Маргит Сандему - Кровавая месть

1 Маргит Сандему

1

Первые полгода после возвращения домой из Тубренна Виллему была Несчастна - с большой буквы. С ее лица не сходило выражение самоуглубленности, кричащее всем и каждому: «Смотри, как я страдаю!»
И вряд ли у кого-то было столь же подавленное и унылое настроение, как у Виллему.
Прав был Никлас: ее верная любовь к мертвому Эльдару Свартскугену была не столько сердечным порывом, сколько упрямством. Но Виллему не сознавалась себе в этом. Она просто ничего не замечала вокруг себя. Зловещие слухи о том, что Эльдар - отец нескольких детей и убийца молоденькой девушки... нет, разве в это можно было поверить? У нее остались о нем лишь приятные воспоминания. Все плохое она напрочь забыла. Она вспоминала лишь те редкие случаи, когда он проявлял несвойственные ему мягкость и человечность. В ее памяти он остался преследуемым всеми ангелом. И она мысленно возвращалась - снова и снова - к прекрасной сцене его смерти, когда он признался ей в своей тайной любви.
И хотя она ни с кем не говорила об Эльдаре, скрывая воспоминания о нем, Габриэлла и Калеб находили ее совершенно несносной. Им не хотелось, чтобы их дочь ходила, грустно склонив голову, с мукой во взгляде, со слезами на глазах, с такой терпеливо-страдальческой улыбкой, словно они не в состоянии были понять ее. Им хотелось снова видеть свою здоровую, жизнерадостную, немного взбалмошную Виллему, которую они так часто бранили и так горячо любили.
Она была послушной и покорной, чего раньше за ней не водилось. Зато с несчастными существами, которых они с Эльдаром нашли в подвале в Тубренне, она вела себя просто поразительно. Все эти восемь бедолаг прекрасно уживались вместе, считая для себя за честь выполнять любую работу в Элистранде, Гростенсхольме и на Липовой аллее. Маттиасу же они доставляли много хлопот: он не считал нужным перевоспитывать их, полагая, что это повлечет за собой ломку их личной жизни. Впрочем, никаких скандалов там не происходило: эти люди были надежно защищены во всех трех усадьбах от глупости, презрения и ненависти окружающих. Ведь любой человек выражает свою неприязнь к ненормальному и ненавидит его только потому, что чего-то не понимает. И за всем этим стоит страх и агрессивность. Тем не менее, всем восьмерым жилось хорошо, они ладили между собой. Сначала окружающие шептались, что Люди Льда используют дешевую рабочую силу слабоумных, но когда стала известна вся история, сплетни прекратились. Со своими внутренними проблемами эти восемь человек справиться не могли. Когда у кого-то из них начинались кошмары, связанные с Тубренном, когда кто-то переживал галлюцинации о возвращении в страшный подвал, где их избивали кнутом, тогда посылали за Виллему. Она приходила, утешала и успокаивала их.
Тут она была незаменимой. Хотя Никласа и Маттиаса они тоже любили и приходили к ним со своими подлинными и мнимыми проблемами. Но Виллему понимала их лучше: она видела своими глазами их убожество и униженность в Тубренне.
Но Калеб был озабочен: прислуга из Элистранда без конца рассказывала об удивительных вещах, творившихся в усадьбе. Создавалось впечатление, что за домом велось наблюдение. Многие видели загадочные фигуры, которые исчезали, если к ним приближались. Кто-то постоянно спрашивал о Виллему: где она находится, почему никогда не выходит из дому?
О Виллему?
Калеб пытался говорить об этом с дочерью, но она не понимала, о чем идет речь. Ведь она так и не узнала о том, куда делись те четверо, которые убили Эльдара Свартскугена - она считала, что он был убит в уличной схватке, как бунтовщик. Она не знала о яростной решимости помещика из Воллера отыскать девушку из Элистранда: ведь его сын, его единственный сын Монс был убит Эльдаром и Виллему. За это следовало отомстить. С Эльдаром было покончено... теперь оставалось разобраться с ней.
Нет, Виллему понятия не имела о том, что за Элистрандом наблюдают, что кто-то спрашивает о ней. «Что у тебя за такие тайные поклонники, Виллему?» - с улыбкой говорила Габриэлла. Но у девушки на лице сразу же появлялось выражение глубокой меланхолии и скорби, и она тихо уходила в свою комнату. Ее кровать пока еще не была украшена надписями, например, такой: «Здесь спит счастливейший в мире человек!» Как она могла быть такой глупой, чтобы придумать подобную надпись? Нет, лучше всего было высказывание Доминика: «Любовь превыше всего!» - но она не могла заставить себя нацарапать эти слова.
С наступлением лета Калебу настолько осточертели ребяческие выходки его дочери, что он выставил ее за дверь.
- Бабушка Сигбритт совсем не ходит. Мы посылаем ей через день кринку молока и немного еды. Теперь это твоя обязанность, Виллему.
Страдальчески вздохнув, дочь подчинилась.
Вообще-то говоря, было чертовски здорово погулять в такое чудесное лето. Она просто не хотела замечать этого, сама создавала себе всяческие трудности.
И когда она отправилась туда в четвертый раз, случилось нечто непредвиденное.
Был жаркий день, самый разгар лета, она медленно брела по сочной траве на опушке леса, возвращаясь из старой усадьбы. Деревянная кринка стукалась об ее ногу, доставая до самой травы. Фиолетово-голубые цветы мышиного горошка тянулись к свету, в тени, поддеревьями, росли маленькие, скромные лиловые колокольчики... И Виллему вдруг почувствовала себя такой одинокой среди всей этой красоты. Того, с кем она мечтала разделить все радости жизни, теперь не было с ней. Теперь он лежал в сырой земле, вдали от нее, среди равнин Ромерике.
Тропинка, по которой она шла, становилась все уже и уже, деревья с обеих сторон росли почти вплотную друг к другу.
Внезапно она остановилась как вкопанная: она услышала позади себя стук лошадиных копыт. Одетый в черное всадник скакал галопом на крупном, тяжеловесном коне, не делая ни малейших попыток остановиться.
Виллему стояла как оглушенная. «Остановись же, - думала она, - разве ты не видишь меня?»
Разумеется, он видел ее! Лицо его закрывала повязка, так что под шляпой видны были лишь глаза - и эти глаза злобно уставились на нее. Время от времени он пришпоривал коня, чтобы тот скакал быстрее.
Наконец Виллему оправилась от испуга и побежала, словно безумная, по тропинке, видя, что та все время сужается, чувствуя, что ей некуда деться... И, уже услышав за спиной ржанье коня, она метнулась в сторону и побежала среди тесно стоящих деревьев, закрывая глаза от хлещущих по лицу веток. Вся исцарапанная, она прислушалась и поняла, что всадник остановился. Он не полез за ней в заросли - там он не мог повернуться, а тем более преследовать ее.
Виллему была уже довольно далеко от тропинки, забравшись в непроходимую чащу - она продиралась через кустарник, густой подлесок, бежала наугад по заболоченным местам, осмеливаясь открыть глаза лишь на несколько секунд. Ее ноги были в крови - но всадник все еще мог догнать ее. Он был таким огромным и тяжелым, ему ничего не стоило скакать напролом по этой чаще.
Виллему совершенно выбилась из сил, она просто задыхалась, перелезая через огромные валуны, ползала на четвереньках, поднималась и снова бежала, бежала...
Наконец впереди показался просвет - и она увидела Гростенсхольм, совсем рядом.
Только теперь она осмелилась оглянуться: на лугу, где должен был теперь быть всадник, никого не было.
Полумертвая от усталости, исцарапанная в кровь, со спутанными волосами, в которых застряла листва и тонкие сломанные ветки, она вошла, шатаясь, в дом, остановилась в прихожей, чтобы перевести дух и немного привести себя в порядок.
Ее приход остался незамеченным, и это обидело ее, несмотря на испуг, потому что никогда до этого ей не удавалось изобразить такое драматическое появление.
Из гостиной доносились раздраженные голоса - было ясно, что никому не было до нее дела, всем хватило и своих переживаний.
Она стояла в нерешительности, когда дверь внезапно распахнулась и навстречу ей вышла заплаканная Ирмелин: она прошла мимо, даже не заметив ее, и поднялась по лестнице.
Обычно в Гростенсхольме никто не повышал голоса. Маттиас и Хильда были умиротворенными существами.
Виллему осторожно вошла в гостиную, в которой теперь воцарилась глубокая тишина.
Там был Никлас. Лицо его пылало, рот был упрямо сжат.
Стоило ей войти, как все обернулись к ней: в гостиной были Маттиас и Хильда.
- Простите, если я не вовремя...
- Но почему у тебя такой вид, Виллему? - спросил Маттиас. - С тобой что-нибудь случилось?
Теперь было не время для излияний, у них самих были проблемы.
- Нет, ничего. Я просто упала и скатилась с пригорка... Но почему вы все так взволнованы? Что-нибудь случилось?
Родители Ирмелин переглянулись.
- Рано или поздно ты все равно узнаешь об этом, - сказал Маттиас, и его всегда ласковый взгляд был теперь печальным. - Никлас просит руки Ирмелин. И мы вынуждены, к сожалению, отказать ему.
Мысли беспорядочно закружились в голове Виллему.
- Никлас и Ирмелин? Они думают... пожениться? Я не знала, что они...
- Нет, - с неожиданной резкостью произнес Никлас. - Ты и не могла ничего заметить. Ты была слишком занята собой. Мы вместе уже несколько лет, да будет тебе известно.
- Я... я... - заикаясь произнесла она.
- У Виллему свои проблемы, - сказала Хильда, чтобы как-то сгладить резкость его слов.
- Да, я это знаю, - фыркнул Никлас, - они из нее так и лезут наружу!
Она не стала ему перечить, понимая, что он по-своему прав.
- Но почему они не могут пожениться?
Маттиас вздохнул.
- Не могут. По той простой причине, что они родственники.
- Я так не думаю, - глубокомысленно заметила Виллему.
- Но это так, - ответил Маттиас. - Я знаю, что мой отец был однажды в той же самой роли, что и Никлас: он хотел жениться на дочери Суль, Сунниве. Тенгель был в ярости и отказал ему. Но было слишком поздно. Они уже поженились. И Суннива родила «меченого» ребенка, Колгрима, а сама умерла в родах.
- Но ведь они находились в гораздо более близком родстве, чем Никлас и Ирмелин.
- Да, они были ближе на одно колено: они были троюродными братом и сестрой, а у наших - родство в четвертом колене. Разумеется, Таральд и Суннива были ближе по крови: внук Тенгеля и дочь Суль. Но все-таки, Виллему! Мы не решимся на это!
- Но мне кажется это несправедливым! - воскликнула Виллему. - Они так подходят друг другу!
- Таральд и Суннива тоже подходили друг другу - и все получилось хуже некуда! Нет, мы должны отказать, при всем нашем добром отношении к Никласу.
Как слепа она была! Ей давно пора было догадаться обо всем! Еще в тот раз, в тот давно забытый день, когда она попросила Никласа в шутку поцеловать ее, уже тогда ей следовало бы понять, куда его тянет.
Ревность? Неужели это с ее стороны ревность? Нет, ничего подобного. Она никогда не была влюблена в Никласа. Она всегда обращала внимание на его элегантность, но никаких особых чувств к нему не питала. Он же был ее родственником! Она относилась к нему как к брату, кузену, другу детства.
- Я уверена, что твои родители согласятся с нами, - сочувственно сказал Маттиас раздраженному и униженному Никласу. - Нам нужно поговорить с ними, мы все вместе решим, что делать.
- Можно мне подняться к Ирмелин?
Ее родители замялись.
- Думаю, можно, но... не делай опрометчивых поступков, Никлас!
Он кивнул, плотно сжав рот, и вышел из гостиной.
Маттиас провел рукой по глазам. Их с Хильдой оглушила эта новость.
- Значит, ты пришла, Виллему... - рассеянно произнес он, - у тебя такой испуганный вид! Не посмотреть ли нам твои болячки?
- Не стоит, это не опасно, мне просто нужно смыть грязь. А это я могу сделать и дома. Но если мама увидит меня в таком разукрашенном виде, то...
- Да, конечно, оставайся здесь, - с обычным своим дружелюбием сказала Хильда, хотя было видно, что мысли ее далеко.
Начиная с этого дня, Виллему во многом переменилась. Она стала тихой и задумчивой, она вздрагивала, если родители нарушали ход ее мыслей, зовя ее к столу или спрашивая о чем-то в гостиной.
У Виллему начался период плодотворного самопознания.
И недели через две она закрылась в своей комнате и написала письмо Доминику.
«Дорогой друг!
Ты будешь, наверное, удивлен, получив от меня письмо, ведь до этого я никогда тебе не писала.
Дело в том, что я чувствую себя совершенно растерянной, мне не с кем поговорить. Вокруг меня происходит так много всяких событий, но я чувствую себя так, словно нахожусь в огромном пустом пространстве, где нет ничего реального. Я так напугана - неизвестно чем, и не осмеливаюсь сказать об этом родителям. Я и так доставляю им столько хлопот!
В детстве мы так дружили, в особенности, ты, я и Никлас - трое, имеющих кошачьи глаза. И хотя ты часто дразнил меня, я чувствовала себя у вас как дома. Теперь наша дружба распалась. Никлас и Ирмелин хотят пожениться, но родители против, поскольку они находятся в родстве, и они теперь просто в отчаянии, не знают, что делать, а я ничем не могу им помочь. Лене тоже скоро выйдет замуж за Эрьяна Стеге, как тебе известно, мы все приглашены этим летом на свадьбу. Так что у нас забот хватает. А Тристан, говорят, стал таким странным, что я ему даже не осмеливаюсь писать. У меня есть только ты, Доминик, так что будь добр, отнесись ко мне серьезно, мне не хотелось бы, чтобы именно сейчас ты высмеивал меня.
У меня такое ощущение, будто я проснулась после долгого сна. Какой отвратительной я была! Я просто копалась в самой себе, хотя у меня не было на это ни малейших оснований. Только теперь я поняла это, столкнувшись с совершенно необъяснимым явлением: две недели назад на меня пытались напасть, Доминик. Какой-то черный всадник в лесу. Он хотел затоптать меня копытами лошади, и я не понимаю, почему, ведь раньше я его никогда не видела. Мне посчастливилось уйти от погони, но я испытала такой страх, который просто не в силах описать. Я совершенно лишилась покоя. А до этого нападения за мной следили, обо мне спрашивали у наших работников! Так что теперь я боюсь собственной тени, не решаюсь выходить из дому. Теперь я ни за что не пойду коротким путем через лес!
И все-таки это так глупо. Чего я боюсь? Боюсь умереть? Я, которой не для чего больше жить, которая никому больше не приносит радости!
Ах, Доминик, как трудно быть одинокой! В душе, я имею в виду. Конечно, я должна была принять свою судьбу в тот раз, встретив того всадника, жаждущего меня убить. Но я не хочу быть затоптанной! Это звучит так низменно, так гадко!
К самоубийству я не отношусь как к несчастью. Думаю только, что в этом случае человек доставляет больше огорчений своим близким, чем когда просто докучает им своим одиночеством.
Знаешь, в тот день, когда умер Э. (Виллему не могла заставить себя написать полностью его имя), случилось нечто странное. Ты ведь знаешь, мы трое, Никлас, ты и я, всегда удивлялись на свои глаза. И я, в своем неведении, не понимала, почему у меня такие глаза. Но, умирая, он так просил меня сопровождать его в царство мертвых, что мне захотелось это сделать, потому что мне тогда казалось, что это я сама умираю. И тогда, впервые в жизни, я пережила видение - или как там это называется. Оно было таким сильным, таким ярким, что заставило меня страдать. И я поняла тогда, что ты, я и Никлас будем жить вечно, что мы избранные, и это так потрясло меня, что я лишилась чувств. Что это было, я так и не поняла, знаю только, что мой друг Э. был так или иначе причастен к этому.
Не было ли у тебя подобных предчувствий? У тебя, видящего, что кроется за личинами людей? Я догадываюсь, что именно поэтому я так боюсь за тебя, именно поэтому между нами существует такое напряжение, находящее себе выход в задиристой, порой агрессивной насмешливости! Я всегда считала, что ты знаешь обо мне все, мне казалось, что я ребячлива и смешна, и я не знаю, почему.
Неужели у меня все так безнадежно, Доминик? Неужели я не смогу думать ни о чем ином, кроме как о себе самой? Мне кажется, что я всегда была такой. Но теперь, после того, как я узнала, что Никлас и Ирмелин не могут обладать друг другом, мое сердце обливается кровью - вчера я весь вечер проплакала из-за них. А эти слабоумные, что живут здесь? Я понимаю, каково им приходится, сочувствую им. И все-таки жизнь моя пуста. Мать и отец так добры ко мне, так поразительно терпеливы. У меня же совершенно нет никакого терпения. Мне не сидится на месте, что-то гонит меня вперед к новым переживаниям. Но с этим пора кончать. Я пережила достаточно. Но почему мои переживания всегда такие тяжелые?
Нет, письмо получилось чересчур пессимистическим и самоуглубленным, это потому, что я сегодня весь день не в своей тарелке. Будь добр, дорогой Доминик, напиши мне, расскажи о себе, о своей жизни, о своих близких! Думаю, это облегчит мою жизнь.
Преданная тебе Виллему».
Уже собираясь запечатать сургучом письмо, она остановилась, чувствуя желание добавить: «но я ничего не хочу знать о твоих возможных подругах и видах на женитьбу».
Однако она оставила все, как было. Она не имела права вмешиваться в личную жизнь Доминика, она и так была достаточно эгоистичной, едва не потребовав от другого, чтобы тот не связывал ни с кем свою судьбу. Она быстро запечатала письмо и отослала, боясь раскаяться в написанном.
В августе Виллему сделала, наконец, то, чего давно уже страшилась: отправилась в Свартскуген. Она считала своим долгом рассказать о последних днях жизни Эльдара.
Ей стало страшно, когда она увидела, как мало там осталось жителей. Собрались его родители, младшие братья и сестры, но не все были тут. И когда она спросила, где остальные, ей ответили, что они погибли от несчастных случаев, один за другим: когда были одни в лесу или уезжали в столицу. Ей показалось, что старики о чем-то умалчивают.
Виллему была принята не слишком любезно, но она и не ждала иного приема. Его родители дулись на нее, угостили только лепешкой со сливками, показывая всем своим видом, что делают это исключительно по долгу гостеприимства.
Более растерянная, чем когда-либо, она произнесла, заикаясь:
- Я давно уже собиралась придти сюда. Поговорить с вами...
- Не знаю, о чем мы можем говорить... - пробурчала хозяйка.
- Об Эльдаре, - упавшим голосом продолжала Виллему. - Последние месяцы мы провели с ним в одном и том же месте...
Старуха фыркнула. Ничто в ее манерах не напоминало о покорности и смирении.
- Эльдар был прекрасным человеком, - печально произнесла Виллему. - Вы с полным правом можете им гордиться...
- Знаю, - сухо ответила мать.
Младшие дети сидели на скамейке и пристально изучали ее. Того брата, с которым она когда-то раз говаривала на Липовой аллее, уже не было в живых. Его убил кто-то в узком переулке в Кристиании.
- Эльдар был прирожденным бунтовщиком, - продолжала она, - он погиб на боевом посту. Отдал жизнь за родину...
После удручающе долгой паузы отец медленно произнес:
- Зачем ему было ввязываться во все это? Не лучше было бы оставаться дома? Даром отдал свою жизнь!
- Я понимаю, - сочувственно произнесла Виллему. - А как дела у Гудрун?
Воцарилась полная тишина. Мать, стоящая возле печи, шлепнула на противень тесто.
- Гудрун умерла, - коротко ответила она.
- Что Вы говорите, матушка? Как же это случилось?
Старуха горько усмехнулась.
- В этой болезни она сама виновата, - сказал старик.
- О таких постыдных болезнях в нашем доме не говорят, - сурово заметила мать.
Виллему с трудом проглотила кусок. Она чувствовала вину перед этими людьми, потерявшими так много.
- Эльдар был прекрасным человеком... - снова начала она, - в нем было так много хорошего. Мы хотели пожениться.
Старики остолбенели. Мать снова принялась за тесто.
- Не говорите глупости, фрекен!
- Но это в самом деле так.
- Он был с Вами... в близких отношениях, фрекен Виллему?
- Эльдар? - улыбнулась она. - Нет, он вел себя совершенно корректно!
Она ухитрилась рисовать в розовых тонах их последние поступки.
Старик встал.
- Вам не следовало совращать его, фрекен, - произнес он голосом, дрожащим от возмущения. - Сначала вы делаете из него бунтовщика, потом обольщаете его - как тут не потерять голову!
- Я? - онемев от изумления, произнесла она. - Я не имею никакого отношения к бунту, он стал бунтовщиком задолго до встречи со мной. Так оно и было. Мы значили друг для друга так много! Именно поэтому я чувствую себя обязанной чем-то помочь вам, свартскугенцам. Если вы в чем-то нуждаетесь, скажите!
- Нет, благодарю, - холодно ответил хозяин. - Хватит с меня и того, что есть. Но ты можешь спросить у наших работников, почему они не могут воспрепятствовать тому, что родственники их хозяев мрут как мухи.
- Н-да... - в замешательстве произнесла она. - Единственное, что может предотвратить несчастье, так это меры предосторожности. И осмотрительность.
- Меры предосторожности! - фыркнул он. - Что ты понимаешь в этом! Можешь думать на этот счет все, что угодно, мне все равно.
Он встал и вышел.
Виллему поняла, что никто не испытывает здесь к ней никакого уважения. Они не видели в ней невестку. Для них она - всего лишь надменная девчонка, спутавшаяся с мужчиной из более низкого сословия, а этого никто не прощает. Она была теперь в их глазах ниже, чем они сами. Ей ничего не оставалось, как поблагодарить за прием и отправиться восвояси не солоно хлебавши.
Возвращаясь по лесной тропинке обратно, она чуть не наткнулась на веревку с петлей на конце, привязанную к наклонному дереву. Виллему развязала ее - и дерево тут же с треском выпрямилось.
- Боже, сохрани, - прошептала она. - Они, что, устраивают ловушки на зверя прямо на дороге? Стоит кому-нибудь попасть в петлю, и ему не поздоровится...
«А если бы я не заметила ее? - пронеслось у нее в голове. - Страшно подумать!»
Ни о чем не подозревая, она продолжала путь к дому.
Наконец лес кончился, и она увидела перед собой Гростенсхольм.
Она чувствовала в душе беспредельную пустоту. «Что у меня осталось? Мечта о человеке, который никогда не будет моим? Почему я так отчаянно цепляюсь за воспоминания о нем? Потому что у меня нет другого, это печальная истина. Любой девушке в моем возрасте необходимо о ком-то думать».
Эльдар... Воспоминания о нем становились блеклыми и тусклыми. И вместо него она видела... Нет, это так глупо!
Виллему шла дальше. Ей хотелось поговорить с Ирмелин. Теперь у них было нечто общее, и к тому же она давно не видела подругу.
И она направилась прямо в старый, милый ее сердцу дом.

2

У Ирмелин был рассеянный, отсутствующий вид.
- Ах, это ты, Виллему? Где ты пропадала последнее время? В воскресенье я не видела тебя в церкви.
Виллему всегда находила повод, чтобы не сидеть, зевая, в церкви.
- Пойдем в мою комнату, - продолжала Ирмелин, - я как раз испекла пирог, чтобы как-то скрасить одиночество.
В комнате Ирмелин - совершенно не похожей на комнату Виллему, более светлой и нарядной, - они сели возле окна.
- Ты хочешь сказать мне что-нибудь особенное? - кокетливо спросила Ирмелин.
- Нет, просто хочу с тобой поболтать. Нам ведь обеим сейчас трудно.
Ирмелин вздохнула.
- Да. Мне кажется, что жизнь моя кончена.
- Моя тоже, - кивнула Виллему.
Но так ли это было на самом деле? Разве в ней не жили мечты о будущем, хотя она и старалась их не замечать?
- По крайней мере, когда дело касается любви, - добавила она.
- Да. Иногда мне хочется поставить на всем точку.
- Но ты не должна этого делать! - горячо возразила Виллему. - Я сама так думала, когда умер Эльдар, но мы не должны приносить горе своим родителям, ведь кроме нас у них никого нет.
- Я это знаю. Только мысль об этом удерживает меня...
Они замолчали.
- Ах, Ирмелин, - печально произнесла Виллему. - Я так понимаю тебя! Ее подруга выпалила:
- Иногда мне хочется, чтобы мы повторили поступок Таральда и Суннивы. Так, чтобы мы вынуждены были пожениться.
- И вы этого еще не сделали? - осторожно спросила Виллему, отрезая себе большой кусок пирога. Теперь их разговор перестал носить трагический характер, можно было перейти к менее захватывающим вещам, позволить себе вольности.
- Нет, ты с ума сошла! - воскликнула Ирмелин. Губы ее дрожали. - Но однажды мы были близки к этому...
- Эльдар все время хотел этого, - доверительно произнесла Виллему, - но я отказывала ему. Теперь я рада, что поступала так.
- Он целовал тебя? - прошептала Ирмелин.
К своему ужасу Виллему не могла вспомнить, делал он это или нет. Стыд и позор, если человек забывает такое!
- Конечно, - уклончиво произнесла она. - Но ты бы послушала, какие прекрасные слова он говорил мне перед смертью! Ах, это было просто божественно!
Ирмелин не интересовали такие высокие материи, .
- Ты чувствовала что-нибудь особенное, когда он бывал рядом?
- Когда он умирал?
- Нет, нет, когда он обнимал тебя.
Виллему мысленно увидела перед собой лицо, не имеющее никакого отношения к их разговору. Плутовские, сверкающие золотом глаза, черные брови, темные волосы.
- Что? Ах, да, когда он...
Она опять увидела это лицо, путающее ее мысли. Что-то она не припоминает, что именно чувствовала в объятиях Эльдара! Это было так давно.
«Исчезни, глупая рожа, мне надо думать об Эльдаре!»
- Нет, я точно не помню, - выдавила она. - Но я понимаю, что ты имеешь в виду. Однажды, когда мы сидели рядом, я почувствовала что-то такое...
- И что же?
Нет, не могла же она сказать, что, думая об одном человеке, который вовсе не является Эльдаром, она чувствует, что у нее подгибаются ноги?!
- Ничего. А ты что чувствовала?
Выражение лица у Ирмелин стало мечтательным.
- Когда Никлас прижимает меня к себе, касается щекой моей щеки...
- И что же? - с интересом спросила Виллему.
- Тогда я чувствую, что не смогу остановить его, если он захочет чего-то большего.
Виллему почувствовала тоску: ей тоже захотелось пережить нечто подобное.
- Значит, вы бывали близки?
- Ах, да! Однажды мы чуть было не... Нет, я не хочу говорить об этом. Это для меня священное воспоминание.
- Понимаю. Нет, так далеко мы с Эльдаром не заходили. Он был немного диковат, ты же знаешь.
Но выражению лица Ирмелин она поняла, что ей никогда не нравился Эльдар. Она удивилась, что теперь ее это не трогает, тогда как раньше она приходила в ярость, если кто-то морщил нос при виде него. Значит, ее любовь умирает? Значит, она сама оказалась такой нестойкой?
- Я написала Доминику, - без всякой связи с предыдущим сказала она.
- Об Эльдаре? - удивилась ее подруга.
- Нет, совсем не о нем.
- Но почему ты написала именно ему? Между вами всегда была неприязнь.
Виллему ухватилась за эту мысль.
- Да, но именно поэтому я и написала ему. Чтобы положить конец всяким препирательствам и поддразниваниям. Но он не ответил мне, - удрученно добавила она.
- Я так и думала. Он живет своей жизнью. Возможно, он уже женился, ведь он так хорош собой.
Это был кинжал в сердце Виллему. Доминик - женат? Это было бы для нее печальной новостью.
- В таком случае, мы об этом узнали бы, - еле слышно произнесла она.
- Вовсе не обязательно, - бессердечно продолжала Ирмелин. - Почта работает из рук вон плохо.
Эти слова снова вонзились кинжалом в ее сердце и вместе с тем утешили ее. Если почта работает плохо, еще есть надежда получить от Доминика ответ.
Ирмелин глубокомысленно произнесла:
- Никлас, Доминик и ты. Я всегда была лишней. Ах, как бы мне тоже хотелось иметь такие же желтые глаза! Чтобы быть с вами! Но я простая смертная.
Виллему была иного мнения. Но на этот раз она вдруг почувствовала безмерную гордость за свою принадлежность к избранным.
- Интересно, с чем все это связано? - продолжала Ирмелин. - Никлас считает, что все дело в заклятии...
- Это в самом деле так, - уверенно произнесла Виллему. - Хотя мы и не из злых.
- Я этого и не говорю. Никлас утверждает, что...
- Что же?
- Я не имею права говорить об этом. Виллему схватила ее за руку.
- Я имею право об этом знать! Я пребываю в той же нерешительности, что и он.
Ирмелин взглянула на пустое блюдо. Ее гостья по ходу разговора съела весь пирог.
- Нет, Никлас считает, что Тарье и Колгрим кое-что знали.
- О нас? Но ведь они умерли задолго до нашего рождения!
- Нет, я имею в виду заклятие.
- Но об этом все мы знаем: о том, что они напали на след чего-то...
- Да, но Никлас занялся изучением этого, и он думает, что на чердаке что-то было спрятано - здесь, в Гростенсхольме.
- Я тоже слышала об этом.
- Но никто еще не искал там тайника. Никто не поднимался туда. Давай залезем туда, Виллему!
- На чердак?
- Не смотри на меня так удивленно! Ты боишься темноты?
Виллему действительно боялась темноты, но виду но подала.
- Тьфу ты! Пошли!
Темная лестница, ведущая на чердак, испугала ее. В детстве ей не разрешали подниматься по ней, поэтому она и боялась. Чердак в Гростенсхольме был сверхъестественным, жутким, колдовским миром.
Разговаривая об интимных вещах, она думала, не рассказать ли Ирмелин о том поцелуе Никласа. Хотя это был всего лишь пробный поцелуй, за которым не скрывалось никаких чувств. И она решила, что расскажет, ведь Ирмелин это только позабавит.
Ирмелин открыла скрипучую чердачную дверь: за ней начинался совершенно новый мир.
Несколько маленьких окошек пропускали на чердак слабый свет.
- Уфф! - шепотом произнесла она. - Это просто укромный уголок для целого полчища привидений!
Ее подруга была настроена более трезво.
- Во всяком случае, здесь полно пыли! Пошли, поищем!
Не сидят ли на балках, подпирающих потолок, колдовские кошки? Не лежат ли в старинных сундуках полуистлевшие скелеты? Не танцует ли здесь по ночам старая мебель, высвобождая днем место для всякой жути?
- Ирмелин, мне кажется, мы не должны...
- Эх, ты, Виллему! Вот уж не думала, что ты струсишь, как заяц! Это же старинная обстановка семьи Мейден, к которой они с любовью прикасались своими руками!
- Но она расставлена в таком беспорядке! Неужели ко всему этому можно относиться с любовью? Эти вещи кажутся просто устрашающими!
- Неужели? Где же нам следует начинать поиски, по-твоему? Может быть, каждая из нас будет искать на своей половине чердака?
Виллему не обрадовало это предложение. И они принялись искать вместе.
- Под старинным корсетом вряд ли спрятаны сокровища Людей Льда! - сказала Виллему. - В этом пыльном кувшине тоже. А ты что-нибудь нашла?
- Какой-то чугунок. И рождественский наряд. Нет, здесь ничего не может быть. Пойдем в другой угол.
Когда они шли на другую сторону, Виллему схватила Ирмелин за руку.
- Мне кажется, мы здесь не одни.
- Не болтай глупости, пошли!
- Нет, мы не должны идти дальше! Что-то во мне противится этому.
Ирмелин пристально посмотрела на нее. В тусклом свете лицо Виллему показалось ей ужасно бледным.
- Что с тобой, Виллему?
Держа Ирмелин за руку, она потащила ее назад, к центру чердака.
- Теперь этого нет, здесь нам ничто не угрожает.
Они посмотрели в угол: в полумраке виднелся стол и стул с высокой спинкой, на котором висело покрывало.
- Уфф, не хотелось бы мне встретиться здесь с гростенсхольмским привидением, - дрогнувшим голосом произнесла Ирмелин. - Почему ты не решилась идти туда?
- Это не привидение, - неуверенно произнесла Виллему. - Это реальная сила. Столь же реальная, как штормовой ветер, огонь, гром, любовь... И это не злая сила, Ирмелин. Она только предостерегает.
Они перешли на шепот.
- Но почему же тогда Тарье и Колгрим свободно входили сюда? И, возможно, брали то, что им было нужно?
- Не знаю. Возможно, тогда эта сила еще дремала, но была разбужена их вторжением. Или, возможно, мы являемся нежелательными посетителями!
- Тарье и Колгрим тоже не были здесь желанными гостями, ведь оба они погибли.
- Значит, эта сила не хочет, чтобы мы с тобой погибали?
- Тебе лучше знать. Ты уверена, что это не злая сила, Виллему?
Она напрягла все свои чувства, но теперь они находились вне сферы действия этой силы - и у них не было ни малейшего желания снова возвращаться туда.
- Я не знаю. Но я абсолютно убеждена в том, что эта сила исходит от какой-то персоны.
- Ничего себе! Уж не думаешь ли ты, что...
- Нет, это был не тот, кого ты имеешь в виду, чье имя мы не осмеливаемся произнести. Но давай уйдем отсюда, у меня мурашки бегают по спине!
Они направились к лестнице. И когда они закрыли за собой дверь и снова очутились в мире людей, Виллему прошептала:
- В нашем роду есть только один, кто мог вернуться в этот мир. И теперь я знаю, что это была не злая сила: она была грозной, но предупреждающей.
- Суль? - тихо спросила Ирмелин, когда они спустились с лестницы.
- Да. Ведь она, как тебе известно, никогда никому не показывается на глаза. Она только приходит на помощь.
- Да, это я знаю. Как ты думаешь, не сказать ли мне об этом отцу и матери?
- Только если в этом будет необходимость. Я думаю, что по чердаку все могут ходить спокойно. Но мы с тобой напали на след чего-то необычного.
- Да, тайна проклятия Людей Льда... Нет, если даже Тарье и Колгрим не раскрыли этой тайны, куда уж нам с тобой!
Тем не менее, Ирмелин теперь искоса посматривала на свою подругу: Виллему была более одарена, чем все думали, в том числе и она сама.
И когда они были уже в комнате, она спросила:
- Виллему... Тебе не кажется ужасным, если человек уступает...
- О чем ты? - смущенно произнесла она.
- Ты же знаешь, мы говорим о чувствах.
Виллему стало ясно, что она в этих вопросах невежда: таких сильных чувств, какими были охвачены Ирмелин и Никлас, она никогда не испытывала. Во всяком случае, пока. И после того, как умер Эльдар, она вряд ли их когда-нибудь испытает.
- Ах, Ирмелин, - с сочувствием произнесла она, - я не знаю, что ответить. Я знаю только, что глубоко вам сочувствую.
Сбросив маску кокетства, Ирмелин зарыдала на плече у подруги.

***

Наступил октябрь. Прошел целый год с тех пор, как Виллему встретила Эльдара и влюбилась в него. С ужасающим постоянством она лелеяла память о нем, стараясь поддерживать в себе угасающее пламя любви.
От Доминика не было никаких известий. Она чувствовала себя всеми покинутой, жалела, что отправила это письмо.
Никлас стал настолько замкнутым, что с ним трудно было о чем-то говорить. А Ирмелин отослали на время в Данию, в Габриэльсхус, чтобы молодые люди смогли забыть друг друга или одуматься.
В мрачном настроении Виллему вышла прогуляться В этом году октябрь не был столь хорош, как в прошлом. Осенний туман окутывал деревья, поля превратились в болота от непрерывных дождей.
Как это было принято среди Людей Льда, когда они чувствовали себя не в своей тарелке и были чересчур одинокими, Виллему направилась на кладбище, чтобы набраться сил вблизи этого устрашающего места. Возможно, это было язычеством, но это успокаивало - и так казалось не только ей, но и всей родне.
Случайно она набрела на самую старую могилу, неизвестную ей раньше.
- Тенгель Добрый, - прочитала она шепотом. - А это Силье дочь Арнгрима...
Силье. Все говорили о ней с таким почтением. Прабабушка Виллему по материнской линии. Говоря о ней и о Тенгеле, все выбирали самые прекрасные слова.
- Жаль, что я ничего не знаю о них, - прошептала Виллему. - А что будут говорить обо мне, когда я умру? «Виллему? Кто это такая?» или: «Ах, эта бескрылая гусыня, которой так ничего и не удалось совершить в жизни? Она только доставляла массу неприятностей своим близким. Кстати, она умерла девственницей, знаете? Потеряла своего единственного возлюбленного и после этого не могла ни за кого выйти замуж. Не хотела продолжать дальше дурную наследственность».
Ею опять овладела жалость к самой себе. Она быстро перевела взгляд на могилу Суль. Суль Ангелика, легендарная ведьма, которую все так любили!
- Я не стала даже более или менее приличной ведьмой! Я ничто, полное ничто!
Молча, с улыбкой разочарования и самоиронии, она покинула кладбище. Сеанс был окончен, она набралась сил, чтобы продолжать дальше свои странствия по жизни.
Она направилась мимо Гростенсхольма и Липовой аллеи к лесу. Состояние ее было неописуемым: грусть, недовольство собой, путаница в мыслях, оторванность от окружающего мира, нежелание общаться с кем-то.
Она шла и шла, пока дорогу ей не преградил ручей.
Она редко бывала в этих местах. Этот ручей протекал мимо деревни и уходил в лес. И теперь, очнувшись от своих мыслей, она обнаружила, что шум ручья заслушал звуки, к которым она не прислушивалась во время ходьбы: шелест, треск и шорохи среди влажных кустов, обычно слышимые в лесу, но на этот раз более отчетливые. «Дождь...» - подумала она и оглянулась по сторонам. Мокрые от недавно прошедшего дождя кусты и ветки, роняющие на землю капли воды, возня мелких животных, восстанавливающих поврежденные дождем жилища, ветки, трещавшие под тяжестью воды... Она посмотрела на ручей. «Скажи мне, не здесь ли находится омут Марты? - подумала она. - Да, я знаю, что здесь! Чуть выше по течению».
И она, как зачарованная, пошла вверх по течению. Она была здесь однажды, несколько лет назад, но это было до того, как молоденькая девушка Марта бросилась в омут. С тех пор она боялась ходить сюда.
Ручей становился все глубже и глубже, она едва могла различить теперь тени деревьев и утесов в воде. Она не осмеливалась идти по самому краю, потому что берег здесь был очень крутой.
Вон там... вода бурлит, словно в ведьмовом котле... там и находится омут Марты. Она не видела дна, скрытого в тени утеса. К тому месту, где стояла теперь Виллему, тянулась из леса узкая тропинка. И...
Она задрожала от страха. Она увидела маленький деревянный крест, возле которого были положены цветы.
У Виллему перехватило дыханье: кто же навещает место последнего успокоения бедной Марты?
Сама она мало что помнила о Марте. Тихая, застенчивая девушка, казавшаяся тогда взрослой одиннадцатилетней Виллему. У нее были небесно-голубые глаза. Угловатая, бедно одетая, она была прирожденной жертвой для соблазнителя. Именно с такими девушками, изголодавшимися по человеческому теплу и любви, не способными при случае сказать «нет», и происходят несчастья.
Нападение произошло столь внезапно, что в первый момент она ничего не поняла, почувствовав сильный удар в спину. Она инстинктивно закрыла руками лицо, но падения предотвратить не смогла. Слыша свой собственный вопль, она полетела с обрыва вниз головой - прямо в воду.
«В точности, как Марта...» - пронеслось у нее в голове. Так что теперь она сама все это пережила: стала утопленницей.

3

С тех пор как Марта бросилась с обрыва, молодой лес на берегу ручья подрос. Но он не был густым. Над водой склонялось несколько берез и елей - и Виллему подплыла к небольшой березке, растущей на покрытом травой мысе, и ухватилась за ствол.
Береза согнулась под тяжестью ее тела, жалобно затрещала, но выдержала, не сломалась. И через несколько секунд Виллему уже взобралась на нее, лежа на животе и стараясь удержать равновесие, со страхом глядя на ведьмовский котел с бурлящей, пенящейся водой.
В глазах у нее потемнело, руки тряслись от напряжения, но она продолжала карабкаться по стволу.
Она была совершенно парализована страхом. Ноги скользили по березовому стволу, но вот, наконец, она нащупала пальцем ноги выступ, на котором росла береза и небольшая ель: почва была неровной, каменистой. Как же ей выбраться на берег?
Она ползла вверх - или, учитывая наклон дерева, вниз - по березе. «О, Господи, - мысленно умоляла она. - Помоги мне! Не дай мне удариться в панику!»
Схватившись за ствол одной рукой, она подтянулась, потом схватилась другой рукой, осторожно и медленно продвигаясь вперед. Береза трещала, и Виллему цеплялась за ствол руками и ногами, боясь сорваться вниз. Она понимала, что стоит ей потерять равновесие, как она заскользит обратно, повиснет на руках, держась за ствол, который может в любую минуту сломаться. Сколько она сможет провисеть так? Сколько сможет выдержать береза?
Но хуже всего было то, что кто-то столкнул ее вниз. Кому могла придти в голову мысль преследовать ее? Никто ведь не знал, куда она пошла.
Бесконечно медленно, с огромным напряжением, она продвигалась вверх - или вниз, - подтягивая под себя колени. Сделав перехват руками, она начинала сгибать ноги.
Вот ступни ее коснулись небольшой каменистой впадины, она искала опору... Нет, ей не на что было опереться, под ногами не чувствовалось «земли». Но она заметила, что береза уже не так сильно прогибается.
Она еще раз сделала перехват руками. И тут береза так угрожающе затрещала, что Виллему замерла на месте, не решаясь пошевелиться. Медленно тянулись минуты, словно капающий из ствола березовый сок.
Журчанье воды отдавалось в ушах и в голове каким-то адским бульканьем. Она вся промокла и обливалась холодным потом, ей казалось, что сердце выпрыгивает из груди. Она подумала, что так можно и заболеть. Заболеть? Какая она наивная! Неужели она думает когда-нибудь выбраться отсюда? Выбраться? Даже если ей, вопреки всему, и удастся забраться на этот скальный выступ, как ей подняться наверх?
До Виллему наконец-то дошла вся серьезность ее ситуации - и из груди ее вырвался душераздирающий крик. Она кричала и звала на помощь, зная, что никто не услышит ее в такой глуши. Никто, за исключением, возможно, одного человека. А он-то как раз и не должен слышать ее. Ведь тогда он придет снова и доведет свое дело до конца. А это для него - или для нее - теперь так просто: качнуть березу шестом или палкой, чтобы Виллему потеряла равновесие. Большего и не требуется.
Виллему лежала на березе уже около часа. Времени для нее больше не существовало. Для нее было неважно, прошла минута или сотня лет, она сбилась со счета.
Мускулы ее были напряжены, но она не осмеливалась пошевелиться, хотя теперь ее опора была достаточно прочной. Пальцы обеих ног касались земли, но она не знала, насколько прочна была эта опора. Она просто нащупывала пальцами траву и молила Бога, чтобы почва не осыпалась вниз.
Единственным спасением для нее была теперь помощь извне, но ожидать ее было напрасно. Сама же она не могла ничего поделать, поскольку каждая ее попытка продвинуться вперед сопровождалась зловещим треском. Лучше всего было теперь не перегружать березу, ее единственного друга.
В лесу начинало темнеть, день подходил к концу. И тут Виллему поняла, что лежит так уже несколько часов. Что же будет, если она не сможет сопротивляться сну?
Она снова издала долгий, безнадежный крик о помощи.
В траве над ней что-то зашуршало. И то, что она услышала этот шорох, несмотря на шум воды, объяснялось тем, что она уже настолько привыкла к нему, что остальные звуки звучали на фоне этого шума.
«Господи, а если это он? И кто же это такой?» Виллему внезапно замолчала.
Сначала все было тихо, потом она услышала голос:
- Марта?
В звучании этого голоса ей послышалась сила - и теперь она видела, что что-то двигалось наверху.
- Нет, я не Марта, - жалобно ответила она, - я Виллему! Будьте добры, помогите мне, я выбилась из сил!
Снова тишина.
- О, Господи, Боже мой! Потерпите, фрекен, потерпите немного! Я сейчас Вам помогу!
Она никого не видела. Вокруг нее не было ничего, кроме страшных скал и воды. Она не осмеливалась поднять голову, чтобы взглянуть на нависший над ней обрыв и видела лишь его нижнюю, не особенно приятную, часть.
Бежали минуты, казавшиеся Виллему вечностью. Ее мускулы и суставы изнемогали от столь долгого напряжения.
И когда она уже подумала, что этот слабый проблеск надежды был всего лишь химерой, фантазией, рожденной ее желанием спастись, она снова услышала голос. Теперь их было два: мужской и женский.
- Фрекен Виллему, Вы нас слышите?
- Да, - жалобно ответила она.
- У нас есть веревка, - кричал мужской голос, - я привязал ее к дереву. Я сейчас спущусь.
- Будьте осторожны, - с трудом проговорила она.
- Хорошо. Моя жена подстрахует меня сверху.
Он говорил как простолюдин. Но голос этот понравился Виллему. Никогда в жизни она не слышала более прекрасного голоса, более прекрасных слов!
Бесконечно тянулось время. Она слышала, как они что-то говорят друг другу, что-то передвигают. Ее руки напрягались из последних сил, ноги сводила судорога, но она уже притерпелась. Неужели кроме этого в мире есть что-то еще? Или ей осталось только броситься вниз головой в бурлящую преисподнюю?
Березовый ствол и ветки царапали кожу, казалось, ее ноги разодраны до самых мышц.
Сверху на нее посыпался щебень: человек спускался вниз.
«Господи, - молилась Виллему, - помоги ему, не дай упасть! Не дай погибнуть из-за меня! Я уже была однажды причиной гибели человека, мне этого никогда не забыть. Господи, я знаю, что прошу у Тебя немного, и, наверное, это трусость с моей стороны, обращаться с мольбой к Тебе именно сейчас, когда я не в состоянии сама справиться со всем этим, но моя мольба искренна! Будь добр, сделай для меня одолжение! Прошу Тебя помочь этому человеку остаться в живых. И - если Тебе это угодно - дать и мне возможность вновь увидеть землю, траву, лес, небо и мой любимый дом! Рассказать моим любимым родителям, как много они значат для меня! Приносить им радость, а не только огорчения! Сделать что-то полезное в жизни! Раньше у меня это не получалось. Ах, мне нужно сказать им так много прекрасных слов! Господи! Помоги мне ради них!»
Что-то закачалось у нее перед глазами. В первый момент она дернулась, подумав, что это змея, но потом поняла, что это веревка: грубо сплетенная веревка из ивовых прутьев, разлохмаченная и перевязанная на конце.
«Господи, выдержит ли она?» - покрываясь испариной, подумала Виллему.
И только она собралась спросить об этом, как мужчина крикнул сверху:
- Не трогай ее! Лежи смирно!
Она поняла, что он ищет для ног опору. Потом он крикнул что-то той, что была наверху.
- Осторожнее, - снова произнесла Виллему, - не упадите! Я сама с трудом удерживаю равновесие...
- Я вижу, - дрожащим голосом ответил он. Виллему восхищала его храбрость. - Я обвяжу Вас этой веревкой, фрекен...
«Как же ему это удастся? - подумала она. - Он не дотянется сюда, и я ничем не смогу ему помочь».
После первой же попытки, стоившей ему огромного нервного напряжения, он понял, что это невозможно.
- Обвяжите веревкой мои щиколотки, - сказала Виллему.
Он задумался.
- И поднять Вас за ноги?
- Если это возможно. Я так долго лежу в этом положении, что вся закоченела. А веревка достаточно крепкая?
- Вполне. Только если она соскользнет...
При мысли об этом ей чуть не стало дурно. «Я не должна сейчас терять сознание» - мысленно приказывала она себе.
- Я буду удерживаться пальцами и ступнями ног.
Он усмехнулся. Смех его был безнадежным. Помолчав, он сказал:
- Фрекен, я думаю, что другого выхода нет. И еще я хочу сказать...
- Что?
- Эта береза едва удерживает Вас. Малейшее движение, и...
- Я знаю. Я люблю эту березу.
- Понятно.
Разговаривая, он тщательно обвязывал веревкой ее щиколотки, без конца проверяя крепость огромных тугих узлов из ивовых прутьев.
- У нас только одна веревка, - сказал он. - Я не смогу без нее забраться наверх. Так что мы будем подниматься вместе.
На такой веревке?
- А веревка выдержит?
- Будем уповать на Бога, фрекен, - серьезно произнес он.
- А Ваша жена!.. Она ведь не втащит нас обоих наверх!
- Я попросил ее привести соседей.
- Но ведь там, наверху, никого нет...
- Пока нет. Придется подождать.
У Виллему вырвался тихий стон. Хотя теперь все это не казалось ей таким уж безнадежным. Теперь у нее была связь с миром, она была не одна.
- Как же Вы сами привяжетесь? - крикнула она. - Мне отсюда ничего не видно.
- Я обвязал веревкой грудь, так что я в безопасности. Веревка достаточно длинная. Лишь бы ее хватило для фрекен.
- Спасибо Вам за все! Я надеюсь, Вы понимаете, чем я обязана Вам.
- Я сделаю все, что смогу, - обнадеживающе произнес он.
Они стали ждать.
- Вы отец... Марты? - поинтересовалась Виллему.
- Да.
Ей нечего было больше сказать. Сказать, что она могла бы разделить судьбу его дочери, было бы легкомысленно и бестактно.
Он что-то обдумывал, потом произнес:
- Вы это... сами сделали, фрекен?
- Нет, Боже упаси!
- Как же это получилось?
Он ждал ответа, но она не знала, что сказать. И тут они услышали голоса.
- Наконец-то они пришли! - с облегчением произнес он.
Сверху им кричали и спускали вторую веревку. Виллему затаила дыхание. Ее нервам предстояло большое испытание. Все тело дрожало от нетерпения, когда отец Марты закреплял вторую веревку. Березовые ветви и ствол так царапали ее ноги, что она опасалась, как бы у нее в будущем не остались шрамы.
В будущем?
Она ведь еще не поднялась наверх.
Она снова открыла глаза и снова от кончиков пальцев до самого сердца ее обдало холодом страха при виде водоворота. Она с трудом удерживалась от паники - от того, чтобы броситься в этот омут и тем самым положить всему конец.
Она снова закрыла глаза, и ей стало легче.
Ей крикнули, она ответила - все было в порядке.
И начался необычный подъем.
Виллему никак не решалась покинуть березу, но в конце концов оторвалась от нее. Прошептав «спасибо», она в последний раз обняла руками тонкий ствол, немного протащила его за собой - и береза выпрямилась. А сама она повисла вверх ногами.
Отец Марты придерживал ее за пояс, чтобы уменьшить нагрузку на щиколотки. Но они все же были перегружены, тем более, что она старалась согнуть ступни, чтобы веревка не соскользнула.
Раскачиваясь и поворачиваясь из стороны в сторону, они медленно, рывками, поднимались наверх, ударяясь о скалистый берег и повисая в воздухе. Юбки Виллему теперь не прикрывали ее ноги. Она чувствовала возле своих коленок лицо мужчины, а его барахтающиеся ноги - возле своего лица. Но какое это имело значение теперь? Главное, она поднималась наверх!
Если, конечно, выдержат веревки.
И снова она обратила свои сбивчивые молитвы к Богу, в которого не верила, пока не нуждалась в нем.
Ей хотелось увидеть всех своих близких, сказать им, как много они для нее значат. Она чувствовала тоску по жизни.
Веревки устрашающе трещали.
- Осторожнее! - крикнул отец Марты.
Виллему почувствовала, как чьи-то руки ухватились за ее израненные щиколотки. Другие руки ухватились за руки ее спасителя.
Они были наверху!
Под ними был страшно крутой обрыв, на краю которого и стоять-то опасно. И ради нее совершенно незнакомый человек рисковал жизнью!
Она была тронула до глубины души, она плакала от благодарности.
Медленно опускалась она в густую траву. И, по закону подлости, упала прямо лицом вниз - и так и осталась лежать, не смея пошевелиться.
Она чувствовала под собой твердую землю! Заботливые женские руки поправляли на ней одежду. Ее перевернули на спину.
Виллему смотрела на черные верхушки елей, вырисовывающиеся на вечернем небе. Она видела серьезные лица, озабоченно глядевшие на нее.
- Спасибо, - прошептала она, - спасибо вам всем, спасибо за то, что вы спасли мне жизнь! Мне так хотелось жить!
- Сколько же Вы пролежали так, фрекен? - спросила мать Марты, растирая руками замерзшие ладони Виллему. И когда мужчины развязали веревку на ее щиколотках, она, наконец, почувствовала, что замерзла: в своем смертельном страхе она совершенно не чувствовала холода.
- Сколько... - прошептала она со сведенным судорогой лицом. - Я не знаю. Думаю, что с полудня.
- Господи, - пробормотал один из мужчин, в котором она узнала фермера из-под Гростенсхольма, соседа родителей Марты. Двое других были его сыновья. - Вы можете стоять на ногах?
- Да, могу, - ответила она и неуклюже поднялась. Но в следующий миг ноги у нее подкосились. - Нет, не могу... - растерянно произнесла она.
- Я приведу коня, - решил фермер. Повернувшись к сыновьям, он сказал: - Бегите в Элистранд. Нет, Липовая аллея ближе! Объясните им все!
- В этом нет нужды, - попробовала было возразить Виллему, но они уже ушли.
С ней остались только родители Марты. Она по-прежнему беспомощно лежала на траве. Она чувствовала во всем теле нечто странное, будто что-то новое росло в глубинах ее существа, не выходя пока на поверхность.
Возле ее ног лежал небольшой букет из осенних листьев - в память о Марте.
Мать перехватила ее взгляд.
- Да, мы обычно приходим сюда два раза в неделю, чтобы почтить память Марты. У нее ведь нет могилы. Она считается самоубийцей, а таких, как она, не хоронят на кладбище. Кстати, ее так и не нашли, поэтому мы и выбрали это место.
- Так и не нашли?
- Нет, омут не отдал ее. А туда ведь не спустишься!
Марта... Там, внизу... Скорбь наполнила душу Виллему.
- Но откуда тогда всем известно, что...
Отец девушки тяжело вздохнул.
- Двое рыбаков видели, как она падала, слышали, как она кричала.
Виллему жалобно вздохнула.
- А как это произошло с Вами, фрекен? - спросил отец. - Вы упали с обрыва?
- Нет, вовсе нет, меня столкнули, - не задумываясь, ответила она. Они переглянулись.
- Как Марту... - медленно произнес отец. - Но его же здесь нет, он мертв. Говорят, он похоронен в Ромерике...
Лицо Виллему залилось лихорадочным румянцем.
- Эльдар Свартскуген? Нет, он не делал этого! Он не поступал так с Мартой, это просто злые сплетни!
Им явно было не по себе. Отец сказал:
- Те двое рыбаков... Кстати, они были не здешние... Они видели, как Марта падала, потому что посмотрели наверх, услышав ее крик. И они тут же поднялись сюда и увидели человека, направлявшегося от ручья к лесу. Они видели, как он шел среди деревьев, они заметили, что у него были светлые волосы и волчьи глаза.
Эльдар. У Виллему не было в этом сомнений.
- Она ждала от него ребенка, - добавила мать. - Мы знали об этом.
Спрятав в колени лицо, Виллему долго сидела неподвижно, переживая внутреннюю драму. Они тактично молчали.
Потом она встала на свои дрожащие ноги, глубоко вздохнула, чтобы преодолеть дурноту, постояла так немного и направилась к елям. Под ними лежала охапка наполовину увядших цветов. Виллему медленно перебрала их, сделала из них красивый букет, оставив самый большой цветок себе. Потом положила букет на могилу Марты, стала на колени и некоторое время стояла так, не шелохнувшись. Потом поднялась и бросила последний цветок через тропинку, прямо в ручей.
Вернувшись к ее родителям, она почувствовала, что не в силах говорить от пережитого ею потрясения.
- Последний... это... я похоронила никому не нужную любовь. Ненужную, бесполезную, длившуюся целый год любовь...
Мать Марты сказала тихо:
- Любовь никогда не бывает бесполезной, фрекен Виллему. Любовь делает человека сильнее и чище. Даже если он любит негодяя. Мы знали о Вашей слабости к Эльдару Свартскугену, и мы так переживали за Вас, потому что наша Марта тоже питала слабость к нему. Но нам не подобало говорить с Вами.
- Теперь с этим покончено! - горячо, торопливо, с каким-то триумфом произнесла она. - Теперь с этим покончено, я свободна, у меня открылись глаза, мои мысли снова ясные. Вы знаете, я верила ему, потому что хотела верить. Я упрямо поворачивалась спиной ко всем предостережениям, считая их злостными сплетнями. О, Господи!
Закрыв руками лицо, она упала на колени перед деревянным крестом, глубоко понимая свою подругу по несчастью.
- Ах, Марта, Марта, - рыдала она. - Как мы могли быть такими слепыми? Я еще дешево отделалась. Но ты... Теперь он мертв. Теперь он не причинит больше никому зла.
Слезы лились и лились у нее из глаз. Скорбь о Марте смешивалась со скорбью о своей несчастной любви. И началась истерика после долгих часов страха, проведенных над омутом.
Родители Марты были простолюдинами, но они понимали, что происходит теперь с красивой фрекен Виллему. Они неуклюже касались ее, стараясь показать свое сочувствие, но не мешали ей.
Наконец ей удалось взять себя в руки. Смущенно смахнув слезы, она встала и натянуто улыбнулась им.
И тут подошел фермер с лошадью.
Ее усадили верхом и тут же тронулись в путь, поскольку остальные ждали их на дороге. Идя рядом с лошадью по лесу, отец Марты сказал:
- Знаете, фрекен, я почувствовал некоторое облегчение после сегодняшней встречи с Вами. Конечно, то, что мы потеряли дочь в результате такого жуткого случая, нам никогда не забыть. Но для нас было даром неба спасти жизнь другой девушки - это было настоящим бальзамом для наших душ, понимаете?
- Да, понимаю, - тихо ответила Виллему. - Только я не могу понять одного...
- Чего же?
- Кто столкнул меня туда. Меня ударили с такой силой...
- Я думала об этом, - сказала мать Марты. - Это было не привидение. В соседнем округе поговаривают о нападающей на людей лосихе. Может быть, это была она?
Виллему скептически отнеслась к этому предположению. Она запомнила этот удар в спину, а перед этим она слышала какой-то шорох в лесу. Лосиха? Вряд ли.
- Может быть, - коротко ответила она. Они встретили на дороге молодых братьев и двух работников из Линде-аллее.
- На ферме никого не оказалось, - пояснил один из парней. - Все пошли в гости к священнику.
- Ах, да, - сказала Виллему. - Я тоже должна была идти туда, я совсем забыла. В Гростенсхольме и Элистранде тоже никого нет дома. Если бы вы могли мне одолжить коня, чтобы доехать до дома...
Фермер согласился, и она, поблагодарив своих спасителей, поскакала домой.
Собственно, было лучше, что родители отсутствовали. Что она сказала бы им? Она еще не созрела для того, чтобы рассказать им о постоянных преследованиях.
Смертельно опасных преследованиях.

1 Следующая страница


Маргит Сандему - Кровавая месть

Кровавая месть 2

***

Злая, внезапная смерть опустошала гростенсхольмские леса. Любой человек, выехавший из Свартскугена, знал, что рискует жизнью. Люди из Воллера охотились за ними уже на протяжении пятидесяти лет.
А сами воллерцы? Они не осмеливались выходить из дома в одиночку, во всяком случае - без оружия. Они тоже готовы были убивать или быть убитыми. Как тот, кто поскакал из Воллера в Акерсхюс, рассчитывая на свой острый глаз и быстрого коня: конь вернулся домой один, с окровавленным седлом и порванной уздечкой. Или тот человек из Свартсконега, рыбачивший в одиночку на лесных озерах. Не надо было ему этого делать! Через девять дней всплыл его труп. На спине была ножевая рана, хотя нож был вынут.
И в эту кровную месть и междоусобицу была втянута Виллему! Из-за своей фатальной, бессмысленной юношеской влюбленности!
Виллему никогда не останавливалась на полпути: если уж она кого-то любила, то делала это основательно. А потом горько раскаивалась. Как теперь. Ах, как она жалела, что влюбилась в Эльдара Свартскугена! А еще больше - в том, что давала ему это понять. Как хорошо было бы показать этому обольстителю женщин, что есть такие, кто может противостоять его привлекательности.
Но она бросилась к его ногам.
Как все это печально!
Единственным утешением для Виллему было то, что он не увлек ее туда, куда хотел.
Она возненавидела его за то, что он сделал с Мартой, как, наверняка, со многими другими. Она даже не предполагала, что может кого-то так люто ненавидеть. На ресницах ее все еще висели слезы: она по-прежнему скорбела о маленькой Марте, встретившей единственную в своей жизни любовь, поверившей в нее. Последние мгновенья в омуте - что чувствовала она тогда?
Нет, Виллему не решалась думать об этом. Она сама пережила нечто подобное. И к тому же ее столкнул туда не возлюбленный.
«Да поможет Бог нам, влюбленным женщинам, - подумала она, - всем, влюбленным в безумных мужчин, отдающим им все и жертвующим ради них всем, а потом ставших для них мусором, на который не стоит и смотреть!»
Виллему не сочувствовала женскому полу, поскольку мысли ее чаще бывали заняты другими, более светскими вещами. Но бедная дочь Тубренна, Кристина, открыла ей глаза. Судьба же Марты взволновала ее.
Яростно смахнув слезы и глубоко вздохнув, она поскакала в Элистранд.

4

На столе в прихожей ее ждала записка. Мама Габриэлла писала ей крупным, размашистым почерком:
«Виллему!
Где тебя носит? По твоей милости нам снова придется искать отговорки, и священник вряд ли нам поверит. Когда же ты научишься быть внимательной к окружающим?
Тебе пришло письмо. Оно лежит в твоей комнате.
Мама».
Письмо? Ей?
Виллему тут же забыла все свои недавние страхи, забыла об угрызениях совести и о негодовании по поводу увещеваний матери - и бросилась по лестнице в свою комнату.
Там лежал запечатанный пакет. Заметно потрепанный, он, очевидно, долго был в пути. В те времена почтовое сообщение было недостаточно быстрым, хотя и систематическим, но время от времени связь прерывалась - когда письма пересылались по другому адресу, часто мешала непогода, в пути бывали нападения и все что угодно.
И вот теперь перед ней было то письмо, которого она ждала так долго! Она чуть не порвала его, развернув так быстро, что оно тут же снова свернулось - и все пришлось начинать сначала.
С чувством блаженной радости она опустилась на стул и стала читать письмо, написанное твердым почерком Доминика.
«Дорогая маленькая Виллему!
Если бы ты знала, как я был рад, получив от тебя письмо! Тысяча, тысяча благодарностей за то, что ты доверилась мне, хотя я так часто поддразнивал тебя все эти годы. Но на это у меня были свои причины, которых тебе не понять.
Виллему, меня очень напугало то, что произошло с тобой: что тебя хотели затоптать лошадью. Ты должна немедленно, не откладывая, сейчас же рассказать об этом своим родителям, если ты до сих пор этого не сделала. Ты просто сумасшедшая, если продолжаешь молчать об этом, ведь это может повториться!
С тех пор, как я получил твое письмо, я не нахожу себе места. Тебе нельзя больше оставаться здесь, если кто-то хочет убить тебя. Я опять отправляюсь по поручению, ведь я курьер Его Величества, как ты, наверное, знаешь, и когда пришло твое письмо, меня тоже не было дома, поэтому тебе пришлось так долго ждать ответа. Но в декабре меня снова вызывают в Акерсхюс, к Гюльденлеве, так что я смогу навестить тебя. Я переговорил с отцом и с матерью, и они будут очень рады, если ты поживешь некоторое время у нас, пока не минует опасность. Сам же я большую часть времени провожу вне дома, так что тебе не придется выносить мое присутствие, но я прошу тебя, попроси у дяди Калеба и тети Габриэллы разрешения! Я уверен, что они позволят тебе пожить у меня, когда узнают об опасности, которая тебе угрожает. Мне хотелось, чтобы ты приехала, здесь ты будешь в безопасности».
Поехать в Швецию? В дом к Доминику? О, она с восторгом сделает это! Теперь она знает, что делать: она расскажет родителям об обоих нападениях, чтобы не было больше никаких сомнений. Доминик указал ей выход.
«Так печально было узнать о Никласе и Ирмелин, которые не могут пожениться. Я разделяю твое огорчение - больше, чем ты думаешь, Виллему. Я воспринял эту новость так тяжело, что у меня просто нет слов».
Неужели? Она удивленно подняла голову, стараясь понять, что он имеет в виду, но так и не поняла.
«Ты пишешь, что у тебя видение о том, что Никлас, ты и я являемся избранниками чего-то страшного. Ты спрашиваешь, не было ли у меня подобных предчувствий. Да, были! Я знал об этом давно. Никлас тоже. Но мы еще не знаем, что это означает.
И я часто думаю вот о чем: не знает ли старый Бранд чего-то? Однажды, когда я был ребенком, я слышал, как он говорил с моим отцом о Людях Льда. Он говорил тогда что-то о Тенгеле, но что именно, я не помню. Не о Тенгеле Злом, а о Тенгеле Добром, нашем прародителе. Поговори с дядей Брандом, пока еще не поздно! Сообщи мне, что он скажет.
Кстати, я весьма сомневаюсь в том, что твой друг Эльдар мог, как ты считаешь, иметь какое-то отношение к этому. Думаю, здесь речь идет совсем о другом.
Виллему, ты не должна думать, что все у тебя так безнадежно. У тебя были в жизни трудности, ты потеряла своего возлюбленного - и поверь мне, я знаю, что это такое».
Виллему опять подняла голову, сдвинула брови, прикусила губу. Доминик... потерял свою возлюбленную? Ее схватила глубокая подавленность, сразу лишив мужества и вкуса к жизни. Но все-таки она заставила себя читать дальше.
«Ты ведь очень отзывчивая молодая женщина, способная думать о других. Я всегда высоко ценил тебя, хотя и не показывал этого, чтобы ты не стала слишком самонадеянной».
Вот теперь он снова стал самим собой - насмешливым и язвительным. Но теперь ее это не трогало.
«Ты просишь, чтобы я рассказал о своей жизни. Мать и отец чувствуют себя превосходно, отец заканчивает свою четвертую книгу, предыдущие были удостоены большой похвалы. По сравнению с ним, у мамы голова просто куриная - но это такая милая куриная головка, которую я очень люблю! Они по-своему счастливы вместе, хотя я и не понимаю, почему. Они же такие разные! Для матушки я остаюсь по-прежнему ребенком. О своей службе я писать не могу, мне не положено слишком много рассказывать. Скажу лишь, что буду очень рад приехать в Гростенсхольм и снова увидеть вас всех. Я приеду не раньше первой недели декабря, так что ты сможешь еще раз написать мне. Я останусь с вами на Рождество, так что к тому времени ты решишь, поедешь ли со мной в Швецию.
Твой верный друг Доминик».
Виллему с восхищением сложила письмо. Ей нужно было ответить немедленно. Прямо сейчас!
Письмо ее получилось коротким.
«Дорогой Доминик!
Спасибо за письмо! Я с радостью поеду с тобой в Швецию и поживу там некоторое время. Сегодня со мной произошел новый «несчастный случай», действительно смертельно-опасный, меня спасло лишь вмешательство добрых людей. Я расскажу тебе об этом, когда мы встретимся, когда во мне уляжется страх.
Матери и отца сейчас нет дома, но как только они вернутся, я расскажу им все и попрошу у них разрешения уехать. Я уверена, что они разрешат мне.
Я схожу в самое ближайшее время к дяде Бранду.
Но самое главное: сегодня умерла моя влюбленность в Эльдара. Собственно, она умерла уже давно, но я поддерживала в ней жизнь, потому что у меня была потребность думать о ком-то. Он умер жестокой смертью, об этом я тоже расскажу, когда мы встретимся.
Приезжай скорее, дорогой Доминик, я буду так рада!
Преданная тебе Виллему».
Она узнала у прислуги, что дня через два будет почтальон. Слуга забрал письмо, поклявшись передать его.
Калеб и Габриэлла услышали о тяжелом несчастье Виллему сразу же после возвращения. Все недовольство их было тут же забыто, они обняли дочь и пообещали послать родителям Марты и тем, кто им помогал, подарки в знак благодарности. Потом Виллему рассказала о двух других покушениях на ее жизнь и о предложении Доминика.
Калеб долго размышлял. Габриэлла смотрела на мужа, предоставляя ему инициативу.
- Виллему, ты уверена в этом? В том, что кто-то покушался на твою жизнь?
- Да, отец, уверена. К сожалению.
- Но если это была разъяренная лосиха, а тот всадник в лесу был просто сумасшедшим, сбивающим все на своем пути?
- Это была не лосиха, отец. Меня столкнули с обрыва руки человека. И вспомни о том, что кто-то так подозрительно выспрашивал обо мне и интересовался, почему я никогда не выхожу из дому!
Прикусив губу, Калеб вопросительно уставился на жену.
- Ты хочешь уехать, Виллему?
- О, да, я просто горю от нетерпения!
- Понятно. Да, мы не можем послать тебя сейчас в Данию, там теперь Ирмелин, мы не можем обременять маму двумя несчастно влюбленными девушками.
- Я теперь уже не влюбленная девушка, мама. С Эльдаром Свартскугеном все кончено. И я очень сожалею, что когда-то поддалась ему.
- Поддалась? - беспокойно взглянув на нее, сказала Габриэлла.
- Образно говоря, как вы понимаете. Ничего такого я не позволяла себе на самом деле. Но мать Марты была не права, - задумчиво добавила она, - она утверждает, что любовь очищает и дает силы, независимо от того, кого любишь. Это не так, я в это не верю.
- Нет, конечно же, - поддержал ее Калеб. - Любовь имеет много отвратительных сторон: ревность, эгоизм, бессердечность... Иногда она очень близка к ненависти. Она может вызвать у человека всякого рода дурные наклонности. Но, с другой стороны, она права. Любовь может обогатить человеческую душу!
Вздохнув, он добавил с облегчением:
- Но, слава Богу, эпоха Эльдара у тебя закончилась! Мы несказанно рады этому! Как ты думаешь, Габриэлла, не отпустить ли нам нашу необузданную дочь к Доминику в Швецию?
- Я думаю, что можно. Они прекрасные люди - Микаел, Анетта и Доминик. Для нее будет полезно побыть в шведских придворных кругах. Это немного образумит ее.
Говоря так, она улыбалась.
Виллему издала радостный вопль и бросилась обнимать их.
- Но я не хочу уезжать надолго, - беспечно произнесла она. - Мне так не хватало вас и Элистранда, когда я была в Тубренне.
- Мы надеемся, - сказал Калеб. - Ведь нам тоже будет тебя не хватать. И пока ты будешь отсутствовать, я попытаюсь найти того, кто преследовал тебя. Так что когда ты вернешься домой, ты будешь в безопасности.
- Папа, - вдруг вспомнив что-то, сказала она. - Мне стало страшно выходить из дому одной. Не проводишь ли ты меня завтра в Линде-аллее? Я хочу поговорить с дядей Брандом, это важно.
- Разумеется, с удовольствием.

***

Старый Бранд пристально посмотрел на Виллему. Бранд никогда не выделялся в роду какими-то особыми способностями - он обладал здоровым крестьянским умом.
- Мне нужно обдумать это, - сказал он. - Значит, Доминик слышал, как я говорил его отцу Микаелу, что когда-то слышал от деда Тенгеля о том, что... Нет, это слишком запутано.
- Забудь про Микаела и Доминика и постарайся вспомнить, что говорил Тенгель, будь добр!
Бранд задумчиво уставился в пространство.
- Дед много чего говорил...
- Но Доминик считает, что речь идет о желтых глазах.
- Дед Тенгель не мог ничего знать о твоих глазах, так же, как и о глазах Никласа и Доминика. Ваши родители еще не были зачаты, когда он умер.
Он замолчал. В его темных глазах зажегся огонек.
- Та-а-ак, - негромко произнес он. Виллему ждала.
- Я припоминаю, да, теперь я знаю...
Виллему напрягла все свое внимание.
- Сейчас я подумаю... Она ждала.
- Это было... - неуверенно начал Бранд, - дедушка Тенгель разговаривал с нами. Прежде всего он обращался, разумеется, к Тарье, потому что Тронд и я были тогда совсем еще маленькие. Тарье был всего на год старше, но по зрелости он опережал нас на несколько десятилетий. Дед говорил тогда о дурном наследстве, о проклятии Тенгеля Злого, которое лежит на всех поколениях. Но потом он сказал... да, об этом я как раз и говорил Микаелу, а Доминик запомнил. «Дети, - сказал нам дед, - дети, я сделал попытку! Я сделал попытку - всем своим образом жизни - не только обратить зло в добро, но я попытался снять проклятие с последующих поколений. Да, я умею колдовать. И я недавно делал это - меня не было всю ночь... Это была тяжелейшая в моей жизни борьба, дети. Я чувствовал ужасающе сильное, неописуемо стойкое сопротивление сил Зла».
Бранд прервал свой рассказ.
- Да, Виллему, ты понимаешь, что я не могу слово в слово передать то, что сказал дед. Это ведь всего лишь впечатление, оставшееся в памяти невнимательного ребенка.
- Да, конечно, я понимаю. Но Тенгель по сути сказал именно это?
- Именно это.
- А потом?
- Да, на чем я остановился? На силах Зла... «И я знаю, что мне не удалось снять проклятие, - сказал мой дед Тенгель. - Но я дал своим потомкам защиту, сделал их сильными. Так что они могут продолжить борьбу...»
- Я что-то не понимаю...
- Я тоже. Такого я в своей жизни не припоминаю.
- Но все это имеет большое значение, - серьезно заметила Виллему. - Знаете, дядя Бранд, у нас троих, у Никласа, Доминика и у меня, появилось предчувствие, что мы избранники, что мы призваны... да, именно к борьбе, к трудной и страшной борьбе.
Бранд пристально посмотрел на нее и кивнул.
- Раз уж ты говоришь это, я должен рассказать тебе, что мой отец Аре и его сестра Лив были страшно удивлены тем, что у вас троих такие глаза. Понимаешь, это было так неожиданно: ведь в вашем поколении был уже один «меченый» - а тут появилось еще трое с кошачьими глазами! Тем не менее, мы не боялись за вас, ни отец, ни Лив. И мы не должны были бояться. Да, впоследствии мы стали совершенно полагаться на Никласа и Доминика. Но я должен заметить, что мы никогда до конца не полагались на тебя, Виллему. Ты была такая... неукротимая, такая неуравновешенная.
На глазах ее появились слезы.
- Я не думаю, что во мне есть злое начало, дядя Бранд. Во мне много глупости и опрометчивости, но не зла!
Он дружески улыбнулся и положил руку ей на плечо.
- Конечно же, в тебе нет зла, девочка моя. Его не было и в моем любимом брате Тронде, но, знаешь, он страдал такой же непоседливостью и неуравновешенностью, что и ты, его одолевало то же беспокойство, что и ведьму Суль. Со временем вы придете к тому же мнению, к которому пришли мы: что ваши глаза имеют отношение к заклинанию Тенгеля Доброго, что это защита! Оружие. Но я впервые слышу о ваших предчувствиях. Подожди-ка, я позову Никласа.
Бранд позвал своего внука, который явился в рабочей одежде, хмурый, молчаливый, с болью во взгляде. Старик изложил ему суть разговора.
- Да, это так, - кивнул Никлас. - Я тоже часто испытываю страх перед будущей опасностью. Доминик тоже. Но я не знал, что ты, Виллему, чувствуешь то же самое.
- Это было только один раз, но ощущение было таким сильным, что я решила, что это видение. И я несколько раз чудом спасалась от смерти, так что я начинаю подозревать, что у меня есть какое-то высшее предназначение. Из-за этого я и осталась в живых. Если бы только я могла знать, в чем состоит моя задача! Я же ни к чему не пригодна...
Никлас с горечью улыбнулся, вспомнив о судьбе Ирмелин и о своей судьбе, и, как ни в чем не бывало, сказал:
- Ты просто ослепляешь врагов своей красотой и одурачиваешь их своими выдумками.
- Ты не слишком любезен, - кокетливо произнесла она. - Ты считаешь, что я красива?
- Тебе не стоит закидывать удочку, клева все равно нет!
- Я знаю. Ты не клюнешь. Кстати, я уезжаю. Так что у вас появится возможность немного поскучать без меня.
Они принялись обсуждать ее будущую поездку. Виллему была удовлетворена, обнаружив, что им действительно будет не хватать ее. Они были огорчены тем, что она уезжает. У нее даже появилось желание остаться...
И когда они стали обсуждать ее проблемы, Бранд сказал:
- Подождите, я покажу вам, что обнаружил сегодня утром среди вещей отца! Он собирал все без разбора, независимо от того, представляет ли это собой ценность или нет.
Он вышел из комнаты и вернулся с тонкой деревянной дощечкой.
- Взгляните, это рисовала моя бабушка Силье, это всего лишь набросок.
Оба, Никлас и Виллему, вздрогнули от испуга при виде этого рисунка. Он изображал мужское лицо, в котором было столько устрашающей силы, столько смелости и дьявольской привлекательности, что они отпрянули назад.
- Отгадайте, кто это! - сказал Бранд.
- Я не знаю, - помедлив, произнес Никлас, - может быть, это портрет самого Сатаны?
- Нет, - разочарованно ответил Бранд. - Это портрет самого прекрасного из всех известных мне людей. Это мой дед Тенгель.
Закрыв рукой рот, Виллему смогла произнести лишь: «О, Господи!» - ей не хотелось огорчать дядю Бранда.
Никогда они не представляли себе таким Тенгеля Доброго!
Она знала, что он «меченый». И портрет явно свидетельствовал об этом. Но она представляла его себе величественно-прекрасным.
Самое удивительное, что, чем дольше они смотрели на его изображение, тем красивее он казался им. И когда Бранд отложил портрет в сторону, она подошла и опять стала смотреть на него. Никлас тоже подошел. Он выразил их общую мысль:
- Я бы очень хотел познакомиться с ним!

***

Хозяин Воллера кипел яростью. Он ходил взад-вперед по комнате и разговаривал со своим приятелем судьей.
- У этой девки не только кошачьи глаза, у нее девять кошачьих жизней! Но теперь с меня хватит! Хватить играть в эту игру! Я хочу, чтобы она страдала. Как страдал я, когда она со своим подлым любовником убила моего единственного сына! Для нее мало быстрой смерти. Пусть помучается!
Судья смотрел на него, сощурив глаза. На его губах играла многозначительная улыбка.
- У нас ведь всегда наготове «тайник»!
- «Тайник»? - не слушая его, произнес Воллер, продолжая возбужденно ходить туда-сюда. - Я лично гнался за ней верхом, но она скрылась в лесу. Улав Харасканке, выследил ее среди бела дня и столкнул с обрыва. Но она по-прежнему жива и здорова. Из чего она сделана?
До него внезапно дошло:
- Ты говоришь, «тайник»? Но ведь он уже занят.
- Да, это так. И все-таки...
- Значит, этим можно воспользоваться...
Хозяин Воллера догадался, на его лице появилась злобная улыбка.
- Почему бы и нет? Почему бы и нет?
Услужливое выражение на лице судьи говорило о том, что он думает то же самое. Воллер продолжал:
- Целый год без женщин... А тут молоденькая девица...
- Молодая помещичья дочь сможет исполнить приятнейший танец!
- Хотел бы я взглянуть на это! - сказал Воллер. Один из его людей вбежал, задыхаясь, в комнату.
- Что там у тебя?
Человек поклонился.
- Ивар Свартскуген вышел на воровскую охоту на опушку леса, - едва переведя дух, сказал он. Помещик тут же встал.
- Что, опять? Они что, до сих пор не усвоили, кто хозяин этих мест?
- Ивар? - медленно произнес судья. - Это не тот, кто взял одного из твоих парней?
- Именно тот. Один из тех. Погряз в грехах и дьявольщине. Но я тогда отомстил за того парня, мы прирезали двух братьев Ивара. Сатанинское отродье!
- Послать туда пару человек? - вкрадчиво спросил слуга.
- Нет, я сам займусь этим бродягой. Дай-ка мне лосиную шкуру, я хорошенько бодну его сзади! Пойдешь со мной? - спросил он судью.
Тот облизал губы. К таким забавам королевский служащий не был склонен.
- Нет, у меня важное поручение в Кристиании, сегодня я не могу...
- Ладно, пойду один. Где, ты говоришь, его видели?
- Наверху возле валуна есть тропинка. Он шел по ней с охотничьим ружьем к лесу.
- Прекрасно. Тогда я пошел.
Воллер сидел в засаде в лесу, собираясь напасть на Ивара Свартскугена, когда тот будет возвращаться домой: все будет выглядеть совершенно естественно.
Он вздрогнул: выстрел в глубине леса, его леса!
Мерзопакостный выстрел! Напомнить ему, что существует старинное право охоты. Мой лес, моя усадьба, все здесь мое! Как вы осмеливаетесь заходить на мою территорию?!
Ему пришлось ждать долго. Этот дьявол из Свартскугена больше не стрелял. Они такие бедные, что у них каждая пуля на учете.
Воллер захохотал над собственной остротой.
Он был под хмельком от нескольких кружек пива. Время от времени он вставал, чтобы помочиться, - и ему казалось, что лес перед ним качается. Он снова садился в свое потайное место и клевал носом: клонило в сон. Но он крепился.
Пиво вообще хорошо усыпляет, так что не стоит пить особенно много... И этот грузный мужчина сидел, клевал носом и засыпал.
Вдруг он проснулся. Язык у него не ворочался, во всем теле была тяжесть, особенно под правым ребром. Эта сосущая тяжесть усиливалась с каждой секундой, и ему пришлось налить себе еще пива. Ему казалось, что какой-то злой дух навалился на него и хочет его ограбить... Но никто не нападал на воллерского помещика.
И меньше всего этого хотели жители Свартскугена.
Что сделало таким воллерского помещика, сказать трудно. Дурная наследственность - то, что ему с детства внушали мысль о превосходстве Воллеров над всеми остальными, настойчивые утверждения родственников о том, что они всегда правы, а соседи не правы. Со временем воллерский помещик стал распространять эту мысль на всех: жители Гростенсхольма, Липовой аллеи, Элистранда не правы, и поскольку наместник короля в Акерсхюсе настроен против него, это высокопоставленное лицо тоже не право.
Главное для воллерского помещика было отстоять свои права. Возможно именно потому, что поместье Воллер его родня получила жульническим путем. И к тому же его собственнические аппетиты были ни с чем не соизмеримы: он хотел иметь все. Его безмерно огорчало то, что Гростенсхольм был богатым, большим, хорошо оборудованным поместьем. Разве его усадьба не такая большая? Да, почти такая. Но все-таки меньше. Он систематическим прибирал к рукам округ Энг. Стоило только услышать о чьем-то разорении, и он был тут как тут. И поскольку он был в округе самым богатым, у остальных было гораздо меньше прав.
Его поместье постоянно расширялось - но ему этого было мало.
Одной из его самых характерных черт была жажда мести: никто, никто не смел поднять руку на него и на его людей. И вот эти мерзкие людишки из Свартскугена, никак не поддающиеся истреблению, ведут запретную охоту в его лесу!
Теперь он, наконец, понял, почему проснулся: он услышал тяжелые шаги на тропинке.
Если этот негодяй осмелился подстрелить какую-то дичь, он поплатится за это жизнью. Эта мысль понравилась помещику. Он был совершенно уверен в том, что у него есть все основания стрелять и поднял ружье.
И вот человек подошел. Да, это был Свартскуген - его лисью морду невозможно было не узнать!
- Стой, наглец! Что ты делаешь в моем лесу?
Ивар Свартскуген метнулся в кусты. Воллер услышал, как он взводит курок ружья - солдатского ружья, с которым не ходят на охоту.
Дичи при нем не было. Какая досада! Но ничего, повод у него все равно был - достаточно было одного этого ружья! На кой черт этому каналье ружье? Это называется самообороной. Может ли помещик Воллер к этому придраться? Разумеется!
- На кого ты собираешься охотиться в моем лесу? - крикнул он, прячась за валун.
- Это не твой лес, дьявол, это наш лес, тебе это привиделось в кошмарном сне, дьявольское отродье!
«Можно сказать, изысканные слова», - подумал воллерский помещик, словно это могло послужить ему оправданием, если он убьет этого человека.
Оба понимали, что на карту поставлена их жизнь. Собственно говоря, помещик готов был идти на попятную, желая просто продемонстрировать свою решимость раздавить этого вора, как блоху. Однако ситуация вдруг обрела фатальный характер.
- Вы, мерзкий сброд, никогда не владели этим лесом!
- Владели! И ты, будь ты проклят, хорошо знаешь об этом! Мы имеем право охотиться здесь столько, сколько хотим, и ты не можешь нам помешать!
Эти слова спровоцировали его на выстрел.
- Не могу? - проревел он, стараясь перекрыть грохот.
Это был пустой выстрел, и Ивар злорадно захохотал.
Воллеру пришлось перезарядить ружье: он проклинал недостаток самообладания. Внезапно ему захотелось, чтобы кто-то был с ним рядом: было глупо отправляться одному на встречу с этим смутьяном.
Перезаряжая ружье, он не мог не слышать, что тот подошел ближе. Быстро-быстро Ивар пробирался между деревьями и кустами.
Помещика прошиб пот. Так оно и есть! Теперь все ясно. Он услышал звук взводимого курка.
- Я держу тебя на мушке! - крикнул тот. - Один шаг, и...
Поблизости раздался выстрел, пуля просвистела прямо над головой, едва не задев его.
Это уже были не шутки. От страха за свою собственную, драгоценную жизнь его прошиб пот. Что же они не идут на помощь? Лес вдруг стал таким тихим-тихим, как будто все животные, напугавшись выстрелов, попрятались в норы или под деревья.
Помещик знал, что Ивар Свартскуген должен перезарядить ружье. Теперь у него оставалась единственная возможность. Но где этот негодяй? Где он?
Он слишком долго медлил. Ивару удалось перезарядить ружье совершенно бесшумно, что было большим искусством в абсолютно затихшем лесу. Воллерский помещик осмелился осторожно высунуться из-за валуна - и тут грянул выстрел. Резкая боль в затылке - и кровь потекла по его ушам. Он упал, воя от боли.
Он быстро пришел в себя.
«Я должен молчать. Лежать совершенно неподвижно. Он слышал, что попал в меня. О, Сатана, как жжет! Я не вытерплю! Но если, раз закричав, я буду теперь лежать молча, он подумает, что я мертв...
Лосиная шкура... Достать ее. Вот она, осторожно! Все! Теперь я готов стрелять. Осталось только ждать».
Помещику Воллеру пришлось ждать долго, он уже начал нервничать. Идет ли тот? Нет, не слышно никаких шагов.
Проходили минуты. Лежать тихо, не приподнимаясь, лежать совершенно неподвижно!
Наконец поблизости послышался слабый шорох, тихие, крадущиеся шаги по тропинке. Не шевелиться!
Из-за валуна медленно и осторожно показалась голова. Глаза устремились на воллерского помещика. Ивар наставил на него ружье - и тут его взгляд встретился на миг со злобным взглядом противника, человека, до такой степени порабощенного жаждой мести и алчности, что это стало у него манией. И, глядя в течение какой-то доли секунды в эти глаза, Ивар понял, что человек, лежащий за валуном, сумасшедший, совершенно помешавшийся на восстановлении справедливости, как он ее понимал: он хотел владеть всем - без всяких ограничений!
Но Ивар Свартскуген не додумал свою мысль до конца: пуля, выпущенная из-под лосиной шкуры, угодила ему между глаз. Он моментально умер.
Полежав некоторое время, воллерский помещик с облегчением вздохнул. Потом встал и, как всегда, непобедимый, с триумфом пнул ногой мертвое тело.
- Еще один из них, - пробормотал он. - Эта шкура здорово помогает.
Он так и оставил его лежать, солдатское ружье - тоже. Это должно было послужить доказательством того, что ему пришлось защищаться от опасного браконьера.
Много доказательств ему и не требовалось: судья все равно был на его стороне. Однако нотариус был несговорчив и считался с этими убогими Людьми Льда и с их фермерами из Свартскугена.
Вспомнив про Людей Льда, он снова почувствовал рези в животе. Как бы он хотел утопить их всех!
И прежде всего Виллему дочь Калеба из Элистранда.
Как у него болело под правым ребром! Он поплелся домой, держа в одной руке лосиную шкуру, а другую руку прижимая к правому боку. Голова гудела от ранения, но ощупав рану - предельно осторожно - он пришел к выводу, что она не опасна: пуля сорвала лишь полоску кожи, вырвала клок седых волос. И то, что кровь продолжала течь, не играло особой роли: у воллерского помещика ее было слишком много, так что время от времени он нуждался в кровопусканиях, чтобы не погибнуть от ее избытка.
Слуги встретили его в прихожей: вид хозяина перепугал их. Он прошел мимо них, позвав лишь своего ближайшего помощника в кабинет.
- Мы прекращаем преследовать Виллему дочь Калеба, - коротко распорядился он. - Так что дай людям соответствующие указания. У нас теперь другие планы относительно нее. Гораздо более эффективные планы...
Он многообещающе усмехнулся.

5

Наступили замечательные теплые и сухие осенние дни, напоминающие лето. Все ходили любоваться роскошными осенними красками. По вечерам работники собирались под окнами кухни в Элистранде и пели, плясали, играли: вечера стояли теплые, жизнь казалась прекрасной, все заботы улетали прочь, хотелось думать только о хорошем. И до поздней ночи в усадьбе слышались песни и смех.
Калеб и Габриэлла им не мешали. Зачем лишать людей этой радости? Они трудились днем до изнурения, не разгибая спины, так почему бы им не расслабиться немного и не повеселиться вечером?
Виллему сидела у окна на втором этаже и слушала народные песни. Духовенство подправляло и подчищало слова, поэтому официальные тексты носили благочестивый характер, в них говорилось о прекрасных девах и благородных рыцарях, о горных королях, прячущих бедных женщин в своих пещерах (а через несколько лет оказывалось, что у девственниц есть уже 7-8-летние дети).
Старинные же песни были фривольными, их распевали на кухне и в людской. Песни эти не поддавались уничтожению. Тексты выуживали из забытых книг, открывали заново - и ничего не было красивее их.
Виллему часто слышала, как работники пели о горном короле во время доения коров или уборки коровника, думая о чем-то своем. Этот горный король представлялся ей невероятно романтическим, она сама была не прочь встретиться с ним. В ее представлении он был высок и статен, с сияющими светлыми глазами и веселой улыбкой. Темные, мягкие локоны падали на его плечи.
Да это же был вылитый Доминик!
Доминик - горный король, или горный король, похожий на Доминика?
Слова песни ясно и отчетливо доносились до нее:
Малютка Анна склонилась пред красавцем,
Уедет с ним в края чужие,
Плачет ветер по ущербной луне,
Смеются липы на ветру...
«Как это прекрасно...» - подумала Виллему. Песня продолжалась:
Смеются липы на ветру,
Король показал ей свой посох.
«Попробуй, какие волосы здесь».
Плачет ветер по ущербной луне...
Девушки, сидящие внизу, прыснули от смеха. Виллему наморщила лоб: она слышала эту песню много раз, и в этом месте они всегда смеялись.
Парни пели:
Плачет ветер по ущербной луне.
«Малютка Анна, подними же свою скирду,
Мы будем с тобою в настоящем раю».
Смеются липы на ветру.
Но о чем же это они поют? Постепенно истинный смысл песни начал доходить до нее. Она почувствовала, что краснеет.
Разве она сама не напевала эти песни, совершенно не задумываясь над их смыслом? Напевала непроизвольно, как это делали дворовые девушки. А если бы отец и мать услышали ее?
В следующем куплете говорилось о том, как маленькая Анна отказывается - но только для виду. И тогда горный король говорит:
«Садись, малютка, ко мне на колени,
Смеются липы на ветру,
Держись за посох, чтоб не упасть,
Плачет ветер по ущербной луне».
Виллему раньше не задумывалась о содержании этого куплета, но теперь, когда она поняла его непристойный смысл, ей чуть не стало дурно. Она вдруг почувствовала, что вся кровь устремляется к низу ее живота, между ног становится влажно, - и она заерзала на месте. Она мысленно увидела перед собой желтые глаза Доминика, затаила дыханье, взгляд ее затуманился...
Ах, дорогой друг, что же это было?
Парни смеялись, девушки визжали, когда те подсаживались к ним. Они не знали, что Виллему сидит наверху, у окна, и слушает их.
Доминик... Горный король...
Испугавшись реакции своего тела, Виллему плотно сдвинула ноги, но это не помогло - наоборот! Сорвавшись с места, она побежала в глубь комнаты, села на край постели, не зная, куда деваться от стыда.
«Ах, дорогой, дорогой... - мысленно повторяла она. - Что же это такое? Такого я раньше не испытывала! К Эльдару у меня не было таких горячих чувств, только минутное влечение, когда мы сидели рядом у стены в Тубренне - и не больше. Но теперь... Доминик!»
Доминик, которого она знала с детства, с которым ссорилась и из-за которого плакала потом от злости! В последний раз, когда она видела его, он был уже сильным, привлекательным мужчиной. Каким отзывчивым он был тогда! Какая грусть была в его глазах...
А теперь это его письмо... тронувшее ее до глубины души.
Внизу продолжали петь, и ее опять потянуло к окну. Щеки ее пылали, она не хотела это слышать - и в то же время ничего так не желала, как снова послушать эту песню.
Первую часть куплета она пропустила, теперь звучала вторая:
Малютка Анна заснула в его объятиях,
Плачет ветер по ущербной луне.
Виллему тихо вздохнула. До боли прижавшись затылком к оконной раме, она стояла, притаившись, стараясь, чтобы снизу ее не увидели. Ее руки гладили влажные промежности, она стыдливо отдергивала их, но они продолжали свое дело.
Доминик.
Ее губы опухли, словно налились кровью, и она торопливо, словно змея, облизывала их языком.
Если бы Доминик был горным королем и позвал бы ее в лесу? Если бы он увел ее в чащу леса, где никто их не видит, сбросил бы плащ, расстегнул бы пояс... Она стала бессознательно снимать свои юбки - спустила их уже до самых колен, но тут опомнилась, сбросила их на пол, ринулась к умывальнику, плеснула в лицо холодной воды. Она долго стояла и обливалась водой, потом закрыла окно, чтобы не слышать песню, теперь уже другую, и легла в постель, совершенно разбитая.
В эту ночь Виллему видела мучительные сны. Они были совсем не эротические, чего следовало бы ожидать после вечерних чувственных фантазий.
Сны ее, напротив, были неописуемо жуткими. Ее преследовал на равнине какой-то крупный зверь с горящими глазами, она слышала позади себя его топот, от страха ее прошибал холодный пот, но она никак не могла сдвинуться с места. Каким-то чудом ей все же удалось попасть домой, но, думая, что находится в своей комнате, она вдруг обнаружила, что кто-то или что-то отделяется от стены. Нечто огромное и ужасное, что-то вроде человека с лошадиной головой и раздувающимися ноздрями. Чудовище раскачивалось, словно на ветру, глаза его жутко блестели в темноте...
Виллему проснулась от собственного крика.
Бедная Виллему! Она понимала, что это был кошмарный сон, но этого было мало: когда тебя преследует во сне конь, это явный признак угнетенного сексуального влечения... Ах!
Утро принесло ей ясность мысли. Ей так хотелось поговорить... с Домиником.
Нет, только не с Домиником! Только не сейчас!
Среди дня она вышла прогуляться - по лугам и в лесу. Ей необходимо было немного побыть одной: жизнь вдруг показалась ей такой сложной.
Она чувствовала во всем теле беспокойство и томление. Виллему не знала, что она в точности напоминала Суль в ее охоте за каким-нибудь мужчиной, сущность которого она не знала.
Солнце в тот день припекало так, как это бывает в разгаре лета. Виллему бродила по холмам вокруг деревни, ей было жарко - и она легла на землю, чтобы передохнуть. Пригревшись, она заснула. Ведь ночью она спала мало и беспокойно. Она не знала, что помещик Воллер распорядился прекратить преследования и что теперь ей можно было спокойно гулять, где вздумается. В последние сутки она не вспоминала о своих невидимых врагах - ей хватало своего собственного, внутреннего беспокойства.
Виллему спала довольно долго. Проснувшись, она не поняла, где находится, но потом вспомнила. Она все еще была захвачена внутренними переживаниями.
Солнце взирало на нее с небес, она лежала на сухом, теплом мху, воздух в лесу был прогрет, вокруг было пугающе тихо. Молчали птицы, не шелестела листва на деревьях. Поляну окружали темные ели вперемежку со сверкающими золотом березами. Деревья стояли так тесно друг к другу, что образовывали почти сплошную стену.
Но у Виллему было подспудное чувство, будто за ней кто-то наблюдает. Какие-то жуткие глаза, заставившие замолкнуть лес. Тем не менее, она не испугалась.
Ей казалось, что лес заколдован. Может быть, глаза, наблюдающие за ней, принадлежали... горному королю?
Нет, это была вздорная мысль! Но это настораживало ее. Она знала, что у леса есть такой тихий час, когда все замирает от зноя, но ее охватило желание пережить наяву воображаемые картины. Она была совершенно одна, как в том сне, где ей не нужно было считаться с тем, что скажут люди.
Она не спеша встала, освещенная на поляне солнцем, будучи совершенно уверена, что горный король стоит поблизости и смотрит на нее.
Это была захватывающая игра, и этот воображаемый мир был для нее совершенно реальным. Она знала, где он стоит - в самой гуще деревьев. Разве она не видит, как сверкают его глаза? И она в точности знала, как он выглядит. Как Доминик. Возможно, не так цивилизованно. Диковато и колдовски. Выглядит не таким ухоженным, как Доминик. Но он похож на него! Доминик, живущий в горах, слившийся с окружающей природой. Взъерошенный, небритый, чувственный.
«Маленькая Анна склонилась пред красавцем...»
Сердце Виллему стучало так, что готово было вырваться из груди.
Вот теперь он подошел поближе. Он почти вышел на опушку, но его еще не было видно. Она чувствовала это, знала это.
Медленно, радостно, но в то же время пугливо, то и дело замирая, она принялась распускать шнуровку платья, но тут же опомнилась: что это она делает? Она тревожно остановилась.
Но солнце пекло так немилосердно, потоки тепла в этом замкнутом лесном пространстве окутывали ее со всех сторон.
«Садись, малютка, ко мне на колени».
Доминик... Его прекрасные, теплые, насмешливые глаза, всегда преисполненные понимания...
Шнуровка платья была распущена, она спустила с плеч рукава, так что платье повисло на талии. Но юбки держались крепко.
«Горный король видит меня...» - от этой мысли все ее тело задрожало.
Развязав тесемку на блузке, она сняла ее через голову. Верхняя часть ее тела обнажилась.
«Он смотрит сейчас на меня...»
Запрокинув назад голову, так что волосы закрыли спину, она провела пальцами по шее.
Какая нежная у нее кожа! Какая теплая!
Пальцы скользнули к груди, обвели вокруг, ощущая, как они наливаются тяжестью. Она поспешно убрала руки.
Виллему впервые сознательно изучала свое тело.
«Как он считает, подхожу ли я ему? Хорошо ли я сложена? На бедре у меня две родинки, они довольно заметны. Конечно, в этом нет ничего страшного, но лучше бы их не было».
Она осторожно приподняла юбку, чтобы увидеть ступни ног и лодыжки. Она сбросила на землю туфли. К чему в такой жаркий день тесная обувь? Достаточно юбок. Она смущенно улыбалась, изучая свои ноги. Ирмелин как-то сказала, что ноги у нее прекрасные. Никто больше не видел их, кроме отца и матери, разумеется, но они никогда не говорили ей об этом, опасаясь излишней самонадеянности с ее стороны.
Она долго не осмеливалась поднять юбку выше: мешало чувство приличия. Но она хотела знать, как выглядит ее тело. Раньше она не осмеливалась этого делать, находясь в плену у собственной стыдливости. Но теперь ничто не мешало ей. Виллему заметила блеск воды в углублении среди мха. Он стоял не там, но все же мог видеть ее.
Теперь он подошел еще ближе: повернув голову, она могла бы увидеть его. Но она не поворачивалась, зная только, что...
Она подошла к ямке с водой, оставшейся, возможно, после дождя: небольшой лужице во мху. Наклонившись, она увидела свое отражение: свое лицо, волосы, падающие на обнаженные плечи.
В лесу стояла трепетная тишина. Медленно-медленно она подняла юбки - до самых колен. Но она не видела ничего, кроме этих юбок. Поэтому она шагнула вперед, так, чтобы лужица оказалась между ее ног. Она ступила так осторожно, что вода даже не шелохнулась. Она посмотрела вниз, на отражение.
О, как забилось ее сердце!
Под юбками было темно. Но приподняв их еще чуть - чуть, она увидела больше: какое-то пятно, похожее на тень. Тело ее с жаром затрепетало, кровь приливала в тяжелом ритме к одному-единственному месту. «Ах...» - тихо прошептала она с испугом и в то же время с радостным удивлением. Волна радости прошла через нее: это место просто пылало. И только потому, что он смотрел на нее! Она была уверена, что это ему нравится.
Виллему не спеша вернулась на прежнее место, где до этого спала на мху. Она не осмеливалась смотреть в чащу леса, боясь разрушить иллюзию. Теперь он вышел на поляну, осторожно, как дикий козел...
Она положила голову на мягкий, теплый медвежин мох. Подстелив под спину блузку, она закрыла от солнца глаза.
Теперь он стоял рядом и смотрел на нее. Он был совсем рядом! Она инстинктивно повернулась в его сторону. По телу ее пробегала дрожь, соски были тугими, дыхание - прерывистым.
Он опустился рядом с ней на колени.
«Горный король показал ей свой посох...»
Ни за что на свете она не открыла бы теперь глаза! Но она знала, что он здесь. Разве не чувствовала она его призывный запах? Запах Мужчины, дикого зверя, запах течки - именно так должен был пахнуть горный король.
И то, что это был запах медвежьего мха, политрихума, <Политрихум - род лиственных мхов.> не играло никакой роли. Виллему так далеко ушла в мир своих фантазий, что ничто уже не могло вывести ее оттуда, во всяком случае, пока лес стоял, не шелохнувшись, в этом осеннем пекле.
Ей казалось, что вся природа слилась с ней: ее дыханье было дыханием горного короля. Вот он наклонился над ней, нежно, словно ветерок, коснулся ее груди: соски напряглись еще сильнее.
Виллему задышала быстрее: жар в нижней части живота усилился.
Его лицо было так близко, что она чувствовала на своей щеке его дыханье. Она не смела пошевелиться, затаила дыхание: нежно, как мотылек, он коснулся губами ее щеки.
Так мог целоваться ее Доминик, если бы осмелился. Только Доминик мог быть таким нежным. Горный король же был сильным и страстным. Два человека в одном лице.
Ему хотелось увидеть ее бедра. Медленно подняв ее юбки, он с любопытством взглянул на них, это сделала сама Виллему совершенно бессознательно. Он поднял юбки гораздо выше, чем она сама осмеливалась это делать.
Потом он лег рядом с ней, она чувствовала его близость. Он не был ни горяч, ни холоден, он был как воздух.
И когда он принялся ласкать ее груди, во всем ее теле отдалось эхом сосущее чувство голода. Вот он поцеловал одну грудь, ту, что была дальше, коснувшись ее своими взлохмаченными волосами. Казалось, это ветер играет едва заметным пушком на ее теле. Потом он поднял голову и посмотрел на нее с широкой, довольной улыбкой. Ему нравилось то, что он видел.
От вожделения Виллему была как раскаленная печь. Одна его рука гладила внутреннюю часть ее бедер, юбки были подняты до талии, так что она была почти обнаженной, его пальцы, собственно говоря ее, легко-легко проводили по коже в самых чувствительных местах.
- Ах, нет, не надо, - жалобно шептала она, - ах, будь добр...
Инстинктивно раздвинув ноги, она согнула их в коленях, не замечая, что делает, находясь, словно в дурмане. При этом она тихо стонала.
Наконец-то он положил руку между ее ног, и она горячо откликнулась на это: наконец-то она осмелилась признаться самой себе, чего хотела. Она вздыхала от каждого прикосновения его рук. Вот сейчас, сейчас, он войдет в нее...
Но Виллему никогда раньше не переживала этого. Она внезапно перевернулась вниз лицом, почти легла на живот, просунула руку между прижатыми друг к другу ногами - и тело ее задергалось в судорогах. Сначала ее лицо исказила гримаса боли, потом черты разгладились в восхищенной улыбке: она шептала, снова и снова, имя Доминика... Дыхание ее стало спокойным и ровным.
Она долго лежала в изнеможении. Блаженный покой разлился по ее телу.
Теперь она открыла глаза. Горный король исчез, на поляне было пусто. Она больше не нуждалась в нем.
Наконец Виллему встала, едва держась на ногах. Она сняла юбки, уже не боясь увидеть себя обнаженной, и села прямо в лужицу, чувствуя прохладу воды.
Потом, уже одевшись, она с удивлением подумала, что не испытывает ни малейшего стыда. Наоборот, она чувствовала великое облегчение, что-то в ней раскрепостилось, и она рассмеялась переливчатым смехом. Она подняла руки к небу, почувствовав себя свободной, свободной!
Виллему была сделана из того же теста, что и Суль. Она была благовоспитанной девицей, но под этой внешней оболочкой скрывалась природа Людей Льда, их безрассудное ухарство, приносящее им безмерную радость и отчаяние, когда их своеволие сталкивалось с человеческими законами.
Она провела пальцами по волосам, стряхивая мох и сухие листья.
Легкой походкой она направилась через лес и через луга домой, в Элистранд.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Кровавая месть

3 Маргит Сандему

***

В ноябре Элистранд посетил гость.
Это был судья - и его маленькие глазки зловеще сверкали.
Им никогда не нравился этот судья: они считали его продажным, вероломным и пристрастным в ведении дел.
Калеб и Габриэлла холодно приняли его в прихожей.
- Ваша дочь дома? - без всяких предисловий спросил он.
- Виллему? Да, она дома, - ответила Габриэлла.
- Могу я поговорить с ней?
- Конечно, Виллему! - крикнула она. На втором этаже открылась и хлопнула дверь, девушка вышла.
- С тобой хочет поговорить судья, - сказал Калеб. - Нам уйти?
- Нет, оставайтесь, - беспечно произнес судья. - Я слышал, что у фрекен Виллему есть на руке отличительный знак.
Ее родители удивленно переглянулись.
- В чем дело? - спросил Калеб.
- Я знаю, что имеет в виду судья, - смущенно произнесла Виллему. - Да, у меня есть такой знак.
- Можно взглянуть?
Она послушно закатала рукав блузки и показала судье крестообразный шрам.
- Все правильно, - торжествующе произнес он. - В таком случае я прошу Вас следовать за мной, фрекен Виллему.
Калеб запротестовал:
- Что произошло?
Повернувшись к нему, судья сказал строго:
- Ваша дочь была членом лиги бунтовщиков, устроившей заговор против короля. Был издан указ о том, чтобы хватать всех членов лиги и проводить дознание.
- Но Виллему не устраивала заговора против Его Величества, - вмешалась Габриэлла, - это просто бессмыслица! Юношеские причуды. Вы не можете арестовать ее за это!
- Это не я арестовываю, Ваша Милость. Это делает комиссия Его Величества короля Кристиана V. Я же имею предписание сопровождать туда всех подозреваемых.
- Где это находится?
- В округе Энг.
Виллему затаила дыханье.
- Я готова отправиться туда, мама и папа, - покорно произнесла она.
- Нет, этого мы не допустим! - воскликнул Калеб. - Я поеду с ней!
- Это не разрешается, - сказал судья, сделав предостерегающий жест. - Ваша дочь будет под охраной, и если она не виновна, она вернется обратно уже к вечеру.
Несмотря на их горячие протесты, все было так, как сказал судья.
Виллему поскакала с ним в округ Энг. Но едва они исчезли за лесом, как Калеб сказал:
- По-моему, Маттиас говорил, что нотариус должен на днях нанести визит в Гростенсхольм.
- В самом деле! - согласилась Габриэлла. - Сейчас же едем туда!
Со времен Дага Мейдена все его потомки дружили с нотариусами.
Нотариус и вправду был в этот день у Маттиаса и Хильды. Когда Калеб и Габриэлла приехали, все осматривали усадьбу - и все вместе отправились к ручью, где находились мельница и лесопильня.
Когда они отъехали в сторону от грохочущего ручья, текущего из леса по равнине, Калеб лихорадочно и торопливо изложил суть своего дела.
Нотариус, довольно молодой датчанин, наморщил лоб.
- Да, в эти дни в Энге действительно находится комиссия. Но она прибыла, чтобы разобраться с налогами, поскольку тамошние жители издавна уклонялись от уплаты. Что же касается бунтовщиков... По этому поводу не было никаких распоряжений. Я не совсем понимаю, что имел в виду судья, но, думаю, что он мог неправильно все понять. Конечно, девушка вернется домой сразу же, как все прояснится.
- Это правда, что она не понесет никакого наказания за ту ребяческую метку на руке? - спросила Габриэлла.
- Я слышал, как сам Гюльденлеве сказал: «Забудем этот чертов бунт! Я не стану осуждать людей, желавших сделать меня королем Норвегии, а тем более, отсылать их к моему брату, королю Кристиану, или, точнее, к сводному брату. Нет, все это должно быть забыто и похоронено. Навсегда!»
- Тогда почему же судья?.. Я поскачу следом и привезу ее домой, - сказал Калеб.
- Да, ты прав, - сказал нотариус и позвал одного из своих помощников. - Лаурсен, поезжайте вместе с ним и передайте мое порицание судье!
Габриэлла настояла на том, чтобы ехать с ними. Она нагнала судью на другой стороне холма, находящегося между округами Энг и Гростенсхольм. Судья сидел на обочине дороги вместе со своим долговязым помощником и пил пиво, пока лошади отдыхали. Виллему с ними не было.
- Где моя дочь? - сурово спросил Калеб. Его лицо было каменным от возмущения.
- Ваша дочь? - неторопливо произнес судья. - Но разве Вы не встретили ее?
- Мы никого не встретили. Что Вы имеете в виду?
Судья настороженно посмотрел на помощника нотариуса: его взгляд ясно говорил о том, что ему известно, кто это.
- По дороге я встретил Улава Харасканке, который сообщил мне о том, что вышло недоразумение: распоряжение касалось не бунтовщиков, а уплаты налогов. Так что я сразу же отпустил Вашу дочь, и поскольку мы уже были на вершине холма, откуда виден округ Гростенсхольм, я не счел необходимым сопровождать ее дальше.
Калеб был в замешательстве.
- Но моя дочь была верхом на коне. Мы должны были ее встретить.
- Может быть, она поехала в другое место? Кажется, Ваша дочь несколько... легкомысленна.
- Легкомысленна? - побагровев, произнес Калеб, а у Габриэллы вырвался возглас негодования.
- Я имею в виду ребячество, некоторую необузданность... - тут же поправился судья.
Калеб почувствовал тупую боль в груди. Ему с трудом верилось, что ее «несчастные случаи» происходили на самом деле - но что, если Виллему все-таки была права? Если с ней действительно что-то случилось?
В разговор вмешался Лаурсен, помощник нотариуса.
- Я не понимаю, как можно до такой степени не понимать распоряжений. И не проводить девушку домой!
- Она настаивала на том, чтобы ехать одной.
Да, это могли понять Калеб и Габриэлла: Виллему всегда стояла на собственных ногах.
Они развернули лошадей.
Не удостоив судью прощальным словом, они поскакали прочь. Поднявшись на холм, откуда открывался вид на родной округ, они остановились. Было по-осеннему прохладно и сыро, чувствовалось приближение зимы.
- Не могу взять в толк, куда она поскакала, - сказал Калеб. - Она могла направиться через лес...
- Это самый короткий путь, - заметил Лаурсен.
- Да, но...
Калеб стукнул себя по лбу.
- Свартскуген! Не поскакала ли она туда?
- Как ты можешь об этом говорить! - сказала Габриэлла. - Она столько раз говорила, что с этой частью ее жизни навсегда покончено!
- Наверняка она уже дома, - успокаивал их Лаурсен.
Калеб немного повеселел.
- Да, не исключено. Мы могли разминуться, когда отъехали от ручья.
- Вполне возможно.
- Да, ясно, что так оно и есть, - сказала Габриэлла.
И они с надеждой поскакали домой. Но Виллему не приехала домой.
Вернулся лишь ее конь - с оборванной уздечкой. Калеб был в отчаянии.
- Наша дочь, конечно, поступила опрометчиво, но на этот раз не ее вина в том, что она уехала из дома. Судья за это ответит! Ответит за свое разгильдяйство! И над ней нависла теперь какая-то опасность...
- Мы должны найти ее, Калеб, - сказала Габриэлла, со страхом глядя на него. - Даже если нам придется объехать всю Норвегию! Нужно ехать немедленно! Я поеду с тобой!
Он понял, что она не усидит дома, и молча кивнул.
В третий раз Виллему исчезла. И все понимали, что на этот раз дело приняло серьезный оборот.
Никогда она не была для них дороже, чем теперь. Виллему, рожденная для того, чтобы доставлять им беспокойство своими необдуманными, опасными авантюрами, теперь сама попала в переплет. Но что с ней произошло, никто не знал - и это затрудняло поиски.

6

Они взяли с собой Никласа и Маттиаса, а также множество дворовых людей и начали прочесывать лес до самого холма.
Калеб и Габриэлла делали ставку на Свартскуген и взяли туда Маттиаса, владельца имения.
Нет, Виллему там не было - много времени прошло с тех пор, как она неожиданно появилась, почти четыре недели. Но хозяин, отец Эльдара, сидел, насупившись и явно что-то не договаривая.
- Ты что-нибудь знаешь? - мягко спросил его Маттиас, которому принадлежал Свартскуген.
- Не трудно догадаться, почему на девушку совершено нападение, - пробормотал старик. - Ей придется разделить судьбу всех наших мертвецов из Свартскугена.
- Что ты мелешь? - побледнев, сказал Калеб.
- Фрекен Виллему сама определила свою судьбу в тот день, когда последовала за ним, за Эльдаром, в Хенгтманнсмюр. Это любому ясно!
- Ты считаешь, что она была втянута в круг бунтовщиков? Ведь с этим давно все покончено!
- Нет, дело не в бунте...
- Тогда в чем же? - нетерпеливо спросила Габриэлла.
- Господа сами хорошо об этом знают. Все дело в тех, кого тогда убили...
- Двоих человек из Воллера? Но ведь Виллему и твоего сына оправдали!
- Но не все...
- Не оправдал... кто? Ты полагаешь, что воллерцы?
Арендатор Свартскугена поднял голову.
- Я давно уже пытаюсь сказать об этом. Вместе с бунтовщиками в Тубренн поскакали четверо человек из Воллера. Мой сын убит четырьмя выстрелами, фрекен Виллему сама видела это, не так ли?
- Так, она рассказывала об этом, вернувшись домой. Но Эльдар погиб в схватке с приспешниками судьи, - сказал Калеб.
Арендатор фыркнул.
- Неужели? Почему же тогда он был один? Никакой схватки там не произошло. О, нет, Воллер прирожденный мститель - вот что я скажу господам теперь, когда они, наконец, явились сюда послушать, что скажет им этот несчастный. Много раз я пытался рассказать о том, что происходит с каждым из нас, если он осмеливается куда-то пойти. Вы говорите, несчастный случай. А я говорю - Воллер! Но никто не хочет слушать меня.
- Подожди-ка, - мягко сказал Маттиас и подсел к нему. - Почему Воллер должен убивать вас всех? Да, я слышал, что вы потеряли много ваших взрослых мужчин, но...
Свартскуген взглянул на него из-за кустистых бровей.
- Это кровная месть. Кровная вражда, и вам хорошо известно, что она длится уже почти пятьдесят лет.
- Да, но почему? Воллерский помещик купил усадьбу ваших родителей, Воллер, это мне известно. Но ведь никто из вас не смог навести там порядок, усадьба была так запущена, что ее пришлось продать с молотка.
- Он давно присматривался к ней - не нынешний хозяин, а его отец, это всем известно. Потому что он сумел договориться с судьей. В моей семье все знали, что он получил имение за взятку. Вот почему... - Он отвернулся и добавил с горечью: - Да, время от времени мы щекотали их ножичком. Но это была всего лишь самозащита, ведь они стали главными в округе и хотели совсем прогнать нас отсюда. Потому что совесть у них была нечиста: чуть что, они вспыхивали как порох.
- Да, - согласился Маттиас. - Это верно. Но почему же ты не сказал об этом раньше?
- Я говорил об этом тысячу раз!
- Ты просто сплетничал с соседями и друзьями. Но ты ни разу не пришел в Гростенсхольм и не рассказал об этом. Вместо этого ты враждовал с нами, сам знаешь. Ваши дети досаждали нашим детям - и по мнению Виллему, это происходило потому, что мы слишком мягки, а вы не можете удержаться от искушения. Но хватит об этом! Не заключить ли нам мир? Не попробовать ли вместе разобраться во всем этом зле?
- Я знаю, что это дело рук воллерского помещика.
- Мы, не откладывая, поскачем туда и переговорим с ним. Ты даешь свое благословение на это?
Хозяин торжественно встал и протянул Маттиасу свою натруженную ладонь. Маттиас пожал его руку и улыбнулся так, как только он один мог улыбаться: у хозяина даже выступили на глазах слезы.

***

Самым крупным поместьем в соседнем округе был Воллер. Оно было не таким большим, как Гростенсхольм, да и во времена Свартскугена не представляло собой ничего особенного, но все же было соблазном для нынешних его хозяев, стремившихся отхватить себе все новые и новые куски у соседей. Воллерского помещика не любили, но никто не осмеливался ему перечить, потому что он был опасен. Очень опасен.
Он встретил их в старомодной прихожей. Те, кто был помоложе, видели его впервые - и отпрянули назад: это был огромный и грузный мужчина с грубыми чертами лица и холодными, бессовестными глазами.
- Ваша дочь? Откуда мне знать, куда занесло Вашу дочь? Нет, ступайте-ка восвояси!
И на этот раз с ними был Лаурсен, помощник нотариуса. Представившись, он попросил разрешения осмотреть усадьбу.
Воллерский помещик сразу помрачнел, став похожим на быка, готовящегося пойти в атаку.
- Вам это ничего не даст! Но идите, смотрите везде, где вам захочется! Вы ничего не найдете! Я ведь уже стар, чтобы путаться с девственницами, господа! Меня совершенно не интересуют такие девицы!
Габриэлла обратила внимание на эти слова: они свидетельствовали о том, что он знает, где Виллему.
Представив остальным осматривать усадьбу, Маттиас продолжал разговор с хозяином. Но этом было все равно, что разговаривать со стеной.
Жители Свартскугена? Глупости! Хорошо, что их истребляют. Но у него самого нет времени, чтобы возиться с таким дерьмом. Нет, воллерский помещик невиновен, как Божья овечка!
Обведя взглядом прихожую, увешенную головами зверей и охотничьими трофеями, Маттиас задумался.
Потом мягко произнес:
- Я обещал моему арендатору из Свартскугена расследовать каждый несчастный случай, происходящий с его близкими. Нотариус будет помогать мне.
Голос Маттиаса был, как обычно, мягок, в глазах были печаль и сожаление, но за его словами стояла недвусмысленная угроза.
Воллерский помещик не нашел, что ответить.
Вернулись остальные. Ничего найдено не было, хотя они основательно осмотрели все дома в усадьбе.
Глаза воллерского помещика торжествующе блестели. Они видели это, но ничего не могли поделать.
И через три дня Калеб и Габриэлла вынуждены были признать, что их дочь Виллему пропала без вести.

***

С завязанными глазами Виллему везли через лес.
Нападение было внезапным - если это вообще можно было назвать нападением.
На вершине холма они встретили какого-то человека. Он был такой долговязый, что, сидя на лошади, почти доставал ногами до земли. Он ясно и отчетливо сказал судье, что это недоразумение и что Виллему следует отпустить. Как ни была она возмущена всем этим, она оставила ругательства при себе. Она ведь начала новую, правильную жизнь.
Но не успела она проехать и часть пути домой, как какой-то человек в черном капюшоне остановил ее коня, а остальные стащили ее вниз, завязали глаза, связали за спиной руки. И когда она стала сопротивляться, ей заткнули рот отвратительной тряпкой, ворсинки от которой застревали у нее в горле, так что она чуть не задохнулась.
От одного из этих людей страшно воняло: это была вонь немытого тела и грязной одежды. Виллему запомнила этот запах. Другой же - Боже сохрани от такого! - швырнул ее впереди себя на коня так, как швыряют свернутый ковер, и привязал так туго, что она не могла даже пошевелиться. И они поскакали в чащу леса так стремительно, что ветер свистел у нее в ушах.
Через некоторое время лес кончился, они спустились на равнину. Виллему не представляла себе, где они находятся. И тут они снова поскакали вверх по склону холма. Они скакали долго, потом снова спустились на равнину.
Лошади остановились, ее развязали, и дурно пахнущий человек взвалил ее себе на плечи. Если бы у нее была возможность разговаривать, она нашла бы подходящие слова, чтобы уговорить его помыться.
Они вошли в какой-то дом - она определила это по разнице температур и эху шагов. Прошли по длинному коридору, спустились по лестнице, открыли запертую дверь.
Виллему сбросили на земляной пол, покрепче связали руки, хлопнули дверью.
Пошевелив пальцами, она немного высвободила их - и сорвала с глаз повязку, вытащила изо рта кляп. Отплевываясь и фыркая, она принялась озираться по сторонам.
В помещении было темно, но вверху, на стене, было два маленьких окошка, закрытых решеткой, через которую все-таки проникал свет.
Больше она ничего не увидела.
Единственной ее мыслью было то, что она доставила огорчения отцу и матери. И на этот раз она действительно была не виновата. Хотя это было слабым утешением.
Или все-таки в этом была ее вина? Разве не чувствовала она угрызения совести? Разве не чувствовала себя виноватой в том, что однажды наделала глупостей, за которые теперь приходится расплачиваться? Разве все то, что она пережила в последнее время, все эти нападения и необъяснимые несчастные случаи, разве они не имеют отношения к прошлому?
Внезапно она замерла: она была не одна! Кто-то дышал в темноте, в том углу, куда не падал свет.
Ее первоначальный страх сменился беспокойным сознанием того, что если кто-то здесь есть, то его постигла та же участь, что и ее.
Глаза ее пока еще не привыкли к темноте.
- Здесь кто-нибудь есть? - дрожащим голосом спросила она.
- Боже мой, женщина... - прошептал в ответ голос. Кто-то приблизился к ней.
- Бедняжка, что Вы делаете здесь? - спросил голос. - Вы же такая молодая. Совсем девочка!
- Вы видите меня? - удивленно спросила она. Она не испугалась этого голоса, он был дружелюбным и цивилизованным.
- Почти так же ясно, как днем. Скоро и Вы так будете видеть. Как Вы сюда попали?
- Собственно говоря, я не знаю. Меня долгое время преследовал кто-то, желая мне зла. А сегодня они схватили меня.
- Ваша одежда и Ваша речь свидетельствуют о том, что Вы из хорошей семьи. Но это меня не удивляет: наши враги совершенно неразборчивы.
Ее голос был по-прежнему неуверенным и дрожащим.
- Не знаю, должны ли мы представиться друг другу... Ситуация несколько необычна.
Его ответ показался ей шутливым:
- Вы правы, подождем пока с формальностями.
- Почему Вы говорите так тихо, так таинственно?
- Так надо. У этих стен есть уши. И более того.
- Да, - ответила она, непроизвольно переходя на шепот. - За нами могут наблюдать.
- Уже наблюдают. Те, кому нравятся чужие страдания.
- Буду иметь в виду.
Она невольно содрогнулась, хотя и пыталась держаться спокойно и мужественно. Этот человек представлялся ей исключительно в положительном свете.
- Вы здесь... уже давно? - спросила она, страшась услышать ответ.
- Можно ли сосчитать время? - с горечью ответил он. - Зима и весна... да, уже пошел второй год...
- Совершенно один?
- Нет, теперь нас здесь трое. Но тот, другой, спит.
Он произнес это с оттенком облегчения.
- Один из Ваших друзей?
- Вовсе нет. Это сумасшедший, которого они посадили сюда, чтобы помучить меня. Безумец, опасный для окружающих.
- Весьма прискорбно, - сухо ответила она.
- Да. Как он поведет себя теперь, я просто затрудняюсь сказать.
Некоторое время она молчала, тревожно глотая слюну. Но потом собралась с мыслями и сказала:
- Но Вашему голосу трудно понять, молодой Вы или старый.
Он усмехнулся.
- Мне сорок два года, и я не знаю, на каком месте возрастной шкалы это находится.
Она смущенно засмеялась и не стала расспрашивать об этом дальше.
- Я рада, что Вы здесь, - сказала она. - Мне теперь не так страшно.
- А у меня создалось впечатление, что Вы и не испугались. Но, скажите, мы не виделись раньше? Простите за нескромность.
Он осторожно взял ее за подбородок и приблизил ее лицо к свету.
- Да, мы встречались, - сказал он. - Но я не помню, где.
Она тоже пыталась рассмотреть его в темноте, но ей это пока не удавалось.
- Скажите мне, как Вас зовут, - прошептал он.
- Виллему дочь Калеба.
- Это имя мне знакомо! Но в связи с чем?..
- А Вас как зовут?
- Эйнар Скактавл.
- Это имя говорит мне только о том, что Вы - дворянин. Законный норвежский дворянин знатного рода.
- Теперь все это обесценилось, но род наш был могуч, это так.
Он принялся размышлять вслух:
- Виллему... тогда я ответил так: «Думаю, что это мужское имя». Было темно, шел дождь со снегом, когда я встретил Вас Виллему? Вы были больны и устали, но Вы были столь же привлекательны, что и теперь. У Вас был...
Он быстро вскинул голову.
- Конечно! Тубренн! Вы были Меретой. Я был точильщиком.
- Значит, Вы? - воскликнула Виллему. - Значит, мы друзья?
- Это в самом деле так! - ответил он, явно тронутый ее словами. - Дорогая Мерета, или я буду говорить, Виллему, как я рад снова увидеть Вас!
На глазах у него появились слезы радости. Они оба пережили мгновенье грустной радости. Потом она сказала:
- Но скажите: кто наши враги?
- Я знаю только своих. Это судья из Энга, а также его ближайший друг и защитник: они покрывают друг друга, живут в одном и том же округе и видятся ежедневно. У того и у другого нет больше друзей, так что они нуждаются друг в друге.
Виллему ответила шепотом:
- Это не Вы возглавляли бунт?
- Да, это я. Во всяком случае, меня выбрали королем Норвегии на случай, если Гюльденлеве скажет «нет». Во мне течет королевская кровь, я из старинного норвежского королевского рода. После неудавшегося бунта я намеревался уехать в Швецию. Но мне не удалось уехать далеко: я попался в сети этих фанатиков, и с тех пор им доставляет радость мучить меня. Но рано или поздно им это надоест, и тогда мне конец.
Виллему сочувственно вздохнула.
- Вы очень измучены?
- С одной стороны, да. Если раны мои кое-как зажили, то душевные пытки доставляют гораздо больше мучений: жить с сумасшедшим, который спит вон в том углу. Это отнимает столько душевных сил!
- Я смогу найти к нему подход.
- Я сделаю все, чтобы избавить вас от приближений этого скота, - сказал Скактавл. - Он видит в темноте так же хорошо, как и я, так что он Вас быстро обнаружит, но мы попробуем держать его на расстоянии.
Опустив голову, она спросила:
- Как Вы думаете, сколько они собираются продержать меня здесь?
- Это зависит от того, что Вы им сделали...
- Я встречала более глупых и жестоких людей, но я не понимаю, почему судья так возненавидел меня. Я понимаю, что сегодняшнее нападение на меня не было случайным: это по воле судьи меня доставили сюда и заперли здесь - он знал, что делает.
- Возможно, Вы сделали что-то такое, что не понравилось его другу?
- Кто же это такой, его друг?
Помедлив с ответом, Скактавл прошептал:
- Я никогда не видел его. Только слышал, как судья говорил: «Моему другу не нравится то или это». Судя по всему, это может быть какой-то местный зажиточный хозяин.
Рассеянные мысли Виллему пришли к единственному, самому собой напрашивающемуся выводу. Стукнув себя по лбу, она сказала:
- Я просто идиотка! Просто дура! Я однажды совершила убийство, Вы же знаете. У меня не было тогда другого выхода, я защищалась, и это было так давно. Я пыталась забыть об этом поступке, меня мучила совесть, хотя в тот раз я не могла поступить иначе. Тот, о ком Вы говорите, может быть помещиком или хозяином поместья в Воллере, в округе Энг. Он прославился тем, что мстит - око за око - одной из наших арендаторских семей из Свартскугена. Он будет мстить им до самой смерти. Мы вместе с Эльдаром Свартскугеном убили сына воллерского хозяина и одного из его людей около года тому назад. Потом, как Вы знаете, мы скрывались Тубренне. Но нас оправдали в деле по этому убийству.
- Не думаю, что для этого человека что-то значит такое оправдание. Он из тех, кто переворачивает закон в свою пользу. Да, Вы правы. Я слышал о смерти Эльдара Свартскугена - и мне было неясно, кто повинен в ней. Да, фрекен Виллему, теперь они добрались и до Вас.
Она задрожала. Какой смысл был в том, что она разделит судьбу Эльдара? От этого никому лучше не станет. Значит, все эти «несчастные случаи» были покушением на ее жизнь!
- Но ведь Вы ничем не досадили воллерскому помещику, - с состраданием произнесла она.
- Нет, я пленник судьи. Но оба они до крайности настроены продатски, а я - лидер бунтовщиков. Их ужасно огорчило то, что Гюльденлеве объявил тотальную амнистию. Поэтому они взяли дело в свои руки. И никто не знает, что я здесь.
- А где это, здесь? Мы находимся в Воллере?
- Не думаю, - неуверенно произнес Скактавл. - Мне кажется, что эта местность не заселена.
- Меня несли через длинный коридор.
Он усмехнулся.
- А Вы не чувствовали запах конюшни?
- Запах конюшни? Как я могла его чувствовать, если меня тащил Вонючка!
- Ясно, значит, Вас тащил он! Прекрасное прозвище: Вонючка! Я сразу же понял, о ком Вы говорите. Мы находимся в одном крыле усадьбы - судя по всему, довольно большой усадьбы.
- Но тогда мы не можем находиться под конюшней, - возразила она.
- А мы и не находимся под ней: мы находимся в амбаре или каком-то подсобном помещении, расположенном чуть ниже конюшни. Насколько я понял, усадьба принадлежит долговязому человеку, время от времени появляющемуся здесь.
- Улаву Харасканке?
- Возможно, так его зовут. Я не знаю.
- А почему здесь держат третьего?
- Он осужден на смертную казнь. Но судья дал ему возможность скрыться, потому что решил использовать его, чтобы досаждать мне. Время от времени они приходят, чтобы полюбоваться моими мучениями. Их невозможно увидеть, но я знаю, что они здесь. Я видел их тени сквозь щели в стене.
- Но разве они могут что-то увидеть в такой темноте?
Скактавл печально усмехнулся.
- То, что Вы видите теперь, фрекен Виллему, это «ночная декорация». Потом они отодвигают решетки, и сюда проникает свет. Днем заслонки вынимаются.
- Значит, сейчас вечер?
- В этом помещении рано наступает вечер.
Глаза Виллему начали уже привыкать к темноте. Она могла уже различить кое-какие детали в помещении, которое было длинным и не слишком широким.
- Раз в день приносят еду, на это Вы можете рассчитывать, хотя наш спящий друг имеет обыкновение пожирать почти все. И будьте осторожны с водой, которая всегда стоит в той бочке! С непривычки у Вас может расстроиться желудок.
- А... что касается других... нужд... позвольте мне спросить об этом...
- В самом дальнем углу. Не особенно удобно, но что поделаешь...
- Понимаю.
Она все больше и больше чувствовала беспокойство. Теперь она вполне представляла себе свою ситуацию, но все еще не теряла мужества.
- Мои родственники будут искать меня, - дрожащим голосом произнесла она.
Но особых надежд на это она не питала. Как они смогут найти ее, если она сама не знает, где находится?
- Самое лучшее для Вас, фрекен Виллему, это поспать ночь, - дружески произнес Скактавл. - Здесь достаточно темно, а утром Вам понадобятся силы, когда проснется третий. Ложитесь на мою постель, я же как-нибудь устроюсь. Ведь я вижу лучше, чем Вы.
Ее горячий протестующий шепот не помог, ей пришлось лечь в его постель - на большую кучу сена в углу. Как он сам устроился, она не знала, догадываясь только, что он лег где-то рядом, чтобы оградить ее от нападения со стороны другого.
Виллему смотрела сухими глазами на щели в стенах и потолке. Зимнее небо отсвечивало матовым сиянием, хорошо заметным в ночи. Ее мысли беспорядочно кружились в голове, словно стаи диких птиц. В глубине души она сознавала, что это ее бездумная влюбленность в Эльдара привела к такому концу - ее выдумка сопровождать его в Хенгтманнсмюр.
Но один-единственный просвет во тьме у нее все же был: Скактавл продолжал бы и дальше томиться в этой темноте, если бы она не попала сюда - она чувствовала внутренний порыв сделать что-то для него, помочь ему выйти отсюда.
Но как это сделать, она пока не знала. Теперь она сама попалась в коварно расставленные сети, где ей предстоит вместе с ним терять последние силы.
Она прошептала в темноте:
- Я глубоко благодарна судьбе за то, что Вы здесь. Это такая поддержка для меня.
Она думала, что он спит и не слышит ее - так долго она ждала ответа. Наконец она услышала его шепот:
- Вы тоже зажгли для меня свет во тьме, даже если у меня и кошки скребут на душе от того, что Вы вынуждены находиться здесь.
Она проснулась от того, что стало светло. Утреннее солнце пробивалось через решетку в двух маленьких окошках.
Это было что-то вроде амбара, с поперечными балками вдоль стен. Не успела она получше рассмотреть помещение, как страшный храп прервался, и третий заключенный зачмокал губами, облизал пересохший рот, захрюкал и сел.
В амбаре воцарилась зловещая тишина.
- Держитесь спокойно, фрекен Виллему, - прошептал Скактавл, - я сделаю все, чтобы обезопасить Вас. За нами наблюдают снаружи. Они хотят увидеть, как произойдет встреча между Вами и этой паскудной свиньей.
Паскудная свинья? Это звучало не очень-то приятно.
- Какого черта, - произнес грубый голос. - У нас что, гости?
Виллему подсела поближе к Скактавлу, нашла его руку.
- Это помещичья дочка, - сказал он. - Она попалась в лапы наших тюремщиков. Мы попытаемся защитить ее от них.
Человек встал и направился к ним. Было достаточно светло, чтобы Виллему смогла различить его силуэт: огромный, мощный, сутуловатый, с массивной головой и кулаками, похожими на кувалды, болтающимися на уровне колен.
Он подошел к ней, уставился прямо ей в лицо.
- Черт знает что! Настоящая кукла! А глаза-то, глаза!
Осужденный на смерть! Несомненно, это был убийца.
Она инстинктивно подалась назад.
Этого делать не стоило: огромный кулак безжалостно опустился на ее плечо.
- А она ничего, а? Мы ее опробуем, а?
- Оставь ее в покое, - сказал Скактавл. - Она в том же положении, что и мы. Мы должны помогать друг другу.
Верзила вытянул вперед свою обезьянью руку и ударил дворянина в лицо. Тот со сдавленным криком повалился назад.
Виллему бросилась к нему.
- Вам помочь?
- Ничего, не надо, - ответил Скактавл, - я уже привык.
Преступнику не понравилось, что она уделяет внимание Скактавлу. Он снова ударил ее и повернул к себе.
- Черт с ним, пусть там себе копошится, - прорычал он. - Пусть он там бормочет, что мы в одинаковом положении. Я совсем в другом положении! Быть здесь - это спасение для меня. На свободе я был бы уже мертв. А теперь ты, лакомый кусочек, пойдешь со мной в мой угол!
И она услышала возбужденное, нетерпеливое дыханье за стеной, рядом с собой.
Для Виллему это было уж чересчур!
Среди Людей Льда бытовало множество легенд о Суль и о том, что она делала. Истории эти приукрашивались для большого эффекта, многое приукрасила в свое время и сама Суль. И Виллему знала все это, в том числе и ту историю, когда Суль нашла маленькую Мету и спасла ее от сконских ландскнехтов - слышала о том, как она «заколдовала» их.
А этот наглый верзила снова ударил Скактавла и протянул к ней свои лапищи, чтобы утащить ее к себе.
И тут Виллему почувствовала, что она из Людей Льда. В ней загорелся ужасающий гнев, она почувствовала, что глаза ее мечут молнии, она вся переполнилась не сравнимой ни с чем уверенностью в себе.
- Остановись, презренная тварь! - во весь голос крикнула она, как это делала в свое время Суль. - Если ты прикоснешься ко мне своими грязными лапами, я превращу тебя в мерзкую жабу!
Он разинул от удивления рот.
- Ты что, не знаешь, кто я? - продолжала она. - Не видишь мои глаза? Я из Людей Льда! В моих жилах течет кровь ведьм и колдунов! Я могу сделать так, что кровь застынет у тебя в жилах, могу заставить тебя ползать по земле на коленях - я могу заколдовать всех, кто стоит на моем пути!
Вряд ли Виллему была способна на это. Но в этот миг она верила, что может это сделать. И, более того - и она это знала - ее кошачьи глаза засветились удивительным блеском, они сияли и переливались в полутьме - и преступник с воем бросился в свой угол, а Скактавл еле слышно прошептал: «Господи, что же это такое?»
Это мгновенье прошло, и Виллему опять с горечью осознала плачевность своего положения.
Однако действие ее слов оказалось достаточно сильным - в том числе и на тех, кто стоял снаружи. Они молча отпрянули от стены, им было о чем подумать.
- Я мог бы повесить ее за это... - неуверенно произнес судья.
- На это мы не осмелимся... - торопливо ответил воллерский помещик, утирая с жирного лица холодный пот. - Но от этого кровожадного деревенщины толку уже не будет.
- Согласен. Он близко не подойдет к этой женщине - она для него слишком сильная. Да и по отношению к Скактавлу он уже бесполезен: все это будет иметь столь же плачевный результат.
- Да. Гораздо приятнее будет посмотреть, как сойдутся прекрасная девственница и благородный господин, - сказал помещик.
- Он в отцы ей годится и строит из себя покровителя.
- Тем лучше. Отношения отец-дочь подчас бывают пикантными, если чуть ослабить вожжи.
Судья усмехнулся.
- Понадобится совсем немного времени, чтобы он лег в ее объятия. Целый год воздержания - это больше, чем может выдержать мужчина.
Они сели на коней и поскакали в Воллер, чтобы хорошенько поесть и выпить.
В амбаре было тихо. Вдруг дверь приоткрылась, и кто-то втолкнул миску с едой.
Но на этот раз дело этим не ограничилось. Пока преступник пожирал еду, дверь снова открылась и в помещение вошли двое мужчин. В воздухе просвистел топор и одним ударом снес убийце голову. Тело его осело на пол. Мужчины вытащили его и закрыли дверь.
Все это произошло так быстро, что Виллему не сразу поняла, в чем дело. Она в страхе прижалась к Скактавлу. Он пытался утешить ее, как мог, хотя и сам был глубоко потрясен.
- Он был таким... беззащитным, - всхлипывала Виллему. - Человек, который ел, и вдруг... Конечно, он был скотом, но те сами не лучше!
Дворянин бормотал что-то в знак согласия.
- Почему они это сделали? И именно теперь? Чтобы обезопасить меня?
- Вряд ли, - с горечью усмехнулся он. - Они в нем больше не нуждаются. Он нашел своего начальника.
- Кого же?
- А Вы сами как думаете? - с улыбкой произнес он.
Она задумалась.
- Это проявилось... - прошептала она самой себе. - Это пришло.
- Что?
- Одаренность, которую я предчувствовала в себе. Способность, которой нет у других. Господин Скактавл, мне что-то страшно!
- Меня это не удивляет: я сам напуган. Что же касается нашего третьего... то так даже лучше. Конечно, все это трагично, меня ужасает его судьба, но для нас это будет облегчением.
Виллему впервые внимательно посмотрела на него. Она признала в нем того человека, который пришел в хижину на горном пастбище, что возле Тубренна, с двумя ранеными. Но теперь он был бородат, отросшие волосы свалялись, его лицо, так же как и все тело, было изранено и покрыто запекшейся кровью - оно было почти неузнаваемым.
- Вы говорили, что он досаждал Вам, и я вижу это, - сочувственно произнесла Виллему. - Можно мне осмотреть Ваши раны? Может быть, я смогу помочь.
Это смутило его, однако он тут же пошел к бочке с водой и умылся, догадываясь, каким страшилищем выглядит в ее глазах. Теперь у него появилось желание следить за своей внешностью.
Она заметила, что он хромает и что его левая рука не сгибается в локте. И это были не единственные последствия побоев.
Нежные, немного нетерпеливые руки Виллему оказались чудодейственными для его ран. Каждый день она делала ему перевязку, пожертвовав на это часть своей одежды. Они относились друг к другу как последние друзья в этом извращенном мире, и, будучи людьми воспитанными, оказывали друг другу всяческое внимание, боясь невольно огорчить чем-то друг друга.
Их оставили в покое. Еду приносили ежедневно, сторож принес еще соломы для постели, но больше они никого не видели. Сторож был тем самым Вонючкой, который набросился на Виллему в лесу.
- Что они задумали сделать с нами? - спросила она его.
- Я не знаю, - ответил Скактавл. - Не знаю.
Теперь он чувствовал себя намного лучше: раны стали заживать, никто его больше не избивал. Но он был совершенно растерян, повержен в прах перед лицом будущего, проведя целый год в амбаре с убийцей, ненавидящим весь мир и вымещавшим на нем свою ненависть.
- Как же Вы зимовали здесь? - спросила она. - Лично я уже замерзаю! Все это просто отвратительно!
- У нас есть древесный уголь в чугунке.
- Но ведь это опасно!
- Да. Но здесь есть дымоход. Хотя вряд ли станет тепло: ветер продувает стены насквозь. Боюсь, что у меня начнется изнурительный ревматизм.
Виллему опасалась, что он уже был болен. А как она сама перенесет это?
Теперь она точно научилась определять, наблюдают за ними или нет. Обманчивая тишина не могла скрыть того, что двое мужчин время от времени посматривали на них: сквозь щели видны были контуры их тел. Виллему осенило, что нужно забить землей щели, но он отговорил ее. Лучше не связываться с ними.
Этот покой и непонятный для посторонних мир длился неделю. Потом воллерскому помещику это надоело.
- Ничего не получается, - жаловался он судье. - Они ведут себя как на балу в замке: «Будьте добры, не хотите ли кусочек? Вам удобно сидеть, Ваша Милость». Я этого больше не вынесу!
- Не посадить ли их в более тесное помещение?
Воллерский помещик наморщил нос.
- Не думаю, что это поможет. Этот парень наверняка потерял свою мужскую силу. Нет, я нанесу этой девчонке более чувствительный удар. И я знаю, как это сделать.
Через два дня к пленникам пришел Улав Харасканке, остановился возле дверей.
- Послушайте, фрекен! Вам известно, где Ваша мать?
Виллему не отвечала. Она смотрела на него с холодным спокойствием.
- Не знаете? Тогда я скажу Вам: маркграфиня отправилась искать Вас. И не наша вина в том, что ее конь споткнулся о кроличий капкан, который мы поставили. Так что благородный затылок оказался разбитым. Жаль, что это был не затылок коня.
В этот день Виллему, наконец, сдалась. Все то мужество, которое она поддерживала в себе, все ее спокойствие было разрушено сознанием того, что ее собственное легкомыслие стоило ее матери жизни.
Велика была расплата за то, что она, поддавшись мимолетному импульсу, последовала за Эльдаром Свартскугеном год назад...
Этого она была не в силах вынести! Она не лила слезы, не издавала криков скорби. И воллерский помещик победоносно улыбался, наблюдая за ней через свое окошко.

7

Доминик Линд из рода Людей Льда скакал всю ночь напролет и к рассвету был уже в Норвегии. Сидя верхом на коне, он напоминал большую черную тень с развевающимся сзади плащом, скачущую на запад. На руках его, держащих поводья, были кожаные перчатки, защищавшие его от декабрьской стужи, под бархатной курткой у него лежало королевское письмо.
Но это поручение не особенно занимало его мысли. Рука то и дело трогала карман, в котором лежало другое письмо: короткая записка от Виллему.
Он уже столько раз прочитал его, что выучил наизусть.
«Сегодня умерла моя влюбленность в Эльдара. Собственно говоря, она умерла уже давным-давно, но я поддерживала в ней жизнь, испытывая потребность думать о ком-то».
С Эльдаром Свартскугеном у нее было покончено. Наконец-то! Но на это ушло столько времени!
«Приезжай поскорее, дорогой Доминик, я буду так рада снова увидеть тебя!»
И теперь он заберет ее с собой в Швецию. Мысль об этом наполняла его радостью, но, вместе с тем, содержание ее письма беспокоило его. Еще одно покушение на ее жизнь! На этот раз ей удалось спастись, но не будет же так продолжаться бесконечно!
Сознание неизвестности того, что происходит теперь в Гростенсхольме, гнала его вперед. Но его торопила не только неизвестность. Доминик не был бы самим собой, если бы не чувствовал внутреннее беспокойство, причину которого невозможно было объяснить.
Однажды он упросил своего отца поскорее поехать домой на Линде-аллее, потому что у него появилось предчувствие, что нужно спешить туда. И они прибыли как раз вовремя, так что старый Аре смог увидеть своего пропавшего внука Микаела и его сына Доминика.
На этот раз предчувствие было таким же. И он не знал, опоздает или прибудет вовремя.
Она обрадовалась его письму! Она, Виллему, постоянно пренебрегавшая им, фыркавшая в его сторону, когда они были детьми. И в то же время между ними всегда была незримая связь. Он знал, что она обратилась к нему, потому что понимала: за его поддразниванием кроется инстинкт самосохранения. Виллему всегда нуждалась в его защите, искала у него поддержку. Но она не осознавала этого и впервые завела об этом речь в своем первом, длинном письме.
Их дружба строилась не только на основе защиты беззащитного.
Доминик улыбнулся про себя. Виллему беззащитна? Да, хотя она никогда и не признавалась в этом: в ее смелости была какая-то беззащитность.
В интеллектуальном же смысле они были равноценны: могли спорить и понимали друг друга. Но почему-то у него всегда было желание поддразнить ее, а у нее - нападать на него. Себя-то он мог понять, но ее...
Он больше никогда не будет дразнить ее - он просто увезет ее с собой от этой скрытой опасности в безопасную Швецию.
Доминик сжал зубы и пришпорил коня.
Он был очень хорош собой с прической пажа - длинными, гладкими, темными волосами. Кожа его была смуглой, нос прямым, рот решительным и красиво очерченным, а глаза - желтыми, как у персидского кота, и они казались еще ярче, оттененные густыми черными бровями.
Его мать Анетта не раз пыталась уже женить своего единственного сына на придворных дамах, из которых одна была знатнее другой. Она связывала с ним все свои честолюбивые надежды - и молодые фрейлины охотно пошли бы за него, хотя он и не считался чистокровным дворянином. Но он пресекал все ее попытки, говоря: «Я скажу сам, когда мне надо будет жениться, мама».
Она заламывала руки, вздыхала и жаловалась, озабоченно говоря мужу: «Не думаешь ли ты, что наш сын такой же, как Александр Паладин? Что у него... неестественные склонности?» Микаел отрывался от сочинения романа и отвечал: «Доминик? Чепуха! Парню всего 23 года, у него еще много времени впереди!»
За спиной Доминика всходило солнце, медленно поднимаясь над горизонтом. Он чувствовал, что очень устал. Ему необходимо было передохнуть, и коню тоже.
Ради коня он остановился на пару часов в трактире. Но потом поскакал еще быстрее: он не мог даром терять время.

***

Улав Харасканке снова появился в амбаре.
Виллему ненавидела его приходы.
Она испуганно смотрела на него заплаканными глазами, держа Скактавла за руку.
Чего еще хотел от нее этот человек? Ведь несколько дней назад он явился с такой же торжествующей ухмылкой и сообщил, что в Элистранде пожар. «Кто-то из этих идиотов сгорел в доме. Их крики были слышны по всей округе. Они получили страшные ожоги».
А за день до этого он тоже приходил, чтобы произнести с глубоким злорадством: «Говорят, что старик на Липовой аллее сдох. Ему сварили суп из протухшего мяса. Это мясцо было анонимным подарком от нас!»
Дядя Бранд? Милый, добрый, старый Бранд! Как они могли! Как они посмели! Он же не сделал им ничего дурного!
И вот Харасканке снова стоял в дверях.
Ухмылка его стала шире.
- Твой отец отправился искать тебя, - сказал он, показывая свои редкие зубы. - Жаль такого крепкого, здорового парня. Он ведь был в своих лучших летах...
Улав Харасканке повернулся и вышел. Виллему бросилась к двери и забарабанила по ней.
- Что вы сделали с моим отцом? - душераздирающе закричала она. - Что вы сделали с моим отцом, скоты?
Скактавл пытался утешить ее, но это мало помогло. Скрючившись на полу, она рыдала, держась за него.
- Разве мы не можем выйти отсюда? - сквозь плач говорила она. - Разве нет никакой возможности выйти отсюда, пока они не схватили всех остальных?
Он смотрел на ее маленькую, жалкую фигурку в грязном и изорванном платье. От холода у нее был насморк, она то и дело кашляла.
- Мы могли бы, по крайней мере, прогрызть зубами стены, - продолжала она. - Я прорыла в укромном месте земляной пол, и никто этого не заметил.
- Они укрепили каждую доску на стене, вбив опоры глубоко в землю. Едва ли мы первые, кто гибнет здесь!
Виллему зажала рукой рот, чтобы остановить плач.
- Дорогие мои... Все мои близкие умерли! Из-за меня! Я не вынесу этого!
По другую сторону стены стоял воллерский помещик и наслаждался от всей души.
Это был верный метод воздействия на такую своенравную и непокорную девицу. Скоро она будет на коленях! Скоро, скоро она будет на коленях!

Предыдущая страница 3 Следующая страница


Маргит Сандему - Кровавая месть

Кровавая месть 4

***

Доминик прибыл в Гростенсхольм на рассвете декабрьского дня, намного раньше, чем собирался. Он обещал быть к Рождеству, но до Рождества было еще далеко.
«Сначала съезжу домой, на Липовую аллею, навещу родных. Хотя они меня еще не ждут. Так что никто не будет против, если сначала я навещу Элистранд».
Он слез с коня во дворе. Все было тихо. Слишком тихо.
Вышла служанка.
- Господин Доминик! Ах, дорогой, Вы приехали!
- Да. Господа дома?
Женщина заплакала.
- Ах, господин Доминик, у нас такое горе! Такое горе!
Он испуганно схватил ее за руку.
- Виллему? С фрекен Виллему что-нибудь случилось?
Служанка не в силах была говорить - она только горячо кивнула.
- Она умерла? - почти крикнул Доминик.
- Мы этого не знаем, - заикаясь, произнесла она. - Она пропала. А Ее Милость...
- Тетя Габриэлла? Что с ней случилось?
- Она упала с лошади и... И здесь у нас был пожар.
- Да, я вижу обгорелую стену. Где дядя Калеб?
В этот момент парадная дверь распахнулась и вышел Калеб. Он был бледен и печален и выглядел лет на двадцать старше своих пятидесяти шести лет.
- Доминик, дорогой друг, как я рад видеть тебя! Мы попали в водоворот трагических событий и не знаем, как из него выбраться. Входи же скорее!
Поблагодарив служанку, Доминик вбежал по ступеням наверх.
- Мне уже сказали, - произнес он, не снимая верхней одежды, - Виллему опять исчезла, а тетя Габриэлла упала с лошади. Как она себя чувствует?
- Она лежит наверху. Давай поднимемся к ней, она будет рада увидеть тебя. Габриэлла сломала себе ключицу, но Никлас вправил ее. Ей просто нужно лежать спокойно, и все срастется, как надо.
- Боже мой, - пробормотал Доминик, поднимаясь по лестнице. Он вспомнил, как в последний раз был здесь - вместе с Виллему, которая так хотела показать ему свою комнату.
- Я слышал о пожаре...
- Да, он был, без сомнения, устроен кем-то посторонним. Он начался в доме, где живут слабоумные, но нам удалось вовремя потушить его.
- Никто не пострадал?
- К счастью, нет. Это милые, доверчивые люди, и было бы трагедией - для них и для нас, - если бы они сгорели.
- А вы сами, дядя Калеб? С вами ничего не случилось?
- Как же! Когда я искал Виллему в округе Энг, подозревая, что она находится там, в меня стреляли! Но они промахнулись, и я улизнул от них, пока они перезаряжали ружье. И здесь произошло много страшных событий. Брат твоего дедушки, Бранд, получил в подарок кусок прекрасного, сочного мяса - от какого-то неизвестного. Но, к счастью, у Эли оказался хороший нюх: мясо было испорченным, возможно, отравленным. Его выбросили...
Они постучали и вошли в комнату Габриэллы.
Доминик приветствовал мать Виллему, похожую на его собственную мать. Та же хрупкая, изысканная красота, те же темные тона. Но черты лица были, конечно, другими, сложение тоже. Габриэлла была чувствительной, ранимой, чуткой к настроению других. Анетта же была шумливой и бесцеремонной. И все-таки Доминик находил между ними сходство.
Он выразил ей свое сочувствие.
Габриэлла держала его ладонь в своих руках, глядя на него снизу вверх со своей элегантной кружевной постели.
- У меня-то все пройдет, я выздоровею, - говорила она. - Я боюсь за Виллему. Она исчезала уже столько раз, оставляя записку Калебу, в которой просила нас не беспокоиться. Теперь же у нас нет никаких сведений о ней. Мы так боимся, что она...
- Виллему жива, - спокойно сказал Доминик.
- Что? - разом воскликнули они. - Ты что-нибудь знаешь? Ты слышал о ней что-нибудь?
- Нет.
- Это... в тебе говорят способности Людей Льда? - осторожно спросил Калеб.
Доминик улыбнулся, потом ответил серьезно:
- Отчасти это так, потому что у меня и на этот раз было предчувствие, что надо спешить. Я скакал сюда быстрее ветра. Я должен был отправиться сюда только через две недели, и Гюльденлеве был очень удивлен, узнав о королевском поручении. Я покинул Акерсхюс почти до неприличия поспешно. Нет, подтверждением того, что Виллему жива, являются все ваши несчастья. Но расскажите же мне все по порядку! И о том, что было до ее исчезновения. Я не знаю ничего, кроме как о покушении на ее жизнь, о котором она мне писала.
- Да, конечно! Но сядь же, дорогой Доминик! И сними хотя бы свою пыльную одежду. Калеб, не распорядишься ли ты, чтобы сюда принесли поесть и попить?
За едой родители Виллему рассказали ему все, что им было известно, начиная с вопросов о том, почему Виллему не выходит из дома, и кончая последним нападением на Калеба.
- Вы разговаривали начистоту с этим судьей? - поинтересовался Доминик.
- Разумеется, наш друг нотариус устроил ему настоящий допрос, но тот сказал лишь то, что отпустил ее на вершине холма. Мы ездили к воллерскому помещику, но Виллему не оказалось в усадьбе. Вместе с тем эти сомнительные поиски принесли нам определенную пользу: мы подружились с жителями Свартскугена и они оказали нам неоценимую услугу: они убеждены в том, что за всем этим стоит Воллер, и мы тоже такого мнения. Нотариус тоже ездил в Воллер, но ничего не узнал. Но свартскугенцы имеют теперь правовую поддержку со стороны нотариуса и могут спокойно выходить из дома.
- Почему ты думаешь, что доказательством того, что Виллему жива, служат все эти несчастья? - спросила Габриэлла.
- Кто-то держит ее в качестве пленницы и мстит ей, вредя всем вам, ее близким. Я уверен, что они сообщают ей об этом, представляют все в гораздо более мрачном виде, чем это есть на самом деле.
- Но это же бесчеловечно! Почему кто-то должен мстить ей?
- Ты хорошо знаешь, почему, - сказал Калеб, - потому что она и Эльдар Свартскуген убили Монса Воллера.
- Опять этот Воллер! - сказал Доминик. - Вы позволите мне отправиться на поиски?
Габриэлла испуганно взяла его за руку, Калеб вздохнул и сказал:
- Как бы мы не хотели этого, мы вынуждены сказать «нет». Они повсюду устроили засаду.
Доминик улыбнулся.
- Вы забываете одну вещь: у меня есть способность чувствовать, что у человека на уме. Я хорошо улавливаю сигналы, исходящие от злых людей, и прихожу в боевую готовность.
Родители Виллему переглянулись: с сомнением, надеждой, чувством вины.
- Мы не хотим решать что-то за тебя, - сказал, наконец, Калеб. - Благодарим тебя за твою добрую волю, но просим посоветоваться с твоими родственниками из Линде-аллее. Пусть они решат! Мы боимся вмешиваться в твою судьбу.
- Я понимаю вас, - улыбнулся Доминик. - Я сейчас же еду в Линде-аллее!
Бранд и Андреас с неохотой отпустили его. Никлас хотел ехать с ним, но Доминик решил все сделать сам. Он предполагал, что ступает на опасный путь, и не желал втягивать других в возможную катастрофу.
Коня он оставил на Липовой аллее - он был слишком заметен - и пошел пешком. Все остальные уже пытались найти Виллему, теперь настала его очередь.
Он тоже делал ставку на округ Энг и поместье Воллера, но сначала он осмотрел округ с вершины холма.
Энг не был таким большим, как Гростенсхольм.
Деревня располагалась среди поросших лесом холмов. Рядом находился округ Муберг.
Воллер был хорошо виден: как и усадьбы в Гростенсхольме, это была самая крупная усадьба в округе. Доминик осмотрел и близлежащие усадьбы, зная, что его родственники, люди нотариуса и свартскугенцы уже обследовали все дома в окрестностях Воллера, все дворовые постройки. Но Виллему там не было.
Пройдя через лес и поле, Доминик оказался в усадьбе Воллера. У постороннего здесь не было никакой возможности незаметно пройти по двору или попытаться узнать у кого-нибудь из работников, где находится Виллему. Хозяин выбирал себе подручных с большим пристрастием. Все они были того же пошиба, что и он.
Уже начинало темнеть, и Доминик, видя безрезультатность поисков, решил отправиться прямо в пасть ко льву.
Воллерский помещик принял его лично. Доминик Линд из рода Людей Льда? Еще один из этих высокомерных тварей! Он невольно отпрянул назад: у этого тоже желтые глаза! И какие глаза! Они сверкали под черными бровями как свеженачищенная латунь!
Судя по одежде, это был богатый человек. Паладин? Нет, швед. Юноша представился как курьер Его Величества короля Карла.
Это было неосторожно со стороны Доминика. Он полагал, что это может как-то защитить его, но воллерскому помещику было наплевать на шведского короля Карла XI. Более того, это еще больше его разозлило: как приверженец датчан, он всегда имел зуб на шведов. Надо проучить этого зазнайку!
Все чувства Доминика - пять обычных и экстра-чувство - были в боевой готовности. Лучше, чем кто-нибудь другой, он понимал настроение своего противника. «Это сам грех в человеческом обличье!» - думал он, изучая тяжеловесное лицо с бычьим затылком, настолько широким, что раковины ушей оттопыривались в стороны, а цвет лица свидетельствовал о холерическом темпераменте. Этот грузный, деспотичный человек держал взаперти Виллему! И он был непримирим. Он был к тому же коварным, о чем свидетельствовали сощуренные глаза «Я должен был быть осторожнее. Мне не следовало соваться сюда. Это было ошибкой. Однако я уже здесь. И все те, кто уже побывал здесь, угрожали, просили, умоляли, клянчили... и все безрезультатно! Что же остается делать мне?»
Когда он входил в усадьбу, у него созрел план: спокойно и по-деловому поговорить с ним, придти к какому-то решению, но этот план был тут же отброшен, как только он увидел Воллера. С этим человеком невозможно было ничего обсуждать: он делал только то, что считал нужным.
Доминик начал:
- Я узнал, что у Вас находится моя родственница, Виллему дочь Калеба. Я знаю, что Вы мучаете ее из чувства мести, потому что она присутствовали при убийстве Вашего сына. Но это не она убила его, и к тому же все было сделано в целях самозащиты. Он напал на нее, и Вы это знаете.
Воллер свирепо уставился на него. Этот юноша знал слишком много! История Монса была всем известна, но откуда он знал, что Виллему прячут и мучают? Воллерскому помещику это не понравилось.
- Это ложь и мошенничество с ее стороны, - ответил он. - У Монса были те девушки, которых он хотел, и у него не было нужды применять силу к такой жеманнице!
Взгляд Доминика смягчился.
- Эта жеманница для меня дороже всего в мире. Она написала мне, что на нее было совершено нападение - и я тут же приехал. Я прошу Вас... Она уже достаточно настрадалась...
Глаза Воллера превратились в узкие щелки.
- Значит, она дорога Вам? И Вы, возможно, тоже ей дороги?
- Надеюсь.
Грузный помещик долго стоял и размышлял. Доминик похолодел: ему не понравились сигналы, идущие от этого человека.
- Хорошо, Вы пройдете к ней!
Доминик вздохнул: Виллему была жива, и он увидит ее. Уже это одно было хорошо.
Доминик был слишком благородным, чтобы меряться силами с такой лисой, как воллерский помещик. Зазвенел колокольчик и вошло трое человек. Один - необычайно долговязый, второй - невзрачный, а третий - воняющий на всю прихожую.
- Этот молодой человек хочет попасть в общество фрекен Виллему. Хватайте его!
Доминик был сильным. Но четверых вооруженных мужчин ему не удалось одолеть.

***

Помещик навестил своего друга судью.
- Мне попалась в сеть крупная рыба! Мы сделаем замену. Скактавл больше не представляет для нас ценности, ему там больше незачем находиться. Займитесь им, а мы посадим на его место другого. И теперь молоденькая, дерзкая фрекен Виллему действительно увидит, как хозяин Воллера заботится о своих врагах!
Трое человек вошли в амбар, схватили Скактавла и увели с собой - и оба пленника даже не поняли, что произошло.
- Нет! - закричала Виллему. - Отпустите его! Не отнимайте у меня моего единственного друга!
Но они были уже за дверью. И по выражению их лиц она поняла, что это последняя прогулка Скактавла.
Она села у двери, прижалась к ней щекой.
- Не делайте ему зла. - тихо умоляла она. - Он прекрасный человек. И он так много страдал! Не оставляйте меня здесь одну!
Но амбар был пуст. Огромное, пустое, холодное, темное помещение.
Вечером она услышала чьи-то шаги за дверью. К амбару подошли двое. Дверь приоткрылась.
На пороге стоял огромный, тучный человек в богатой одежде. Лицо его было каменным.
- Теперь ты знаешь, Виллему Элистранд, дочь Калеба, что значит терять своих близких!
Она инстинктивно выпрямилась. Вид у нее был жалкий: спутанные волосы, изорванное платье, насморк, кашель... Но, продрогшая насквозь в этом заиндевелом амбаре, она держалась с достоинством.
- Я не убивала Вашего сына. Он набросился на меня, и Эльдар Свартскуген хотел защитить меня.
- Разве твоя ничтожная девственность может сравниться с жизнью моего сына?
Она не отвечала.
- Когда меня выпустят отсюда?
- Когда ты выпьешь до дна горькую чашу.
- Я уже выпила.
- О, нет! Еще далеко до того момента, когда мы закроем крышку твоего гроба!
Она задрожала, но произнесла упрямо:
- Я уже нахватала вшей в этом грязном амбаре!
- Мы найдем от этого средство.
Он запер дверь.
Она опять была одна.
Ей так не хватало ее друга Скактавла! Она горько скорбела о его судьбе. Проклинала себя за то, что не среагировала, когда они схватили его. Но что она могла сделать?
Через некоторое время в амбар вошли двое. У одного из них в руках были огромные ножницы. Они шли прямо к ней. Пока один держал ее, другой обстриг - почти наголо - ее волосы.
Она кричала и вертела головой.
- Ты хочешь, чтобы я воткнул ножницы тебе в голову?
- Нет.
- Тогда сиди спокойно, чертовка. Разве это не у тебя завелись вши?
Они обстригли ее и ушли.
Она осталась одна со своими длинными, прекрасными, золотистыми локонами, валявшимися на полу. Дрожащими руками она коснулась своей головы. По небрежности они оставили пучки волос. Вид у нее был теперь безобразный, ей казалось, что она больше не похожа на человека. Она чувствовала себя самым одиноким существом на свете.
На следующее утро она проснулась от холода. У нее начался приступ кашля.
Дверь опять открылась. «Опять что-нибудь скажут мне, - подумала она. - Я больше не вынесу этого!»
Но у них не было никаких известий для нее. Они только оттолкнули ее в дальний угол и принялись за работу.
Они вкапывали в землю длинные жерди, одну за другой. В амбаре приятно запахло свежеобструганной сосной.
На этот раз их было больше обычного: она насчитала пять человек. Трое прежних и двое новых. Но эти двое выглядели не более приятно, чем прежние.
Виллему сидела, скрючившись, в своем углу, пытаясь согреть руками свое замерзающее тело, и смотрела, как они работают.
Жерди доставали от пола до потолка и были загнаны глубоко в землю.
Вскоре она поняла, что они делают: амбар разделили вдоль на две половины.
Жерди стояли не вплотную друг к другу. Промежутки между ними были шириной в руку, так что через них можно было смотреть. Но их тут же заколотили досками в два локтя шириной.
Весь день они возились с этой двойной стеной. Виллему не говорила ни слова, а они не обращали на нее внимания. Она чувствовала себя изможденной, несчастной, покинутой. Ей стало все безразлично.
Люди ушли. Дверь заперли.
От главной двери шел теперь проход, выходящий на две новые прочные двери, ведущие в свою часть амбара.
Стало темнеть. Решетки на окнах закрыли задвижками. В амбаре стало совсем темно, но ее натренированные глаза могли различать предметы.
Свернувшись на соломе, Виллему пыталась заснуть.
Вдруг дверь с шумом распахнулась. Ругательства перемешивались со стонами связанного человека. Сев, она прислушалась к их возне в другой части амбара.
Потом послышался голос воллерского помещика.
- Теперь у тебя есть компания, потаскуха! Принимай гостей!
Дверь снова закрылась.
Виллему бросилась к перегородке. Ее глаза, знавшие каждый уголок амбара, видели в темноте намного лучше, чем глаза того, кто находился за перегородкой.
Он упирался руками в перегородку с другой стороны.
Многого она не могла увидеть, но обнаружила, что руки человека связаны веревкой и что он был почти голый: на нем были одни штаны.
В амбаре было тихо. Она слышала его жалобные вздохи.
- О, Господи, что наделали эти дьяволы! Скактавл, это Вы?
Сначала послышалось лишь хриплое, болезненное дыханье, потом искаженный от боли голос произнес:
- Виллему!
Ее словно парализовало. Она замерла, вцепилась руками в жерди.
- Кто это?..
- Ты не узнаешь меня, Виллему?
Он говорил по-шведски.
У нее вырвался короткий, растерянный, жалобный возглас:
- Доминик!

8

Скактавл не имел никакого отношения к Воллеру. Он был пленником судьи. Поэтому им занялись подручные судьи, грубо вытолкнувшие его из амбара. Они связали ему за спиной руки, вставили в рот кляп.
У Скактавла не было иллюзий. Они не потрудились даже завязать ему глаза. Он понял, что его длительное заключение окончено. Судья в нем больше не нуждался - и это был для него конец. За год, проведенный в жутком амбаре, он настолько ослаб и так исстрадался, что теперь ему было безразлично, что ждет его дальше. Но эта девушка...
Такая красивая, такая милая и такая несчастная! Ее воля была надломлена сознанием того, что близкие пострадали из-за нее. Скактавл хорошо знал, какая судьба ее ожидает: долгие-долгие мучения, а потом - конец!
Этого не должно было быть! Этого не должно было случиться с Виллему, которая была его утешением, его другом.
Но что он мог сделать? Ничего! Уже ничего.
Он смотрел, куда его ведут. Сначала он не узнавал местности, но четверо мужчин подталкивали его сзади в определенном направлении: они направлялись через холм в деревню. Не на виду у всех, нет, это держалось в строжайшей тайне. Но теперь он узнал местность: поблизости находился дом судьи. А вот и двор... Там рос огромный дуб, на котором время от времени вешали преступников.
Повешение не было тогда обычной казнью. Чаще всего отрубали голову. Но судья, так же как и другие власть имущие, использовал закон по своему усмотрению. Поэтому у него и рос этот дуб. Он стоял, высокий и могучий, не подозревая о предстоящих событиях.
Они спускались с холма по крутому скалистому склону, вдоль обрыва, заканчивающегося глубоким оврагом с каменистыми уступами, покрытыми лесом.
«Что я теряю? - подумал Скактавл, с опаской посматривая в пропасть. - Та дорога, по которой меня сейчас ведут, это дорога к смерти. Смерти постыдной и унизительной, на глазах у толпы. Я видел, как люди собираются поглазеть на повешенного - словно птицы на падаль! Некоторые отрезают куски от тела повешенного - пальцы и другие части, волосы или зубы, чтобы потом использовать их как средство против злых духов или в качестве колдовских принадлежностей. Другие пьют кровь умершего, хотя это чаще всего бывает при отрубании головы... Для многих является разрядкой наблюдать конвульсии повешенного в момент смерти. Или же они удовлетворяют свою жажду сенсаций, побывав на месте казни. И я должен доставить им все эти удовольствия! Но зачем? Не лучше ли воспользоваться единственной возможностью? Это тоже будет болезненная смерть, зато не такая унизительная. И у меня будет крохотный, бесконечно малый шанс выжить! Кроме того, именно в данном месте обрыва охранники вряд ли захотят спускаться вниз».
Связанные за спиной руки? Это не важно. Холодный пот заливал Скактавлу глаза. Зажмурившись на секунду, он метнулся в сторону, свернулся в клубок, чтобы как-то обезопасить себя при падении, услышал крики кнехтов - но было уже поздно! Он летел вниз, стараясь плотнее свернуться в клубок, задевая за уступы скал, ударяясь и царапаясь, чувствуя во всем теле боль, падая все быстрее и быстрее. У него кружилась голова, мир казался ему мельничным колесом, и он падал с уступа на уступ, пока не достиг дна оврага.
Он так ударился головой, что в глазах потемнело - и уже больше не чувствуя, падает или нет, потерял сознание.
Те, что стояли на вершине холма, грубо выругались: что теперь скажут они судье? Но спускаться вниз они не стали, да в этом и не было необходимости: никто не смог бы совершить в этом месте спуск.
- Пусть там и гниет, - решили они и повернули домой.

***

Виллему стояла, прижавшись к жердям, до поздней ночи.
- Я снова пью чашу до дна, - прошептала она.
Доминик понял ее мысль.
- Ты попала в лапы настоящему дьяволу, Виллему.
- Что они сделали с тобой?
- Не беспокойся обо мне.
- Но все-таки?
- Они ... высекли меня кнутом...
Она заскулила как щенок.
- Нет, Доминик, нет! Они не могли тебя тоже...
- Тоже? Они высекли и тебя, Виллему?
- Нет, нет, я не это имела в виду, хотя они весьма изобретательны. Нет, я имею в виду всех остальных... Доминик, они убили мою волю к жизни! Убив моих близких: мать, отца, старого, милого дядю Бранда и тех несчастных, которых мы поселили у себя...
Доминик молчал. Он прислушался к ее приглушенному кашлю, мешавшему ей говорить.
- Дорогая Виллему, никто из них не умер. Это на их жизнь покушались, однако твои мучители не стали утруждать себя тем, чтобы проверить, удалось их покушение или нет. Ведь для них это было не главным. Куда важнее было причинить тебе душевные муки.
Ее руки вцепились в жерди. Она пыталась поймать в темноте его взгляд, но видно было только его лицо, выделявшееся светло-серым пятном на фоне стены.
- Это правда? - прошептала она.
- Разве я стану зря тебя обнадеживать? Единственно, кто пострадал, так это твоя мать, но и то не опасно, она скоро выздоровеет.
Он слышал, как она прошептала:
- Господи! Господи, будь милосерден! Не обмани меня! Благодарю тебя, Господи, благодарю!
Доминик никогда раньше не слышал, чтобы она обращалась к Богу.
- Это правда, Виллему.
Она опустилась на колени, по-прежнему держась рукой за жерди, словно боясь прервать с ним связь. Она долго стояла так, не говоря ни слова, лишь временами слышались ее тихие всхлипы.
Потом, собравшись с мыслями, она сказала:
- Доминик, мы должны выйти отсюда, пока они не расправились с нами.
- Да, - мягко ответил он. - Но как?
- Мне нужно перебраться к тебе, помочь тебе. Они поставили эту перегородку сегодня... или вчера... я не знаю; утро сейчас или вечер. Теперь я понимаю, что они сделали это из-за тебя. Значит, они пока не собираются убивать тебя.
- Нет, сначала они выжмут из меня все соки у тебя на глазах.
- Они не имеют права, не имеют права так поступать с тобой! Я переберусь к тебе, Доминик...
Он слышал, как она лихорадочно мечется вдоль перегородки, туда-сюда, слышал, как он трясет жерди, одну за другой, пытаясь приподнять их. При этом она надрывно кашляла.
Наконец она сдалась.
- Земля сильно утрамбована, - пожаловалась она. - Как камень!
Он не ответил. И снова она приблизилась к нему, как могла.
- Тебе плохо, Доминик?
- Терпимо. К боли можно привыкнуть. Но веревка врезается в запястья, это хуже всего. Но ты не беспокойся! Расскажи лучше, что с тобой произошло.
Она рассказала, как ее обманул судья, рассказала о Скактавле, который был для нее поддержкой и которого она, к несчастью, потеряла. Рассказала о своем одиночестве. Рассказала о преступнике, который хотел напасть на нее и который избивал Скактавла.
Она с гордостью произнесла:
- Мне удалось обуздать этого скота усилием воли! В точности, как это делала Суль. Мои неизвестные способности усиливаются раз от раза, стоит мне попасть в трудную ситуацию.
Доминик улыбнулся.
- Я знал, что в тебе этого много.
Потом он рассказал, как его выгнало из дома беспокойство, предчувствие того, что она в опасности. Какой глупостью с его стороны было посещение воллерского помещика! Он интуитивно чувствовал, что этот человек виновен во всем...
- Но этого мало, - добавил он. - Ты ведь знаешь, что я могу улавливать состояние души. У этого человека есть трудности иного рода: зло - это не единственное, что властвует над ним.
Подумав, Виллему сказала:
- Скорбь о погибшем сыне?
- Нет, эта скорбь давно уже вытеснена чувством мести. Нет, это что-то другое. Страх? Что-то, не терпящее отсрочки... То, с чем его хитрость не может справиться. То, что сильнее его самого. Не знаю, что это.
Доминик говорил все время через силу, словно боль, которую он испытывал, лишала его голоса.
- Тебе хочется спать? - тихо произнесла она.
- Спать? - усмехнулся он. - Время от времени меня клонит в сон от измождения и усталости, но вряд ли это является причиной для сна! Нет, мне хочется поговорить с тобой! Ведь ради этого я и явился сюда.
- Благодарю тебя за то, что ты здесь, хотя все это так ужасно...
- Это была моя ошибка. Но тебе нужно спать.
- Нет, нет, не сейчас, когда ты здесь! Ах, Доминик, в последние дни я часто думала о том, чтобы покончить с собой. Чтобы моих родственников оставили в покое. Но у меня не было ничего под рукой, чтобы осуществить это.
- Не говори так, - воскликнул он. - Что было бы тогда со мной?
- Это было до того, как я узнала, что ты попал в беду.
Он не ответил. Виллему тоже долго молчала.
- Как ты думаешь, что они хотят с нами сделать? - наконец спросила она.
- Ах, забудем про это! Лучше давай подумаем, как нам отсюда выбраться!
- Возможно, тебя уже ищут!
- Нас никогда не найдут.
- А где мы, кстати, находимся?
- Во всяком случае, не в округе Энг, но недалеко от него. Когда они вели меня сюда, было уже темно, и я был избит так, что едва не терял сознание. Я не знаю, где мы находимся.
- И все это... случилось из-за моей несчастной слабости к этому ничтожеству, - всхлипывала она.
Помедлив, Доминик сказал:
- Я слышал, ты вроде бы покончила с ним?
- Вроде бы?!
- Как это произошло?
И Виллему рассказала, как ее столкнули с обрыва возле омута Марты. Она и раньше рассказывала об этом, но теперь она затронула чисто человеческий аспект - рассказала о встрече с родителями Марты, о кресте на могиле и признании в том, что это Эльдар виновен в смерти доверчивой девушки.
- Тогда мне стало просто жутко при мысли о том, что я сама была влюблена в него. И мне захотелось тогда, чтобы он был жив - чтобы сказать ему в лицо всю правду, чтобы он знал, что теперь значит для меня не больше, чем какой-то таракан!
Доминик усмехнулся.
- Ты хочешь отомстить ему, дорогой друг, а это не очень красиво. Но твои слова ласкают мой слух, хотя от этого мне не легче...
Не особенно вслушиваясь в его слова, она продолжала:
- Но я порвала с ним задолго до его смерти, как ты знаешь. Меня выводили из себя его вульгарные, грубые замашки. И знаешь, что я думаю? Я думаю, что сама вызвала у себя насморк, чтобы он не прикасался ко мне тогда, на горном пастбище. Понимаешь, о чем я говорю?
- Да. Вызвать насморк ты сама не могла. Но ты могла усугубить картину болезни - стоило только настроить себя определенным образом. Ах, Виллему, я никогда не забуду твое возвращение домой из Тубренна! Долгое, долгое путешествие домой, в зимнюю стужу, когда ты сидела между Никласом и мной на козлах, а в карете ехали все эти несчастные. Ты вся сжималась от боли, лицо посинело, но ты не жаловалась - ты только позволила мне обнять тебя, чтобы утешить и согреть. Тогда я хотел сказать тебе так много, но ты была погружена в свою скорбь и едва ли осознавала, что рядом с тобой я.
Она с изумлением посмотрела на него, не различая в темноте черты его лица.
- Ах, как болят запястья, - простонал он. - Если бы хоть немного ослабить веревку.
Она слышала, как он переступает ногами, стараясь стать поудобнее и издавая при этом тихие стоны.
- Доминик, дорогой, - вздохнула она. - Если бы я могла пробраться к тебе, помочь тебе!
Он не отвечал. Поразмыслив, Виллему спросила:
- Что же ты хотел мне сказать, когда мы ехали домой?
Он no-прежнему молчал.
- Доминик! - с тревогой произнесла она. Она крикнула еще раз и еще, и еще... Все было тихо.
- О, Господи, он мертв! - прошептала она, чувствуя, что кровь застывает у нее в жилах. - Нет! Нет, этого не может быть! Господи, неужели я так провинилась перед тобой? Я же была взбалмошной и мечтательной семнадцатилетней девчонкой, когда влюбилась в Эльдара Свартскугена, не ведая о таких жутких последствиях! Неужели это такое страшное преступление, из-за которого теперь страдает столько невинных людей?!
Закрыв глаза, она тихо, с вызовом, произнесла:
- Я не верю в тебя! Не верю, что ты существуешь, если ты допускаешь все это! Я не осмеливаюсь сказать об этом при всех, но я так чувствую.
Свернувшись калачиком на полу, она лежала так, продолжая держаться за жерди, словно это был сам Доминик. И она заснула - с распухшей от плача гортанью и залитым слезами лицом - безутешная и подавленная. Она не надеялась уже, что когда-то встанет на ноги.
Заслонки, расположенные возле потолка, были отодвинуты, в амбар проникал серый свет декабрьского утра.
Измученный болью, Доминик озирался по сторонам. Ему казалось, что запястья его оторваны от рук. При виде Виллему, лежащей возле перегородки с протянутыми к нему руками, его охватила жалость. Она спала, и он ужаснулся, увидев, как легко она одета, лежа на холодном полу. И с таким кашлем...
Но что же стало с ее волосами? Доминик был потрясен. Ее неописуемо прекрасные волосы, сверкающие червонным золотом на солнце! Теперь они валялись в беспорядке на грязном полу амбара, словно злое свидетельство поражения в происшедшей борьбе.
Почему они так поступили с этим бедным ребенком?
Виллему, его сердечная слабость! И он сам, намеревавшийся спасти ее, был теперь совершенно беспомощен, делая ее душевные муки еще более невыносимыми.
Дверь открылась, вошли мужчины. Виллему тут же проснулась и вскочила на ноги.
Они направились на его половину. В руках у них были кнуты.
- Итак, милая фрекен увидит теперь, как будет вертеться кавалер, - сказал один из них, верный сподручный судьи, которого она еще плохо знала.
Еле держась на ногах от слабости, продрогшая насквозь, еще окончательно не проснувшаяся, она не совсем понимала, что происходит. Кавалер? Ее?
Доминик! Ах, Господи, Доминик же был здесь, привязанный к стене!
Человек взмахнул и щелкнул кнутом.
Доминик был слишком слаб, чтобы вынести все это. Он душераздирающе закричал.
Второй человек тоже взмахнул кнутом.
И тут Виллему снова переполнилась удивительным, священным гневом. Она почувствовала, что поколения «меченых» Людей Льда собрались в ней и, что самое главное: ей показалось, что кто-то находится рядом с ней в этом амбаре. Тот, чьи сверкающие глаза подбадривали ее: «Скажи это! Только скажи - и они не причинят ему никакого вреда!»
И Виллему поняла, что это Суль, легендарная Суль. Она знала, что Суль время от времени появлялась в этом мире - не показываясь, но напоминая о своем присутствии. Это дало Виллему невиданные силы, гнев вырвал из нее слова:
- Опусти кнут, - произнесла она с поразительным спокойствием, и голос ее звучал так громко, что был слышен во всем амбаре.
Оба опустили кнуты, наклонившись в ее сторону. Вид у них был глупейшим.
Доминик смотрел на нее широко открытыми, измученными глазами. Ему, еще не привыкшему к освещению амбара, казалось, что в помещении темно, - и в этой тьме он видел два горящих желтым пламенем гнева глаза. Его сердце бешено забилось. «Это Виллему! - подумал он. - Это должна быть Виллему! Господи, это ли не проявление особого дара Людей Льда! Я думал, что я избранный, Никлас думал, что избранник он. Но мы оба ничто в сравнении с Виллему!»
Он приготовился вытерпеть еще одну порку кнутом, но на этот раз ударов не последовало. Вместо этого он почувствовал рядом с собой запах вспотевшего от страха человека, почувствовал, как кто-то перерезает ножом веревку, связывающую его руки, почувствовал, как торопится этот человек... И тут он повалился, словно мешок, ощущая во всем теле боль и в то же время свободу в онемевших запястьях.
Он лежал, не смея пошевелиться. Словно в тумане, он слышал шаги убегающих прочь людей - они бежали так, словно за ними кто-то гнался.
Наконец он осмелился повернуть голову и посмотреть на Виллему. Она неподвижно стояла у перегородки, напряженно ожидая, когда он подаст признаки жизни, и глаза ее теперь были обычными - в них была лишь тревога, и никакого адского свечения.
- Виллему... - чуть слышно прошептал он.
- Это была Суль, - словно во сне произнесла она. - Она была здесь... и все остальные «меченые» из нашего рода.
- Не думаю, что это так. Они же были злыми, не так ли?
- Возможно. Но она была здесь. И Тенгель. И Ханна. И многие, многие другие - все они собрались во мне. Теперь я знаю, что все они - не злые. Во всяком случае, в них есть доброе начало.
- Дорогая Виллему, ни у кого, кроме Суль, не было способности возвращаться обратно. Но может быть, это Тенгель?.. Что рассказал о Тенгеле дядя Бранд? Что сказал Тенгель в тот раз своим внукам?
- Он занимался колдовством или заклинанием, не помню точно. Во всяком случае, на злое заклятие Тенгель ответил своим заклятием, так, чтобы его потомки смогли защитить себя от зла. Тебе не кажется, что это как раз сейчас и проявилось?
Доминик по-прежнему лежал на том же месте, куда и упал. Поразмыслив над ее словами, он сказал:
- То, что ты узнала теперь, то, над чем задумывался Никлас и я сам - это, в самом деле, средство защиты. Но я не думаю, что это имеет какое-то значение для...
- Для чего, Доминик?
Он не ответил, погрузившись в свои мысли.
- Для чего, Доминик? Ты что-то знаешь?
- Для той борьбы, которая нам предстоит. Это была лишь проба сил. Ты воспользовалась своей силой, чтобы спасти меня, потому что в данном случае я нуждался именно в этом, точно так же, как Никлас и ты могут при случае рассчитывать на меня.
- Ты так много знаешь, Доминик, - вздохнула она. - Но именно об этом у меня и было видение в тот раз. Я хотела отправиться вслед за Эльдаром в царство теней, но что-то во мне воспротивилось этому. Слава Богу, что у меня было это видение. Подумать только, что было бы, если бы я умерла! Ради него? Мне просто невыносима мысль о том, что я этого хотела, Доминик!
- Не думаю, что ты решилась бы на это.
Он произнес это спокойно, но она почувствовала боль в его голосе. Прикусив губу, она спросила:
- Значит, ты думаешь, что мы не должны умереть, поскольку мы призваны к свершению чего-то?
- Думаю, что нет, хотя положение наше трудное. Наши палачи придут в ярость, узнав о том, что ты натворила. Они приложат все силы, чтобы сломить нас. В особенности, тебя, потому что они боятся тебя. Я тоже тебя боюсь, - тихо добавил он.
- Неужели? Скактавл говорил то же самое. Ты не можешь подползти поближе? Я стала такой одинокой, когда они увели его. Он такой прекрасный человек, Доминик. И они увели его! Это так жестоко, так бессмысленно, что самые лучшие люди должны умирать, а самые гнусные - жить.
- Так чаще всего и бывает. Побеждает самый жестокосердный. Но их никто не любит, так что их победа ничего не значит.
- Да, - ответила она, протягивая к нему руки. - Подползи же поближе! Я так безгранично одинока, я так нуждаюсь в человеческой близости!
Доминик с трудом поднялся, опираясь на стену, и медленно пошел к перегородке: красивый и статный, как бог, пленный бог - и повалился на нее.
Увидев его покрытую красными полосами, распухшую грудь, она чуть не задохнулась от жалости.
- Ах, Доминик! - вздыхала она. - Дорогой, дорогой...
Просунув руки через щели в перегородке, он коснулся ее руки. Виллему охнула.
- Твои запястья! Такие распухшие и кровоточащие! Давай, я перевяжу их... Ах, нет, ничего не получится, я использовала все куски материи для перевязки ран Скактавла. И если оторвать еще кусок, я буду иметь совсем уж неприличный вид. Но я все-таки сделаю это...
- Нет, - сухо произнес он. - Эти люди не имеют права видеть тебя в таком унижении. А мои раны и так заживут.
- Я могла бы промыть их... Хотя нет, вода здесь грязная...
- Ты пьешь ее?
- Нет. Здесь дают суп, этой жидкости достаточно.
Вид у него был озадаченный, но, в принципе, он был согласен с ней.
Виллему не хотела отпускать его руки.
- Ты ослаб, - заботливо произнесла она, - сядь или ляг, мы все равно дотянемся друг до друга.
Он лег на спину, вытянувшись вдоль перегородки. Она сделала то же самое: ее левая и его правая рука касались друг друга через перегородку.
Виллему вздохнула - и в этом вздохе был отголосок счастья или, скорее, облегчения: кто-то был с ней рядом.
Он почти ничего не видел в темноте, но ужасно боялся взглянуть на нее, боялся увидеть, что ей это не доставляет особой радости.
Словно что-то вспомнив, она шлепнула себя рукой по лбу и сказала:
- Вид у меня ужасный, они обстригли мои волосы.
- Я видел. Какие скоты! Но ты не должна стесняться меня. Ты выглядишь совсем не так плохо, как думаешь. Ты похожа на мальчика, которого обстригли наголо овечьими ножницами - волосы от этого становятся гуще.
- Спасибо. Это утешение, хотя и слабое. В амбаре было по-зимнему холодно, он лежал полураздетый, глядя на балки под потолком.
- Доминик, - тихо сказала она, - ты много раз намекал на то, что...
Он повернул к ней голову.
- На что?
- Нет, я не могу сказать...
- Говори!
- Мне показалось, что ты... постоянно поддразнивающий меня... все-таки немного беспокоишься обо мне... Или это мне показалось? Может быть, я сама себе это внушила...
Доминик снова уставился в потолок. Она видела, как на его скулах играют желваки.
Она долго ждала ответа.
И наконец он произнес - тихо, скромно, приглушенно, так что она едва могла услышать:
- Я люблю тебя, Виллему.
Ее рука чуть ослабила пожатие, и Доминик испугался, что она вообще уберет руку.
Но она не убрала. Не находя слов, она горячо, взволнованно вздохнула.
В амбаре воцарилась полная тишина, снаружи не доносилось ни звука. Мир за стенами амбара перестал существовать, словно стены были границей мироздания, словно вовне не было ничего, кроме пустоты.
И так же тихо, как и до этого, Доминик продолжал:
- Я давно, давно люблю тебя. С тех пор, как стал мужчиной. А это происходит раньше, если человек испытывает чувства к другому полу
Она жалобно прошептала:
- До того, как я...
- Задолго до того, как ты влюбилась в Эльдара. Она тяжело, прерывисто вздохнула.
- Но ты был таким насмешливым, таким ироничным, таким язвительным.
- Это была всего лишь самооборона, неужели ты не понимаешь?
- Я этого не понимала, это так огорчало меня - и я грубила тебе в ответ. Иногда я готова была возненавидеть тебя. Возможно, потому, что ты...
Доминику было очень неудобно лежать на израненной спине, но он не хотел разрушать создавшееся настроение.
- Продолжай.
- Потому что я так хотела быть твоим другом, когда мы росли...
Он сжал ее руку.
- В самом деле? Прости меня.
- Я уже простила тебя. В тот раз, в Ромерике, когда ты просил у меня прощения, помнишь?
- Разве я могу это забыть?
- Мы всегда были близки, Доминик.
- Да.
- Я всегда нуждалась в тебе.
- А я в тебе. Поэтому мы и вели эту бесполезную борьбу.
- Я не думаю, что она была бесполезной. Мы оба очень самостоятельные люди, не желающие ни от кого зависеть.
- Это верно. Но почему же ты никогда ничего не говорила? Если только...
Он слегка передвинулся, лег поудобнее, повернулся к ней. Так ему было легче переносить боль.
- Сможем ли мы построить мост над всеми этими потерянными годами, Виллему?
- Этот мост уже построен. Но...
Она замолчала.
- Ты хочешь сказать, что не любишь меня?
- Доминик, ты бросаешь мне в лицо такие поразительные заявления! Ты, которым я восхищалась, которого боготворила и из-за которого лила слезы отчаяния... ты, так много значащий для меня... ты был со мной снисходителен! Это возмущало меня, раздражало, сбивало с толку. Но я знаю одно: это не отвратило меня от тебя. Нисколько. Наоборот! Но дай мне время, я не могу любить человека только потому, что я ему нравлюсь, это может оказаться всего лишь самолюбованием.
- Время от времени ты бываешь тактичной, Виллему.
- Время от времени? Я всегда тактична, - без ложной скромности заявила она. - Но именно в данный момент я чувствую, что меня переполняет чувство невыразимой радости. Моему интеллекту, моим чувствам, моему сознанию нужно время, чтобы созреть...
Она замолчала, вздохнула и торжествующе рассмеялась:
- А я-то чувствовала себя всеми забытой!
Он смотрел на нее с печальной улыбкой, чувствуя необходимость приглушить ее радость. Ведь они могли вообще никогда не выйти отсюда живыми. Теперь, когда он доверил ей свои чувства, главное для них было выжить. Однако он пустился в обсуждение еще одной важной проблемы.
- Виллему... У меня были причины для такой... сдержанности.
- Какие же?
- Как бы сильно я не любил тебя, я никогда не смогу обладать тобой.
- Почему же не сможешь? - вырвалось у нее, и прозвучавшее в ее голосе негодование пообещало ему куда больше, чем все сказанные ею слова о неясности ее чувств к нему.
- Мы не сможем пожениться. Если это запретили Никласу и Ирмелин, запретят и нам.
Она была так поражена его словами, что отпустила его руку и, став на колени возле перегородки, ухватилась обеими руками за жерди.
- Это большая разница, - горячо возразила она, - они ближе по крови, чем мы.
- Так ли это? Думаю, что здесь нет никакой разницы.
- А я думаю, что есть. Твой отец так долго пропадал где-то в Германии, потом вы жили в Швеции и...
- Это весьма странные аргументы, Виллему.
Он тоже привстал на колени.
- Сама подумай! Мы происходим от Тенгеля.
- И Силье.
- Мы происходим от Тенгеля, потому что он был из Людей Льда. Силье же не была.
- Да, извини.
- Мы говорим только о родстве по линии Людей Льда. Если говорить применительно к Никласу и Ирмелин, то здесь эта линия идет так: Тенгель - Аре - Бранд - Андреас - Никлас и Тенгель - Лив - Таральд - Маттиас - Ирмелин.
- Значит, они родственники в четвертом колене, не так ли?
- Так.
- А теперь возьмем нас с тобой: Тенгель - Аре - Тарье - Микаел - Доминик и Тенгель - Лив - Сесилия - Габриэлла - Виллему.
Она бессильно села на пол.
- Тоже в четвертом колене. Ах, Доминик, какое разочарование!
Он тихо сказал:
- Ты могла бы... стать моей женой?
У Виллему на глазах появились слезы.
- Думаю, ничего в жизни я бы так не желала. Это может показаться поспешным решением, но на самом деле это не так.
- Я тоже так считаю. Значит, Эльдар Свартскуген... был всего лишь эпизодом?
- Тогда я не думала, что созрела для любви к тебе, Доминик. Я должна была пережить очистительный период, чтобы сполна оценить тебя. Ах, я была такой зеленой, когда встретила Эльдара! Я была такой незрелой, что думала, что никогда не выйду замуж и не буду иметь детей. Я даже не помышляла о том, чтобы лечь с ним в постель. «Это так глупо и отвратительно», - думала я тогда. Хотя он и был привлекательным, не так ли? Я хотела быть его товарищем, его рабыней, на которую он может во всем положиться, хотела быть для него всем на свете. Со временем я поняла, что это всего лишь часть отношений между мужчиной и женщиной. Я была ребенком, Доминик, ребенком, который восхищается сияющим идеалом - этим разбойником, который ни с кем и ни с чем не считался. Доминик засмеялся.
- Понимаю. Он прекрасно подходил тогда для тебя. А теперь? Теперь ты ребенок или женщина?
Она вдруг стала серьезной. Опустила глаза.
- Теперь я женщина, - тихо ответила она.
Он снова протянул к ней руку, она взяла ее. Они стояли на коленях и молча смотрели друг на друга - долго и пристально, в глубокой печали. Виллему думала о том, как она будет лежать в объятиях Доминика - и эта мысль не отталкивала ее. И то, что он теперь был так близко, не мешало ей, наоборот: мысль об этом пронзала ее насквозь.
Доминик видел это по ее глазам, по выражению ее лица - и его печаль превращалась в скорбь и отчаяние.
Виллему почувствовала смущение. Но разве не она вела его за собой?
- Доминик, я... - начала она и тут же пожалела об этом.
- Что ты хотела мне сказать?
- Нет, ничего.
- Но все-таки!
- Нет, я не знаю, как ты к этому отнесешься.
Он замолчал. Потом тихо произнес:
- Ты причиняешь мне боль.
- Все равно, не стоит об этом говорить, есть вещи слишком личные.
Она же не рассказывает ему о горном короле! О том, что она делала тогда в лесу...
Она пристально, оценивающе посмотрела на него. Осмелится ли она? Ей так хотелось довериться ему, но для этого еще не пришло время. Раньше они не были так близки, находя лишь приятным общество друг друга. Она не знала, как он воспримет это.
- Виллему...
В его голосе слышалась настойчивость.
- Нет, не нужно, Доминик. В другой раз.
- В другой раз? - невольно вырвалось у него, - Виллему, тебе не кажется, что...
У нее был вид покинутого всеми ребенка.
- Да, я знаю, но мы должны надеяться, не так ли? Надеяться на то, что у нас впереди будущее.
Доминик вынужден был согласиться.
- Извини, - прошептал он. - Извини, любимая!
Она глубоко вздохнула, пытаясь прогнать неприятные мысли, потом нервно рассмеялась.
- Доминик, я... я была так глупа, читая твое дружеское письмо. В нем было нечто такое, что крепко засело мне в голову и ужасно меня расстроило.
Он сдвинул брови.
- Что же это было? Что я такое написал?
- Ты написал, что понимаешь, что значит потерять любимого человека. Ты написал, что сам пережил это. И я, в некотором смысле...
Доминик улыбнулся.
- Ревновала?
- Что-то в этом роде. Во всяком случае, мне это не понравилось.
- Маленькая, глупая Виллему, - печально произнес он. - Ты не поняла, что я имел в виду?
- Нет.
- Так ведь это тебя я потерял!
- Меня? - не понимая, в чем дело, спросила она.
- Когда ты ушла к нему. В тот раз я подумал, что моя жизнь кончена. Ты не замечала, что я рядом. Я же хотел пожертвовать ради тебя всей своей жизнью! Это была моя самая печальная осень, Виллему!
- Ах, Доминик, - вздохнула она, - если бы ты только сказал тогда об этом!
- Тебе? Ты бы влепила мне пощечину!
Она задумалась.
- Влепила бы? Не думаю. Меня просто ослепил этот шалопай, у меня были совершенно превратные представления о его характере. Но если бы я знала, что ты... интересуешься мной... тогда многое сегодня было бы совершенно иным.
- И не нужно было бы копаться во всем этом, не так ли? Можно раскаиваться во всем, но раскаяние не повернет время вспять.
- Да, ты прав. Нам нужно смотреть в будущее.
Опять она за свое! Какое будущее их ожидает? Виллему безнадежно опустила голову.
Доминика охватил страх: вокруг было слишком уж тихо.
Что еще задумали их враги?

Предыдущая страница 4 Следующая страница


Маргит Сандему - Кровавая месть

5 Маргит Сандему

9

Воллерский помещик тяжело шагал по своему большому, мрачному дому. Его шаги были медленные, как у человека, перенесшего большие испытания и потерпевшего поражение. В последнее время он все чаще и чаще заходил в западную часть дома, где жила его дочь. Да, у Воллера была еще и дочь, но она в расчет не принималась.
Да и стоило ли с ней считать! Насмерть запуганная своим отцом, пустоголовая, не способная ни к какой работе по дому. Но, вопреки всему, она была человеком, о чем он часто забывал.
Она вышла замуж за соседского сына, и оба считали, что должны получить в наследство поместье Воллера, после того, как Монс Воллер погиб такой жестокой, но почетной смертью. Когда зять находился на отдаленном горном пастбище, на него свалился камень, и он погиб. После него остался наследник: вскоре после его смерти дочь Воллера родила мальчика. И этот ребенок стал единственным утешением для воллерского помещика. Годовалый мальчик жил теперь вместе со своей запуганной матерью в западном крыле усадьбы. Дочь ничего не значила для помещика, тогда как внук был всем. Не то, чтобы он хотел или был способен ухаживать за ним - просто он видел в нем наследника.
И этот наследник теперь умирал.
Никто не знал, что у него за болезнь. Он был тщедушным, бледным и слабым, отказывался от еды, постоянно плакал. Он лежал посреди роскошной постели, маленький и истощенный, глядя на всех своими большими, испуганными глазами.
Воллер без стука вошел в комнату. Дочь вскочила со стула и склонилась перед ним. Даже не взглянув на нее, он подошел к внуку, маленькому Эрлингу, пристально посмотрел на него.
Рот мальчика искривился: он боялся этого огромного человека, называемого дедом.
- Только бы он выздоровел, - пробормотал Воллер и вышел из комнаты, хлопнув дверью.
В гостиной он сел на свой обтянутый кожей стул и задумался. Ему было не до еды, его целиком поглощали тягостные мысли. Вошли двое людей, выполнявших его и судейское поручение, остановились в дверях. Их приход напомнил воллерскому помещику о Виллему и об амбаре. «У этих Людей Льда есть все, - раздраженно подумал он. - Они плодятся, как кролики, их ничем не истребишь. Тогда как я потерял все, что имел. Теперь они объединились с моими главными врагами из Свартскугена. Но меня им не поставить на колени! Перевес на моей стороне. В моих руках находится та, что разрушила мою жизнь, убила моего сына. И еще один из них сидит у меня под охраной. Я всех их переловлю, одного за другим...»
Месть была для него теперь единственным утешением. Его несчастья придавали ему силы, возбуждали в нем желание поставить на колени других.
- Ну, что? - спросил он. - Как он перенес еще одну порку?
И когда они подошли поближе, он увидел на их лицах страх и ужас.
- Что случилось?
- Она опять это сделала, - сказал один из них, невзрачный на вид.
- Что сделала? - спросил воллерский помещик, уже догадавшись, что тот имел в виду. Однажды он сам видел глаза Виллему через свое смотровое окошко, когда она прогнала преступника. И этого он забыть не мог.
- Мы начали бить его, - сказал его сподручный, - но не успели мы ударить и пару раз, как она оказалась там...
- Что вы болтаете? Она что, вошла туда?
- Нет, но ее глаза, господин... - сказал другой. - Она приказала мне опустить кнут, и я не мог ее ослушаться, потому что вид у нее был такой, словно она явилась из самой преисподней, господин.
- Вот что творят эти Люди Льда! - прорычал, вставая, воллерский помещик. - Но теперь этому будет положен конец! Наши планы помучить его у нее на глазах рухнули. Позовите-ка моего друга судью! Да поживее!
Судья явился незамедлительно.
- Я уже слышал, что произошло, - тихо произнес он. - Следует ли мне призвать ее к суду? Или же мы...
- Нам не нужно придавать это дело огласке. Она остра на язык и наверняка разболтает о своем пленении, о Скактавле и многом другом. К тому же этих дьяволов поддерживает нотариус, а этот смазливый швед - королевский курьер. Нет, все это мы должны провернуть сами.
Судья придвинулся к нему и сказал:
- Как обычно поступают с ведьмами?
Воллерский помещик внимательно посмотрел на него.
- С ведьмами? О, есть множество методов! Самый простой из них... - его мрачное лицо просияло. - Да, конечно же! Настоящую ведьму следует сжечь на костре!
- Но это нужно сделать тайно. Мы должны избегать какой бы то ни было огласки.
На лице воллерского помещика появилась жуткая улыбка:
- Это будет замечательный костер!
- Незабываемый! И она не должна ни о чем знать заранее. Она одержима опасными силами и может заколдовать нас, если мы попадемся ей на глаза.
- Точно! Однако...
- Что же?
- Меня смущает одно: амбар не подходит для этого.
- Да, - подумав, согласился судья. - Загорится вся усадьба, да и лес совсем рядом...
- Усадьбу не жалко, она и так вот-вот развалится, а лес поблизости нужно вырубить - на это уйдет день.
- Правильно! А как быть с этим? С «курьером Его Величества короля Карла XI»?
- Он не должен быть свидетелем происходящего.
Судья кивнул:
- Он слишком много знает. Так пусть же сгорит на том же самом костре!
- Это будет замечательное представление, мой друг! Когда же мы устроим все это?
- Скажем, завтра вечером. К этому времени все будет готово.
- Прекрасно! Теперь в моей жизни будет хоть какой-то просвет!

***

Бранд в который уже раз подходил к окну. Доминик отпросился на три дня - и он отсутствовал уже более двух дней. Не следовало его отпускать! Они обещали ждать его три дня и только после этого отправляться на поиски.
Но где его искать? Сначала он думал отправиться в округ Энг, но там они уже были. Неужели он окажется брошенным на произвол судьбы?
Во всех трех усадьбах беспокоились. Габриэлла плакала и обвиняла себя в том, что толкнула, хотя и невольно, Доминика на верную гибель. Никлас хотел тайно отправиться на поиски обоих, но его остановил Андреас.
Страх, ужас, плач царствовали в Гростенсхольме.
Каждому, будь то мужчина или женщина, по-своему не хватало Виллему - подобно тому, как в свое время все работники готовы были отправиться на поиски маленького Маттиаса.
Ларc, сын Йеспера и внук Клауса, тоже искал - в основном, вокруг своего собственного дома, стоящего в лесу на холме.
Ларc удивил всех, женившись и родив дочь, которая тут же поставила всю семью с ног на голову: у них появился очаровательный, белокурый, толстый и крикливый ягненок, вокруг которого все вертелось. Ни у кого не было сомнения в том, что у маленькой Элизы добрая душа. И в самом деле, она напоминала пышную розу среди осота или лилию на бесплодной песчаной дюне. Она была хороша, как маленький эльф, с белокурыми локонами, падающими на плечи, и голубыми, ясными глазами. Ее веселое щебетанье слышалось с утра до ночи в скромном фермерском домике. Йеспер называл ее Принцессой и никак не мог насмотреться на нее. «Как меня зовут, Элиза?» - спрашивал он обычно. И годовалая крошка отвечала так, как ее учили: «Деда Йеппе». И Йеспер сиял, как солнце: «Это дедушкина внучка! Такая же умница, как и он, она унаследовала мою сообразительность!» Мать Элизы ничего не говорила, только многозначительно поджимала губы.
Девочку назвали в честь Эли из Линде-аллее, которая считалась на ферме ангелом-хранителем и доброй феей. Они никогда не уходили с Липовой аллеи с пустыми руками, если испытывали в это время нужду. Из Гростенсхольма - тоже, поскольку ферма принадлежала хозяевам Гростенсхольма, Маттиасу и Хильде, и их долг был помогать своим работникам. Что они и делали. Отношения же с Эли и другими жителями Линде-аллее в значительной мере носили отпечаток дружбы - и это повелось с тех пор, как Суль явилась домой с тяжело больным Клаусом.
И теперь все их семейство переживало за маленькую, непостижимую фрекен Виллему.
Ларе отправился запирать на ночь надворные постройки и сеновал, но, вернувшись домой, он остановился в дверях и задумчиво почесал затылок.
- Что с тобой? - спросила жена, укладывающая спать девочку. Элиза прыгала и возилась в кровати, а мать говорила сердито: «Ну стой же спокойно, я раздену тебя!» - как говорят миллионы матерей во всем мире.
- Я не знаю, - ответил Ларс. - Мне показалось, будто в сарае кричала рысь.
- Что ты говоришь! - удивилась его жена. - Эта кошка была там?
- Похоже, что так. Но опасности нет, все животные заперты в клетку. А если у этой рыси детеныши? Кто-то мяукал, словно котенок.
- Нет, в это время года у рыси не может быть детенышей, - скептически ответила его жена. - Постой-ка! А не могло это быть чем-то другим? Привидением, например?
- Не знаю, что там такое было. Отец, пойдешь со мной? Возьми фонарь и посмотрим, что там.
Йеспер, который не любил разговоров о привидениях, сказал, что, конечно, он пойдет, но что-то у него разболелась нога...
- Эта нога болит у тебя всякий раз, когда ты пытаешься увильнуть от чего-то неприятного. Пошли же, там наверняка какой-то зверь попался в капкан!
И Йеспер, шестидесяти семи лет от роду, зажег, скрепя сердце, фонарь. Для верности он запер дверь на засов, взял нож и перекрестился.
И они пошли.
Вечер был безветренным, в воздухе пахло снегом, но снег пока не выпал. Поросший лесом холм казался угольно-черным на фоне неба. Все было тихо. Далеко внизу светились маленькие, желтые огни окон Гростенсхольма.
- Лично я ничего не слышу, - нарочито громко произнес Йеспер, чтобы спугнуть возможное привидение.
- Ты, отец, подожди немного, сейчас услышишь!
Было холодно, но Йеспер, расстегнувший по дороге свои многочисленные куртки, запарился, его сопящее дыхание нарушало тишину.
- Это становится...
- Тихо! - прошептал Ларс. - Слышишь? Как только ты открыл рот...
Сердце Йеспера застучало, фонарь задрожал в руках. Из сарая послышался протяжный звук.
- Нет там никакой рыси... - прошептал Йеспер, побледнев.
Они прислушались. У Ларса тоже пропало желание идти туда и закрывать на задвижку дверь, но он заставил себя сделать это. Для него было важно, чтобы его жена, которую он очень любил, гордилась им.
Он крикнул в сторону сарая:
- Во имя Иисуса Христа, если ты хочешь нам зла, иди туда, откуда пришел!
- Хорошо сказано, Ларс, - пробормотал Йеспер. - Во имя Иисуса, проваливай в ад!
И тогда из сарая послышался человеческий голос.
- Во имя Иисуса Христа, я не хочу причинять вам никакого зла. Ради Бога, помогите мне!
В свете фонаря отец и сын уставились друг на друга.
- Это человек, отец, - сказал Ларс. - Пошли, отец!
По-прежнему боязливо, но все-таки желая ему помочь, Йеспер поплелся сзади.
- Подожди, мальчик, я ничего не вижу в темноте!
Они наткнулись в темноте прямо на стену сарая.
- Эй! - крикнул Ларс и остановился.
- Я здесь, - ответил голос совсем рядом, справа от сложенных в кучу еловых веток.
Они осторожно приблизились, высоко держа фонарь.
- Господи, там кто-то лежит! Давай-ка поднимем его!
- Поднимайте осторожнее! - простонал человек. - Я тяжело ранен.
- А он хорошо говорит, - глубокомысленно заметил Йеспер. - Где раны?
- По всему телу, - прошептал тот. - Но больше всего ранений на голове, это очень серьезно...
Ларс быстро вернулся к дому.
- Марит! - возбужденно крикнул он. - Марит!
Дверь открылась, стало светло.
- Мы нашли там какого-то парня. Пошли, поможешь нам!
- Он ранен?
- С ним произошло что-то страшное. Давай-ка побыстрее!
Дверь открылась, и через некоторое время вышла его жена.
- Элиза еще не спит, поэтому я ненадолго, - негромко произнесла она, - что там такое случилось?
Увидев раненого, она тут же взялась за дело. То, что не удавалось неуклюжим мужчинам, у нее сразу же получилось: они уложили его на сани, и вскоре человека осторожно внесли в дом. Его уложили на супружескую постель, где когда-то Клаус и Роза проводили свои счастливые минуты, где родился Йеспер и более пятидесяти лет спал со своей супругой в счастливом браке, здесь родился Ларс и обладал своей женой Марит - и год назад здесь родилась маленькая Элиза. Ход истории...
- Что с ним стряслось? - спросил Йеспер, взбудораженный тем, что все это происходит в его скромном домишке.
- Он совсем плох, - сказала Марит. - Я просто не знаю, что с ним делать.
- На вид он не простолюдин, - заметил Ларс, - хотя и весь израненный. Как же он попал сюда?
Человек открыл глаза, пытаясь что-то сказать.
- Ну, что? - спросила Марит, склонившись над ним.
Его губы пытались выговорить какое-то слово.
- Еще раз! - попросила она.
Он сделал еще одну попытку. Марит вздрогнула.
- Господи, мне показалось, что он сказал: «Виллему»!
Человек кивнул.
- Виллему? Вы знаете, где фрекен Виллему?
Он снова кивнул, сделав знак, что нужно торопиться.
Марит засуетилась.
- Ларс, бери коня и скачи вниз! Как можно быстрее! Позови господина Маттиаса - эти раны нам самим не залечить. И господина Калеба! И молодого господина Никласа, у него целительные руки. Скорее!
Ларс ходил туда-сюда.
- С чего мне начать?
- Поезжай к тем, кто ближе! Обойди всех по порядку!
- На дворе такая темень. Что, если конь...
- Что, если, что, если! Садись на коня и скачи и не будь простофилей!
Никто не обращал внимания на Элизу, которая свесилась с кровати и во все глаза наблюдала за новоприбывшим, лежавшим в постели отца и матери.

***

Въехав верхом во двор Линде-аллее, Ларс поднял на ноги весь дом: он кричал и стучал в дверь. И как только все узнали, что случилось, никто не мог заснуть. Никлас и Ларе поделили между собой Гростенсхольм и Элистранд, поскакав туда во весь опор. И все до одного обитатели трех усадеб направились в лесную избушку, в том числе еще болевшая Габриэлла и все «протеже» Виллему из Тубренна.
Все прибыли среди ночи к маленькой избушке. Внутри нее сразу стало тесно. Они столпились у кровати. Человек был в сознании, Марит дала ему поесть и выпить горячего, но он почти не притронулся к еде.
Но Маттиас отправил всех обратно: избушка тесна, так что большинству пришлось бы стоять за порогом, а ночь была морозной. Остались только трое: Калеб, Маттиас и Никлас. Осталась с ними и Эли, которую очень любили в лесной избушке и которая фактически была сестрой Виллему, хотя они и не росли вместе. Калеб и Габриэлла взяли сироту к себе, думая, что у них не будет детей, а также потому, что девочка им понравилась. Но когда Эли выросла и вышла замуж за Андреаса, у нее и у Габриэллы в один год родились дети: Никлас и Виллему. Так что между сестрами была разница в восемьнадцать лет. Будучи ребенком, Виллему всегда чувствовала, что между ними есть связь, и она часто навещала свою взрослую сестру - нежную, скромную, чувствительную - чтобы поболтать с ней.
Эли очень тяжело воспринимала исчезновение Виллему.
- Постойте... - сказал Никлас, приложив ладонь к губам. - Я же видел его раньше.
- Ты знаешь его? - спросил Маттиас.
- Да. Но... Ромерике? Как это было?.. Мы встретились на горном пастбище. Но сначала - в лесу... Его зовут...
- Не можешь вспомнить?
- Он возглавлял бунт! Дворянин, Скактавл!
Никлас наклонился к нему.
- Вы помните меня?
Человек кивнул.
- У Вас... удивительные руки...
И снова он закрыл глаза, словно умер.
Надеясь, что Скактавл его слышит, Калеб взволнованно произнес:
- Я отец Виллему. Вы что-нибудь знаете о ней?
Бородатый, изможденный, израненный Скактавл приоткрыл глаза и кивнул.
- Замечательная девушка, Виллему... Вы можете гордиться ею.
- Она жива?
- Да. Но она... в большой опасности.
Руки Калеба вцепились в край постели.
- Где она?
- Я... я не могу...
- Подожди, Калеб, - сказал Маттиас. - Ты так утомил господина Скактавла, что он чуть не лишился чувств. Нужно сначала осмотреть его.
Калеб согласился.
- Накрывай на стол, Марит, - шепнул жене Ларс, - нужно чем-то угостить господ.
Но Марит уже делала это. И пока Маттиас и Никлас занимались Скактавлом, они с Эли поставили на стол все, что было в доме.
- Как мог этот человек, с такими переломами, выжить? - изумленно произнес Маттиас.
На теле Скактавла не было ни одного неповрежденного места. Они работали быстро и умело: Маттиас использовал общеупотребительные средства, а Никлас - свои руки, касаясь ими наиболее поврежденных мест. Это благотворно подействовало на раненого - и он вдруг начал говорить.
- Где я?
Они объяснили.
- В округе Гростенсхольм? - удивился он. - Но как я попал сюда?
- Откуда Вы пришли? - спросил Маттиас. Взгляд его затуманился.
- Они хотели повесить меня. По пути туда я бросился вниз с обрыва, мне нечего было терять. Не знаю, сколько я пролежал там, внизу, но когда я очнулся, было темно. Веревка, которой были связаны руки, к счастью, порвалась при падении. И я пополз, будучи не в силах стать на ноги, по каменистому оврагу. Я не имел понятия, куда ползу и сколько я так полз, потому что без конца терял сознание. Я приходил в себя то днем, то среди ночи. Груды камней, крутые обрывы, лес, горы... просто удивительно, какой у человека инстинкт самосохранения! Но самое поразительное - что я выбрался из пропасти! Я карабкался почти по отвесной стене - у меня осталось впечатление о кошмарном страхе перед бездной...
Эта длинная речь совершенно выбила его из сил. Некоторое время он отдыхал, тяжело дыша, словно после бега.
Им приходилось сдерживать себя, чтобы не спрашивать о Виллему.
Наконец он открыл глаза.
- Хуже всего с головой. Она горит и раскалывается, словно кто-то бьет по ней острием копья.
- Я понимаю, - мягко ответил Маттиас. - Вам нужно как следует отлежаться.
- Но где Вы были до того, как бросились с обрыва? - спросил Калеб, который не мог больше тер петь. Скактавл наморщил лоб.
- Я видел внизу округ Энг... большую усадьбу Воллера. Видел усадьбу судьи, где растет среди деревьев виселица-дуб. Туда мы и направлялись. Но откуда мы пришли...
Он долго размышлял.
- Виллему и я были заперты в каком-то амбаре. В заброшенной усадьбе, состоящей из нескольких строений. Чтобы попасть в амбар, нужно было пройти через конюшню...
Дальше он не мог рассказывать, ему нужен был отдых.
Они переглянулись.
- Заброшенная усадьба? В округе Энг? Таких усадеб там нет, - сказал Никлас.
- Нет, нет, - сказал Скактавл, облизывая иссохшие губы. - Это не в округе Энг. Мой путь к смерти начался в другом месте.
Они ждали, не веря ему.
- Откуда же? - спросил Калеб. - Из округа Гростенсхольм? Уж в это я никогда не поверю.
- Я не знаю, - сказал Скактавл. - Но чтобы попасть в Энг, нужно перейти через холм.
- Значит, Виллему осталась в амбаре? - спросил Калеб.
- Она была там, когда они увели меня.
- Вы не видели там кого-нибудь еще? - взволнованно спросил Никлас.
- Я имею в виду одного из наших родственников, молодого Доминика, который был со мной в Ромерике, когда я приезжал за Виллему. Он тоже исчез.
Скактавл попытался улыбнуться, но на его лице появилась лишь страдальческая гримаса.
- Доминик! Она часто говорила о Доминике, видно было, что она связана с ним какой-то ненавистью-любовью. Нет, я никого не видел. Но я не знаю, сколько дней я был в пути.
- Это могло произойти до того, как Доминик отправился на поиски, - заметил Маттиас. - Но самое главное: кто сторожил вас? Кто сделал вас пленниками? И почему?
Превозмогая боль, Скактавл произнес:
- Меня схватил судья. Год назад. Меня привели в амбар, служащий тайной тюрьмой для особых пленников. Уже много человек погибло там. Меня схватили, потому что я был предводителем бунтовщиков, и судья не мог смириться с тем, что я разгуливаю на свободе. Но Виллему...
Эли заметила, что он хочет пить, и поднесла ему черпак с водой. Он сделал несколько глотков.
- От этого лучше заживают раны, - заметил Маттиас, - кровообращение усиливается...
Эти слова подбодрили Скактавла. Облегченно вздохнув, он продолжал:
- Виллему схватил воллерский помещик. Он и судья действуют заодно.
- Мы так и думали, - сказал Калеб.
- Этот Воллер - старая свинья, - с гримасой отвращения произнес Скактавл. - Он сделал в стене смотровые окошки, чтобы наблюдать за своими пленниками. Я подозреваю, что они убрали меня потому, что ничего пикантного между мной и Виллему так и не увидели.
- Это же... - возмущенно начал Калеб, но сдержался. - Значит, Вы полагаете, что Доминик тоже мог попасть в амбар?
- Я ничего не знаю об этом. И это так далеко отсюда. Скажите, доктор, - обратился он к Маттиасу, - в каком я состоянии?
Все это время Никлас держал свои руки на самых поврежденных местах. Рука Маттиаса лежала на плече его молодого родственника.
- Любой другой погиб бы уже при падении, господин Скактавл, но Вы сделаны из поразительно крепкого материала. И Вам еще раз повезло: не всякому случается лечиться у целителей из рода Людей Льда! Такие целители рождаются редко: последним был мой прадед, легендарный Тенгель. Молодой же Никлас - его праправнук.
Скактавл попытался улыбнуться.
- Я горжусь этим и считаю это для себя честью. Но ведь и Вы кое-что умеете, доктор Мейден?
У Маттиаса, с его нежным взглядом, был весьма лукавый вид.
- Кое-каким фокусам-покусам я обучен, это верно, - сказал он, - но сам по себе я простой смертный, не обладающий какими-то особыми качествами.
- Но доброе сердце - это уже кое-что! Я благодарен Вам за Вашу заботу...
Марит скромно пригласила всех:
- Не будете ли вы так любезны откушать за нашим столом...
- Теперь не время... - начал было Маттиас, но осекся, видя, какой гордостью светятся глаза Йеспера, пригласившего господ отведать холодного молока, ячменных лепешек и домашнего пива, видя смущение Ларса, приглашающего их к столу, видя, как Марит боится, что они скажут «нет». И он вспомнил, как впервые встретил свою любимую жену Хильду в доме палача, как она угощала его печеньем, испеченным к Рождеству - мастерски сделанным печеньем - и у него комок застрял в горле.
- Благодарствуем за угощенье, - с достоинством произнес он. - А потом мы переправим господина Скактавла в Гростенсхольм. Там есть все, что нужно для лечения.
Все сели за стол. Ларс и Йеспер сидели на краю постели, глаза их сияли. Маленькая Элиза прыгала в своей кроватке, и Ларс взял ее на руки. Марит строго посмотрела на него, но ничего не сказала.
И во время еды Никласу пришла в голову мысль, которая помогла разгадать загадку.
- Овраг... С обрыва был виден округ Энг?
Все задумались.
- С нашей стороны нет никаких оврагов, - сказал Маттиас.
- Скажи мне вот что, - задумчиво произнес Никлас. - Ведь родня воллерского помещика раньше не жила там. Откуда он родом?
В разговор вмешался Йеспер.
- Они же хитростью отобрали усадьбу у Свартскугена! Парни из Свартскугена говорили мне об этом лет пятьдесят назад. Они родом из Муберга.
Все повернулись к нему: лицо его горело от радостного возбуждения и смущения. Это он подсказал им!
- Муберг? - повторил Калеб. - Есть ли в тех местах овраги?
- Во всяком случае, склоны холмов там более крутые, - заметил Маттиас.
- Да, там есть страшные пропасти и овраги, - сказала Марит. - Я сама ходила туда, потому что там жила сестра моей матери.
- Но мы уже вели поиски в округе Муберг, - сказал Маттиас. - Но ничего не нашли. И никаких пропастей на пути из Энга в Муберг мы не видели!
- Но горы же тянутся к западу! - вставила Эли. - А другой дороги туда нет!
- Это верно, - поддержала ее Марит, - там есть отвесные скалы... Подождите-ка!..
Все внимательно смотрели на нее.
- Однажды сестра моей матери говорила... нужно вспомнить... Мы стояли тогда на вершине холма, указывая вниз, сказала: «Вон там лежит заброшенная усадьба. Но туда нельзя ходить, там собирается нечистая сила». Вот что она сказала.
- На вершине холма? - недоверчиво произнес Калеб.
- Да, выходит, что эта усадьба лежит на склоне холма, так что сверху ее не видно.
- Заброшенная усадьба? - сказал Маттиас. - Не думаю, что это имеет для нас какое-то значение...
- А я думаю, что имеет... - неуверенно произнесла Марит. - Ведь моя тетя говорила, кто владелец этой усадьбы. Но я теперь не помню. Но я запомнила ее слова о том, что они приобрели большое поместье и переехали отсюда много лет назад. В округ Энг.
- Вот так-то! - воскликнул Никлас, вскакивая с табуретки, которая тут же опрокинулась, поскольку одной ножки на ней не хватало. - Теперь все ясно! Поскачем туда немедленно! Прямо сейчас!
- Да, - согласился Маттиас. - Но сначала переправим господина Скактавла вниз. И соберем побольше людей.
- Я поеду с вами, - тут же предложил Ларс.
- Это прекрасно. Мы взяли бы еще с собой Марит, но...
- Я могу присмотреть за Элизой, - сказала Эли. - Я заберу ее и Йеспера на Липовую аллею. А Марит покажет вам дорогу.
Йеспер ничего не имел против того, чтобы побыть немного в Линде-аллее.
- Я поболтаю с моим старым боевым товарищем Брандом. Он уже, наверное, совсем старый...
Все улыбнулись: Йеспер выглядел лет на двадцать старше моложавого Бранда.
- Нам с Брандом есть о чем поболтать. Как мы сражались в Германии за Кристиана IV...
Маттиас прервал его приятные воспоминания.
- Скачи первым, Калеб, и собери людей! И тех, из Свартскугена, тоже! И людей из Эйкебю, усадьбы моей матери.
Ему не пришлось повторять это дважды. На ходу поблагодарив хозяев за угощенье, Калеб выскочил за дверь.
Теперь они найдут Виллему! Они напали на верный след.
- Да, это я им сказал! - хвастался Йеспер. - Я понял сразу, едва услышав крик этого человека в сарае, что все это не просто так. И я бросился ему на помощь!
Ларс и Марит понимающе переглянулись. Старый Йеспер всегда тащился сзади и жаловался, но они любили старика и позволяли ему приврать. Временами он бывал бестолков, но никогда не делал никому плохого.
Маленькая Элиза прыгала в своей кроватке, находя все это ужасно забавным.
На всех лицах светилась надежда. Они получили весть от Виллему.

10

В амбаре наступила ночь.
Измученная и уставшая, Виллему заснула. Доминик тоже спал - в такой близости от нее, насколько это позволяла перегородка.
Виллему снились чьи-то ласки: она льнула щекой к руке, которая ее гладила, тихо всхлипывала во сне. «Доминик...» - подумала она сквозь сон. Но это был не Доминик. Рука была настолько легкой, что Виллему поняла, что ей снится сон. И это был удивительный сон, похожий на явь.
- Мы должны умереть, - шептала она во сне. - Но я не хочу, чтобы Доминик умер, этого не должно случиться!
- Ты не умрешь, - отвечал насмешливо чей-то голос. - И Доминик тоже. Ты должна бороться, Виллему! Не сдавайся! Умереть молодой - это самое глупое, что может быть!
- Откуда ты знаешь?
- Со мной такое случилось.
- Ты сожалеешь об этом?
- У меня не было другого выхода. Но ты не должна повторять эту ошибку. Ты должна жить, запомни! Это твоя обязанность! И Доминика тоже, так что вы должны держаться. Будь сильной, Виллему!
Она повернула голову к тому, кто говорил с ней. Но помещение, в котором она находилась, было полутемным, и она видела лишь пару плутовских, сверкающих глаз.
- Что же нам делать?
- Терпеть.
- Ты знаешь, что будет с нами?
- Предсказывать будущее - не мое дело. Но я знаю массу вещей о прошлом. И теперь я знаю куда больше, чем знала раньше. Хочешь посмотреть?
- Да, спасибо, если это не очень страшно.
- Это страшно.
- Все равно я хочу это увидеть. Доминик тоже может посмотреть.
- Нет, Доминику снится свой собственный сон.
Эти слова прозвучали так удивительно! Ей снился сон, и она могла говорить о нем!
Молодая женщина с горящими глазами исчезла.
Виллему находилась теперь в пустом пространстве, со всех сторон окруженном туманом. Но постепенно туман рассеялся, и она увидела, что находится в доме. Но дом этот был таким необычным, он напоминал, скорее, хижину. Она видела за ним бесконечную равнину: ветер гнал поземку по обледенелой земле. Из низкой двери вышла какая-то женщина, закутанная в лохматую шкуру, закрывшую ее с головы до ног. Из другого дома вышел еще один человек. Они смотрели на юг и кричали кто-то на совершенно непонятном языке. Этот язык не был похож на норвежский. Выступающие скулы, узкие, раскосые глаза странного золотистого цвета, широкий рот, приземистое тело... И все-таки ей показалось, что она узнала их: что-то такое было в этих лицах...
Совсем недавно она видела подобное лицо. Но где?
Вокруг низких хижин стояли странные столбы, увешанные фетишами. На верхушках столбов были прибиты поперечные планки, на которых висели шкуры различных размеров и расцветок, раскачивались высушенные черепа, висели различные предметы, назначения которых она не знала.
Из этих хижин, покрытых шкурами животных, выходили и выходили люди.
Виллему посмотрела в тем направлении, куда они показывали, и увидела множество всадников в облаке снежной пыли. В руках у них были копья, и они издавали странный боевой клич: «Коли! Коли!» Эта картина наполнила ее страхом.
Всадники были еще далеко - и Виллему боялась не за себя, она ведь была вне всего этого. Она боялась за жителей маленького поселка. Но оказалось, что они были готовы к этому нападению: поразительно быстро они собрались вместе и поскакали на запад на своих низкорослых лошадях, высоко держа над головой свои фетиши... Виллему переносилась во сне через огромные расстояния, видя, что происходит во всех концах этой бескрайней равнины: ее друзья из поселка были теперь недосягаемы. И она опять увидела нападающих: они увели с собой скот и сожгли все хижины, в ярости, что жители ушли.
Видение исчезло. На его место пришло другое. Небольшая группа людей, продвигается на запад. Они шли теперь не по бескрайней тундре, а по холмистой местности. Это были они - и их осталось совсем немного. Но свои тотемы они по-прежнему держали высоко. Они разбили лагерь, достали из больших мешков предметы домашнего обихода, помогавшие им переносить холод и непогоду, вызывать духов своих предков...В конце концов Виллему увидела, что они достигли цели: это была какая-то норвежская горная долина, плодородная и удобная для жилья. Там они и поселились.
Виллему чувствовала, что дальше ей ничего видеть не хочется: ей казалось, что сейчас начнется что-то страшное, и она не хотела знать, что это будет.
Она старалась проснуться, но не могла, как всегда бывает трудно очнуться от кошмара. Ее веки словно приклеились друг к другу, тень сновидения накрывала собой все.
Все же ей удалось приподнять веки. И она с удивлением обнаружила, что лежит в амбаре. Она лежала, прерывисто дыша - так трудно ей было выбраться из этого кошмарного сна. Но, что она видела, было трагично, но не страшно, так ее предупреждали. Будущее в этом сне было покрыто туманом, она не могла различить ни одного лица.
Один из тех немногих, кто достиг цели, станет на путь зла. Об этом она знала. Или один из их потомков, это было неважно, поскольку во сне она совершала огромные прыжки во времени и пространстве. Но именно этого человека она и не хотела видеть.
Виллему долго лежала, глядя на темный потолок. Сон все еще не выходил у нее из головы. Трагическое бегство из родных мест произвело на нее сильное впечатление. Она была благодарна за то, что не увидела, как именно уменьшилась численность беженцев. Она видела, что их становится все меньше и меньше - а о том, что было с ними, она только догадывалась. Странствие по бескрайней тундре, мороз, ветер, лед...
Она поняла, где видела недавно это лицо: дядя Бранд показывал ей и Никласу изображение на куске дерева. Они не могли оторвать глаз от портрета этой потрясающей личности: Тенгеля Доброго.
И она поняла, кого видела во сне: своих предков, живших давным-давно. Людей Льда. Обладающий колдовской силой народ, возможно, небольшое племя, пришедшее с востока.
А тот, кого она так боялась увидеть, порвал все связи с людьми и продал свою душу ради жалкой наживы. Он продал - на века вперед - не только душевный покой своих потомков! Тенгель Злой, этот дьявол в человеческом обличье, к которому все питали неприязнь.
И в эти мгновенья, лежа в амбаре, изможденная, замерзшая, с обстриженными волосами, осужденная на смерть, Виллему решила продолжать борьбу. С одной стороны - борьбу за жизнь Доминика и свою жизнь, а с другой - борьбу против проклятия, которым обременил их Тенгель Злой.
В этой борьбе она нуждалась в помощи и поддержке, она это чувствовала.
Она так до конца и не поняла, было ли это сновиденьем или кто-то навещал ее в амбаре. Эта молодая, прекрасная женщина, никогда не оставлявшая в беде своих близких! Виллему очень хорошо знала, кто это, хотя та и умерла более чем за пятьдесят лет до рождения Виллему.
Суль обещала, что вернется. Отчасти - для того, чтобы помогать им, а отчасти - чтобы принять другое обличье.
Да, все говорили, что бабушка Сесилия во многом напоминала Суль. Но разве Виллему не была на нее похожа? Она не была в этом уверена, но ей хотелось верить в это.
Доминик перевернулся во сне и застонал. Она не хотела будить его, ему требовался сон, как бы он ни был тяжел.
«Доминик, любимый, - подумала она. - Это моя вина, что ты здесь. И все же я так благодарна тебе за то, что мы вместе».
Волна жалости и печали нахлынула на нее. Мысли о том, что она втянула его в свою несчастную жизнь, наполнила ее такой болью, что она ощутила ее физически.
Свернувшись в клубок на твердом полу, она снова попыталась заснуть. В амбаре было очень холодно, ей нечем было укрыться, но примерно через час она все же заснула и снова - сон.
Удивительно было то, что она увидела те же сверкающие, насмешливо-дружелюбные глаза. Но сон был совершенно иным.
Она бежала мимо маленьких, темных домов, напоминавших дома в Тубренне, хотя это было что-то другое. Она пыталась скрыться от того, кто преследовал ее. И опять она услышала голос этой молодой женщины:
- Почему ты бежишь, Виллему? Дай ему поймать тебя, в этом нет ничего страшного!
Виллему заметила, что стоит и крепко держится руками за юбку.
- Нет, - сказала она, решительно тряхнув головой. - У него нет на это права. Мы слишком близкие родственники.
- Какое это имеет значение! К чему все эти условности? Нужно брать от жизни все, пока живешь! Поскорее ложись с ним в постель, он этого хочет, ты же знаешь!
- Да. Но это опасно!
- Чепуха! Это чудесно, великолепно! Намного лучше, чем горный король и все остальное!
Виллему вытаращила на нее глаза.
- Но я слышала другую историю - историю о Суль, которая не была счастлива с земными мужчинами.
Прекрасная женщина отвернулась.
- Но ведь ты же - не я! Ты одна из тех, кто может любить обычных мужчин, тебе не требуются горные короли и прочие властители!
Этот голос одурманивал ее. И хотя Виллему понимала, что все ее сновидения являются плодом ее собственной фантазии, судьба Суль тронула ее так сильно, что она заплакала. И проснулась - вся в слезах.
Что такое сон и что такое фантазия? Сцены с Людьми Льда - это ли не порождение ее собственного соображения? Ведь не могла же она знать о том, что Люди Льда действительно пришли с востока! И Суль тоже не появлялась перед ней, она сама вызвала в своем воображении эту картину. И то, что Доминик преследовал ее в этом лихорадочном сновидении, чтобы лечь с ней в постель, было легко объяснимо. Ведь она сама желала этого, боясь физической близости с ним. Это было следствием строгого воспитания. И то, что именно Суль призывала ее отбросить все условности, было вполне логично. Суль никогда не обременяла себя никакими условностями.
Но, так или иначе, эти сновидения придавали ей силы, мужество и уверенность в себе. Она села, прислонившись спиной к перегородке, готовая встретить грядущий день.

***

Старый Йеспер радостно осматривал кухню на Липовой аллее. Как давно он уже не был здесь! Поскольку его мозг был способен заниматься лишь чем-то одним, он в этот момент совершенно забыл о Виллему.
Какие милые, упитанные женщины были здесь, на кухне! Йеспер смотрел на них восхищенными, сияющими глазами. Но плохо было то, что все они суетились и спешили, так что не находили времени для болтовни с лучшим воином Кристиана IV. А он по-прежнему готов был щипать их за ягодицы, виться вокруг их прелестей...
- Эй, ты, иди сюда, посиди со мной!..
- Мне сейчас некогда: все отправляются на поиски фрекен Виллему и господина Доминика.
- Куда? Кто отправляется? А! Да, они! Представь себе, это мы нашли его, этого оборванца, в сарае! Там, наверху, у меня. В моей усадьбе. Ты не была там еще?
Нет, повариха пока не была там, и деду следует немного подвинуться, чтобы не торчать у всех на дороге. Эй, не стоит тебе щипаться за задницу, старику ведь не пристало так себя вести!
Йеспер обнажил в улыбке оба своих зуба.
- Тебе что, не нравятся такие штучки, а? Я в свое время пользовался успехом у женщин. Фрекен может поверить - за мной бегали все девушки: они просто ложились и раздвигали ноги, чтобы было видно все их прелести. Да, так оно и было! Теперь девушки не те, они ни на что не годны. Теперь они такие недотроги, ничего не позволяют... Но я должен тебе сказать...
- Уйди с дороги, тебе говорят! Людям нужно взять с собой еду, они уходят надолго. И не суй нос, куда тебе не следует! Такому старикашке нечего предложить даме в расцвете сил!
- Нечего? Фрекен хочет взглянуть?
- Нет уж, спасибо! А если у тебя что и осталось, то повесь это на гвоздь, как кусок веревки!
- Кусок веревки, говоришь? Я скажу фрекен, что во всей армии Его Величества короля Кристиана не было такого превосходного инструмента, как у меня! Мы измеряли: в два пальца длиной! Не так уж плохо... а?
- Так это было тогда! С тех пор все это поусохло.
- Ничего подобного! Если я ударю им по столу, то подпрыгнут тарелки!
- Деду не подобает стоять здесь и бaxвaлитьcя - доброжелательно сказала повариха и потрепала Йеспера по плечу. - Если ты сядешь вон в тот угол, я поднесу тебе стаканчик... Ну, как?
Его беззубый рот растянулся почти до ушей.
- Это тебе понравится! Я должен сказать фрекен, что прошлой ночью я потрудился: не каждый сможет вызволить из беды дворянина и созвать в свой дом всех Людей Льда. Фрекен может посетить как-нибудь мою резиденцию - я угощу ее и тем, и другим...
Повариха налила ему стаканчик, после чего занялась без помех своими делами.
Весь дом был охвачен лихорадочным беспокойством, так же, как и две другие усадьбы. И уже через час об этом узнали все местные жители.

11

- Они вырубают лес, - удивленно сказала Виллему Доминику.
- Да. Они стучат уже целый день.
- Хотят наделать еще перегородок? Посадить еще пленников?
- Не знаю.
Она стояла, прижавшись к перегородке: ей так хотелось теперь быть с ним рядом.
- Я хочу есть, Доминик.
- Я тоже. Нам не принесли еды!
- Да. Не кажется ли тебе, что они что-то замышляют? Что они хотят заморить нас голодом?
- Но зачем тогда они рубят деревья?
- Для каких-то своих целей... - неуверенно произнесла она. - Как ты себя чувствуешь сегодня?
- Ничего, меня беспокоит запястье: рана покраснела и опухла.
- Вот это да! А я не могу пробраться к тебе!
- Что бы ты могла сделать?
- Не знаю. Прочистить ее, вылизать языком, как это делают собаки. Ради тебя я готова на все!
- Дорогая, любимая Виллему, - нежно произнес он, просовывая через перегородку руку. Он не решался сказать ей, что тоже, как и она, думает, что их решили заморить голодом: сторожа испугались таящихся в ней сил и больше не осмеливаются входить сюда.
Она взяла его ладонь.
- Все-таки это большое утешение, что мы можем касаться друг друга. Об этом они не подумали. Эта рука болит?
- Нет, другая.
- Можно мне посмотреть?
- Не надо, не утруждай себя, ты все равно ничего не сможешь сделать.
- Если бы Никлас или дядя Маттиас были здесь! - вздохнула она. - Ты замерз?
- Да, я весьма легко одет, - усмехнулся он, имея в виду свой обнаженный торс. - Но в этом смысле мы с тобой в одинаковом положении - с разницей лишь в том, что меня ужасно удручает твой кашель.
- Я мешаю тебе спать по ночам?
- Не говори глупости! Меня беспокоит твое здоровье.
Она сжала его ладонь.
- Если бы ты знал, Доминик, как прекрасно чувствовать, что ты беспокоишься обо мне! Но если мы не имеем права пожениться... разве мы не можем жить вместе? Мне так хотелось бы жить с тобой!
- О, святая простота! - воскликнул он. - Почему ты думаешь, что мы не можем пожениться?
- Потому что у нас будут «меченые» дети.
- Да, - сухо ответил он.
По ее телу прошла горячая волна.
- Какая же я глупая, - засмеялась она. - К чему нам все эти слова, которые произнесет священник?
- Виллему, - тихо сказал он, - если случиться так, что мы выживем и вернемся домой... ты позволишь мне просить у твоих родителей твоей руки?
Она просунула обе руки через перегородку и горячо сжала его руку.
- О, да, да, сделай это, любимый, дорогой! Только бы они дали согласие!
- Не очень-то надейся на это. Но я, во всяком случае, попробую. Виллему, если ты станешь моей... Я так мечтал об этом! Постоянно быть с тобой, заботиться о тебе, любить тебя...
Она нервно, но радостно рассмеялась.
- До меня все еще не доходит, что я тебе нравлюсь, что ты хочешь меня! И когда я думаю о последствиях этих признаний, я едва не падаю в обморок!
Он улыбнулся.
- Пока что ты свободна.
- Не забывай о том, что я по крайней мере один раз подвергалась опасности изнасилования, - серьезно заметила она. - И я помогала Эльдару Свартскугену, а он делал не всегда то, что говорил...
Ее глаза засверкали.
- ... и ты должен знать: я не застенчивая фиалка!
Он смущенно засмеялся.
- Нет, этого я никогда и не ждал от тебя. Нет, Виллему, мы не сможем обладать друг другом...
- Но можно притворяться... - с мольбой в голосе произнесла она и попробовала рассмеяться, но смех застрял у нее в горле. - Я хочу помечтать, Доминик. Помечтать о том, что мы выйдем отсюда живыми и сможем жить как муж и жена, что ты заключишь меня в свои объятия...
Доминик застонал.
- Не надо, будь добра...
- Но я же не стыдлива. Посмотри, какие у меня ужасные родимые пятна!
Без всяких церемоний она подняла юбки, так что в полумраке забелело ее бедро.
- Господи, Виллему! Ты делаешь это, чтобы соблазнить меня?
Она удивленно вскинула голову.
- Нет, просто я не хочу, чтобы ты покупал кота в мешке.
Совершенно сраженный ее доверчивостью, он попытался выдавить из себя хоть что-нибудь.
- Это могут быть твои ведьмовские знаки, Виллему... Как же нам выбраться отсюда?
Она не слушала его.
- Доминик, а ведь ты довольно волосатый!..
От него не скрылось восхищение, звучавшее в ее словах.
- Таковы все мужчины из рода Людей Льда. И к тому же в моих жилах течет южно-французская кровь. Тебе это не нравится?
Она растерянно моргала, не в силах оторвать взгляд от его груди. Она и до этого видела его раздетым, но раньше она не хотела замечать этого, настраивая свои мысли на другое. Но теперь он сам заговорил о чувствах.
Доминик был сложен божественно: натренированное тело, ни одного фунта лишнего веса, прекрасное лицо, удивительные глаза...
- Не нравится? - механически повторила она. - Наоборот! Меня это радует...
Он улыбнулся.
- Так же как и меня, когда ты поднимаешь юбки!
Виллему смущенно опустила глаза. Их общение теперь обрело новый тон, новый оттенок, новую атмосферу, новую значимость.
- Виллему, - после долгого молчания спросил он. - О чем ты хотела мне рассказать?
- О горном короле... - невольно вырвалось у нее, пока она еще не собралась с мыслями.
- О горном короле? - с улыбкой произнес он. - В связи с чем?
Она закрыла руками лицо.
- Ах, нет, Доминик, ты не должен насмехаться надо мной!
- Но я и не насмехаюсь, - смущенно ответил он. - Просто это удивило меня.
- Во всяком случае, сейчас я не могу рассказать тебе об этом. Видишь ли, все это было так хрупко и так чувственно... И, возможно, я бы решилась рассказать тебе об этом именно сейчас, когда я возбужденна твоим присутствием, но твоя усмешка разрушила все.
- Виллему, прошу тебя!
- Нет, забудем про это!
- Но я же люблю тебя!
- В самом деле? И тебя не смущает то, что они меня обстригли? - спросила она, смутившись, как это бывало с ней в детстве, когда ее представляли строгим гостям.
- Нет, ты просто очаровательна с такой короткой стрижкой. Тебя только нужно немного подровнять. Тебе это даже идет.
- Это звучит странно. Я раньше никогда не видела женщин с короткими волосами, если не считать той старой воровки, которую остригли в виде наказания. Но она была совсем старой. Это же так стыдно, Доминик, посторонние не должны видеть это...
«Никто из посторонних больше и не увидит этого... - с горечью подумал он. - Она говорит так, будто у нас впереди вся жизнь. Неужели она не понимает? Нет, она все понимает! Просто это ее способ поддерживать волю к жизни и избегать отчаяния. И я должен помочь ей».
- Виллему... Где бы ты хотела жить? В Норвегии или в Швеции?
- Там, где ты, - тут же ответила она. Он улыбнулся.
- Я бы сам с удовольствием жил в Норвегии, но я связан со Швецией незримой нитью, - с семейством Оксенштерн. Они не захотят расставаться со мной. И к тому же я состою на службе, я королевский курьер. И, кстати, на какие средства я мог бы жить в Норвегии?
- Ты же можешь купить весь Элистранд! Это стоит того, чтобы жениться на мне!
- Глупышка, - рассмеялся он. - Ты, что, хочешь, чтобы тебя купил какой-нибудь горожанин? Я же не крестьянин, мой друг! Говорят, Габриэл Оксенштерн ходатайствует перед Его Величеством, чтобы дать дворянский титул отцу и мне за наши заслуги перед шведским государством. Не то, чтобы наши услуги были так уж велики, но все-таки это приятно!
- Сделать тебя дворянином? - с восхищением произнесла Виллему. - Дворянин Линд из рода Людей Льда! Да, это звучит!
- Да, это будет шведская линия.
- Но в таком случае... - высокомерно добавила она. - Я вряд ли смогу принять твое сватовство!
- Я это знаю, потому и не сватаюсь.
- Если бы! Разве ты не собираешься просить моей руки у родителей?.. Ах, Доминик, мы болтаем всякую чепуху, чтобы только забыть, где мы находимся.
- В этом нет ничего страшного, - ответил он, - ведь нас разделяет перегородка. Было бы гораздо хуже, если бы мы имели доступ друг к другу.
- Имели доступ друг к другу...
Доминик хотел во что бы то ни стало выведать у нее ее тайну о горном короле, поэтому и не упускал случая накалить атмосферу, твердо решив поговорить с ней начистоту.
Его глаза потемнели.
- Тогда я бы заключил тебя в свои объятия и нарушил бы все запреты Людей Льда!
- Ты бы сделал это? О, - еле дыша, прошептала она. - Мы бы не смогли это сделать, потому что за нами всегда кто-то наблюдает. И мы никогда не выйдем отсюда, никогда не сможем пожениться, так что этого никогда, никогда не будет... Но расскажи, как бы могла сложиться наша жизнь, Доминик.
В ее голосе звучала тоска.
- Хорошо, - застенчиво произнес он. - Но сначала я хочу, чтобы ты узнала, что у меня никогда не было женщин. Так что мне нечего сказать о своей опытности.
- Ты никогда...
От него не могла укрыться ее радостная интонация.
- У меня было много возможностей такого рода. Но я мог думать только о тебе. И в сердце моем была скорбь, потому что ты не хотела забыть того, ты знаешь, кого...
- Кого? - не поняла она.
- Того, чье имя мне не хочется произносить...
- А Эльдара Свартскугена? Понимаешь, я его совсем забыла. Совершенно! Полностью!
- Слава Богу!
- Доминик, я тоже чистая, нетронутая. Да, можно сказать...
- Ты хочешь сказать, что он...
- Нет, не он.
- Кто же? - почти крикнул он. - Или ты имеешь в виду того насильника?
- Нет, меня никто никогда не насиловал. Речь идет о горном короле...
Доминик окаменел: опять она за свое...
- Виллему, - тихо сказал он. - Ты хочешь сказать, что тебя кто-то соблазнил? Ты хочешь сказать, что этот горный король злоупотребил твоей буйной фантазией?
- Нет, нет, я же сказала, что с мужчиной еще не была, что я девушка! Это я сама, Доминик, совершила безумный поступок!
Ему было больно слышать это, но все же принудил себя спросить:
- Что же ты натворила? Ты должна все рассказать мне, ты ведь знаешь.
- Я не знаю, стоит ли...
- Возможно, мы не выйдем отсюда, мой друг. Доставь мне радость, доверься мне!
Она вела молчаливую борьбу с собой.
- Виллему, - прошептал он. - Я хочу тебя...
Это подействовало. Она подняла голову и посмотрела на него сияющими глазами, но нерешительно, все еще не осмеливаясь довериться ему.
- Так что же было с горным королем? Что такое ты натворила?
- Нет, это не я, - торопливо ответила она. - Это сделали наши работники...
- Объяснили же, в чем дело.
- Они пели.
- О горном короле?
- Да. И я представила себе, как он выглядит: он был похож на тебя. Если честно, то он и ты - одно и то же.
Доминик слушал, не перебивая. Но на этом ее сумбурные пояснения закончились.
- И что же в этом плохого?
- Эта песня... - она помедлила, - не очень приличная.
- Не очень приличная? - произнес он, с трудом сохраняя серьезность.
- Если спеть куплеты по порядку, то это просто ужасно.
- Спой ее мне, Виллему!
- Не-е-ет! - возмутилась она. - Никогда в жизни!
- И это все?
Виллему не отвечала.
- Значит, было что-то еще, - тихо произнес он, придвинулся поближе к перегородке, просунул в щель руки.
Поколебавшись, Виллему взяла его за руки.
Он ласкал ее ладони большим пальцем, медленно и ритмично.
- Разве ты не видишь, что я хочу ее послушать? Теперь, когда мы одни - ты и я. Дай мне немного помечтать!
Прижав лоб к перегородке, она закрыла глаза.
- Когда они пели, я думала о тебе. И мне было так хорошо...
- Могу себе представить. Расскажи, как именно...
- Тогда мне удалось справиться с этим...
- Потушить огонь?
- Именно так. Но откуда ты знаешь?
- У меня тоже бывали мечты и фантазии, - улыбнулся он, - о тебе. Хотя сам я не занимался колдовством... Но ты сказала «тогда». Означает ли это, что было что-то еще?
- О, да, - горячо произнесла она, подбодренная тем, что у него бывали сходные переживания. - Это было только начало. На следующий день я пошла в лес, было удивительно жарко...
- Я помню эти дни, в Швеции тоже было тепло...
Он щекотал кончиками пальцев ее ладонь, легко-легко, едва касаясь кожи. Это наполняло ее доверием к нему.
- Там, в лесу... - с дрожью в голосе произнесла она, - я нашла солнечную поляну. И там... Нет!
- Говори, Виллему, говори!
Ему не терпелось узнать все. Стыдливо опустив глаза, она сказала:
- Я представила себе, что горный король - или ты - стоит в чаще и... смотрит на меня.
- Восхищается тобой, - тихо добавил он.
- Да, что-то в этом роде. И первый раз в жизни я разделась, чтобы изучить свое тело.
В амбаре воцарилась чуткая тишина, она слышала лишь прерывистое, тяжелое дыханье Доминика.
- Я... легла на мох. Было жарко. Я не осмеливалась смотреть по сторонам, но я знала, что ты подошел ближе. Что ты стоишь надо мной.
- Я лег возле тебя?
- Да. Ты прикоснулся ко мне, и я... Нет, я не могу этого говорить!
- Все твое тело горело, не так ли?
- Да.
- И ты не могла больше сопротивляться.
- Да, - прошептала она. - Я не могла сопротивляться...
Руки Доминика задрожали в ее руке. Он долго молчал, не в силах произнесли ни слова.
- Не нужно стыдиться, Виллему. Со мной тоже это бывало. Много раз. Ты же знаешь, что такое одиночество. Все это естественно.
- У тебя тоже бывали такие грезы? - тихо спросила она, - такие сны наяву?
- Да. И всегда о тебе. Он застенчиво улыбнулся.
- Виллему, на этот раз ты добилась своего.
- Как же?
- Я имею в виде себя. Я нуждаюсь в тебе именно сейчас.
Виллему чуть не лишилась чувств - и тут же просияла, ее лицо словно озарилось солнцем.
- Доминик! - восхищенно прошептала она. - Ах, любимый, любимый Доминик, я так счастлива! Я думала, что поступила плохо, рассказав тебе об этом!
В его глазах светилась нежность.
- Любимая, мы принадлежим друг другу!
- Да. Сейчас мы принадлежим друг другу. Ты сказал, что тебе нечего рассказать о твоем жизненном опыте, но я все же хочу, чтобы ты рассказал о твоих мечтах обо мне. В данный момент я так занята собой, что хочу услышать о твоих чувствах ко мне - ведь я уже говорю о своих чувствах слишком долго.
Он медлил, словно впитывая в себя хрупкую, печальную атмосферу их пламенной тоски. Стука топоров уже не было слышно, день клонился к вечеру, но они этого не замечали. Они видели лишь друг друга, пребывая в мире мечты, далеком от действительности.
Доминик говорил очень тихо.
- Если бы я сейчас имел доступ к тебе, я бы первым делом взял бы в свои ладони твое лицо. Сначала я бы долго смотрел на тебя, впитывая в свою память твои черты, потом коснулся бы губами твоей нежной кожи, поцеловал бы - словно в каком-то ритуале - твой лоб, глаза, щеки... наконец, твои губы...
Виллему громко и прерывисто дышала.
- Да-а-а... - шепотом отвечала она.
Она думала о своих оскверненных волосах, посиневшем от холода лице, думала о том, что теперь ей бы не мешало хорошенько вымыться... До нее еще не доходило то немыслимое, что Доминик признавался ей в любви. Мысль об этом так возбуждала ее, что она не в силах была додумать ее до конца.
- Продолжай... - пробормотала она.
- Потом я стал бы гладить тебя - медленно-медленно, осторожно, чтобы не спугнуть... Она засмеялась.
- Не думаю, что ты спугнешь меня этим! Но говори же дальше, Доминик!
- Мне так много нужно от тебя! Я часто испытываю острое желание обнять тебя за талию - только чтобы посмотреть, обхвачу ли я тебе одной рукой. Время от времени я бываю близок к тому, чтобы наброситься на тебя... нет, об этом вслух не говорят, так что можешь догадаться сама...
- Так оно и должно было быть, - вздохнула она, - Доминик, я не думаю, что сейчас смогла бы позволить себе что-то большее...
- Я тоже, - шепотом ответил он.
- И все же я хочу выслушать тебя.
- Потом мои руки спустятся к вороту твоего платья: они давно жаждут этого. Я не смогу противостоять этому желанию. Я обниму...
Он не мог найти подходящих слов.
- Я понимаю... - торопливо ответила Виллему, чувствуя трепет и жар во всем теле, - Доминик, от твоих слов мне так... жарко! Так жарко, словно в амбаре горит костер!
- Я чувствую то же самое, - сказал он. - Мне продолжать?
- Нет, нет. Я обниму руками твой затылок, прильну к твоей груди, потому что не смогу посмотреть тебе в лицо, не смогу показать тебе мое... вожделение!
Они в отчаянии держались за руки, Виллему подалась слегка вперед, нетерпеливо переступая ногами.
- Да, - прошептал он. - И пока ты будешь прятать свое лицо, я подниму твои юбки!
- А под ними ничего нет, - шептала она.
- Виллему, мы зашли так далеко, что я больше не в силах стоять на ногах. Не кажется ли тебе, что нам лучше лечь?
Она вздохнула.
- Да, это лучшее, что может быть... - торопливо и испуганно произнесла она. - Это становится невыносимым...
- Я хочу пробраться к тебе...
- Давай, и поскорее!
- Нет, ничего не получится... Если бы я был в полной силе, я, возможно, мог бы выломать жердь, хотя все они крепко вбиты в землю. Но у меня сейчас нет силы в руках, я не могу ни за что взяться, пока не заживут раны. Виллему, что же нам делать?
Голос у него был такой растерянный, такой опустошенный, что мечта вмиг испарилась. Оба почувствовали безнадежность ситуации во всей ее жгучей остроте.
Виллему убрала руки, закрыла ими лицо и опустилась, рыдая, на колени.
Доминик не нашел слов утешения.
В амбаре стало почти совсем темно. Одновременно с этим похолодало. Все контуры стали расплывчатыми и туманными, стоило только угаснуть безнадежной вспышке чувств. По краям рта Доминика пролегли горькие складки: он ничем не мог помочь своей возлюбленной. Единственной надеждой его было то, что утром он наберется сил и взломает дверь или перегородку - и они смогут убежать. Но откуда у него будут силы, если их перестали кормить? Оба они страдали от голода.
Он еще не знал, что никакого утра у них не будет...
А в это время воллерский помещик и его друг судья приближались к амбару. Они собрали всех своих людей, чтобы все они были свидетелями замечательного спектакля - когда старое, заброшенное поместье вместе с амбаром будет объято пламенем.
Такой костер стоил ведьмы из рода Людей Льда!

Предыдущая страница 5 Следующая страница


Маргит Сандему - Кровавая месть

Кровавая месть 6

12

В Гростенсхольме решили, что нужно взять с собой нотариуса. Ведь им предстояло иметь дело с судьей, а тут далеко не уедешь, когда на твоей стороне лишь простые норвежские граждане.
Андреас поскакал за ним на рассвете, и пока все ждали их, Маттиас вместе с Никласом занялся Скактавлом.
Молодой Никлас, получивший в пятилетнем возрасте крещение огнем при спасении жизни Микаела, редко использовал свои удивительные способности. Отчасти потому, что сам побаивался их, а отчасти поддаваясь необъяснимому предчувствию того, что нужно экономить силы для предстоящей ему в будущем задачи. И после того, как ему пришлось отказаться от Ирмелин, он стал ко всему равнодушен - но Скактавл стал исключением.
Они не очень-то надеялись, что этот дворянин выживет - слишком серьезны были его ранения. Но в нем еще теплилась жизнь, и они старались сделать все, что было в их силах. Время от времени Маттиас доставал старинные запасы Людей Льда, что делал крайне редко. Он рылся среди своих разложенных по порядку ведьмовских снадобий, стараясь найти средство, дающее изможденному телу новые силы для борьбы со смертью.
Никлас тяжело воспринял исчезновение Виллему. Он никак не мог простить себе, что в течение последнего года относился к ней с таким высокомерием. Конечно, он питал отвращение к Эльдару Свартскугену и считал, что она ведет себя как дура. Его раздражала ее эгоистичная скорбь и тоска после его смерти. Но ведь одно это не давало ему повод для высокомерия! Разве сам он не убедился в том, что любовь может совершенно изменить человека? Разве он сам не вел себя глупо, добиваясь благосклонности Ирмелин? Что же касается эгоцентризма... Нет, Никлас чувствовал себя пристыженной собакой. И сознание того, что он, возможно, никогда не сможет попросить у нее прощения, преследовало его день и ночь, толкая на поиски: никто так неустанно не рыскал в лесах вокруг Гростенсхольма и Энга, никто так горячо не молился Богу, как Никлас.
Подобно Доминику, Никлас глубоко и искренне верил в Бога. Оба знали об отказе Виллему ходить в церковь, оба понимали, что проявляется наследственность. Поэтому они считали, что из всех троих, имевших кошачьи глаза, Виллему была самой «меченой». Но Никлас никогда не наблюдал проявлений ее способностей. Он вообще не знал, каково ее призвание - для злых ли, добрых дел она получила в наследство желтые глаза.
Бедному Никласу пришлось потрудиться с грудной клеткой Скактавла. К тому же он никак не мог сосредоточиться на раненом. Но все-таки он заметил улучшение сердечного ритма - он знал, что его целительные руки оказывают воздействие помимо его воли.
Маттиас не отходил от раненого: он прилагал все свои силы, чтобы спасти этого человека.
Так что все не трогались с места весь день, пока ни прибыл из Акерсхюса нотариус с военным подразделением.
Марит стала, бесспорно, центром внимания: она помнила не так уж много о том холме между Энгом и Мубергом, но ей предстояло вести за собой целую толпу знатных людей!
Наконец-то все тронулись в путь. Марит сидела впереди Ларса на их старой кляче, они впервые в жизни ехали верхом в такой компании.
Здесь собралась вся родня из рода Людей Льда, в том числе и Габриэлла, несмотря на протесты Калеба. Только Эли осталась дома, чтобы присмотреть за Элизой и Йеспером, а также Хильда, чтобы ухаживать за Скактавлом, который имел короткую беседу с нотариусом.
Здесь были все мужчины из Свартскугена. Их осталось теперь не так много, но те, кто еще был жив, горели желанием вступить в бой. Наконец-то воллерский помещик получит то, что он давно заслужил! Были еще арендаторы из Гростенсхольма, а также парни из Эйкебю и просто посторонние. Кому не хочется слегка пощекотать себе нервы, да и фрекен Виллему любили в этих краях. Доминика знали не так хорошо, потому что он жил в Швеции.
Прошло уже три дня с тех пор, как Доминик отправился на поиски Виллему, и каждому было ясно, что с ним произошло несчастье. Те у кого не было лошади, садились сзади товарища. Брали только мужчин, 10-12-летних мальчишек отсылали домой.
Это был настоящий боевой отряд, ехавший через лес к округу Муберг.
Было решено сразу же пуститься на поиски места заточения Виллему, не заезжая в поместье Воллера или судьи. Они не должны были знать об этом, в противном случае они могли бы дать распоряжение расправиться с Виллему.
Среди Людей Льда не было какого-то одного предводителя. Калеб, Бранд, Андреас и Никлас вместе выполняли эту задачу. Маттиас вообще не относился к типу лидеров. Его жена Хильда, в отличие от него, была более предприимчивой - это она управляла Гростенсхольмом. Но военные походы были не ее делом.
Среди них был и старый Бранд - никто не смог отговорить его ехать. Увидев своего друга юности, собирающегося в поход, Йеспер тоже захотел присоединиться к нему, но все наотрез отказались брать с собой неуклюжего и болтливого старика. Так что ему пришлось с грустью посмотреть им вслед: он стоял и смотрел, пока они не исчезли за деревьями. И только тогда, тяжело вздохнув, он отправился на Липовую аллею, где уже был накрыт обильный стол к завтраку.

***

В амбаре стояла тишина. Темнота сгущалась над заброшенной усадьбой и над лесом. Глаза Виллему привыкли к темноте, так что она могла еще видеть Доминика, сидящего возле перегородки. Он сидел, упершись лбом в колени.
Время от времени Виллему сухо и надрывно кашляла - и этот кашель наполнял его страхом. Вдруг он поднял голову.
- Тихо!
Что-то шуршало в углу.
- Это еж, - сказала она. - Он иногда приходит сюда, чтобы чего-нибудь поесть.
- Жаль, что у нас ничего нет.
- Ты любишь животных?
- Очень. Мой отец учил меня этому, но я и сам знал, что человек рожден для того, чтобы любить животных, иначе он не человек. Когда я был ребенком, у меня жила собака.
- Тролль? Я помню его! Теперь он уже умер, да?
- Да. Когда он отправился к своим предкам, я не мог целую неделю ни с кем разговаривать - так сильно я переживал. Мои родители тоже.
- Твой отец нашел его в Ливландии?
- Да, - Доминик улыбнулся. - Мой отец - замечательный человек! Такой рассеянный, такой далекий от мира! Он живет в мире своих книг. В чисто практическом смысле он не очень-то помогает матери, но он по-своему счастлив, и она рада этому. Благодаря отцу мать во многом изменилась - к лучшему. Помню, в детстве, она была со мной слишком суха и придирчива, пока не вернулся отец. Она считала, что смеяться и вообще как-то проявлять свои чувства - грех. Я пообещал самому себе никогда не быть таким. Вот почему я так откровенен с тобой, Виллему. Я хочу, чтобы ты узнала, как я люблю и желаю тебя. Твое тело создано для меня, наши души - единое целое, разделенное на две части задолго до нашего появления на свет и теперь нашедшие друг друга.
Она слушала его, стоя на коленях и обхватив руками жерди.
- Да. Я тоже так думаю. Доминик, я начинаю верить в то, что...
- Что ты хотела сказать?
- Нет, об этом говорить еще рано.
- Как бы не было поздно!
- Да, я знаю. Ну, хорошо. Я начинаю верить в то, что я люблю тебя, Доминик.
Он затаил дыхание.
- Но это совсем не такая любовь, что... ты знаешь. В тот раз это были просто ребяческие восторженные мечты. Теперь же мои чувства гораздо глубже: мне кажется, они исходят из самого моего сердца!
Он глубоко вздохнул, встал на колени и прошептал:
- Говори же...
- Я уже сказала как-то, что не хочу смешивать свою любовь с ощущением твоей любви, которое льстит моему самолюбию. Ты ведь знаешь, что я всегда ощущала общность между нами, всегда нуждалась в тебе, хотела найти у тебя утешение и защиту - но мы сами сделали это невозможным. Вчера вечером ты многому научил меня, я поняла, что мое тело тоскует по твоему телу, что я хочу, чтобы ты обнимал меня, целовал. Теперь я с уверенностью могу сказать об этом - на пороге небытия и перед лицом препятствий, разделяющих нас. Я чувствую к тебе нежность, я скорблю и прихожу в отчаяние, когда ты страдаешь. Но все это можно испытывать и не любя человека...
- Да, это так, - серьезно ответил он.
- Потому что любовь - это нечто не поддающееся определению. Но именно этот таинственный дар и начинает пробуждаться во мне. Меня всю просто распирает от счастья! Я теряю голову, когда смотрю на тебя. Я готова забыть родной дом, отца и мать, опасность, подстерегающую нас повсюду, голод, болезнь и холод! Это и есть любовь, не так ли?
- Ты права, это трудно определить. Но если ты все это чувствуешь по отношению ко мне, то, я думаю, ты на верном пути. Я был бы благодарен уже за половину этого. Виллему, я так счастлив, что у меня комок стоит в горле...
Еж обнюхал все углы, и они слышали, как он протиснулся между досками и вышел наружу. Виллему вернулась к их собственной проблеме.
- Если бы мы были маленькими животными, которые могут пролезать в такие щели! Ах, Доминик, в чем провинились мы перед Господом, что он нас так наказывает?
Он усмехнулся.
- Я слышал, у тебя проблемы с Богом. Они всегда у тебя были, жажда бунта у тебя в крови!
- Да, мне трудно верить в какую-то высшую власть. Особенно сейчас! Ты со своей религиозностью вовсе не обязан разделять мои трудности. Я не могу верить в такого Бога, который позволил распять на кресте своего единственного сына. С тех пор он молчит, как мертвый, сколько бы ни призывали нас церковники к тому, чтобы мы ждали скорого пришествия Господа. Они говорят это для того, чтобы утвердить свою власть над умами людей.
- Ну, ну... - добродушно предостерег ее Доминик.
- Наверняка, в десяти заповедях кроется большой смысл, но ведь не одно же христианство призывает к добру! Утверждение «не делай другим того, чего ты не хотел бы, чтобы делали тебе» присутствует в той или иной форме во всех религиях. Я знала фантастически религиозных людей среди так называемых язычников и еретиков - но они несли наказание за то, что не верили в Бога. Что может сравниться с верой как таковой? Когда умирает кто-нибудь из наших близких, люди говорят: «Принимай это как испытание» или «Во всем есть божественный смысл». Думаю, что это просто издевательство над Богом. Они имеют в виду своенравного, безжалостного, болезненно самолюбивого Бога, которого интересует только одно - достаточно ли сильно мы любим его!
Виллему совсем разошлась.
- Многие люди используют христианство в качестве средства избежать страха смерти. Если ты не будешь причинять зло близким и будешь верить, то попадешь на небо, если же нет - в лапы к дьяволу. И все-таки нам, жалким земным существам, - более мягко продолжала она, - нужно во что-то верить, в кого-то, кто сильнее нас и может навести у нас порядок, когда все рушится, и человек беспомощен перед силами природы. Мы сами изобрели ту власть, на которую уповаем: домовых, водяных, ведьм и другие сверхъестественные фигуры. Я не делаю различий между верой и суеверием: это одно и то же. Хотя первое человеку разрешается делать, а за второе его сжигают на костре. И я допускаю, что в случае действительной опасности я могу обратиться к Богу. Я сделаю то, что делают многие закоренелые грешники на смертном одре - я становлюсь вдруг религиозной, потому что иначе мне просто не на что уповать. Но это лишь кратковременное смирение: стоит только миновать опасности, и я снова начинаю богохульствовать, как сейчас. Вот почему я так неустойчива в своем отношении к Богу.
- О, нет! - мягко возразил Доминик. - Когда ты попадаешь в переплет, ты прибегаешь к силе Людей Льда.
- Это только сейчас, в последнее время, - поспешно возразила она, - такое со мной было трижды. Первый раз - в Ромерике, когда я пережила это видение, второй раз - когда этот насильник набросился на меня в амбаре, и в третий раз - когда они хотели высечь тебя кнутом. Да, и нечто подобное я чувствовала на чердаке в Гростенсхольме. Так что это было четыре раза.
- А ты не могла бы... использовать эти силы, чтобы мы вышли отсюда? - негромко произнес он.
- Я не умею ими управлять, - призналась она. - Я не могу вызывать их по своему желанию. Они возникают в случае сильного гнева или необычайной уверенности в себе. А ты? Ты ведь читаешь мысли людей! Ты не можешь помочь нам?
- О чем ты говоришь, Виллему! Я не могу читать мысли людей! Я только улавливаю аффекты, настроения, атмосферу.
- Нет, ты можешь читать мысли. Я помню, у тебя это получалось однажды, когда мы были детьми. Я спрятала в кармане пирожок, а ты правильно угадал, помнишь?
- Да, но это было потому, что мы оба сосредоточились, а также потому, что мы оба из рода Людей Льда и близки по духу.
- А сейчас ты не можешь сосредоточиться? Узнать, что у этих скотов на уме. Не собираются ли они заморить нас голодом?
- Слишком большое расстояние...
- Чепуха! Ты смог почувствовать, будучи в Швеции, что Аре ждет твоего отца и что нужно спешить. Ты смог почувствовать, что я нуждаюсь в тебе.
- Ты права. Я должен попробовать. Но я так голоден и устал. В голове у меня пусто. Если сможешь, попробуй помочь мне!
Он снова сел, упершись подбородком в колени. Виллему замерла, не смея пошевелиться, сосредоточившись на том, чтобы усилить его мысль. Ей хотелось кашлянуть, из носа текло, но малейший шорох мог разрушить все.
Доминику не понадобилось много времени.
- Нет! - внезапно воскликнул он.
Виллему вытерла нос рукавом платья, потому что больше было нечем, и сказала:
- Ну, что?
Он вскочил и замер возле перегородки.
- Нет, этого не должно произойти, нет, нет!
- Что такое, Доминик?
- Они совсем близко. Поэтому я так быстро все почувствовал. Я вижу пламя, чувствую тепло и запах дыма...
Виллему чуть не умерла от страха.
- Нет... - еле слышно произнесла она.
- И они скоро будут здесь!
- Доминик! О, Господи! Эта перегородка! Я хочу быть с тобой!
Он подошел к двери и потряс ее несколько раз, но безрезультатно. Дверь оказалась прочной и до замка невозможно было достать. Он вцепился в жерди перегородки, принялся ощупью искать в ней проем... Но ничего не нашел.
Потом вернулся к ней и взял ее за руки, просунутые в щель.
- Виллему, я люблю тебя... - попробовал он утешить ее.
- А я тебя. Теперь я это знаю наверняка, это ровное, спокойное знание.
- Спасибо за то, что я узнал об этом. Вот почему они рубили деревья - чтобы не загорелся лес.
За внешней дверью послышался шорох, дверь открылась.
Было совершенно темно. Но снаружи горели факелы, так что можно было различить контуры массивной фигуры, стоящей в проеме.
- Виллему дочь Калеба!
Они увидели, что он отвернулся. Сначала они не поняли, почему, но потом догадались, что он боится ее глаз. Но теперь в глазах Виллему не было силы. Она чувствовала лишь бесконечную грусть оттого, что Доминику придется умереть. Ей было страшно. Она боялась смерти, хотя и старалась держаться храбро.
- Вы, что, собираетесь сжечь нас тут?
Он вздрогнул.
- Откуда, черт побери, тебе это известно?
- Вы забываете, что мы из рода Людей Льда!
На миг ей показалось, что он сейчас бросится наутек, захлопнув за собой дверь, но ему удалось взять себя в руки.
- Виллему дочь Калеба, - продолжал Воллер. - Мы осудили тебя за колдовство. Ты сама виновата. Ты сгоришь.
Она отчаянно пыталась унять в голосе дрожь.
- Вы обвиняете меня в том, что я убила Вашего сына, и мне остается лишь смириться со своей несправедливой судьбой. Но я прошу Вас, отпустите Доминика! Он же не причинил Вам никакого зла!
Грузный человек задумался.
- Ты права в том, что, когда дело касается тебя, идет счет око за око. Я решил, что так это и будет, когда получил известие о смерти сына. Теперь настало время расплаты. Ты умрешь в отместку за моего сына. А этот шведский Адонис умрет в отместку за моего умирающего внука.
- Я не знала, что у Вас есть внук.
- Он совсем недавно родился.
- От чего же он умирает?
- Тебя это не касается, девушка.
- Но ведь Доминик не виновен в болезни Вашего внука!
- Око за око, зуб за зуб.
Она подалась в его сторону, и воллерский помещик отступил назад, хотя она и не могла выйти из своей тюрьмы.
- Если он болен, то почему же Вы не обратитесь за помощью к моему родственнику Маттиасу Мейдену? Или к Никласу? У него целительные руки.
- К Людям Льда? - с глубочайшим презрением выплюнул Воллер. - Стану я просить о помощи эту нечисть!
- Маттиас Мейден каждое воскресенье ходит в церковь, он не делал бы этого, если бы служил дьяволу.
От собственных слов у нее мурашки побежали по коже: многие из рода Людей Льда с трудом заставляли себя переступать порог церкви. Ханна и Гримар. Тенгель. Суль. Колгрим... Все «меченые». А она сама? Разве не потому она не ходила туда, что у нее были нелады с Богом?
Воллерский помещик резко оборвал ее:
- Ну, хватит болтать! Теперь я положу этому конец!
Он вышел.
Подойдя к судье и своим помощникам, он сказал:
- Мы подожжем дом с другого конца. Так представление будет длиннее, и у них будет больше времени, чтобы сполна насладиться страхом смерти. Я хочу услышать, как они кричат, как просят пощады. Которую они никогда не получат!

13

Марит огляделась по сторонам: она была ужасно смущена и растеряна, совершенно забыв дорогу.
- Думаю, что это та самая дорога, - неуверенно произнесла она.
Глаза их постепенно привыкали к темноте, они могли без труда различить деревья и кусты, но было совсем не просто рассмотреть с покрытого лесом холма, где лежит долина.
- Видишь, небо в этой стороне светлее, - сказал нотариус, - и поскольку теперь месяц Рождества, значит, солнце не ходит по большой дуге, и нам нужно идти на юго-запад. Ты не помнишь, в каком направлении лежала эта усадьба?
Она готова была умереть от отчаяния: она не помнила!
- Мы как раз стоим лицом в ту сторону... - запинаясь, пробормотала она.
- Пожалуй, ты права, - согласился он. - Попробуем поехать туда, куда ты показываешь...
Переход через холм, лежащий между Энгом и Мубергом, занял много времени. До западного склона было дальше, чем они предполагали.
Один из фермеров вырвался вперед.
- Если Ваше Величество позволит, я скажу кое-что...
- Будь добр, скажи, - ответил нотариус, забавляясь тем, что к нему обратились, как к королю. Он был человеком без сословных предрассудков, любил охоту и рыбную ловлю и на протяжении многих лет был другом семьи Мейден из Гростенсхольма, поэтому и прибыл сюда по первому зову. Этого судью, на встречу с которым они ехали, он давно держал под подозрением, поскольку к нему поступали многочисленные донесения о взятках и превышении полномочий с его стороны. Но до сего времени судье удавалось вывернуться, так что теперь у нотариуса появилась возможность свести счеты с этим сомнительным судьей. Всех судей он держал в ежовых рукавицах: добросовестных, грамотных, жестоких в отношении сбора налогов.
- Так что же ты хочешь? - спросил он фермера, который просто потерял дар речи, оказавшись лицом к лицу с представителем власти.
- Если верно то, что сказал Ларс своей Марит, то мы едем в нужном направлении, потому что есть только один прямой путь из усадьбы Воллера на другую сторону холма. Но эта лесная дорога такая старая, что многие уже забыли о ней.
- Однако никто из нас не видел здесь заброшенной усадьбы, - сказал Калеб. - А мы обыскали все вокруг.
- Но не на этом холме, - уточнил Никлас. - Это ведь слишком далеко от нас...
- На этой стороне должны быть скалы и... - сказала Марит.
- Верно, - вспомнил Калеб, - мы были в этой местности, Габриэлла и я, но повернули обратно возле скал, считая, что никто не может забраться туда. Да, мы на верном пути!
И они прибавили ходу.
И вскоре ехавшие впереди закричали в один голос:
- Смотрите! Там горит!
Желто-красное пламя лизало небо, заволакивая его густым дымом и озаряя таинственным светом.
- Дева Мария! - произносили многие и пришпоривали коней, несмотря на темноту и незнакомую местность.
- Посмотрите наверх! - крикнул Калеб. - Здесь начинаются скалы. И здесь должна быть дорога к усадьбе. Мы должны найти ее!

***

Посреди усадьбы был каменный дом с деревянной провалившейся крышей. Об этом Воллер не подумал - и внезапно пожар приостановился. Горела лишь половина усадьбы, бывшая когда-то жилыми помещениями. Ветер дул в противоположную сторону, и искры не долетели до амбара.
- Нужно поджечь снова! - сквозь шум пожара крикнул Воллер. - На этот раз начните с конюшен!
Взяв с собой пару своих людей, он направился вдоль нетронутого здания к двери конюшни. Судья и его кнехты стояли на некотором отдалении от домов, чтобы лучше было видно представление. Из амбара не доносилось ни звука.
Виллему и Доминик решили не кричать, пока хватит сил терпеть. Они неподвижно стояли на коленях, взявшись за руки. Доминик шептал слова любви плачущей Виллему, и она отвечала ему. Они еще не поддались панике, не почувствовали дыма и жара - во всяком случае, это им пока не досаждало.
- В такие минуты обычно начинают взывать к Богу, - сказала она, пытаясь рассмеяться, несмотря на всхлипы.
- Я давно уже взываю к Нему, - серьезно ответил Доминик.
- Хорошо хотя бы то, что мы вместе, - заметила она.
- Да. И поскольку мы все-таки не сможем обладать друг другом...
- То это, возможно, лучшее, что может быть! Не сказать ли об этом воллерскому помещику?
- Он не ведает, что любовь пребывает по ту сторону жизни и смерти.
А в этот момент судья и его люди замерли, услышав доносящийся из чащи леса раскатистый голос:
- Именем Его Величества короля Кристиана V прекратить этот убийственный пожар!
- Кто ты такой, чтобы говорить от имени короля? - крикнул в ответ судья. - Я судья Его Величества, и я командую здесь!
Из леса выехал большой отряд всадников. Многие из них знали судью, он испугался, чувствуя, что бледнеет.
Нотариус, как представитель власти, холодно произнес:
- Мадс Осмундссон, ты отстраняешься от обязанностей судьи. И если девушка мертва, ты будешь приговорен к смерти!
Воллерский помещик слышал этот приказ, произнесенный достаточно внятно. Он тут же сообразил, в чем дело, и сказал своим помощникам:
- Теперь они нужны нам живые, а не мертвые. Выводите их, да поскорее, и скачите с ними в Воллер так, словно за вами гонится сам черт!
С этими словами он вскочил на коня и помчался вперед.
Судья быстро оправился от шока. Он надеялся, что Воллер услышит слова нотариуса и увезет пленников с собой. И, услышав отдаленный стук копыт, он понял, что все в порядке.
- Какая девушка? - с обидой произнес он. - Мы сжигаем старую усадьбу, чтобы освободить место для новых построек.
- И для этого тебе понадобились все твои кнехты?
- Мой господин, Вы оскорбляете меня! Если Вы думаете, что у нас тут пленники, обыщите весь дом!
В полусгоревшей части усадьбы уже нечего было искать, но Калеб и Габриэлла все же направились ко входу - и остальные последовали за ними.
Нотариус дал наказ солдатам из Акерсхюса:
- Смотрите за этими кнехтами, чтобы никто из них не улизнул. Сначала проверим, так ли уж невиновен судья, как он утверждает! Иди, Мадс! Один!
Это очень не понравилось судье: он чувствовал себя уверенным лишь тогда, когда за его спиной стояли подручные Воллера или его собственные. Но на этот раз перевес был не на его стороне, так что ему пришлось подчиниться.
- Я не понимаю, в чем Вы меня обвиняете, господин нотариус. Разве могу я прятать здесь женщину? - с чувством оскорбленного достоинства произнес он. - Мне кажется, я всегда был одним из верных слуг Его Величества!
- Неужели? Скактавл придерживается другого мнения!
- Скак...
Судья лишился дара речи. Он с яростью подумал о своих помощниках, не удосужившихся проверить, жив Скактавл или нет.
Больше нотариус к нему не обращался, направившись прямиком к дверям конюшни.
- Скактавл говорил, что нужно пройти через конюшню... - нервно заметил Калеб. - Им еще не удалось сжечь амбар, так что нам остается лишь благодарить Бога за то, что мы пришли не слишком поздно.
- Там никого нет, - выдавил из себя судья, которого втолкнули туда.
Факелы освещали незапертые двери амбара.
- Вы же сами видите, что здесь пусто! Все стояли у входа.
- Что означает это сооружение из жердей? - спросил Андреас.
- Здесь держали свиней... - торопливо ответил судья.
Ощупав перегородку, Калеб заметил, какая она прочная.
- Она совсем новая, - сказал он.
- Да, ее только что поставили.
- Кому принадлежит эта заброшенная усадьба?
- Сейчас никому. Вы же видите: она пустая.
Габриэлла зашла в одно из отделений, взяла с собой факел и осветила пол. Она подняла что-то и тут же побледнела.
Калеб охнул.
- Волосы Виллему! Волосы Виллему!
Он схватил судью за воротник, стал трясти его, но тот не в силах был вымолвить ни слова. Никлас крикнул из другого отделения:
- Кто-то был привязан к этой стене!
- Они убили сына Микаела! - завопил Бранд.
Все знали о непримиримости Бранда, впадавшего в ярость.
Судья, страшащийся своего одиночества среди врагов, воскликнул:
- Это не я! Это не я! Это не мои пленники, я могу присягнуть!
- Вполне возможно, - холодно заметил Андреас. - Но Скактавл был твоим пленником. Ты целый год держал его здесь - ты, презренная тварь! И только потому, что тебе показалось, что он слишком легко отделался от последствий бунта!
Один из свартскугенцев давно уже пытался что-то сказать.
- Господин нотариус, мне показалось, что я слышал удаляющийся стук копыт, как только мы пришли сюда.
- Я тоже слышал, - подтвердил другой.
- Я видел, вниз ведет дорога, - добавил третий.
- Куда ведет эта дорога? - спросил нотариус судью.
- Я не знаю.
- Не валяй дурака, это не в твоих интересах!
- Я - я думаю, что она ведет... к усадьбе Воллера.
- Вот это мы и хотели узнать. Маттиас, я останусь здесь: ответственность за судью и его кнехтов теперь ложится на меня и моих людей. Но вы можете взять с собой несколько солдат из Акерсхюса, хотя вас и так много. Скачите поскорее к Воллеру, я прибуду следом, как только мы обезвредим всех этих людей.
Все тут же сели на коней и поскакали вниз по лесной дороге.
Покинутая усадьба была скрыта за скалами и лежала в глубоком ущелье на границе с округом Энг - вот почему так трудно было найти ее.
В усадьбе Воллера было темно и тихо. Это было четырехугольное строение, внутри которого находился скрытый от глаз двор. К их большому удивлению, ворота оказались открытыми - и они, не задумываясь, въехали туда на всем скаку.
Фермеры на своих битюгах не могли скакать так же быстро, как остальные, часть из них отстала. И тут ворота закрылись, пропустив лишь небольшую группу, ехавшую впереди.
Во дворе зажгли факелы - и тут Люди Льда и свартскугенцы - немногие, кому удалось проскочить, - увидели, что на них со всех сторон наставлены копья, колья и вилы.
Но Бранда это не испугало: в нем загорелся страшный гнев, и он бросился к двери и принялся колотить в нее.
- Выходи, воллерский помещик, и держи перед нами ответ! Если ты убил наших детей, я сам отправлю тебя на плаху!
Все напряженно ждали. Атмосфера во дворе была крайне напряженной, люди Воллера нервничали, но гости не шевелились. Они получили приказ от Калеба не ввязываться в драку.
Наконец дверь распахнулась.
- Кто вы такие, чтобы нарушать ночной покой честных людей? - крикнул Воллер.
- Не притворяйся, - холодно произнес Бранд. - Ты держишь здесь Виллему и Доминика. Мы требуем их выдачи живыми. И знай, что сюда скоро прибудет нотариус с кнехтами из Акерсхюса, так что твоя песенка спета!
- Вряд ли. Они будут сторожить кнехтов судьи.
- Будь разумным! Давай по-хорошему, без кровопролития! Мы не хотим устраивать здесь драку!
Воллерский помещик бросил взгляд на освещенный факелами двор. Быстро прикинув соотношение сил, он решил, что они примерно равны. Потасовка могла превратиться в настоящую кровавую бойню, и еще не известно было, чья возьмет. Его люди впустили слишком много «гостей».
- Мы можем договориться полюбовно, - коротко произнес он. - Вы получите их, если подпишете документы, уже заготовленные мной.
- И что же говорится в этих документах?
- Что я взамен получаю во владение Гростенсхольм, Липовую аллею и Элистранд.
Все охнули. Во дворе воцарилась полная тишина. Наконец арендатор Свартскугена мрачно произнес:
- Твой отец тоже выкинул такую злую шутку, когда отнял Воллер у моего отца!
Помещик не нашел, что ответить.
Габриэлла, побелевшая, как полотно от страха и боли в плече, больше не могла выдержать этого.
- Сначала покажи нам наших детей! Мы хотим видеть, что они живы!
- Зачем вам они? Ваша дочь - ведьма, которую рано или поздно сожгут на костре. Мы просто хотим немного укоротить ее мучения.
- Виллему не ведьма!
- Неужели? Спроси любого из них! Спро...
- Я хочу видеть ее! - в ярости и отчаянии бросила ему в лицо Габриэлла. - Что вы сделали с ней?
Воллер сделал знак одному из мужчин, стоящих за его спиной - и Виллему вывели на ступени, освещенные светом факелов. Руки ее были связаны за спиной, из носа текло, она сопела и шмыгала. Она казалась такой маленькой и беспомощной, остриженная, дрожащая от холода.
- Один мой взгляд, и она умрет, - сказал воллерский помещик.
- Виллему! - крик Габриэллы был похож на душераздирающий вопль.
- Мама! Дорогие мама и папа! - всхлипывала Виллему, и в ее плаче слышались все перенесенные ею страдания.
- А где Доминик? - спросил Бранд. - Где внук моего брата Тарье?
- Молодой человек оказал сопротивление, когда мы тащили сюда девицу, так что нам пришлось немного образумить его - сам виноват. Но с ним все в порядке. С моим сыном Монсом было в тот раз куда хуже!
- Что Вы заладили об одном и том же? - вспылил Калеб. - У Вас что, нет других наследников?
Это было сказано грубо, Калеб сам понял это, но вид измученной дочери заставил его потерять над собой контроль.
- У него есть наследник, - ответила Виллему, и все услышали, как страшно она была простужена. - У него есть дочь и внук, который смертельно болен. Дядя Маттиас, не могли бы Вы спасти его? Вместе с Никласом...
- Заткнись, девка! - крикнул Воллер.
- Я мог бы попробовать помочь ему, - дружелюбно сказал Маттиас. - Я прихватил с собой лекарства на случай, если они понадобятся нашим детям.
- Мне не нужна помощь учеников дьявола!
- Маттиас обычный врач, - сказал Бранд. - Но у Никласа целительные руки. Он может...
- Никогда в жизни! - выкрикнул помещик. - В этот дом Люди Льда не ходят! Всем известно, что Люди Льда - потомство Сатаны! Я сам смогу присмотреть за своим внуком.
В западной части дома распахнулось окошко.
- Отец! Прошу тебя, пожалуйста...
Все посмотрели туда: у окна стояла невзрачная молодая женщина, дрожащая от страха, потому что осмелилась перечить отцу.
Побагровев, он погрозил ей кулаком.
- Тебя это не касается! Закрой окно - и немедленно!
На ее лице появилась гримаса нерешительности: она уже взялась было за оконную раму, но остановилась, услышав голос Андреаса:
- Это ее ребенок, она имеет право принимать решение! Если она хочет, чтобы сначала Маттиас - не Никлас - осмотрел его, послушайтесь ее!
- Послушаться ее? Женщину?
Бранд наклонил голову и посмотрел исподлобья, по-бычьи, на Воллера.
- Ты боишься не Сатану, поскольку ты сам находишься скорее под его покровительством, чем под покровительством Господа! Ты воплощение самого зла! Ты просто ненавидишь Людей Льда - и это становится для тебя делом принципа! Забудь о своем жалком самолюбии и не приноси ему в жертву жизнь ребенка и душевный покой матери! У твоего внука есть возможность спасения - а ты ею не пользуешься! Какой же ты после этого дед!
- Вы все равно не сможете спасти ребенка, так что нечего и болтать об этом! - презрительно бросил Воллер.
- Этого ты не знаешь. Если ты боишься сверхчеловеческих способностей Никласа, то прими, по крайней мере, помощь Маттиаса! Он совершенно обычный человек.
- Я не боюсь...
Воллерский помещик заметил, что противоречит самому себе и раздраженно отвернулся.
- Ну, хорошо, идемте! Вы, двое, врач и колдун! Даю вам один час. Если вы не вылечите за это время мальчика, усадьбы будут моими. А если я не получу их, тогда конец ведьме и ее рыцарю!
Они ничего не ответили. Виллему снова увели, а Доминика они так и не видели. Все, кто остался во дворе, уселись на землю и на ступени.
Ночь была холодной, но они этого не замечали: холод страха, наполняющий их сердца, было куда труднее вынести.
- Один час? - произнесла Габриэлла, повернувшись к Калебу. - Что они, по его мнению, могут сделать за один час? Он намеренно поставил такое жесткое условие!
- Да. Я не понимаю его. Нотариус может прибыть с минуты на минуту - и что тогда он скажет в свое оправдание?
- Возможно, он думает, что мы подпишем документы о покупке усадеб до того, как приедет нотариус. Ты слышала, что он сказал Маттиасу в доме, перед тем, как закрыть дверь?
- Нет, а что?
- Что он указал в документах, что усадьбы продаются за две телячьи шкуры. «И догадайся сам, какие телячьи шкуры мы имеем в виду!» - злорадно сказал он Маттиасу. Что можно ожидать от такого человека?
Калеб тяжело вздохнул.
- Но она жива, и то хорошо, - сказала Габриэлла.
- Да, слава Богу! И мы должны вызволить ее отсюда.
- Ты готов отдать за нее Элистранд?
- Да, готов. Ты ведь тоже?
- Конечно! Но не говори об этом вслух, а то Воллер услышит!
Маттиас и Никлас вошли в комнату, где ждала их дочь хозяина, уже одетая. Вблизи она казалась еще более невзрачной. Но в ее любви к ребенку нельзя было ошибиться. Руки ее двигались нервозно, глаза, уставившиеся на обоих мужчин, расширились от призрачной надежды.
- Пойди прочь, баба, - сказал ее отец. - А вот и ребенок. Посмотрим, на что способны вы со своим искусством!
Маттиас захватил с собой сундучок с медикаментами. Поставив его на стол, он склонился над ребенком.
Мальчик спал или был без сознания, дыхание его было слабым и быстрым, как у птенца.
- Сколько времени он уже находится в таком состоянии? - тихо спросил Маттиас.
- С самого рождения, - грубо отрезал Воллер. - Он всегда был хилым. Но после того, как свартскугенцы убили его отца, я все надежды возлагаю на него.
- Это Ваша дочь? - спросил Маттиас. Помещик неопределенно фыркнул.
- Вы уверены, что это свартскугенцы убили его отца?
- Знаю? Это ясно и так! Мой зять был один, когда это случилось.
- Каждый волен думать по-своему, - ответил Маттиас своим мягким, дружелюбным голосом. - Можно раздеть ребенка? - спросил он у матери.
Она тут же бросилась раздевать мальчика. Он проснулся и начал хныкать усталым, жалобным голосом.
Маттиас вздохнул:
- Один час - слишком малый срок. За это время мы только, в лучшем случае, поставим диагноз. Возможно, определим, как нужно лечить его, но вылечить его за это время...
- Таковы мои условия.
- В таком случае, нужно сразу обратить к Никласу.
- Только без фокусов-покусов!
Маленького, тщедушного мальчика положили на стол, подстелив сукно. Маттиас принялся тщательно ощупывать его - и ребенок пищал, как новорожденный.
- Что он ест?
- Самое лучшее, что у нас имеется! - похвастался хозяин. - Здесь у нас нет недостатка в еде!
Маттиас взглянул на мать.
- Ему дают молоко, хлеб и все, что у нас есть. Но у него рвота. Единственное, что он может есть, так это кашу...
- И так было все время?
- Нет, сначала все было нормально, потом стало все хуже и хуже.
Она заплакала, а отец рявкнул, чтобы она замолчала.
- В выделениях есть кровь?
- Да, на пеленках...
Маттиас задумался. Ему трудно было поставить диагноз.
- Ты заметила, какую еду он в особенности не выносит?
- Всю еду.
- Некоторые дети не переносят коровьего молока...
Она задумалась, в глазах ее было отчаяние.
- Нет, он не переносит вообще всякую пищу...
- На пеленках бывает слизь?
- Да.
- Тогда все ясно! У него острый катар желудка!
- Я так и знал, - вставил воллерский помещик.
- Почему же Вы сразу не сказали об этом? - вмешался Никлас, до этого молчавший. - Мы зря теряем время на расспросы!
- Заткнись, бесстыдный, сопливый щенок!
Никласу стало ясно, что помещик даже понятия не имел о катаре желудка.
Маттиас попытался успокоить их:
- Я пропишу ему диету, куда входят лекарственные растения...
- Ведьмовские снадобья? - оборвал его помещик.
- Ни в коем случае! Вот это, - сказал он, доставая маленькую коробочку. - Этот порошок достался нам от сведущих в колдовстве Людей Льда. Я отдаю его Вашей дочери, потому что она лучше понимает состояние своего ребенка. Каждое утро она должна давать ему одну маленькую щепотку.
- Не бери это! - приказал помещик дочери, которая уже взяла коробочку. Отпрянув от него, она крепко зажала в руке драгоценное снадобье.
- Я бы так не поступал на Вашем месте, - мягко сказал Маттиас Воллеру. - Датский король Кристиан IV очень хотел, чтобы ему прописали этот порошок, когда его лечил от расстройства желудка мой родственник Тарье Линд из рода Людей Льда. Но ему так и не досталось это снадобье. Мой прадед Тенгель лечил с помощью этого порошка одного священника, и тот не протестовал, хотя и знал, что это колдовское средство.
- Гм... - только и произнес помещик.
- А сейчас ребенок должен принять дозу этого снадобья. Оно сделано исключительно из хорошо известных трав, так что Вам нечего опасаться. Не найдется ли немного кипяченой воды?
Дочь подошла к двери и крикнула слуге, потом вернулась.
- Некоторое время воздерживайтесь от коровьего молока, - сказал ей Маттиас. - Используйте только чистую кипяченую воду для приготовления каши, я напишу, как ее готовить. Но, господин Воллер, Вам не кажется, что такой тяжелый катар невозможно вылечить за один час? Не слишком ли это короткий срок?
- Такова моя воля.
Маттиас вздохнул. Он достал из сундучка жаропонижающее средство и высыпал порошок в бокал с водой.
- Тогда нам ничего другого не остается, как попросить помощи у Никласа, - сказал он.
- Шарлатанское искусство! - пробормотал помещик. - Но пусть попробует! Я вижу, вы хотите, чтобы у постели ребенка стоял сам дьявол!
- Искусство врачевания - это загадка, любезный, - терпеливо пояснил Маттиас. - И не наше дело решать, откуда оно пришло - с неба или откуда-то еще. Я знаю только то, что мой прадед Тенгель очень многим принес облегчение и благоденствие своими целительными руками, и Никлас равняется на него, используя свой дар. Он мог бы иметь власть над людьми, мог бы стать святым, к которому совершают паломничество - но он не хочет этого. Он скромный молодой человек, не считающий себя избранником Божьим, а тем более - избранником Князя Тьмы.
- Но теперь ты все-таки делаешь это, - ворчливо сказал Воллер Никласу. - Почему же?
- Потому что я хочу спасти моих родственников и друзей детства. Мы трое всегда были близки друг другу, потому что у всех нас есть специфические способности.
- Еще бы! - пробормотал помещик. - Я сам видел это у нее... с меня хватит! И у него тоже? Что же он умеет?
- Он может читать мысли, - не без опаски произнес Никлас.
Воллерский помещик с изумлением уставился на него.
- Значит, он...
- Что же?
Помещик говорил это скорее самому себе:
- Узнал, что мы хотим сжечь их...
- Доминик вполне мог это узнать.
По телу тучного помещика пробежал озноб.
А Никлас продолжал:
- И я делаю это потому, что этот маленький мальчик должен быть спасен - ради его матери, у которой наверняка нет иных радостей в этом доме, и ради самого мальчика.
В глазах помещика он увидел вопрос: «А не ради меня?» - но его лицо тут же приняло свое обычное, деспотическое выражение.
- Ну, давай же, нечего тут болтать!
Взглянув на свои руки, Никлас - на глазах у трепещущей матери - положило их на тщедушное тельце, провел ими по бледной коже, потрепал ребенка по щеке и улыбнулся, заметив его испуганный взгляд. У воллерского помещика пока не возникало мысли о том, что все это имеет отношение к ведьмам и демонам.
В комнате было тихо, даже помещик молчал, было слышно лишь, как Маттиас перемешивает порошок. Тишину нарушил приход служанки, которая принесла кипяченую воду. Наконец смесь была готова.
- Будет лучше, если ты дашь это ему сама, - сказал он матери.
Она тут же это сделала: ребенок проглотил это равнодушно и вяло, почти не раскрывая рта. Все это время Никлас не отнимал рук от его тела.
Когда мальчик проглотил все, мать выпрямилась и сказала:
- А теперь остается только ждать, когда он выплюнет все это обратно.
- Обычно это бывает сразу? - поинтересовался Маттиас.
- Сейчас сами увидите.
Они стали ждать, но ничего не было.
- И, конечно, у него тут же начнется понос, - добавила она.
Они опять стали ждать.
- Он может сидеть?
- Только с поддержкой, он же такой слабый.
- Приподнимите его. Так будет лучше для него после еды.
- Да, но тогда начнется рвота!
- Давайте попробуем.
Она подняла за плечи маленькое тельце - нежно, по-матерински. Мальчик зевнул.
- Но... - удивленно произнесла она. - Обычно он...
- Будет лучше, если я снова займусь им, - сказал Никлас и взял ребенка на руки. - Я еще не закончил. Как его зовут?
- Эрлинг, - застенчиво произнесла она.
- Эй, Эрлинг! - улыбнулся Никлас мальчику, держа его на руках. Мать просияла от радости и гордости оттого, что кто-то разговаривает с ее всеми забытым ребенком.
Руки Никласа мягко и осторожно обхватывали маленькое тельце. И вот - хотя голова его неустойчиво качалась из стороны в сторону - мальчик посмотрел на свою мать, найдя ее лицо среди новых и незнакомых лиц, и неуверенно улыбнулся.
- Он улыбается! - воскликнула мать. - Он улыбается, отец! Он не улыбался уже так долго!
- Ему больше не больно, - пояснил Маттиас. - Лекарство и руки Никласа сделали свое дело.
Воллерский помещик встал.
- Можете забрать домой тех двоих, - проворчал он и вышел из комнаты.
Передав ребенка матери, Никлас поспешил за ним, в то время как Маттиас давал ей необходимые предписания. В прихожей Никлас увидел, как воллерский помещик рванул дверь и крикнул Бранду:
- Можете заходить, вас никто не тронет!
И, надув губы, он отступил назад и скрылся в своих комнатах. Что еще ему оставалось делать?
И тут начался хаос. Прибывшего нотариуса вместе с его кнехтами впустила охрана, толком не знавшая, что ей нужно делать, и Никласу пришлось объяснить, в чем дело, в то время, как большинство Людей Льда бросились освобождать пленников. Сказав, что хозяин Воллера не отделается от ответственности, и искупит свои грехи, нотариус направился во внутреннюю часть дома. Габриэлла позвала Виллему - и та вышла из комнаты со связанными за спиной руками, сопровождаемая двумя охранниками.
- Где Доминик? - первым делом спросила она.
- Здесь, - ответил один из охранников и открыл другую дверь. Доминик сидел там, скрючившись, у стены, со связанными руками и разбитым в кровь лицом.
Упав перед ним на колени, Виллему прошептала:
- Ах, Доминик!..
Но руки ее были связаны.
Он посмотрел на нее - его глаза улыбались, несмотря на боль.
- Виллему... - сказал он, и в его голосе звучала вся любовь мира.
Калеб, Габриэлла, Бранд и Никлас, вошедшие в комнату, чтобы развязать пленников, остолбенели, уставившись друг на друга: их лица выражали ужас.
Быстро нагнувшись, Габриэлла развязала веревку на руках дочери и помогла ей встать.
- Пойдем, Виллему, - сказала она. Остальные занялись Домиником, поставили его на ноги.
- Вытри мне нос, мама, - попросила Виллему, - я не могу пошевелить руками.
До Габриэллы дошло не сразу. Ах, дитя, дорогое дитя!
- Я так хочу есть, мама, - жаловалась Виллему. - Я такая грязная, я насквозь продрогла, я простужена... Я хочу домой!

Предыдущая страница 6 Следующая страница


Маргит Сандему - Кровавая месть

7 Маргит Сандему

14

«В амбаре так холодно, я продрогла насквозь.
Ветер дует мне в лицо. Разве я не в амбаре?
Я сижу верхом на лошади! Кто-то крепко держит меня.
Доминик.
Я чувствую себя в безопасности. Я с головой укутана в плащ. Кажется, он из домотканного сукна...
Стук лошадиных копыт... Я слышу стук множества лошадиных копыт. Сзади. Нас преследуют, Доминик! Нам нужно уйти от погони! Скачи же быстрее!
Страх, вечный страх. Когда в моей жизни не было страха?
Так трудно дышать, так тяжело. Грудь просто разрывается, ноет, внутри все болит».
- У тебя жуткий кашель, Виллему. «Голос отца. Это отец держит меня».
- Доминик?..
- Он с нами. Он скачет вместе с Никласом.
- Он же совсем раздет в такой холод...
- Ему дали плащ.
«Повернуть немного голову... Да, они здесь. Много, много всадников. Целая колонна в суровом молчании скачет за нами в холодном предрассветном тумане.
Теперь я вспомнила, хотя это пока еще смутное воспоминание. Нас вывели из амбара, и у меня начался приступ кашля на пронзительном ночном ветру. Я думала, что мои надорванные легкие не вынесут этого».
- Ты совсем повисла у меня на руках. Теперь ты проснулась?
- Да, отец. Я чувствую такую слабость в груди.
Она вспомнила ярость в глазах тучного помещика.
- Они избили Доминика, отец.
- Теперь ему лучше. Но Маттиас говорит, что раны на запястьях у него загноились. Так что нужно спешить домой.
- Я и в самом деле птица, приносящая несчастья. Сколько людей пострадало из-за моей глупости!
- Ты прекрасная девушка, Виллему. Скактавл тоже так считает.
- Скактавл?
- Он находится теперь в Гростенсхольме, тяжело раненый. Это он сказал, где ты находишься.
- Скактавл спасен? Слава Богу!
«Все они старались ради меня! У меня просто голова идет кругом, я теряю дар речи... Отец крепче обнял меня, мы скачем еще быстрее...»
- Нас уже не так много?
- Они разъезжаются по домам, один за другим, ведь опасность миновала. Сейчас мы можем только сказать им «спасибо», но позже отблагодарим их.
- Да. Значит, мы уже в нашем округе?
- Да.
- Как чудесно возвращаться домой!
«Отец не ответил. Вид у него был озабоченный. Господи, как я устала!»
- Я мечтаю вымыться! В теплой воде! Но я не знаю, смогу ли я это сделать в моем теперешнем состоянии..
- Приедем домой, посмотрим.
«А вот и аллея. Все остановились». Послышался голос Доминика:
- Увидимся завтра, Виллему! «Я не вижу его, здесь так темно! Небо сереет, у горизонта, но еще ночь...»
- Да, спасибо за все, Доминик!
- Тебе спасибо!
А это говорит дядя Маттиас:
- Калеб, сначала я осмотрю Доминика, а потом сразу же приеду в Элистранд.
- Хорошо.
«Они поскакали по аллее. Деревья теперь голые, но они красивы и без листьев. Похожи на черные руки, воздетые к небесам... А вот и мама на своем коне...»
- Привет, мама!
- Привет, дружок! Наконец-то ты вымоешься, поешь и отдохнешь!
- В чистой постели? С белоснежным бельем?
- В своей собственной постели!
Об этом можно было только мечтать.
- Виллему? Виллему, ты спишь?
«Это кричит отец. Но я не в состоянии ответить ему».
- Нам нужно торопиться, Габриэлла!
«Тревога в голосе отца. Не могу произнести ни слова.
Как я сюда попала?
Кухня в Элистранде. Тепло, топится печка. Я укутана в одеяло».
- Сначала мне нужно вымыться...
- Ты уже вымылась, разве ты не помнишь?
Это сказала мать. Ее глаза так сияют.
- Да, волосы еще мокрые.
- Мы основательно вымыли тебя.
- Мама, не можете ли вы подстричь меня поровнее?
- В этом нет необходимости. К чему эта суета в шесть часов утра, да еще после такой бурной ночи!
- Но ведь сегодня придет Доминик!
- Он не придет. Маттиас уложил его в постель и приказал Никласу следить за тем, чтобы он не вставал. Маттиас был здесь и осмотрел тебя. Он сказал, что у тебя воспаление легких, и он просто удивляется, как ты вообще могла так долго держаться на ногах - ведь ты давно уже болеешь. Он считает, что у тебя непостижимая сила воли.
«Ой, как кружится голова... все плывет перед глазами...»
- Калеб! Она опять потеряла сознание! Ее нужно уложить в постель!
- Да, хорошо, что она хоть немного поела каши...
- Мне удалось скормить ей несколько ложек, хотя она этого даже не заметила.
«Кто-то несет меня. Я ничего не вижу.
Доминик, почему тебя нет рядом, я хочу быть с тобой...
Лица.
Люди приходят и уходят. Кто-то постоянно сидит возле моей кровати. Они меняются, но все время кто-то сидит.
Прекрасные, испуганные глаза матери. Не бойся, мама, у меня все хорошо, хотя я и не в состоянии говорить.
Крепкие руки отца.
Время от времени приходит дядя Маттиас. Никлас со своими горячими руками. Я раньше не знала, что они у него такие горячие - от них исходит тепло и сила.
Однажды я даже подумала, что это Доминик, хотя и не была уверена в этом: это мог быть сон. Но я видела его. Он стоял неподвижно и смотрел на меня, в глазах его была печаль. Я хотела прикоснуться к нему, но не смогла.
Они часто меняют постельное белье - служанки так добры ко мне. Все они такие милые. Как мне сказать им об этом?
Кажется, сюда заходил священник. Он что-то читал и читал.
Свет. Радость. Вкусная еда. Все собрались возле меня. В комнате так красиво, на стенах ковры.
Комната снова имеет обычный вид.
Лица появляются и исчезают. Я видела их раньше. Вся родня побывала здесь. Они гладят меня по щеке. Потом уходят. Но я никогда не остаюсь одна.
Я кричу. Ах, помогите!»
- Виллему, успокойся, это просто кошмарный сон!
«С трудом возвращаюсь к действительности».
- Ах, отец, я думала, что я в амбаре. Это было так унизительно, так унизительно, отец, я никогда не смогу рассказать, что мы там пережили. Они схватили Скактавла и Доминика... Они подожгли дом, отец, пламя гудело, я кричала...
- Мы слышали. Но прочь все кошмары, теперь тебе лучше, не так ли?
«Опять эти страхи. Забыть, забыть, забыть их!»
- Да, мне теперь гораздо легче дышать. Никакой боли. Но я так устала!
- Мы это понимаем. Маттиас говорит, что ты на пути к выздоровлению. Доминик снова на ногах. Скактавлу уже лучше.
- Я могу их видеть?
- Скактавла - нет, он прикован к постели.
- А Доминика?
- Он был здесь несколько раз. Вчера приходил.
«Как чудесно узнать об этом! Я чувствую, как мой рот растягивается до ушей в улыбке. Темные мысли кружатся надо мной».
- А воллерский помещик? А судья?
- Судья отстранен от должности, осужден и казнен.
«Дрожь пробегает по моему телу».
- Значит, я сею вокруг себя смерть?
- В этом не твоя вина. Его приговорили к смерти за издевательство над Скактавлом и за массу других преступлений. У нас теперь новый судья, справедливый и здравомыслящий, он тебе наверняка понравится. Что же касается Воллера, то с ним еще вопрос не решен. Речь идет о кровной вражде: частично между Воллером и Свартскугеном, частично - между свартскугенцами и нами, а также между Воллером и нами.
- Но у нас никогда не было никакой вражды со Свартскугеном!
- Ты знаешь, как они ненавидели нас. Конечно, теперь с этим покончено. Вражда между Воллером и Свартскугеном куда более серьезная, чем все думали. За эти годы свартскугенцы убили восемь воллерцев, а те, в свою очередь, убили десять свартскугенцев. Конечно, на это ушло пятнадцать лет, но все-таки!
- Господи, ведь это же безумие!
- Так оно и есть. И последней каплей было то, что вы с Эльдаром убили Монса Воллера, наследника помещика. Так что с этого момента кровная месть коснулась и нас.
«Чувство раскаяния. Руки, закрывают лицо».
- Я так противна самой себе, отец. Мне так неприятно все это!
- Ты поступила так, как сумела, никто тебя не винит. Ты не должна убиваться из-за этого. А теперь отдохни, я скоро вернусь.
- Отец, значит, все воллерцы и свартскугенцы признаны виновными?
- В этом как раз и пытается разобраться нотариус. Все это кажется ему очень запутанным. Воллерский помещик - жуткий человек, но он один не должен нести наказание. С другой стороны, свартскугенцы столько вытерпели от него...
- Все ясно...
- А теперь спи. Тебе нужно много спать, чтобы набраться сил.
- Да, отец, попроси маму, чтобы она принесла мне зеркало. И гребень!
- Вот теперь я вижу, что ты начинаешь выздоравливать!
К ней пришел Никлас, еще совсем недавно отворачивающийся от нее с раздражением и горечью, занятый самим собой.
Оба тяжело переносили это - она не могла смотреть ему в глаза, а он ничего не замечал вокруг себя.
Сев на край постели, он взял ее за руку, виновато и смущенно улыбнулся.
- Прости меня, Виллему! Последнее время я был сам не свой.
- Ты ни в чем не виноват, - с сочувствием ответила она.
- В тот раз я понял по твоим глазам, что сделал тебе больно. Твое лицо всегда было для меня открытой книгой. И мне было тяжело оттого, что я бросил тебе в лицо грубые, обидные слова. Я косо смотрел на тебя, потому что ты изнывала от своей несчастной любви, не обращая внимания на чувства других. Но теперь я понял, что сам поступал так же. Человек в таком состоянии погружается в себя, становится бесчувственным по отношению к окружающим.
- В самом деле! - согласилась Виллему, готовая простить ему все. - Но я сама вела себя глупо в тот раз. Как я могла скорбеть о таком...
Она оборвала себя: слово, которое она собиралась произнести, было не особенно приличным.
Среди ее родственников Никлас был самым придирчивым к выражениям. Виллему же употребляла подчас всякие соленые словечки, но хорошо знала, когда их можно сказать, а когда - нет.
Никлас печально улыбнулся.
- И теперь это Доминик?
- Я не стану этого отрицать, - вздохнула она.
- Тогда мы с тобой в одной лодке, ты и я.
- Абсолютно верно. И Ирмелин. И Доминик.
- Да. Знаешь, в последнее время я много размышлял над этой древней легендой.
- О чем?
- О котелке.
- Который нужно откопать? Чтобы снять это проклятие?
- Вот именно.
- Мы должны попытаться это сделать, - глубокомысленно произнесла она. - Но ведь мы ничего не знаем. Совершенно ничего!
- Говорят, что Колгрим кое-что знал. И дед Доминика Тарье. Но оба они умерли.
Виллему вспомнила о своем странном переживании на чердаке, где она была вместе с Ирмелин. Когда-нибудь она расскажет ему об этом.
Но не сейчас.
- Мне кажется, это звучит устрашающе.
- Да, но что же они могли знать? Мысли об этом приводят меня в отчаяние.
- Никлас, - тихо сказала Виллему, - это то самое, к чему призваны ты, я и Доминик? Найти котелок?
Некоторое время он молча смотрел в пространство, потом сказал:
- Доминик говорит, что нет. Мы обсуждали с ним это. Ты ведь знаешь, он чувствует все острее нас с тобой. Я предназначен для того, чтобы лечить людей, в тебе таятся мощные силы, которые еще не нашли себе применения, и Доминик говорит, что это страшные силы. Он видел их отсвет. Доминик ясновидец, он может видеть сквозь стены - сквозь стены будущего тоже. Он говорит, что котелок здесь ни при чем. Другое дело - проклятие Людей Льда.
- Но ведь он не знает, что должно произойти?
- Нет, он просто чувствует страх.
- Я тоже.
- И я. Я весь переполнен страхом.
Она взяла его за руку.
- Знаешь, что я хочу и на что надеюсь?
- На что?
- Что мы будем вместе. Все трое.
- Я тоже на это надеюсь. Ты простила меня?
- Разве я могу не простить тебя, когда мы больны одной и той же болезнью? Хорошо, что ты пришел.
Он встал, и она посмотрела на него снизу вверх: изящный, белокурый юноша с чуть раскосыми глазами и выступающими скулами.
- Никлас, - сказала она. - Ты совсем не похож на своих степенных, упитанных, сердитых родственников - на деда Бранда, твоего отца Андреаса, старого Аре.
- Говорят, я похож на Тарье, - засмеялся он. - Дай Бог, чтобы я унаследовал и его душевную силу!
- Но он умер. Не смог противостоять проклятию.
- Да, он умер, - печально сказал Никлас.
И снова их охватил дикий страх.
Виллему нашла его руку, и он ответил ей крепким пожатием. Они чувствовали себя такими бесконечно маленькими по сравнению с тем неизвестным и непостижимым, что должно было однажды им встретиться.
Но когда? И в какой форме?
Через день Виллему разрешили сидеть.
И тут пришел Доминик.
Но он пришел не один: с ним были ее отец и мать - как стражи морали. Или, возможно, не морали: скорее всего, они боялись того, во что может вылиться беседа между молодыми людьми.
Сев на край постели, Доминик взял ее ладонь в свои руки.
Она с молчаливым восхищением смотрела на него.
- Виллему, я...
Он был так взволнован, что ему трудно было говорить.
- Так прекрасен, - прошептала она, - так элегантен, что у меня просто захватывает дух! Какая красивая одежда!
- Да, я оделся так по особой причине.
Она смутно догадывалась, почему, но все-таки спросила:
- В самом деле?
- Да. Но сначала я должен сказать, что завтра я уезжаю. Обратно в Швецию.
Все оборвалось внутри у Виллему.
- Но ты не можешь этого сделать!
- Дело обстоит так, что я больше не могу оставаться здесь. Я и так был здесь слишком долго. Но перед тем, как уехать, я хотел бы поговорить с тобой.
Они чувствовали, что между ними есть какая-то незримая связь, что-то временно затаившееся, но не утерянное. Они были так откровенны друг с другом в амбаре, лицом к лицу со смертью. Они осмелились доверить друг другу так много! Теперь же все было по-другому. Они знали, что между ними существует связь, но внешнее окружение мешало этому проявиться. Они были не одни. За ними наблюдали.
Виллему лежала, изможденная болезнью, и Доминик казался в этой комнате совсем чужим в своей щегольской одежде курьера.
- И ты даже не останешься на Рождество? - спросила она в безнадежной попытке удержать его.
Он с укором посмотрел на нее.
- Милая моя Виллему, - сказала из другого конца комнаты Габриэлла. - Разве ты не знаешь, что мы давно уже отпраздновали Рождество? В твоей комнате - ради тебя! Мы давно уже живем в 1675 году!
Она растерянно посмотрела на них - на всех по порядку.
- Я была так... больна?
Калеб улыбнулся.
- Ты была на пороге смерти, Виллему, - серьезно произнес он. - Ты спасена исключительно усилиями Маттиаса и Никласа - и нашими молитвами.
«Вот почему здесь был священник».
- Я беру с собой в Швецию Скактавла, - сказал Доминик. - В Норвегии ему больше нечего делать после провала бунта. Теперь он достаточно силен, чтобы ехать в карете.
Виллему пыталась переварить его слова, хотя это было нелегко.
Наконец, успокоившись, она спросила:
- Ты сказал, что одет так по особому случаю.
Он встал.
- Да, Виллему. Я вошел в двери Элистранда как жених. Ты ведь помнишь, я обещал спросить...
Он повернулся к ее родителям.
- Тетя Габриэлла и дядя Калеб, почтительнейше прошу руки Вашей дочери.
Габриэлла слегка охнула, Калеб закрыл глаза.
- Я надеялся, что ты не будешь спрашивать об этом, - с трудом произнес Калеб, - потому что мне ужасно не хочется говорить тебе «нет».
Доминик только сжал зубы - он ожидал услышать такой ответ, был готов к этому.
Но Виллему это не убедило.
- Я не понимаю, почему...
- Дорогая Виллему, - вздохнула Габриэлла. - Почему ты всегда выбираешь себе не тех мужчин?
- Я не считаю, что Доминик не тот мужчина.
- Но он не тот, кого мы можем признать зятем - и ты это знаешь, Доминик, - с болью в голосе произнес Калеб. - Вы оба из рода Людей Льда - и вы оба прокляты. Мы не можем рисковать появлением на свет нового «меченого», так же как и ты не можешь рисковать своей жизнью, Виллему! Ты слишком дорога нам.
- А мое счастье?
- Мы должны сделать этот выбор, как бы труден он ни был.
Габриэлла села на край ее постели.
- Ты знаешь, я родила однажды «меченого» ребенка, твою сестру. К счастью, этот ребенок умер. Но я не желаю тебе переживать подобную смерть.
- А я видел, каким стал Колгрим, - сказал Калеб. - Это был настоящий монстр, исчадие ада! И он был плодом брака двух Людей Льда!
- Но я не могу жить без Доминика!
Доминик старался держаться более трезво, хотя в глазах его была смертельная тоска и скорбь.
- Посмотрим, как все сложится, Виллему. Мы встретимся на свадьбе Лене, а до этого проверим себя в разлуке друг с другом.
Виллему всхлипнула, но обуздала себя.
- Что же, пусть так и будет. Увидимся летом.
- Нет, - с сожалением произнесла Габриэлла. - Я получила письмо от моей матери Сесилии: они отложили свадьбу до следующего года. В Дании сейчас чума, а мама все еще чувствует себя неважно после прошлогоднего воспаления легких. К тому же Эрьян Стеге, нареченный Лене, получит за это время повышение в чине, а потом уж выйдет в отставку.
- В отставку! - фыркнула Виллему. - Это звучит смехотворно! Они будут жить в сконском замке?
- Скорее всего. Элеонора София, дочь Леоноры Кристины, очень благосклонна к ним, потому что мать Лене, Джессика, когда-то была ее гувернанткой. Они хорошие друзья.
- Как дела у Леоноры Кристины? - спросил Калеб. - Она по-прежнему сидит в Голубой башне?
- Разумеется! И пользуется всеобщим уважением. В этой старой даме есть еще порох!
- Ах, не надо заговаривать нам зубы, - нетерпеливо произнесла Виллему. - Разве я не собиралась ехать с Домиником в Швецию? Разве не собиралась пожить некоторое время у тети Анетты и дяди Микаела?
- Да, - спокойно ответил Калеб. - Но это было до того, как с вами случилось это. Теперь эта поездка исключена.
У Виллему был такой вид, что она вот-вот вспыхнет - но она молча опустилась на подушки.
- Я знаю, - с печальной покорностью произнесла она, - что вы всегда правы, что вы не хотите нам зла, что вы любите Доминика.
- Для нас все это как нож в сердце, - тихо сказала Габриэлла. - Мы знаем, что у Доминика ты была бы в безопасности, тебе было бы там хорошо. Но нам остается только сожалеть о нашем бессердечном предке, жившем в 1200-х годах... Теперь мы расплачиваемся за его могущество.
- Да, - ответила Виллему. - Несколько недель назад я бы боролась за Доминика зубами и ногтями, но теперь, понимая, что своим своеволием доставляю всем вам столько неприятностей, я смиряюсь. Добрая воля? Нет. Просто я не хочу снова видеть вас несчастными. А теперь я хочу, чтобы вы все ушли, я вот-вот заплачу... Ты тоже, Доминик. Мы оба хотели бы побыть несколько минут одни, перед тем, как ты уедешь, но...
- Об этом я хотел как раз попросить тебя, - печально произнес он. - Вы же знаете, тетя и дядя, что мы никогда не были близки, мы переговаривались через перегородку, я никогда не держал Виллему в своих объятиях, никогда не целовал ее... Но она права. Если мне позволят остаться, я ни за что не отпущу ее!
- А я тебя! - прошептала Виллему. - Поэтому я и прошу тебя уйти, не приближаясь ко мне. Но можно нам писать друг другу?
Габриэлла кивнула. У нее, как и у дочери, были на глазах слезы.
- Вам никто не может запретить это. Ирмелин и Никлас переписываются - и об их страданиях можно лишь догадываться. Как могло такое случиться с нашими детьми во всех трех усадьбах и в Швеции! С нашими детьми, которым мы желаем только добра!
- Одни только датские дети смогли избежать этого несчастья, - сказал Калеб. - Лене определилась в жизни, Тристан еще слишком юн...
- Тристан несчастен, - задумчиво произнесла Габриэлла, - Джессика и Танкред глубоко озабочены его судьбой: он одинок уже теперь.
- Бедный Тристан, он такой нежный и застенчивый, - сказала Виллему.
Она повернулась к Доминику - такому изящному и элегантному в своей великолепной одежде. Но радость умерла в его глазах.
- Но ведь мы встретимся на свадьбе у Лене, не так ли?
- Конечно, встретимся.
- Как долго ждать! - вздохнула она.
- За это время мы попытаемся найти для тебя подходящего мужа, Виллему: того, кого бы ты любила и кем бы гордилась почти так же, как Домиником. И я уверена, что Микаел и Анетта найдут тебе хорошую жену, мой мальчик, - сказал Калеб.
- Не надо... - взмолилась Виллему, видя, что Доминик, совершенно расстроенный, отворачивается.
- Да, это глупо с моей стороны, говорить сейчас об этом, - спохватился Калеб. - Вам обоим потребуется время, чтобы преодолеть скорбь, а потом уж можно будет говорить о будущем.
Выходя из комнаты, Доминик обернулся и посмотрел на нее: в его взгляде были любовь и отчаяние.
На глазах Виллему были слезы.
- Это так несправедливо! Так несправедливо!
- Да, - тихо произнес он.
- Проклятый Тенгель Злой! - вырвалось у нее. - Будь он проклят, так поступивший с нами!
- Да, - ответил Калеб, тоже стоящий в дверях. - Если бы я мог хоть что-нибудь сделать для вас! Для вас, для Никласа и Ирмелин! Вся наша родня страдает!
- Но, отец, - запротестовала Виллему, - ведь все равно в каждом поколении будет рождаться «меченый»!
- Да. Но вы не должны бросать вызов судьбе. Ведь Колгрим, родившийся от близких родственников, убил при рождении свою мать. Мы не хотим, чтобы то же самое случилось с тобой и с Ирмелин. Этого не хотят ни Никлас, ни Доминик.
- Нет, мы этого не хотим, - сказал Доминик. - Прощай, Виллему! Прощай, маленькая, непреклонная птица несчастья! Я хотел сделать тебя счастливой, но...
Он не смог договорить до конца.
Они ушли. Виллему зарылась лицом в подушки и рыдала так, что сердце готово было выскочить из груди.

***

Суд над Воллером и свартскугенцами принял компромиссное решение. Учитывая то, что все взрослые мужчины из обеих усадеб были признаны виновными и всех их не имело смысла предавать смерти, они были приговорены к различным срокам тюремного заключения.
Попав в тюрьму, воллерский помещик испытал все стадии унижения.
Но его дочь, оставшаяся в усадьбе одна со своим выздоравливающим сыном, вздохнула с облегчением. Сама она не умела вести хозяйство, но ей попался хороший управляющий. Со временем она вышла за него замуж, хотя он и был ниже ее по положению, и была с ним счастлива, но эта история не касается Людей Льда.
Жители Свартскугена подняли вопрос о возврате своего родового поместья, поскольку отец нынешнего воллерского помещика получил его обманным путем.
Основательно изучив дело, нотариус пришел к выводу, что даже если отец воллерского помещика и получил его нечестным путем, все равно это произошло после того, как поместье пошло с молотка.
Так что его бедная дочь и ее болезненный сын сохранили поместье за собой.
Да и у Свартскугена было неплохое поместье, так что ему не на что было жаловаться.
В тот день, когда за воллерским помещиком захлопнулись двери тюрьмы, он решил, что, как только выйдет на свободу, отомстит всем.
Но то ли он был слишком холеричным, то ли слишком тучным... трудно сказать.
Во всяком случае, дня освобождения он не увидел: за ворота тюрьмы был вынесен тяжелый, громоздкий гроб и почти без свидетелей зарыт в землю.
Но вдали от этих мест Сатана уже оставил свой след на земле.
Еще никто не видел его и много времени должно было еще пройти, прежде чем он предстал перед взором людей.
Много воды должно было утечь в море, прежде чем Никлас, Доминик и Виллему оказались лицом к лицу с самым ужасным в своей жизни противником, к борьбе с которым они были призваны с самого своего рождения.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Кровавая месть

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Кровавая месть

Маргит Сандему

Кровавая месть

Цикл: "Люди Льда" - 11

 Читать книгу

Аннотация

Несчастная любовь Виллему привела к тому, что она оказалась свидетельницей убийства одного из сыновей богатого бонда Воллера, который во что бы то ни стало решил отомстить несносной девчонке...
И Виллему пришлось просить помощи у одного из своих родственников, Доминика Линда. Однако когда Доминик приехал в Гростенсхольм, Виллему бесследно исчезла...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.