Маргит Сандему - Крылья черного ворона

1 Маргит Сандему

1

Двое, бесследно исчезнувшие в деревушке Штрегешти, что в Зибенбюргене, в 1793 году, были не первые. Более того! У всех на устах была легенда о тех, кто ушел и не вернулся.
Но благодаря одному из потомков Людей Льда эти двое стали последними.
В силу своих особых качеств «меченые» Люди Льда вступали в контакт с природными силами, о существовании которых простые люди не подозревали. Но никто из Людей Льда никогда не был свидетелем таких устрашающе-жутких событий, которые произошли в Штрегешти.
Это был удивительный лес. Казалось, что он стоит, погруженный в глубокий сон, уже пятьдесят тысяч лет, ожидая, когда трубы Судного дня разбудят его.
Растительность в лесу буйная: кочки, валуны и пни покрыты мохом и ползучими растениями, стволы деревьев обвиты плющом, так что все сливалось в сплошную зеленую, волнистую пелену.
Это жуткое слово «пелена», к сожалению, соответствовало действительности…
В этом древнем лесу ветви деревьев сонно наклонялись к земле. Птицы здесь не пели. Ни один соловей не осмеливался нарушить своим прекрасным пением тревожную тишину.
Лес находился в Зибенбюргене, на востоке Австро-Венгрии. Здесь, в этой горной местности, бытовали бесчисленные легенды, саги и страшные сказки о вампирах, оборотнях и прочих силах тьмы, настолько жутких, что приезжие не осмеливались спускаться в таинственные, глубокие ущелья.
Население состояло из валахов, мадьяров, саксонцев, румын, а также остатков тех народностей, которые в далекие времена наводняли эти края: готов, гепидов, гуннов и центрально-азиатских аваров. Румыны преобладали, но также много было мадьяр или венгров, как их обычно называли.
Румыны называли местность Ардеал, венгры – Эрдили. Остальные называли ее Трансильвания. А официальное ее название, данное последними правителями, Габсбургами, было Зибенбюрген, поскольку здесь находились семь крупных городов.
И в глуши этих безмолвных, но наполненных жизнью лесов спряталась горная деревушка Штрегешти. Трудно сказать, откуда взялось название этой деревни, ведь землю населяло столько народностей, однако факт остается фактом: слово «стрега» означает по-итальянски «ведьма».
Двое чужаков, о которых идет речь, оказались в Зибенбюргене весьма странным образом. Один из них был французским дворянином, бежавшим от революции, уже четвертый год продолжавшейся на его родине. Толпы аристократов закончили свою жизнь на гильотине, но этот человек, барон де Конте, сумел улизнуть из страны вместе со своим племянником Ивом.
Возможно, для них было бы все-таки лучше оказаться на гильотине?
Они так боялись попасть в руки французской черни, что не осмеливались показываться никому на глаза, скрываясь в лесах и в горах. Они даже не подозревали, что давно уже пересекли границы Франции и ушли далеко на восток.
Французская революция разбудила к бунту всю Европу, в том числе и Вену, потерявшую на гильотине Марию-Антуанетту. Так что оба дворянина шли, куда глаза глядят, надеясь обрести мир и покой.
Наконец они поняли, что находятся в чужой стране. Но нервы у них были на пределе, и они не доверяли никому.
И вот они оказались в Зибенбюргене…
О, как тихо было в этом лесу! Но они почему-то не чувствовали себя спокойнее здесь, в этих безмолвных, загадочных ущельях.
Было очень легко сбиться с дороги, направляясь в один из городов на востоке Зибенбюргена. И барон со своим племянником, совершенно не зная местности, совершили ту же самую ошибку, которую совершали до них и более опытные путешественники. Внезапно они очутились в трансильванских Карпатах – и заблудились.
Два дня они блуждали по ущельям, становящимся все более глубокими и непроходимыми. Время от времени им попадались маленькие деревушки, но языковые трудности были слишком велики, так что они не смогли объяснить, что им нужно выбраться в какой-нибудь большой, цивилизованный город, неважно какой. Ведь теперь, вдали от всяких революций и связанных с ними ужасов, они хотели только одного: отдохнуть. Но не в этой же дикой местности!
И вот однажды они совсем сбились с дороги, заехав в глубокое ущелье, куда с трудом проникал солнечный свет. Спустившись вниз с высокого горного перевала, они попали в заколдованный лес.
Лошади не хотели идти дальше.
Со всех сторон их окружало влажное, послеполуденное дыханье леса. Над головами сплетались кроны деревьев, таких мощных и сучковатых, словно они стояли здесь уже тысячи лет. С ветвей свисали лишайники, влажные от сырого, застоявшегося воздуха. Нигде не было слышно ни звука, и тишина наполнилась влажным дыханием жизни. Может быть, лес затаил дыхание, потому что они пришли сюда?
– Поедем дальше, – пробормотал барон. – Я голоден. Эта дорога должна куда-нибудь привести.
Они так и сделали. Проскакав полчаса по этому страшному лесу, они вдруг увидели перед собой долину с маленькой деревушкой.
Долина напоминала котлован, зажатый между гор. Казалось, что все пути здесь обрываются. И у барона появилось страшное предчувствие того, что тут их путь закончится. Их жизненный путь.
Деревушка лежала на самом дне ущелья и представляла собой тесную группу домов, жмущихся друг к другу, словно в ожидании опасности. Чего же боялись местные жители? Крутых гор или еще чего-то?
– Посмотри, дорога идет дальше! – сказал Ив. – Она делает поворот и исчезает за той скалой, что на самом дне.
– Да… – неуверенно ответил барон. – Но это явно нехоженая тропа!
Ив тоже заметил, что на дороге не было следов колес. Но может быть, это просто показалось им издалека? Возможно, даже на близком расстоянии следы колес прятались в густой траве…
– Похоже, этот жуткий лес тянется и по другую сторону ущелья, – с тревогой произнес Ив.
– Лес покрывает всю расселину, – ответил барон. – Боюсь, нам придется возвращаться назад. Перспектива не особенно приятная: снова вернуться на перекресток дорог. Но поскольку мы уж попали сюда, давай спустимся, попросим ночлега и какой-нибудь еды. А рано утром, со свежими силами, тронемся дальше.
Ив согласился. Они снова сели на коней и стали осторожно спускаться вниз по узкой, ухабистой дороге, напоминающей тропинку.
Оба, барон и его племянник, были статными мужчинами. С орлиными носами и черными глазами. Во Франции они вели праздную, безнравственную жизнь, как и большинство представителей высшего сословия. Оба были надменны и пресыщены, но изнурительные странствия по Европе закалили их, превратив в настоящих мужчин. Им посчастливилось прихватить с собой много золота и драгоценностей, так что они не испытывали ни в чем нужды, вернее, надеялись, что так оно будет. Но был ли прок от их богатства в этой безлюдной, горной местности? Большая часть золота так и осталась зашитой в кушаке, поскольку первое время они не осмеливались показываться на глаза людям, питаясь припасами, предусмотрительно взятыми в дорогу.
Теперь же все эти припасы кончились. Целый день они провели в седлах, тела ныли, оба стали раздражительны от голода и усталости и от сознания того, что им не удается добраться до больших городов, о которых они мечтали. К тому же одежда их пропиталась влагой в сыром лесу.
Вскоре они опять остановились, чтобы получше рассмотреть деревушку.
Внимание их привлекли кружащие в небе вороны. Вороны эти слетели с высокой скалы, нависшей над деревушкой. Беззвучно рассекая воздух, черные птицы кружили над стоящими на тропе людьми, опускаясь все ниже и ниже. Французы изумленно смотрели на птиц. Наконец один ворон подлетел так близко, что они увидели его сверкающий, угольно-черный глаз. Послышалось шуршанье рассекающих воздух крыльев – и обе птицы повернули обратно, направляясь к своему гнезду, находящемуся среди покрытых лесом скал. Переглянувшись, мужчины направились дальше.
– Деревушка выглядит необитаемой, – заметил Ив.
– Время идет к вечеру, люди наверняка ушли в церковь.
Среди домов они заметили церквушку. Но она была непохожа на их римско-католические церкви. Судя по всему, здесь исповедовали православную веру.
Спустившись в долину, они поскакали по ровному месту – медленно, осторожно, нехотя.
«Это все лес, – думал Ив, тридцатилетний человек, – этот лес отнимает у людей мужество, оставляя взамен лишь уныние».
Его дядя был всего лет на десять старше. Выглядел он моложаво. Когда-то оба зарекомендовали себя закоренелыми юбочниками, чем очень гордились. Но теперь все это осталось позади…
И они знали, что никогда уже не вернутся домой.
– В этой проклятой стране есть один большой город, – сказал барон. – Он называется Клюй или Клаузенбург, это столица Зибенбюргена. Есть еще один город, он называется Шибью, в обоих городах говорят по-немецки и по-венгерски. Мы немного знаем немецкий… Но почему, почему мы никак не найдем эти города? Сколько нам еще скитаться здесь, среди гор и ущелий, вдали от людей, встречая лишь местных недоумков, не понимающих язык жестов?
Барон был несправедлив. Просто местные жители не любили, если чужаки их ни в грош не ставили. Будь французы приветливее и покладистее, все было бы иначе.
Взять, к примеру, последнего, кого они встретили вблизи перекрестка; этот человек видел, что чужеземцы со своими высокомерными манерами и аристократически-надменными носами выбрали неправильный путь и направились в безлюдную местность. Но он ничего не сказал им. «Пусть едут хоть к черту на кулички, – подумал крестьянин, – меня это не касается». И спокойно поехал дальше. Он вовсе не был злым. Но ему не хотелось, чтобы с ним обращались как с собакой.
– Смотри, – сказал Ив, – эта дорога, издали казавшаяся заходящей в тупик, на самом деле ведет куда-то!
– Да, верно! Она ведет прямо за скалу, так что завтра утром мы продолжим наш путь. Не мешало бы узнать, как проехать в Клаузенбург.
– В Клюй, – поправил его Ив.
– Да, конечно. Местные жители не понимают такой цивилизованный язык, как немецкий. Смотри, солнце уже садится за гребень холма. Черт знает, как мрачно становится здесь по вечерам, в этой богом забытой долине! Неужели мы приехали в необитаемую деревушку? Только этого нам не хватало!
– Меня вот что беспокоит, – задумчиво произнес Ив, – Австро-Венгерское государство тянется не бесконечно. Как бы нам не очутиться в какой-нибудь варварской стране!
– Ты прав, – кивнул барон, – помнишь того образованного человека из Будапешта, который посоветовал нам ехать в эти края, поскольку Будапешт тоже был заражен революционным брожением? Он говорил, что к востоку от Зибенбюргена находится турецкое государство. И к югу тоже. Нам следует быть очень осмотрительными, чтобы не оказаться среди турков, с этим не шутят.
– Посмотри-ка! Там люди!
Они подъехали к мощеной камнем площади, где собрались после дневных трудов и забот люди. Они увидели также трактир, который был им очень нужен – и вновь искра жизни загорелась в них.
Стук лошадиных копыт заставил собравшихся замолчать, и все лица тут же повернулись в сторону приезжих.
Во время своих странствий по Европе барон и Ив видели множество ярких народных костюмов. Здесь же преобладали мрачные тона: черные, коричневые с примесью зеленого. Лица женщин, закутанные в черные шали, были бледными и изможденными. Лица мужчин напоминали иссохшее дерево, тела – безжизненный камень. Мужчин было совсем мало, в основном здесь собрались женщины.
Придерживая своих лошадей, французские дворяне обводили взглядом собравшихся. Когда они заговорили, на площади стало совсем тихо. Серые сумерки быстро сгущались.
– Эй, ты, – властно сказал барон человеку, который, судя по всему, был трактирщиком: на нем был длинный фартук, – поди-ка сюда!
Человек неохотно приблизился. Эти горцы не любили, когда ими командовали.
– Ты говоришь по-немецки? – рявкнул барон, считая, что властный тон – это лучшее средство поставить людей на место.
Трактирщик пожал плечами. И поскольку другие тоже не среагировали, барон решил, что они понимают только местный язык. Так что ему пришлось изъясняться на языке жестов: ночлег, еда и так далее…
Это они поняли. Это они могли устроить.
Но Иву не понравилась ядовитая усмешка, которую он заметил на одном из лиц.
Барон предпочитал сидеть верхом на коне: это позволяло ему сохранить видимость превосходства.
– Может ли кто-нибудь из вас сказать нам, далеко ли до Клаузенбурга? – спросил он.
– До Клюя, – поправил его Ив.
– Да, до Клюя.
Произнеся это название вопросительным тоном, барон указал рукой в пространство. Собравшиеся молча переглянулись.
– А до Германнштадта? – продолжал барон.
– До Шибью, – уточнил Ив.
– Да, да, до Шибью, – сердито прошипел его дядя. – Кто из нас говорит, ты или я?
Ив, зная вспыльчивость дяди, замолчал.
Название «Шибью» вызвало немедленную реакцию у собравшихся. Французы услышали слово «Нодьсебен», венгерское название Шибью, или, как это называли немцы, Германнштадта.
– Вы мадьяры? – удивленно спросил барон, считавший, что они живут далеко на востоке.
Они закивали головами, так что он оказался прав.
– Значит, Шибью мадьярский город?
– Нет, немецкий, – ответил трактирщик на своем языке, но французы его поняли.
Да, именно так им и говорили: в Шибью жили, в основном, немцы, город этот был основан немцами несколько столетий назад. Но значительную часть населения там составляли мадьяры.
Неужели им наконец повезло? Неужели у них появилась возможность объясняться с местным населением?
Теперь они узнали, как проехать в Шибью – все наперебой объясняли им это с помощью жестов.
Судя по словам и жестам, до Шибью было далеко, и французам следовало повернуть назад и ехать той же дорогой, а потом повернуть куда-то…
С помощью жестов барон спросил у них, нельзя ли ехать дальше через ущелье.
Они только улыбнулись и покачали головами.
– Как называется эта деревня? – спросил Ив.
Ему пришлось повторить этот вопрос множеством различных способов, прежде чем он получил ответ.
– Таргул Штрегешти.
Барон растерянно посмотрел на своего племянника.
– Таргул означает, насколько мне известно, «деревня». Но это свидетельствует о том, что есть еще одно место, называемое Штрегешти.
Ив кивнул.
– Возможно, это означает «крепость» или «озеро», – сказал он.
– Здесь нет никакого озера. Да и крепости никакой я не видел. Ясно лишь одно: что они используют слово «таргул», когда хотят сделать различие между деревней и чем-то еще.
– Может быть, это лес. Или ручей, текущий поблизости. Ну, ладно, давай зайдем в трактир.
В этот момент послышался скрип колес и стук копыт. Все взгляды устремились к прилегающей улице, и вскоре на площади показался черный экипаж. Все склонились в глубоком поклоне. Французы стояли возле своих лошадей.
Одетый в черное кучер был таким худым и бледным, что про него можно было сказать: кожа да кости. Гардины на окошке кареты приоткрылись, и оттуда выглянула дама с вуалью на лице. Кучер слез с козел и открыл дверцу кареты. Внимание барона и Ива было настолько привлечено этой каретой, что они не заметили, как местные жители, один за другим, исчезли куда-то. И когда они, наконец, обнаружили это, на площади оставался один трактирщик, и вид у него был весьма жалкий.
Все внимание французов было сосредоточено на двух дамах, выходивших из кареты. Одна из них грациозным движением подняла черную вуаль, открыв при этом необычайно красивое, типично славянское лицо. На вид ей было лет сорок и, судя по манерам, она привыкла повелевать и давать распоряжения. Волосы ее были черными и блестящими, как вороново крыло, глаза были достойны соломоновых песен.
Другая женщина – совсем молодая, с испуганными темными глазами. Очевидно, они родственницы: одни и те же цвета, похожие прекрасные черты лица. Но было также ясно, что младшая полностью подчиняется старшей. Да, Иву показалось, что глаза молодой красивой девушки отчаянно молили его о помощи. В нем сразу же пробудились инстинкты французского кавалера.
Властная дама повернулась к трактирщику.
– Жено, я вижу, что нас посетили чужестранцы. Представь их нам!
У трактирщика Жено был растерянный вид. Не понимая ее слов, но улавливая их смысл, барон повернулся к ней и с глубоким поклоном произнес по-немецки, считая, что дама эта достаточно культурна, чтобы понять этот язык:
– Мадам, мы только что прибыли сюда, так что этот почтенный человек еще не знает наших имен. Позвольте представиться! Мы французские дворяне, меня зовут барон де Конте, а это мой племянник Ив. Мы в Вашем распоряжении, мадам!
К величайшему изумлению барона она ответила ему на его родном языке:
– А, французы! Редкие гости в этой богом забытой дыре. Господа, я княгиня Феодора, дочь воеводы этой части страны, а это моя родственница Никола. Вы уже остановились на постоялом дворе или же…
– Да, княгиня, уже остановились, – ответил барон, с облегчением переходя с корявого немецкого на свой родной язык.
– Хорошо, тогда не будем смущать этого почтенного человека. А завтра прошу пожаловать к нам. Вам нужно будет поехать по той же дороге, по которой ехали мы.
Посмотрев в ту сторону, куда она указала, они поблагодарили ее за приглашение. Поговорив еще немного, дамы извинились, сказав, что у них есть кое-какие дела в деревне – и карета поехала дальше.
Вскоре путешественники расположились в простой и старомодной, но чистой и опрятной комнате, получив еду и вино. Лежа в постели, они вслушивались в великую тишину гор.
– Ты ничего не заметил в трактире, Ив?
Ив, который уже засыпал, вздрогнул и сонно пробормотал:
– Нет, а что?
– Мне кажется, мы слишком углубились в восточные провинции габсбургского государства: на каждом шагу видишь эти проявления темных суеверий…
– Ах, да! – согласился Ив. – Я понимаю, что Вы имеете в виду, дядя. Все эти пучки и связки чеснока, которые они любят вешать на крючки, чтобы оградить себя от вампиров! Но в этой комнате я что-то не вижу чеснока!
– В самом деле. Ни одного пучка чеснока! Что бы это могло значить?
– Что мы можем не опасаться вампиров! – засмеялся Ив.
– Это и в самом деле забавно, – согласился барон. – Для нас, французов, вампиры и оборотни – это всего лишь предрассудки. Завтра утром я спрошу об этом княгиню Феодору. Может быть, здесь не верят детским сказкам?
– Скорее всего, нет, – ответил Ив. – Население Зибенбюргена панически боится полумертвых кровососов. Чеснок, кресты и колючки от роз в волосах мы встречали повсюду! Но здесь этого не видно.
– Это немного успокаивает, – пробормотал барон. – Хорошо, что здесь хоть кто-то говорит по-французски. Княгиня производит впечатление образованной женщины. Я с радостью навещу ее завтра утром.
– Мм… – с сомнением произнес Ив. – Вы не обратили внимание, как деспотично она ведет себя по отношению к бедной молодой девушке? Несчастная девочка так подавлена, что становится просто неловко.
– Нет, об этом я не думал. Я видел только глаза прекрасной Феодоры.
– Не могли бы мы поехать дальше, как только рассветет? – по-прежнему озабоченно произнес Ив.
– Конечно, могли бы. Но мы не можем обидеть такую прекрасную даму.
– Дочь воеводы… – задумчиво произнес Ив. – Кто такой воевода?
– Это очень высокий титул. Первоначально воевода был полководцем. Теперь же это выборный князь или что-то в этом роде. Воеводы управляют большими территориями.
– И живут и таких богом забытых горных деревушках? Что-то не верится.
– Властителем был ее отец. Она же могла приехать сюда просто по своим делам. Мы покинем эту деревню сразу же, как только нанесем визит дамам. Наверняка они скажут нам, как проехать в Германнштадт – или Шибью, или Нодьсебен или как там это называется.
Барон был все еще раздражен: как и большинство французов, он никак не мог понять, что не все люди в мире говорят по-французски.
Вскоре послышалось его равномерное дыхание, свидетельствующее о том, что он спит. Но Ив не спал. Во-первых, у него снова начались боли в правом боку, как это нередко случалось с ним в дороге, и на этот раз приступы стали еще сильнее. И во-вторых, его не покидала мысль о юной Николе, явно просившей его о помощи.
Была ли это жажда приключений молодой девушки, не желавшей жить в узде? Или же ей действительно было плохо?
Ив склонялся к последнему.
Как ужасающе тихо было здесь! Вдали виднелись вершины Карпат, близлежащие холмы были покрыты лесом.
Опять этот лес! Иву стало не по себе при мысли о том, что им снова придется ехать через лес, чтобы выбраться из ущелья. Да, им бы только засветло выбраться отсюда, а там все пойдет легче.
Высоко в горах послышался волчий вой, ему ответили другие голоса. В самом деле, Зибенбюрген был местом обитания диких зверей. В лесах и на равнинах было множество волков.
«По крайней мере, это хоть какие-то признаки жизни», – с горьким юмором подумал Ив. Ему не по душе была эта гнетущая тишина.
Вампиры… Ив старался прогнать от себя мысли об этих свирепых существах.
Но это было что-то другое…
Вся местность была заражена чем-то. И самым ярким тому примером был лес.
И потом эта перепуганная до смерти девочка!
Никола должна была знать что-то.
Ив готов был увезти ее из этой страшной, загадочной местности. И он решил прямо заявить дяде, что намеревается взять девушку с собой!

2

Ив проснулся на рассвете от сильной боли. И это в такой глухомани! Наверняка здесь не было и в помине врачей. А если и были, то уж точно колдуны.
А от них Ив предпочитал держаться подальше.
Ему стало так плохо, что он вынужден был разбудить дядю. Все утро дяде пришлось ставить Иву компрессы и опорожнять деревянное ведерко, стоящее возле кровати.
Дядя был не в восторге от этого занятия.
Но его не покидало беспокойство: мысль о потере попутчика была для него невыносимой.
И когда, ближе к полудню, приступ начал стихать, оба вздохнули с облегчением.
Ив в изнеможении откинулся на подушке. Губы его стали бледно-серыми, голос звучал еле слышно.
– Мне уже лучше, дядя. Но я не думаю, что смогу навестить дам.
– Нет, нет, я понимаю. Хочешь, чтобы я остался с тобой?
– На этот раз все обошлось. Но как только мы окажемся в городе, я разыщу врача. Жаль только, что… я так хотел сделать что-нибудь для этой несчастной Николы… Не могли бы вы поподробнее разузнать, в чем там дело? И если вы увидите, что девушка очень страдает, попытайтесь увезти ее из этой деревни!
Лицо барона выражало нетерпение.
– Я посмотрю, что можно сделать, – торопливо пообещал он. – Только я не знаю, где они живут. Поехав по этой дороге, я наверняка увижу какой-нибудь дом или новую деревушку.
– Не похоже, чтобы за этой скалой была обжитая местность, – сказал Ив. – Вы передадите мои извинения?
– Конечно! А теперь попытайся уснуть.
– Думаю, это будет сделать нетрудно.
И он оказался прав: стоило барону покинуть комнату, как он заснул.
Когда он снова проснулся, было темно.
Точнее говоря, не совсем темно. Небо на востоке начинало уже светлеть перед восходом солнца.
«Я проспал почти целые сутки, – испуганно подумал Ив. – Дядя наверняка будет недоволен!»
Но барона не было в постели. Постель была нетронутой. Дядина безрукавка и шпага лежали там, где он их оставил – на коврике возле постели.
Со двора доносился шум, начиналась утренняя суета. Ив быстро оделся, с облегчением констатируя, что боль в боку затихла, и спустился в трактир.
Жена трактирщика подметала пол.
Как жаль, что он не знал их языка! Или, вернее, что они не говорили по-французски.
Он увидел также несколько девушек, работающих на кухне и выносящих помои. Пожилой батрак сгружал во дворе овощи.
И снова ему бросилось в глаза, что женщин здесь намного больше, чем мужчин. А те мужчины, которых он видел, были либо стариками, либо мальчишками, либо малопривлекательными типами.
Если бы не те несколько сравнительно молодых, но весьма отталкивающих мужчин, которых они видели на площади в день приезда, Ив подумал бы, что страна ведет с кем-то войну и потеряла всех своих мужчин в лучшем возрасте.
Он, как смог, спросил у хозяйки о своем друге.
Она не поняла.
– Мой дядя! Барон!
Он указал на своего воображаемого спутника.
Женщина только покачала головой и принялась дальше подметать пол в трактире. Из кухни пришел трактирщик и предложил ему поесть. Нет, Иву нужно было сначала узнать, где барон.
– Ах… – ответил трактирщик и произнес длинную речь на своем непонятном языке. Иву удалось все же разобрать кое-какие слова. Как-никак, румынский и французский языки принадлежали к одной, романской, группе.
Трактирщик показал в сторону высокой скалы. «Ага…» – подумал Ив и поблагодарил его. Они видели, как его дядя поскакал туда, но обратно он не вернулся.
Но ведь прошли уже целые сутки! Разве мог барон так долго отсутствовать, не предупредив об этом больного Ива?
Трактирщик ушел – подозрительно быстро, как показалось Иву. Но он ничего не сказал по этому поводу, его все равно бы никто не понял. Он был возмущен. Может быть, эти проклятые местные жители нападают на своих гостей и грабят их? Неужели они…
Нет, деньги хранятся у Ива. Они лежат в комнате наверху. И он поспешил туда, чтобы посмотреть, целы ли они.
Деньги были на месте.
Ослабевший, но все же полный решимости отправиться в путь, он дал всем понять, что отправляется за своим дядей. Те только кивнули, не поднимая глаз от своих занятий. Только во взгляде одной девушки он заметил что-то вроде мольбы. Мольбы или предостережения?
Чепуха! Если ему не понравится у княгини, он ничем ей не обязан. Что же касается его дяди, то пусть поступает, как хочет. Со стороны дяди было просто бесстыдством сладко есть и пить в свое удовольствие, не думая о своем больном племяннике!
Аппетита у него не было, но он отнесся к этому спокойно. Ведь если он проголодается, его накормят там, куда он собирается. Княгиня – особа состоятельная, судя по ее добротному, хотя и мрачному, экипажу.
Взошло солнце, озарив своими лучами маленькую площадь. В дневном свете деревушка казалась очень красивой. Как и большинство деревень в Зибенбюргене, она состояла из старинных построек. Веяния времени не доходили до этой отдаленной горной местности. Весь Зибенбюрген представлял собой горное плато, называемое Трансильванией или Сильванией или… Господи, как это неудобно, когда одно и то же место имеет такое множество названий!
Луга на противоположной стороне деревни были покрыты туманом. Туман, поднимаясь из «чертова леса», как он мысленно назвал лес, постепенно таял. День обещал быть жарким.
Целый день Ива тошнило, такого с ним никогда раньше не было. Это говорило о том, что болезнь прогрессировала. Ему нужно было как можно скорее попасть к врачу.
Извилистая тропинка вела вверх к уступу скалы. По самому дну ущелья медленно текла речка. Деревня осталась позади.
Местность эта и в самом деле была красивой, хотя и слишком гористой, с обилием лесов, от чего Ив был не в восторге. Он тосковал по своему родному французскому городу, занятому теперь плебеями. Их особняк, возможно, тоже был конфискован республиканцами.
Нет, лучше совсем не думать о революции. Им предстояло начать здесь новую жизнь, в Клюе или Шибью, вдали от тех, кто преследует французских дворян.
Тропинки свернула в сторону, и показался новый луг. И тут он увидел пасущегося на траве дядиного коня! Это очень обрадовало его!
Увиден его, конь радостно заржал и во всю прыть побежал навстречу. Ив поговорил с ним, похлопал его по спине. И конь побежал за ним следом по тропинке.
Объехав вокруг подножия скалы, Ив с изумлением остановил своего коня. Его взору открылся замок, о котором они так мечтали! Несомненно, это была крепость Штрегешти. Не замок, а именно крепость: старинное, четырехугольное здание, лишенное многочисленных башен, подъемных мостов и развевающихся флагов, какие обычно бывают в замках.
Эта крепость напоминала руины какого-то гигантского сооружения, взметнувшегося ввысь на гребне скалы. Но это было лишь первое впечатление. Присмотревшись, он заметил, что в крепости кипела жизнь. Крепость, старая, но обжитая, была сложена из огромных каменных блоков. Дорога, по которой он ехал, упиралась в высокие ворота. В стенах крепости было множество окошек и амбразур. Вдоль дороги, до самых ворот, росли красивые деревья.
И когда Ив подъехал к стенам крепости, перед ним открылся вид на долину: внизу было небольшое озеро, вокруг которого он смог различить следы прежних поселений. Возможно, население деревни когда-то поменяло место жительства, или же сама деревня была когда-то гораздо больше, чем теперь… Об этом он хотел спросить дам.
Как хорошо, что княгиня говорила по-французски! Он надеялся, что юная Никола тоже знает его родной язык. В этом случае все было бы намного легче. Впрочем, язык любви подчас бывает лишен слов…
Он много думал о Николе и о том, что он может сделать для нее. Но прежде всего ему нужно увезти ее от этой красивой, властной княгини.
Дубовые ворота были массивными, темными и тяжелыми. Он слез с коня и отпустил его пастись, а сам подошел к воротам и постучал.
Удары отдавались гулким эхом за крепостными стенами. Но очень скоро ему открыл тот самый, тощий, как скелет, кучер. Он молча поклонился Иву. О чем можно говорить с человеком, не понимающим цивилизованный язык?
– Где мой дядя? Он здесь? Могу ли я нанести визит дамам?
Жестом своей костлявой руки кучер пригласил Ива войти – и тот так и не узнал, понял его кучер или нет. Сдержанно поблагодарив, Ив вошел в небольшой дворик, окруженный со всех сторон постройками.
Красивые боковые фонари придавали тяжеловесному стилю постройки оттенок изящества. Он увидел также небольшой балкончик. Крепость была двухэтажной, и возле ворот располагались конюшня, кухня и помещение для прислуги. Кучер повел Ива прямо в господские покои.
Они вошли в темный зал, и сначала он ничего не видел, пока глаза еще не привыкли к темноте. Но кучер шел впереди него и открыл еще одну дверь, ведущую в старинное помещение, напоминавшее Иву рыцарский зал. Сравнивая эту крепость со своим комфортабельным домом во Франции, он пришел к выводу, что много людей полегло здесь в свое время. Но он не забывал о том, что находится в варварской стране. Все, что не было французским, казалось Иву варварским.
Ему навстречу вышла княгиня, протягивая для поцелуя свою холеную руку.
– Ну, как, месье Ив, вам уже лучше? Я слышала от вашего дяди, что вам было плохо.
– Это так, Ваша светлость, – ответил Ив, целуя ее руку, – а как вы себя чувствуете?
– Превосходно, спасибо.
– Где мой дядя? Он по-прежнему здесь? – нервозно спросил Ив.
Княгиня Феодора звонко рассмеялась.
– Ах, ваш дядя ранняя пташка! Вы должны извинить нас, господин Ив, но мы с ним так поздно засиделись, что не было смысла возвращаться на постоялый двор. Поверьте, для меня и для Николы было большой радостью встретить такого образованного человека. Мы так изголодались по культурному обществу. И когда наступило утро, ваш дядя еще не устал и захотел осмотреть наши роскошные охотничьи угодья вблизи озера. Там совершенно безопасно, диких зверей в долине нет, все они обитают высоко в горах. Он должен вернуться примерно через час, и тогда мы сможем позавтракать все вместе, и если бы вы сами не явились сюда, он, естественно, сразу же вернулся бы на постоялый двор. Но ведь у него не было причин для беспокойства, вам стало уже лучше, когда он покинул вас, не так ли?
– Да. Значит, Вы ждали меня?
– Да, ждали. Никола!
Она повернулась к двери, из которой вышла. Оттуда сразу же появилась робкая девушка и сделала реверанс перед Ивом, который тут же поцеловал ее руку. При этом он заметил, что рука ее задрожала.
– Может быть, ты займешься пока господином Ивом, а я пойду дам распоряжение насчет завтрака? – сказала княгиня.
– Да, конечно, – прошептала девушка. Она показалась ему еще более очаровательной, чем в прошлый раз. Она пригласила его сесть на покрытую бархатом скамью, стоящую возле окна, завешенного гардинами.
После небольшой паузы Ив спросил:
– Вы говорите по-французски?
Она кивнула, испуганно взглянув на свою тетю – или кем там приходилась ей княгиня.
Ив тайком посматривал на Николу. Было совершенно ясно, что это ребенок с большими проблемами, потому что она беспрестанно грызла ногти, обкусанные до основания. Впрочем, было бы неверно называть ее ребенком, потому что ей наверняка было уже лет двадцать. Но девочки, воспитанные в строгости, часто задерживаются в своем развитии.
Ему любопытно было узнать, почему она так боится свою родственницу, княгиню.
Никола была очень хороша собой. Зубы ее слегка выступали вперед, отчего губы казались постоянно надутыми – и это ей очень шло. Глаза ее были большими и томными, а волосы, расчесанные на прямой пробор, были черными, блестящими и очень длинными. Теперь они были собраны в узел на затылке. Ее полосы были точно такие же, как и у княгини. И все-таки они были совершенно разными. Насколько самоуверенной и элегантной была княгиня Феодора, настолько пугливой и застенчивой была юная Никола. Иву хотелось прижать ее к своему сердцу, укрыть ее, оградить ее от всех бед.
Он никогда еще не встречал девушки, вызывавшей в нем подобные нежные чувства.
– Здесь… здесь очень красиво… – начал он.
Улыбка ее была сияющей – и он почувствовал, что готов умереть за нее. И тут до него дошло, почему княгиня так сурова с Николой: она видела в девушке соперницу. Как злая Снежная королева…
Но такие выводы не следовало делать, общаясь с человеком всего несколько минут – и Иву стало стыдно.
Дневной свет почти не проникал в комнату, поэтому в серебряных подсвечниках горели восковые свечи.
Комната, в которой они сидели, была невзрачной. Стены были сложены из бревен, повсюду висели деревенские коврики. Мебель тоже была деревенской, как этого и следовало ожидать в такой глуши. Ножки стола и скамеек были массивными, половицы были такими широкими, что можно было только гадать о размерах распиленного дерева. На полу лежали большие куски меха. Воздух в помещении был сырым, как это бывает в каменных зданиях. Казалось, влага сочится здесь из камня, проникая через дерево и висящие на стенах ковры. Жить в такой комнате вряд ли приятно.
И снова у него появилось желание забрать отсюда девушку…
Он не в силах был оторвать от нее глаз. Ее точеная шея казалась еще более прекрасной благодаря свернутым в узел волосам. Длинная, гибкая, грациозная шея с такой гладкой кожей, что хотелось без конца ласкать ее, дотрагиваться до нее пальцами. И эта чувственная шея принадлежала неиспорченному юному созданию.
Никола была одета совсем не так, как это было принято в Париже. Такие платья носили в этой части страны представители высшего сословия – старомодный, чопорный наряд. Поверх платья из плотного золотистого шелка была надета безрукавка… что-то вроде сарафана или кафтана, доходящего до пят. Он не знал, как это точно называется. Во всяком случае, одежда эта не скрывала от него то, что Никола была на редкость хорошо сложена. Она была соблазнительна и невинна одновременно.
– Мадемуазель Никола… – начал он и тут же запнулся от избытка чувств, – Вы много путешествовали?
– Я не была нигде, кроме этой долины.
– Ах, – прошептал Ив, – как бы я хотел показать вам все красоты мира…
Она подалась к нему, в глазах ее горела страстная тоска.
– Тогда возьмите меня с собой! Не уезжайте без меня! Я живу здесь, как в тюрьме, будьте так добры…
Она пугливо огляделась по сторонам, словно мрачные стены могли услышать ее. Потом прошептала:
– Моя тетя… Да она мне не тетя, а дальняя родственница, просто я называю ее тетей… Она сторожит меня! Мне не позволяют ничего делать без спроса! Я хочу уехать отсюда!
Непонятный страх охватил его. В голосе и во взгляде девушки было что-то такое, что заставило его почувствовать опасность. Тем не менее, он сказал:
– Ваша тетя кажется такой приветливой.
– Она опасна, – прошептала Никола, – она может…
– Что же? – спросил Ив, когда она замолчала.
– Нет. Ничего. Об этом не принято говорить.
– Она умеет колдовать? – с улыбкой произнес он. Однако девушка приняла его слова всерьез.
– Тс! – прошептала она, приложив палец к губам и пугливо оглядевшись по сторонам. – Я ничего вам не говорила. Будьте так добры…
– Я буду молчать. Но вы не можете оставаться здесь…
– Нет. С тех пор, как я встретила вас, я не хочу оставаться здесь ни дня! Вы должны…
Она замолчала, как только княгиня вернулась. Ив поспешно встал.
– Дитя, завтрак ждет в гостиной, – сказала она девушке. – Впрочем, неверно было бы назвать это завтраком, когда время перевалило за полдень.
– Мой дядя… – начал было Ив.
Подняв руку, княгиня сказала:
– С ним ничего не случилось. Просто он любуется здешними красотами природы. У нас бывали гости, которые бродили в окрестностях по двое суток только потому, что не могли покинуть этот великолепный лес.
«Великолепный…» – подумал Ив, с дрожью вспоминая лес, через который они ехали верхом. Тогда им приходили в голову мысли о смерти и несчастьях. А ведь крепость окружал тот же самый лес! Этот ни на что не похожий, дремучий лес фактически покрывал всю долину, словно защищая ее от чего-то. Этот лес вызывал у него отвращение, и он не мог себе представить, что его дядя может восхищаться им.
Ив последовал за дамами в гостиную, продолжая с тревогой думать о бароне. Ему хотелось тут же отправиться на поиски. Но, возможно, дядя уже вернулся на постоялый двор? Мысль об этом успокаивала его.
Княгиня повернулась к нему, и теперь, после сказанных Николой слов, он смотрел на нее с предубеждением: ему казалось, что в ее черных глазах светятся все колдовские тайны мира. Однако он не склонен был думать так на самом деле: было бы несправедливо заранее осуждать человека!
Мягким, но властным голосом она произнесла:
– Я дала распоряжение слугам принести еду и уйти, так что нам никто не будет мешать.
Он пробормотал что-то вроде благодарности, будучи полностью согласен с ней. Без сомнения, его дядя и он были людьми очень культурными – и не только здесь, в этой варварской части Европы.
Идя вслед за княгиней Феодорой, он обратил внимание на то, что ее уложенные в прическу волосы были еще длиннее, чем у Николы. Черные и блестящие, они напоминали ему крылья воронов, кружащих над ним и его дядей. Княгиня была одета так же, как и Никола, только платье у нее было другого цвета – и ее одежда была столь же необычной, заманчиво-мистической.
Никола назвала ее колдуньей – или, вернее, это он ее назвал так.
Да, в этом не было ничего удивительного. Княгиня Феодора вполне могла бы быть колдуньей.
Стол был красиво сервирован, были поданы только местные блюда. Овощи, мясо и рыба. Но Иву, который с детства был привередлив в еде, все это показалось безвкусным. Дядю неизменно приводили в ужас его привычки.
Теперь он думал только о Николе. Думал о том, как бы забрать ее с собой.
Разумеется, княгиня ничего не должна была знать об этом. Она и в самом деле, как уже сказала Никола, была опасной. Эти мечущие молнии черные глаза, этот голос, то мягкий и воркующий, то резкий, как стальной клинок. И эта жуткая суровость во взгляде, появляющаяся всякий раз, когда она смотрела на Николу. И не только суровость, а почти ненависть!
Еще бы! Иву не нужно было быть особенно самонадеянным, чтобы заметить, что у Феодоры появился к нему эротический интерес. Другими словами, эти женщины стали соперницами!
Впрочем, Никола вовсе и не собиралась бороться. В этом у нее не было необходимости. Он и так увлекся ею. К тому же ее застенчивая, девическая, целомудренная натура не позволяла ей навязываться мужчинам.
Чего нельзя было сказать о княгине Феодоре. Единственное, что мешало ей, это возраст. Ив был на несколько лет моложе ее, но не настолько, чтобы при других обстоятельствах не пофлиртовать с нею. Эта женщина была ослепительно красивой, все ее существо излучало чувственность.
Но он уже сделал свой выбор: Никола или никто!
Поэтому ему было неприятно чувствовать на своей руке мягкую ладонь старшей женщины, видеть ее красноречивый взгляд, слышать недвусмысленные намеки. Впрочем, он хорохорился, как петух, видя это женское восхищение, льстящее его самолюбию.
Может быть, он мог соблазнить обеих сразу? Княгиня была такой привлекательной…
Нет, нет, как он только мог подумать такое! Никола была для него всем, и к тому же он думал, что его дядя уже присмотрел для себя княгиню.
Но почему дядя не появлялся?
Ив осмотрел остатки поселений вблизи озера. И в самом деле, здесь когда-то был центр горного района, здесь, в этой крепости, находилась резиденция воеводы. Но потом в долине стали происходить несчастья – одно за другим, пояснила княгиня.
– Чума? – спросил Ив.
– Да, что-то в этом роде, – вскользь заметила княгиня и добавила, что почти вся деревня вымерла, а оставшиеся жители перекочевали в другое место, где теперь находится постоялый двор и все остальное. Она сказала, что они с Николой являются последними отпрысками когда-то многочисленного семейства воеводы, поэтому и не хотят покидать Штрегешти.
«Так я и поверил, – подумал Ив. – Это ты не хочешь уезжать отсюда. А Никола… Ты хоть раз спрашивала ее об этом?»
– Должно быть, деревня эта вымерла уже давно, – заметил Ив. – Я вижу, что лес подступает к самым развалинам домов, плющ обвивает руины…
– Да, это произошло много лет назад, – мягко ответила Феодора.
Ив не сказал того, что пришло ему на ум: лес подбирается и к самой крепости, растительность готова опутать стены и задушить их в своих объятиях.
Он думал о том, что крепость выглядит устрашающе: со своей приземистой четырехугольной башней и могучими стенами из грубого камня, сдерживающими натиск леса.
Но внутри крепости было красиво. Мрачной, тяжеловесной красотой.
После завтрака дамы повели его осматривать дом – возможно, чтобы отвлечь его от мысли о том, что дядя все еще не вернулся.
Они стояли в освещенной канделябрами комнате и разговаривали. Ив чувствовал себя просто ослепленным красотой обеих женщин. Весь облик княгини излучал эротику, в облике же Николы таилась сдержанная чувственность.
– Значит, эта дорога не ведет в Шибью? – сказал он и указал на восточную часть долины. Точнее, указал туда, где, по его мнению, должна была быть долина, хотя окна на ту сторону не выходили. – Значит, нам следует вернуться на постоялый двор, а потом ехать по дороге, по которой мы пришли сюда?
Княгиня Феодора обратила к нему свой гипнотизирующий взгляд. И, глядя в ее глаза, он почувствовал странную слабость.
– Вам ничего не остается, как поехать по этой дороге. Есть еще одна дорога, старинная, заросшая… И я помню, как Ваш дядя задавал мне тот же самый вопрос. Меня не удивит, если он направился именно по ней – возможно, поэтому он так и задержался.
– Но ведь это опасно …
– Ничего подобного! Вы видели пасущихся в долине овец? Они мирно и спокойно щиплют траву. И если вдруг на дороге покажется дикий зверь, можно тут же найти убежище в крепости.
Ив ничего не ответил. Он был совершенно шокирован своими мыслями – и думал он не о диких животных.
Он думал о лесе.
Они прошли через множество прекрасных комнат, и княгиня все говорила и говорила. Ив узнал историю этой крепости.
Но он обратил внимание на то, что, охотно показывая ему все исторические ценности – а их было немало, – она ни разу не зашла с ним в одну из комнат, хотя они не раз проходили мимо темной, резной двери, ведущей туда. Это была та комната, из которой вышла она вместе с Николой, чтобы приветствовать его. И он был уверен, что за этой комнатой есть еще и другие. Возможно, это были спальни дам, куда мужчинам входить не полагалось.
Теперь он узнал много нового: запутанную историю крепости и всей страны. Одно время Штрегешти был опорным пунктом и преградой на пути кочевых народов, желавших захватить страну. Теперь же долина эта не имела никакого стратегического значения. Хотя совсем рядом, в Валахии, правили турки.
В замке хранились бесценные сокровища. Феодора показала Иву корону отца. Она показала ему также саблю воеводы: в одном из сражений он обезглавил с ее помощью пятнадцать вражеских солдат. Ива мало восхитило то хладнокровие, с которым она рассказывала ему все это.
Куда больше его тронула рассказанная ею легенда об Ансиоле, юной невесте из их родни. Она показала ему подвенечное платье, которое все еще хранилось в гардеробе. Это роскошное платье было сшито из парчи и тюля и украшено золотом и драгоценными камнями, но от времени ткань истончилась и мостами расползлась.
– Она так и не надела это платье, – с грустью произнесла Феодора. – Ансиола напрасно ждала замужества. В день свадьбы жених изменил ей ради другой женщины. Целую неделю она лежала, словно парализованная, не в силах перенести позор. Потом она встала и бросилась вниз со скалы.
Подойдя к большому, добротному столу, Феодора улыбнулась.
– Вы видите пометки на этом столе? Их оставил безумец Богдан. Во время большого пира он въехал в зал верхом на коне. Будучи тоже воеводой, этот мой предок собрал на пир примирения всех своих врагов. И когда все они сидели за столом, отяжелевшие от обжорства и пьяные, он вскочил, сидя верхом на коне, прямо на стол и принялся косить мечом всех подряд. Те, которые пытались улизнуть, были схвачены его верными стражами и повешены вверх ногами на солнцепеке – и висели так, пока не скончались. Вы можете увидеть остатки столбов неподалеку от ворот…
Ив заметил в ее глазах отсвет мрачного восхищения, когда она рассказывала все это.
Никола молчала все это время, и глаза ее искали глаза Ива. Он подбадривающе улыбался ей, и в этой улыбке было обещание увезти ее из этой тюрьмы Штрегешти.
Вошел тощий кучер и что-то сказал Феодоре. Она просияла и повернулась к Иву.
– Как чудесно! Ваш дядя только что прислал известие о том, что ждет вас на постоялом дворе. И поскольку он смертельно устал, он лежит теперь в постели. Он передает вам привет и сообщает, что находится в добром здравии и завтра утром ждет вашего возвращения, полагая, что вам также интересно будет поговорить с нами и провести здесь вечер.
В последнем Ив не был уверен. Он уже наслушался вдоволь страшных историй, которыми княгиня добросердечно потчевала его. Но он хотел остаться здесь – по другой причине. Теперь у него появлялось больше возможностей забрать с собой Николу.
И, конечно же, для него было большим облегчением услышать, что дядя в безопасности.
– Ваш дядя просил передать, чтобы вы отправлялись обратно рано утром. Ах, как нам будет не хватать вас обоих! Но я понимаю, что вам теперь не до нас.
Ив с сожалением улыбнулся и развел руками.
– Да, нам нужно ехать дальше, – сказал он не без облегчения. – Но, должен вам сказать, это была неожиданно приятная встреча!
После обеда у него, наконец, появилась возможность переговорить с Николой наедине. Во всех же остальных случаях тетя не спускала с нее строгих глаз. Глаз, смотрящих с подозрением.
Молодые люди торопливо и лихорадочно шептались. После краткого обмена мнениями они решили, что Никола придет в комнату Ива поздно вечером и будет ждать там до рассвета, а потом они вместе, когда все еще будут спать, улизнут.
– Но нам следует соблюдать полнейшую тишину в вашей комнате, – прошептала Никола. – Княгиня Феодора спит в соседней комнате и может войти, если как следует не запереть дверь. Она умеет открывать двери.
От этого замечания у него волосы встали дыбом: он знал, что Феодора желает его. Возможно, она надумает войти к нему с весьма специфическими намерениями…
– А нельзя ли нам переждать до утра в вашей комнате? – спросил он.
– О, нет, – испуганно прошептала она. – Вы не сможете пройти туда незамеченным. Будьте спокойны, я приду!
«И мы проведем целую ночь одни, в моей комнате! – с восхищением подумал Ив. – Об этом я не смел даже мечтать!»
Мягкие, таинственные сумерки упали на долину. Бедняга Ив, ничего не подозревая, ждал наступления ночи. Он был в полном неведении относительно того, что значит провести ночь в крепости Штрегешти…

1 Следующая страница


Маргит Сандему - Крылья черного ворона

Крылья черного ворона 2

3

Все трое долго сидели и разговаривали. Слишком долго, как показалось Иву. Вечерний туман давно уже покрыл лес и долину. Было уже слишком темно, чтобы разглядеть эти влажные испарения, но можно было легко представить себе холодные, извивающиеся щупальца тумана, прикасающиеся к окнам, занавешенным гардинами, словно просясь в тепло человеческого жилища.
В помещении было достаточно тепло, но Ив никак не мог привыкнуть к сырости, которая, несмотря на зажженные восковые свечи, ощущалась в комнате. Казалось, каменные стены источают влагу, проникающую сквозь деревянную обшивку и ковры, пропитывающую шкуры, лежащие на полу.
Но куда хуже был запах сырой земли и могилы, присутствующий в комнате. Ближе к ночи этот запах заметно усилился, и это было вполне естественно, поскольку влажный ночной воздух проникал через щели в стенах старинной крепости.
Тон разговора задавала княгиня Феодора, сидящая рядом с ним: элегантная, привлекательная, загадочная, с мистическим блеском в глазах, в переливающемся шелковом платье. Но Ив держался молодцом, стараясь быть галантным и одухотворенным – и даже кокетничая с ней. Он давал ей понять, что сам явится к ней ночью в ее комнату.
Юная Никола сидела молча, сжав свои красивые маленькие руки – покорное и несчастное создание.
Все попытки Ива втянуть ее в разговор тут же пресекались княгиней, отвечавшей вместо девушки. И это его страшно раздражало.
Но, с другой стороны, ему не следовало выдавать свой интерес к Николе. У ее тети не должно было возникать никаких подозрений. И он с трудом балансировал между очаровательной, ревнивой княгиней и одинокой Николой. Ив чувствовал, что едва справляется с этой задачей.
Княгиня Феодора хорошо знала историю. Слушать ее было одно удовольствие. Но не бесконечно! Он уже начинал нервничать.
Своим мягким, навевающим сон голосом она рассказала о том, как однажды крепость осадили турки, грозившие захватить весь Ардеал. В то время в этой местности правил воевода по имени Борис. У него было четыре жены, каждая из которых занимала отдельную комнату в крепости – в противном случае они убили бы друг друга из-за ревности к мужу. Кстати, Иву предстояло ночевать в комнате одной из этих жен. Она рассказала о воеводе, который участвовал в битве при Мохаче в 1526 году, когда часть Ардеала попала под власть турок – но не эта местность, где они теперь находились.
– Но в конце концов Ардеал стал частью Австро-Венгрии, – сказал Ив, – и стал называться Зибенбюргеном.
Об этом ему не следовало говорить. Феодора не любила вспоминать об этом позоре.
Ему не нравилось, что она сидит так близко от него. Его не покидало ощущение какого-то необъяснимого, мрачного неудобства. Кожа его покрылась мурашками, у него появилось предчувствие смерти – и он с трудом сохранял спокойствие. Злясь на нее, он раздраженно произнес:
– Откуда, собственно, взялось название Трансильвания? И почему у этой местности столько различных названий? С окончанием на «эр» и на «и» в различных вариантах…
– Лично я называю эту местность Ардеал, – огрызнулась она. – Это самое древнее название.
«Значит, она не мадьярка, – подумал Ив. – Потому что венгры называют эту местность Эрдили. Ардеал – это румынское название Трансильвании, или Зибенбюргена, если угодно».
Наконец она встала, давая тем самым знать, что беседа окончена. Была уже ночь. Ив надеялся, что если в этой старинной крепости есть такие нововведения, как часы, он услышит их бой в полночь.
Приближался новый день – тот самый день, когда он вместе с Николой должен был покинуть эти места.
Но перед этим им предстояло провести остаток ночи в его комнате…
При мысли об этом Иву становилось жарко.
И когда они, держа в руках восковые свечи, шли в его комнату, он не спускал глаз с ее изящной фигуры.
Попутно он размышлял о том, как мало княгиню Феодору интересует настоящее и окружающий мир. Он неоднократно пытался рассказать ей о своей стране и о других европейских странах, через которые они проезжали, но ко всему этому она была равнодушна. Она жила прошлым и не хотела менять его ни на что. Именно поэтому юная Никола находилась в полной изоляции.
Но теперь девушке предстояло покинуть эту крепость прошлого. И это было для нее спасением.
На миг Иву показалось, что он поступает бескорыстно. Но так ли это было на самом деле? Он был увлечен этой девушкой, хотел обладать ею – и в то же время хотел чувствовать себя благородным рыцарем.
Да существуют ли вообще бескорыстные поступки? Ив был не хуже остальных. Во всяком случае, не намного хуже.
Ночью крепость казалась еще страшнее, чем днем. В мерцающем свете свечей они проходили через залы и комнаты, через галерею, где со стен на них смотрели лица давно умерших предков. В тусклом свете, с движущимися по стенам тенями, эти лица казались ожившими.
Среди них был безумец Богдан, проехавший на коне по столу и обезглавивший своих недругов. Каким свирепым было его лицо! Его холодные глаза преследовали идущих. На другой картине был Борис с четырьмя своими женами – разве они не поводили глазами? В комнате которой из его жен Иву предстояло ночевать? Той, что в черной шляпе, с презрительной, всезнающей усмешкой на губах?
Но Ансиолы в галерее не было – этой покинутой невесты: никто не осмелился написать ее портрет. А вот еще красивая дама, очень похожая на Феодору. Что же, в этом нет ничего удивительного, ведь это ее прародительница. Были еще портреты двух братьев, обезглавленных турками в Мохаче. Обо всех этих людях ему рассказывала княгиня, но это было при свете дня.
Ив с облегчением вздохнул, когда они подошли к небольшой двери, ведущей из галереи.
Сможет ли он рано утром найти выход из лабиринта этих комнат?
Но ведь с ним будет Никола, так что нет нужды беспокоиться об этом.
Только бы им выбраться отсюда!
Наконец они подошли к двери его комнаты.
Внезапно он задрожал. Что было там внутри, так напугавшее его?
В комнате никого не было.
Эта комната была не слишком большой. Большую часть комнаты занимала кровать с балдахином и резными черными ножками. Стены здесь, как и в других комнатах, были завешены коврами, на этот раз с изображением охоты. Поскольку Ив был равнодушен к животным, изображение кровавых сцен его не тронуло.
Нет, его испугала болезненная атмосфера этой комнаты. Запах, застоявшийся воздух или еще что-то? Он не мог этого определить.
– Здесь вы найдете все, что вам нужно, – проворковала Феодора, делая последнюю отчаянную попытку расположить его к себе. По крайней мере, так показалось Иву, уставшему от ее недвусмысленных приставаний.
«Все напрасно, красавица, – думал он, – я выбрал не тебя, тебе следует понять это!»
Но все же он чувствовал страх. С княгиней Феодорой шутить не стоило! Что, если она и в самом деле колдунья? Тогда ему не поздоровится!
Ах, какая путаница у него в голове! А ведь он всегда трезво смотрел на вещи. Наверняка во всем виновата жуткая атмосфера крепости.
Наконец они ушли, оставив его одного в безжизненной тишине. Он мысленно представлял себе, как выйдет отсюда, пройдет через галерею…
Скорее бы приходила Никола!
Он не знал, запираться ему или нет, ведь он ждал появления дамы. Пижаму ему не приготовили – да и стоило ли ожидать этого в такой варварской стране!
Сняв с себя лишнюю одежду, он остался в рубашке и штанах. В комнате было старинное зеркало с неровной поверхностью; взглянув на свое кривое отражение, он решил, что выглядит прилично.
Внезапно ему что-то послышалось… Голоса? Да, в соседней комнате!
Это были голоса обеих дам. И они бранились на своем языке. Он слышал жесткий, колючий, иронический голос княгини и покорный, почти плачущий голос Николы. Без сомнения, они ссорились из-за него!
Он пытался определить, где они находятся, пытался представить себе архитектуру крепости. Четырехугольное здание, окружающее двор. Как они оказались там?..
Нет, он не мог разобраться в плане этого здания, особенно теперь, в кромешной тьме. Но могло быть так, что… Да, вполне возможно, что комнаты дам граничили с его спальней.
Он посмотрел на стену, из-за которой доносились голоса.
На ней висел большой гобелен с изображением кровавых сцен охоты, как это было принято в 1400-х годах. Он услышал какие-то приглушенные удары, плач Николы.
Ив загорелся желанием дать отпор этой бессердечной княгине, защитить свою безответную избранницу. Но этого он, разумеется, сделать не мог. Это могло бы помешать ей проникнуть к нему. Будучи не в силах помочь ей, он пришел в ярость.
Стена? Он подошел к ней. Единственная имевшаяся у него восковая свеча слабо освещала комнату, но этого все же было достаточно.
Осторожно, словно опасаясь чего-то, он дотронулся до гобелена. Ощущение было неприятным, словно он дотронулся до облепленных сырой землей корнеплодов.
Отвернув уголок ковра, он заметил облачко серой пыли – и заглянул за ковер.
Дверь! За гобеленом была потайная дверь – и теперь он слышал голоса более отчетливо. Никола пыталась беспомощно протестовать, но ее то и дело обрывал бесцеремонный голос княгини.
Неужели, черт возьми, их план был раскрыт? Неужели Никола не сможет придти к нему? Неужели им не удастся улизнуть отсюда этой ночью?
Или же Феодора сама намерена явиться к нему?
Проклятие!
Он осмотрел дверь. Она была так прочно заперта, что оставалось только выломать ее.
Может быть, ему следовало постучать? Это вряд ли помогло бы Николе в ее теперешнем положении.
Бедное запуганное создание! Его привязанность к ней все усиливалась.
Ему оставалось только смириться в надежде на лучшее. Все теперь зависело от нее.
В этой жуткой крепости он чувствовал себя связанным по рукам и ногам.
Оставалось только ждать.
Одна неприятная мысль пришла ему в голову: если он не может открыть дверь с этой стороны, то, возможно, она открывается с обратной стороны? Может быть, кто-то проберется к нему тайком этой ночью? Тот, чьего появления он вовсе не желает…
Нет, он не мог поверить в это. Подобные мысли были просто ребячеством – дверь была закрыта прочно.
Голоса стали тише. Женщины, очевидно, помирились.
Кроме тощего, как скелет, кучера, он не видел в крепости других слуг. Княгиня отпустила всех, чтобы никто не мешал ей.
Иву было интересно, куда ушли все слуги – ведь в том крыле, где жила прислуга, весь вечер было темно.
Может быть, они ушли в деревню? На постоялый двор?
Он завидовал им. Он сам хотел быть теперь там.
Если бы только не Никола…
Дядя будет наверняка удивлен, когда Ив явится завтра утром с девушкой. Но это ему наверняка понравится: хорошая партия, знатное имя. Девушка из рода воевод. Весть об их браке разнесется по всей округе.
Или, возможно, дядя не одобрит это? Может быть, прошлой ночью он имел с княгиней Феодорой маленькое любовное приключение? В этом случае барон, возможно, будет сердиться на Ива, пренебрегшего красивой ведьмой.
Не подозревая о том, что название Штрегешти происходит от слова «ведьма», Ив назвал так княгиню Феодору. И это было весьма странное совпадение.
Некоторое время Ив стоял в замешательстве. И поскольку из-за стены не доносилось больше никаких звуков, он нехотя лег спать.
Ему казалось, что вся его рыцарская спасательная экспедиция пойдет прахом. Оставалось только надеяться, что к утру появятся какие-то новые возможности. Но вряд ли стоило на это рассчитывать.
Ив сидел на краю постели, ложиться ему не хотелось. Ему казалось, что потолок с мощными балками вот-вот придавит его. На него наводили страх темные, пыльные складки балдахина.
И менее всего он желал тушить свет!
Он мысленно прикидывал, хватит ли этой свечки на всю ночь, до самого рассвета?
– Ты просто глупец, Ив, – сказал он самому себе. – Ты живешь здесь как князь. Ведь, странствуя по Европе, ты ночевал в амбарах и канавах. Не будь смешон!
В крепости было тихо, словно все ветры в мире улеглись, словно все звуки иссякли.
Он замер: кто-то неслышно крался к нему.
Шаги в коридоре? Кто-то шел по галерее, направляясь к его комнате.
Это шла женщина. Но кто именно?
И он почувствовал огромное облегчение, увидев в дверях тонкую фигуру Николы. Он вскочил и хотел обнять ее, но она приложила палец к губам, а потом указала на стену, завешенную гобеленом.
Глаза ее хитро поблескивали; тихо и невесомо она приблизилась к нему, одетая в тонкую, как паутина, ночную рубашку. Легкие складки подчеркивали волнующие линии ее тела. Протянув к нему руки, она упала в его объятия.
Какой легкой она была! Ему казалось, что он держит в руках эльфа! Коснувшись губами ее уха, он прошептал:
– И это все, что вы взяли с собой в дорогу?
– Нет, нет, – прошептала она в ответ и дала понять жестом руки, что вещи ее сложены за дверью.
Оставлять за дверью вещи было рискованно, в случае, если княгиня отправится в ночные странствия. Но Ив был так опьянен близостью Николы, что не обращал внимания ни на какие опасности. Они были вместе, впереди у них была вся жизнь – теперь им было ничто не страшно!
Она распустила свои густые, черные волосы, доходившие ей до бедер. Но Ив был уверен, что волосы княгини доходят до колен. Гладя волосы Николы, он удивлялся, какие они гладкие. «В женских волосах есть что-то чувственное», – подумал он. И они пускают эту приманку в ход, когда хотят соблазнить больших и сильных мужчин. Он всегда питал слабость к длинным, темным волосам – одно лишь прикосновение к ним возбуждало его тело, будило фантазию…
– Я замерзла, – прошептала она.
Он мог себе это представить: идти по холодной крепости в такой тонкой рубашке! Ее кожа была заметно холоднее, чем его.
– Я согрею вас, – прошептал он в ответ, поднял ее и положил в постель, как он это проделывал со многими, многими молодыми – и не очень молодыми – женщинами до нее. Но на этот раз случай был особый. Никогда он не держал в своих объятиях такой мистически-возбуждающей женщины! Конечно, здесь играли определенную роль обстоятельства и окружение. Увезти ее от красивой злой ведьмы, спасти ее, дать ей возможность жить среди людей, сделать ее своей женой – эту девушку из княжеского рода… Но самое главное: это была та женщина, которую он действительно мог полюбить! До этого связи с женщинами у Ива были беспорядочными.
Теперь все будет по-другому!
Эта юная Никола станет его возлюбленной на всю жизнь – он верил в это.
Укрыв ее, он лег рядом с ней под одеяло. В свете восковой свечи он любовался ее чистым, ангельским профилем.
Коснувшись рукой его груди, она сказала:
– Будьте так добры, я честная девушка! Будьте ко мне снисходительны!
Если он правильно понял ее слова, она не прочь была ему отдаться. Сам же он просто сгорал от страсти, но по своему опыту знал, что с девственницами следует обращаться нежно.
– Любимая, – прошептал он, – вам не следует опасаться того, что я посмею покуситься на вашу чистоту. Рядом со мной вы в полной безопасности. Моя любовь к вам так велика, что я не посмею притронуться к вам.
Под одеялом было холодно, она совершенно не излучала никакого тепла, до этого продрогнув насквозь. Так что ему предстояло отогреть обоих.
Казалось, слова его несколько разочаровали ее. И он втайне улыбался этому. Он понял, что Никола – женщина с горячей кровью, но вынуждена – благодаря своей властной тете – вести целомудренную жизнь. По возрасту она была более чем зрелой для любовных похождений, но ее кавалер был настроен рыцарски. Хотя его самого это не особенно воодушевляло
И, поняв, к какому типу женщин она принадлежала, Ив притворно простонал:
– О, любимая! Вряд ли я смогу согреть вас!
– Почему же?
– Рыцарское благородство не позволяет мне сказать об этом.
– Но мне становится любопытно! Скажите же!
Она приподнялась, опершись на локоть, так что ее прекрасные волосы коснулись его щеки. О, Господи, ему так хотелось зарыться лицом в эти волосы, его чувственность распалилась еще сильнее, ему было трудно говорить.
– Но, дорогая мадемуазель Никола, вы же понимаете, что со мной происходит?
– Нет, не понимаю, – виновато произнесла она.
– Ваша близость… Это так волнует меня, так возбуждает, что я не смогу сдержать свое целомудренное обещание, я…
Он отвернулся, сделав вид, что плачет.
– Мой сердечный друг, – проникновенно произнесла она, – я не хочу, чтобы вы из-за меня оставляли постель. Тогда и я уйду.
– Нет, нет! – воскликнул он, схватив ее за руку.
И тут он дал волю своим чувствам: дыхание его было прерывистым, он изнемогал от любви и восхищения, по телу его пробегала дрожь, лицо его было рядом с ее лицом. И эти чувства были вовсе не наигранными, ему не нужно было притворяться, разве что делать вид, что его смущает ее девственность.
Но юная Никола не оказывала ему никакого сопротивления, ее захватила страсть, вызванная в ней близостью мужчины. Иву льстила мысль о том, что девушка готова отдаться с такой поспешностью не кому попало, а именно ему. Она вздыхала, словно стыдясь своих чувств, но и она была теперь беспомощна перед ними, так же как и он. Однако она все еще не решалась… С нежным восхищением он поцеловал ее лицо, плечи и грудь под легкой тканью. Зарылся руками в ее волосы, ощущая при этом невыразимое наслаждение.
– Будь добр, – умоляла она. – Прошу, будь добр…
Но он не знал, о чем она просит – о милосердии или о том, чтобы он поторапливался…
Это была ни с чем не сравнимая ночь. Никогда Иву не было так хорошо в объятиях женщины. И хотя ему и было трудно отогреть продрогшее тело бедняжки, ему казалось, что даже постель вибрирует от токов тепла. Обливаясь потом и горя, как в лихорадке, он превзошел самого себя по части доказательств своей любви. Вначале она проявляла робость и была испугана, но он знал, как надо вести себя в подобных случаях, и в конце концов она ответила на его ласки.
О, это была удивительная ночь!
Наконец оба заснули от изнеможения, не думая о том, что рано утром – до восхода солнца и до первых петухов – им предстоит покинуть крепость.
Иву казалось, что он переживает небесное блаженство, все глубже и глубже погружаясь в праведный сон усталости.
Он проснулся от странного запаха в комнате. Серый предрассветный сумрак, сочащийся сквозь маленькое окошко, наполнял комнату. Никола еще спала, зарывшись в перину.
«Господи, – подумал он, – нам же нужно уходить! Нужно торопиться!»
Но его разбудило присутствие в комнате чего-то чужого, постороннего. Какое-то еле слышное гудение…
Оно исходило от стены, завешенной гобеленом.
Ив ощутил незнакомый ему прежде страх, желание немедленно покинуть это место.
Он не хотел будить Николу, не узнав сначала, что происходит. Иву не хотелось понапрасну пугать ее.
Осторожно сев и свесив с постели ноги, он обратил внимание на одно весьма неприятное обстоятельство. Он был по-прежнему – если можно так выразиться – готов к любовному акту. Он заметил это еще ночью – что его мужская сила не иссякла, – но тогда он решил, что усталость и сон положат конец этому возбуждению. Однако этого не случилось.
Впрочем… это было обычным утренним явлением, которое быстро проходит.
Но куда хуже было то, что происходило возле гобелена.
В комнате было слишком темно, чтобы он мог рассмотреть детали. Но что-то там такое было…
Он со страхом вспомнил, с какой легкостью гобелен отходил от стены. А дверь, что была за ним?.. Возможно… возможно, она открывалась с обратной стороны?
Гнев ревнивой женщины – самая опасная вещь в мире, он знал это по своему опыту. Во Франции Ив пользовался успехом у женщин, и многие из них чувствовали себя обойденными его вниманием и покинутыми, и уж они-то могли мстить тем, на кого он их променял.
Он должен был защитить Николу.
Но, будучи голым и безоружным, он не мог этого сделать. И он потянулся к своей одежде и к своему мечу. Но не успел он взять их, как замер на месте, уставившись на гобелен.
Высоко на стене, между лицом охотника и рогами, что-то двигалось, ползло по ткани гобелена.
И вдруг – с шелестящим звуком – поползло по комнате, приблизилось к нему и забралось на постель.
– Никола! – в страхе прошептал Ив. Он еще не разглядел, что это такое. Но ему показалось, что это какой-то зверь.
– Никола!
Девушка не просыпалась. В отчаянии он сорвал с нее одеяло. Больше ему ничего сделать не удалось, потому что это набросилось на него с отвратительным писком, обвилось вокруг него, так что ему оставалось только бороться с этими клейкими, удушающими объятиями.
Ив обезумел от страха. Он беспомощно, душераздирающе кричал, стараясь вырваться, освободиться.
Ведь теперь он видел это!
Предрассветный сумрак не мог скрыть от него все то, что происходило в наполненной криком комнате.
– Никола! – кричал он вне себя от ужаса. – Никола!
Что-то прикрыло его рот, заглушив крик. Что-то обвилось вокруг его тела, едва не задушив его. В порыве отчаяния ему удалось оторвать это от себя и отшвырнуть прочь.
К кровати он больше не приблизился. Он бросился бежать, даже не взглянув на Николу: единственное, что он мог еще сделать, это спасти свою шкуру. С бешено бьющимся сердцем он выскочил за дверь – голый и безоружный – с одной-единственной мыслью: прочь, прочь отсюда!
В галерее было темно, когда он, спотыкаясь и всхлипывая от страха, бежал через нее. И тут он услышал устрашающее шипенье этого, преследующего его, услышал, как оно с визгом проскочило мимо и достигло конца галереи раньше него. Ив следующий момент оно шлепнулось ему прямо на шею.
Ив вопил и кричал, ему опять удалось на миг освободиться. Он выскочил из галереи, но не знал, куда бежать, забыв, каким путем шел сюда накануне вечером. Он бежал наугад из одной комнаты в другую, петляя по коридорам, в то время как тусклый утренний свет уже начал пробиваться через маленькие окошки.
Подбежав к одной из дверей, он рванул ее и вошел в какую-то комнату.
И тут он вспомнил, что эти резные узоры, едва различимые в утреннем свете, были как раз на той двери, которая вела на таинственную женскую половину.
Он тут же попытался выйти из этой комнаты, но дверь оказалась запертой, и как он ни пытался ее открыть, она не поддавалась. Но теперь он, во всяком случае, был в безопасности! Ведь был же отсюда какой-то выход. Возможно, отсюда можно было пройти на ту половину, где жили слуги.
Слуги! Какое замечательное слово! Они спасут его… Глаза его стали уже привыкать к темноте. Он пошел дальше, прошел еще через одну дверь и оказался в… Но что это там лежит, перед следующей дверью? Перед дверью, которая должна вести к выходу. Там лежал человек. С выпученными, безжизненными глазами. Бездыханный, мертвый, со сломанными до крови ногтями, царапавшими эту дверь…
Голый, со следами удушения… С половым членом в полной боевой готовности. В точности как у Ива! Вопреки безумному страху, вопреки изнурительному бегству по коридорам крепости, его половой член стоял торчком. Это было просто непостижимо, это было…
Предрассветные лучи тускло освещали лицо лежащего на полу.
– Дядя! – не веря своим глазам, воскликнул Ив. Что-то тихо спрыгнуло вниз с потолочной балки…
Два дня спустя трактирщик Жено собирал в своем огороде овощи.
Увидев двух коней, пасущихся на лугу возле ручья, он глубоко вздохнул и крикнул своей жене, стоявшей у окна на втором этаже:
– Прибери в комнате французов! Посмотри, нет ли среди их вещей чего-нибудь ценного. Мы это оставим себе.
В тот же год, в разгаре лета, в эту деревушку прибыл Хейке Линд из рода Людей Льда.

4

Хейке было хорошо у его приемных родителей.
И в значительной мере это была его заслуга, наряду с добротой и пониманием со стороны Елены и Милана.
Без проблем, однако, не обошлось, когда супруги поселились в деревне Планина, что в Словении вместе со своим удивительным приемным сыном.
Многие в деревне с неодобрением смотрели на уродца. Пятилетний малыш не был похож на человека. При таком злом отце…
Многие считали, что это дьявольский ребенок.
Вот почему ему было трудно найти себе место в мире людей. Прожив много лет в вынужденной изоляции, он не был послушным ребенком. Как раз наоборот! Сколько горьких часов выпало на долю Елены, когда она гадала, правильно ли поступила, взяв этого ребенка на воспитание.
Приведя его домой, она перво-наперво искупала его в теплой воде. Милан взял овечьи ножницы и подрезал его спутанные волосы на затылке. Задача вроде бы простая, но выполнить ее оказалось не так-то легко. Купание и стрижка показались Хейке настоящей пыткой, и процедуру продолжалась только благодаря строгому, но дружелюбному голосу Милана.
Первый день был для всех кошмаром.
Его мистическая мандрагора перепугала всех. Никто не смел прикоснуться к ней, ведь, живя по соседству со Средиземным морем, они знали о могущественной силе мандрагоры. И они позволили мальчику оставить ее при себе – ничего другого им не оставалось.
В тот вечер Хейке уложили в настоящую кровать. По щекам его катились слезы, и он смотрел на Елену и Милана своими желтыми щелочками-глазами, казавшимися еще более странными на его гротескно-безобразном лице, и чувствовал себя очень, очень несчастным и одиноким, хотя все его маленькое тело наслаждалось теплом и покоем.
Он дал себя приручить, и очень скоро так привязался к ним обоим, что не желал даже ненадолго отпускать их от себя.
В деревне жить было нелегко, когда они поженились и переехали в дом Милана. На всех дверях были нарисованы кресты, и Милан с Еленой чувствовали себя отщепенцами, да и воспитание брошенного на произвол судьбы Хейке было делом нелегким.
А потом пошли дети – собственные дети Милана и Елены. Каждый год у них рождался ребенок, и они были отменными воспитателями. Хейке старался изо всех сил сделать что-нибудь хорошее для своих младших братьев и сестер. Он нянчил их с колыбели, помогал Елене в доме, а Милану – в поле. И, подрастая, дети смотрели на своего старшего брата как на героя. Остальные же дети в деревне просто боготворили его. Они не замечали его уродливого лица. Волосы у него опять стали длинными, он вырос и стал необычайно сильным мальчиком, про которого остальные мальчишки говорили, что он «умеет все».
Вскоре у него появился в деревне приятель.
Такой же чужак, как и он, этот юноша прибыл сюда по политическим мотивам из своей родной Валахии. Вначале никто из деревенских жителей не общался с этим Димитрием – и прежде всего потому, что тот говорил на непонятном им языке. Один лишь маленький Хейке подходил к юноше, чтобы тот не чувствовал себя совсем одиноким. Вначале Димитрий фыркал, считая мальчика просто уродцем, но очень скоро они подружились.
Хейке научил Димитрия местному языку, одновременно сам учась валашскому, который был не чем иным, как румынским. Впоследствии этот язык ему очень пригодился!
Но, будучи ребенком, Хейке, конечно же, не подозревал об этом.
Он вообще был очень способным к языкам. Поразительно быстро он выучил словацкий, а до этого – шведский и немецкий. И вот к своему разговорному арсеналу он добавил румынский. Конечно, он не знал этот язык в совершенстве – просто он мог достаточно бегло болтать с Димитрием.
Дружба их продолжалась три года. Потом румын отправился в Венецию попытать там счастья. Он уехал, кроме всего прочего, из-за одной деревенской девушки, которая предпочла другого. Он тяжело воспринял это, и Хейке пришлось целую ночь утешать его, когда тот, поглощая в огромных количествах сливовицу и становясь все более и более сентиментальным, называл его «моим маленьким дьяволом» на своем родном языке.
Расставание было грустным. Хейке долго потом не хватало друга.
Ему хорошо жилось у Елены и Милана, которые сполна оценили мальчика с уродливым лицом и добрым сердцем. Они не представляли себе, как бы они жили без него.
Постепенно все взрослое население деревни стало общаться с ним. За исключением нескольких стариков, которые видели в нем врага церкви. Но их никто не слушал.
Если случалось, что какая-то овца забредет в дремучий лес, на поиски посылали Хейке. Потому что он совершенно не боялся леса и всегда приводил заблудившееся животное обратно. Чаще всего он приводил животных живыми, а если они были мертвы, он приносил их в деревню, чтобы все знали об этом.
Многих удивляли его лесные походы. Напротив, в леса в окрестностях Адельсберга он никогда не ходил. Эти места тоже были опасными, но большинство связывало его нежелание ходить туда с тем, что там был повешен его отец.
Никто ничего не знал о друге Хейке, называя его просто «Скитальцем во тьме». Он показывался теперь на глаза редко, и никто не подозревал о том, что именно он запрещает Хейке приближаться к месту успокоения Тенгеля Злого. Стоило мальчику приблизиться к Адельсбергу, как перед ним возникала высокая, молчаливая фигура и преграждала ему путь. И тогда Хейке улыбался, кивал и поворачивал обратно.
Можно было бы подумать, что это Тенгель Добрый простирает руку над своим далеким маленьким родственником. Но это было не так. Со временем выяснилось, кто это был, и это помогло разгадать загадку рода Людей Льда.
Когда Хейке исполнилось четырнадцать лет, стали происходить удивительные события. Один только он знал, что именно происходит, остальные же считали все это его выдумкой.
У Елены и Милана было так много детей, что Милану трудно было всех их прокормить. Приемный сын Хейке делал все, чтобы помочь ему, с утра до вечера обрабатывал скудную, каменистую пашню Милана.
Его участок давал самые бедные в деревне урожаи. Чего можно было ожидать от этой каменистой, бесплодной почвы?
Однажды вечером, когда все дети уже спали, Хейке сидел со своим приемным отцом за кухонным столом. На полу и на кроватях, повсюду в этом тесном, маленьком домишке, спали дети.
Елена и Милан были в подавленном настроении. Урожай был плохим, запасов на зиму у них не осталось.
– Отец и мать, – тихо сказал Хейке, – вы знаете, что я происхожу из удивительного рода…
Они кивнули. Ему не требовалось говорить об этом, это и так было видно по его лицу.
– Сёльве много рассказывал о моих предках, – продолжал Хейке. – И я унаследовал злое начало. Но я видел, что принесло это наследство Сёльве, и знаю, как одному из моих величайших предков удалось обуздать зло и превратить его в добро.
Милан положил свою руку на мускулистую, загорелую ладонь мальчика и сказал:
– Думаю, ты пойдешь по его стопам, Хейке.
– Попробую. Но это труднее, чем вы думаете. Временами во мне нарастает волна жуткой злобы. Это очень разрушительное чувство, и мне приходится напрягать всю свою волю, чтобы обуздать его. В последние годы эти приступы злобы стали слабее.
– Мы это знаем, – засмеялась Елена. – А каким непослушным ты бывал в первые годы! Все вокруг летело вверх тормашками, когда тебе не позволяли поступать по-своему. Но с этим давно покончено. Теперь ты – лучшее, что мы имеем, Хейке.
– Если не считать детей.
– Ты один из наших детей, Хейке.
– Спасибо, – растроганно пробормотал он, – но я не знаю, известно ли вам, что злому началу сопутствует еще кое-что, а именно: способность делать то, на что обычные люди не способны.
– Да, – мрачно ответил Милан, – я не раз замечал это! Но я не хочу связываться с этим. Как в тот раз, когда Елена рожала младшего сына… Если бы ты тогда не положил на нее руку, их обоих не было бы теперь в живых. Что ты тогда бормотал?
– А-а, это на моем родном языке, – уклончиво ответил Хейке, – но я никогда не использовал свои способности в злых целях.
– Это мы знаем.
– И вот теперь нужда стоит у наших дверей. Не хотите ли вы… чтобы я кое-что предпринял? То, чего я никогда раньше не делал, но что, согласно Сёльве, можно сделать?
Они знали, что он никогда не называл Сёльве отцом. И на это были свои причины. У человека, который целых пять лет мучил своего маленького ребенка, нет прав называть себя его отцом.
Подумав, Милан сказал:
– То, о чем ты думаешь… принесет ли кому-нибудь вред?
– Нет.
– Связано ли это с какой-то опасностью?
– Не думаю. Я могу сказать лишь одно: это противоречит всем общепринятым нормам. Поэтому вы не должны рассказывать об этом никому в деревне. И прежде всего – священнику!
– Мы не можем служить культу Сатаны!
Хейке покачал головой.
– Это не имеет никакого отношения к Сатане.
– Не мог бы ты рассказать нам…
– Я не имею на это права, – ответил Хейке. – Если другие узнают об этом, они захотят присвоить это себе…
И тогда Милан понял, что собирается сделать Хейке. Быстро кивнув, он сказал:
– Сделай это! Попытайся! Мы ни о чем тебя не будем спрашивать!
Елена удивленно смотрела на них, но они больше ни о чем не говорили.
В эту ночь Хейке ушел спать в хлев, потому что ему нужно было побыть одному. Милан помог ему устроить постель рядом с овечьим стойлом, потом понимающе и таинственно кивнул ему и вышел.
Хейке было тогда всего четырнадцать лет. Ему было страшно. Но он должен был помочь тем, кто так бескорыстно заботился о нем.
Когда во дворе все затихло, он сел на своем ложе и снял с себя мандрагору, которую постоянно носил на шее. Он смотрел на этот старый гротескный корень, к которому, подобно Сёльве, не смел прикасаться.
Эта мандрагора прошла через многие руки. И многих из этих людей Хейке совсем не знал. Ему было известно, что когда-то корень принадлежал Тенгелю Злому, который поплатился за это. И то, что мандрагора одолела Тенгеля Злого, свидетельствовало о ее принадлежности к силам добра.
Прошло много-много лет, и мандрагора оказалась в руках Тенгеля Доброго. Потом – в руках Суль, несшей в себе проклятие рода Людей Льда и использовавшей силу этого корня. Тарье мандрагора не принесла никакой пользы – возможно, потому, что он не придавал ей никакого значения. Но Колгрим, бедняга Колгрим, унес ее с собой в могилу. И более восьмидесяти лет она пролежала под землей, пока на ее поиски не отправились в Долину Людей Льда такие безумцы, как Ульвхедин, Ингрид и Дан.
И тогда они обнаружили жуткую вещь: мандрагора сама выбралась из могилы и пыталась ползти к людям.
Далеко ползти ей не пришлось: спустя восемьдесят лет она попала в руки таких же, как и ее предыдущий хозяин.
Мандрагору взяла Ингрид. Впоследствии мандрагора явно дала ей понять, что желает принадлежать Даниэлю, сыну Ингрид и Дана. Много раз она спасала ему жизнь, благодаря ей Шира смогла осуществить свое паломничество в пещеры Горы четырех ветров.
Даниэль передал мандрагору своему сыну Сёльве, потому что тот клянчил ее у него. Но Сёльве так и не использовал мандрагору, так же как и Даниэль после него.
И еще до рождения Хейке мандрагора пробудилась к новой жизни. Она защитила беспомощного мальчика от Сёльве, а также от соседства с Тенгелем Злым.
Теперь мандрагора принадлежала Хейке.
Это означало, что она оберегает его, подобно тому, как она оберегала Даниэля во время его путешествия в далекую страну Таран-гай.
Впервые Хейке решил испробовать ее силу.
Он хорошо знал, для чего она используется, об этом ему рассказывал Сёльве. Обладая множеством свойств, мандрагора могла приносить своему владельцу богатство.
Хейке не хотел причинять вред другим, к примеру, присваивая себе чужие деньги.
Сосредоточив взгляд на мандрагоре, он произнес своим ломающимся мальчишеским голосом:
– Ты мой друг, так же как и я – твой, ты это знаешь. Мы должны помочь тем, кто заботился о нас столько лет. Дай мне знак о том, как я могу помочь им! Я хочу сделать все честно, своим трудом, ты дашь мне только идею, зажжешь во мне искру. Обещаешь мне сделать это?
Мандрагора не шевелилась. Но он и не ждал этого. Она поступала так только в особых случаях.
– Или ты бережешь силы, пока я не стану достаточно взрослым, чтобы отправиться в мир? Отправиться домой, на Север? Возможно, сейчас у тебя нет желания что-либо делать? Но мы должны помочь им, они ведь были так добры к нам. А один я это не смогу сделать. Прошу тебя, мой друг, ведь ты сопровождал меня во всем, ты не покидал меня в те трудные годы, о которых я вспоминаю теперь как о кошмарном сне… Ты знаешь, о чем я говорю, не так ли? Как меня охватывал панический страх всякий раз, когда я оставался один в маленькой комнате, залезал в яму или бывал заперт в доме. Мать и отец знают об этом, им приходилось бить меня по лицу, чтобы вывести из неподвижности или прервать кошмарные сны.
Хейке очеловечивал этот корень, по форме напоминающий человечка. Несмотря на свой многовековой возраст, корень был в целости и сохранности без единой царапины.
На вид корень был совершенно свежим.
Повесив корень на крючок рядом с постелью, он лег, предоставив своему товарищу право решать все самому.
Ему не приходила в голову мысль, что он ведет себя смехотворно. Нормальный человек принял бы его за сумасшедшего, разговаривающего с высохшим корнем! Но Хейке так не думал.
В ночной тишине, нарушаемой лишь шорохами жующих жвачку и ворочающихся животных, Хейке заснул.
Он придавал большое значение снам. Ему рассказывали, что мандрагора часто является человеку во сне. Так было с Ингрид, его… Кем она ему приходилась? Да, у его прабабушки.
И так было теперь с Хейке, этим молодым отпрыском Людей Льда, оказавшимся вдали от своих сородичей и постоянно тосковавшим по Северу. Его тянуло к таким же, как он, способным понять его.
Он увидел во сне старый дом Елены, стоящий на бесплодном каменистом откосе, где теперь паслись овцы. Но дома Сёльве, где с Хейке обращались так бесчеловечно, поблизости не оказалось. Вместо этого Хейке увидел склон, поросший странными растениями, похожими на кустарник… Сначала он не понял, что это такое, но потом увидел, что это виноградная лоза. Он застонал во сне. Какой колоссальный труд! На этих бесплодных склонах! Никто в Планине не выращивал виноград, он здесь не приживался. Виноград выращивали южнее, в плодородных местностях Южной Словении. Но не здесь.
Хейке снилось, что они с Миланом работают до изнеможения, чтобы собрать весь урожай. К ним приходило множество людей, которые восхищались их работой, благодарили их за то, что они попытались сделать немыслимое, покупали у них виноград.
Потом сон перешел в обычные сбивчивые картины, как это бывает во всех снах, о которых человек к утру почти ничего не помнит.
Но сон о винограднике Хейке запомнил и рассказал о нем своим приемным родителям.
Елена отмахивалась от этого обеими руками, не понимая, что, собственно, произошло. Но Милан долго и внимательно смотрел на своего удивительного приемного сына – и тот тоже смотрел ему в глаза.
Наконец Милан сказал:
– Мы попробуем.
– Вы с ума сошли! – воскликнула Елена.
Но Милан был тверд в своем решении. Не обращая внимания на шутки и насмешки, он принес домой саженцы винограда – всего несколько штук – и посадил их в землю, заранее приготовленную Хейке на склоне Елены. Дом Сёльве сломали – и это сделал Милан, чтобы не тревожить мальчика мучительными воспоминаниями, так что теперь у них стало больше земли. За лето они перетаскали целую кучу камней! У Милана болела спина, и Хейке часто приходилось работать одному.
Но виноградные саженцы прижились.
Через пять лет Милан из Планины стал богатым человеком. Другие тоже попытались выращивать виноград – и это у них получилось. Но ни у кого не было такого большого участка, как у Милана. Его вино стало известно за пределами этой местности. Оно называлось «Хейке» и имело специфический аромат, который так нравился всем.
Тем временем Хейке вырос и стал рослым девятнадцатилетним юношей. Да, его статная фигура была заметна издали, у него были необычайно широкие, прямые плечи, из-за которых его мать и умерла при родах.
Тем не менее, многих отпугивало его устрашающе безобразное лицо. Но стоило человеку посмотреть в его желтые глаза, как он видел в них бездну тепла и человечности, и в груди у человека стеснялось дыхание, к глазам подступали слезы от какой-то необъяснимой полноты чувств. Может быть, это было ощущение безраздельного счастья? Трудно было выразить это в словах.
Волосы у него были густыми и очень темными, ладони широкими, руки мускулистыми. Скрытым источником силы Хейке была его любовь к ближним: к Елене, Милану и всем сестрам и братьям.
Но он понимал, что настало время покинуть их. Дом был перенаселен подрастающими детьми. И с каждым днем его все больше и больше тянуло домой, к Людям Льда.
– Мы не можем лишиться тебя, Хейке! – плакала Елена.
– Таков закон жизни, мама, что дети покидают родительский дом, став достаточно взрослыми. К тому же у вас освободится место и станет одним ртом меньше.
– Не говори так, мальчик, – с грустью произнес Милан, сидя, как всегда, за кухонным столом рядом с Хейке. В самом деле, Хейке был намного старше остальных детей, он всегда вел себя по отношению к ним как взрослый. – Мы надеялись, что ты осядешь здесь, в деревне, найдешь себе девушку и…
Хейке криво улыбнулся.
– Я и сам подумывал об этом. Но мой долг – вернуться домой, на Север. Сёльве должен был унаследовать имение в Норвегии. И его сестра не знает ничего о нем. Я не собираюсь рассказывать ей обо всем, что мне известно, но она, по крайней мере, должна знать, что его уже нет в живых. Мое место теперь – среди моей родни. Имение осталось без хозяина, и оно принадлежит мне по наследству.
– Мы это понимаем, – сказал Милан, – но твоим братьям и сестрам так будет не хватать тебя. Вся деревня будет тосковать о тебе: дети, взрослые и…
– Как тебе удастся одолеть этот долгий путь? – плакала Елена.
– Конечно же, я дам ему коня, – сказал Милан. – Это моя обязанность.
– Я не это имею в виду, – сказала Елена. – Поймут ли его люди? Не отвернутся ли они от него, так и не увидев за его безобразной внешностью прекрасную душу?
– Я уже думал об этом, мама, – с улыбкой ответил Хейке. – Я прекрасно знаю, что я не красавец…
– Этого мало. С первого взгляда ты вообще не похож на человека. Это так несправедливо, это твое несчастье…
– Не беспокойся об этом, мама, – ответил Хейке. – У меня есть могущественный заступник, вы оба знаете об этом.
– Это немного успокаивает… – кивнул Милан, – но, Хейке… Я не хотел говорить об этом раньше, но… возможно, ты способен на многое другое?
Хейке задумчиво посмотрел в пространство.
– Да. Это так. Но я боюсь использовать свои способности.
– Дорогое дитя, – сказала Елена, – я много раз задавалась вопросом… Дело в том, что, когда ты был маленьким, ты часто произносил какие-то заклинания на непонятном мне языке. Со временем ты перестал это делать. Почему ты перестал это делать и что означали эти слова?
– Я ношу в себе эти заклинания, – с улыбкой ответил он, – но теперь они молчат во мне. Честно говоря, – усмехнулся он, – я и сам не знаю, что означают эти слова. Это не тот язык, на котором говорил Сёльве, это совершенно незнакомый мне язык. Я просто говорил это – и все.
– Придет день, и ты поймешь их смысл, – сказал Милан.
– Да, я тоже так думаю. Ведь один из моих предков, которого звали Ульвхедин, тоже произносил эти заклинания, пришедшие неизвестно откуда. И еще их произносила та, которую звали Ханной, – много, много лет назад. Ульвхедин использовал эти заклинания для защиты от злых духов, выходящих из кладбищенской земли в одной далекой стране…
– Это что-то жуткое! – с дрожью произнесла Елена. – Хорошо, что ты не использовал здесь свои способности, Хейке. Соседям бы это не понравилось.

И вот наступил день расставания. Он стал для всех тяжелым испытанием, слов было сказано мало. Все знали, что вряд ли встретятся вновь. Путь, предстоящий Хейке, был долгим. И он намерен был поселиться на Севере. В своем собственном имении с длинным и запутанным названием, которое они не в состоянии были произнести: Гростенсхольм.
Лица у всех были печальными. Вздыхая и грустя, все с благодарностью думали о том, что прожили вместе с Хейке пятнадцать счастливых лет.
И уже поднявшись на холм, Хейке остановился и посмотрел вниз: там, на краю деревни, стоял маленький домик, который он покинул навсегда.
Потом он посмотрел в сторону леса.
На пригорке, как обычно, он увидел высокую фигуру, которая в последние годы часто маячила перед ним. За все это время они не сказали друг другу ни слова. Ведь с призраками невозможно разговаривать.
Но на этот раз Хейке прошептал, обращаясь к «Скитальцу во тьме»:
– Увидимся!
И тот тут же приподнял руку в знак согласия.
Хейке спокойно улыбнулся и поскакал дальше.
Но, выехав из Словении, он потерял правильное направление. В его памяти отложилось, что путь из Вены в Зальцбург идет на запад, на закат солнца.
Но мог ли он, будучи пятилетним мальчиком, сидя в закрытой карете, заметить, что из Зальцбурга они направились на юг? А если и заметил, то вряд ли мог вспомнить об этом, будучи девятнадцатилетним. А в деревне ему не у кого было спросить дорогу.
Эта ошибка стала для Хейке фатальной. Очень скоро он заметил, что стоит ему спросить у кого-то дорогу, как от него тут же отворачиваются и идут прочь.
Поэтому он направился прямо на восток, надеясь добраться таким путем до Вены. Он проехал Загреб и венгерский Сегед, и через месяц изнурительной скачки он выехал на дорогу, ведущую через горный перевал в Зибенбюрген – ту самую дорогу, по которой ехали французы, углубляясь все дальше и дальше на восток.
К началу осени он добрался до холмистой местности, за которой начинался заболоченный лес…
Но к этому времени он был уже не один.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Крылья черного ворона

3 Маргит Сандему

5

Подъезжая к перевалу Мурес, он встретил попутчика. На берегу реки Мурес, в том месте, где она переходит с зибенбюргенских высот на венгерскую пустю* <"Пустя – степь (венгр. )">, находилась большая деревня.
Хейке был голоден, его походные запасы иссякли. Но по своему горькому опыту он знал, что люди, пугаясь его внешности, открещивались от него, как от самого Сатаны.
Тем не менее, ему необходимо было поесть. Стоя под деревьями на рыночной площади, он не знал, что ему делать.
Он чувствовал себя подавленным, всеми покинутым, не понятым людьми. Хейке был общительным по натуре, и это вынужденное отчуждение угнетало его. Дома, в деревне, все любили его.
Ему уже не раз приходила в голову мысль о том, что напрасно он покинул деревню.
Но он знал, что так было нужно.
Он знал также, что путешествие в Норвегию обещает быть труднее, чем он думал.
В деревне была ярмарка: торговцы, домашние животные, фокусники. Хейке смотрел на все это, широко раскрыв глаза: после Планины это место казалось ему средоточием жизни и движения.
Особенно его внимание привлекло одно интермеццо: на маленькой сцене стоял какой-то молодой человек и пытался привлечь толпу, демонстрируя свое колдовское искусство. Хейке он понравился: открытое интеллигентное и проказливое лицо, копна густых, темных волос, никогда не знавших ножниц, колючие карие глаза, смело очерченный нос и широкий, улыбчивый рот. Он скакал по сцене, словно гуттаперчевый мячик, проделывая немыслимо простые трюки – немыслимо плохо.
Публика была вне себя от ярости: в него швыряли гнилыми помидорами и прочими овощами и фруктами, визг и крики заглушали его австрийское пустословие. В конце концов он вынужден был слезть со сцены.
Хейке неуверенно подошел к потрепанному брезенту, служащему задником сцены. Молодой фокусник с удрученным видом стряхивал со своей одежды остатки гнилых помидоров.
– Во всяком случае, мне кое-что перепало! – с чисто жонглерским юмором говорил он, слизывая со своих пальцев томатный сок. И тут, сидя на земле, он увидел перед собой сапоги Хейке.
– Хочешь, я помогу тебе? – спросил Хейке. Молодой человек поднял голову.
– Ты кто? – спросил он, невольно подаваясь назад и делая рукой предостерегающий жест. – Уж не сам ли ты Черт, предлагающий свои услуги? Что тебе нужно взамен? Не мою ли душу?
– Свою душу ты можешь оставить при себе, – усмехнулся Хейке. – Я не имею никакого отношения к дьяволу. Но если ты дашь мне что-нибудь поесть, я, возможно, смогу помочь тебе в колдовском искусстве.
Обдумав его слова, юноша сдержанно произнес:
– Если ты колдун, почему же ты не можешь добыть себе пищу тем или иным оккультным способом?
– Мне это никогда не приходило в голову, – с улыбкой произнес Хейке, – но ты, как и все остальные, боишься моей внешности. Мне трудно общаться с людьми, поэтому я и не могу раздобыть себе пищу.
– В этом ты не одинок!
– Да, я вижу. Не можем ли мы помочь друг другу?
– Каким образом? – настороженно произнес юноша.
– Ты полезешь опять на сцену?
– Да, и очень скоро.
– Не знаю, на многое ли я способен, ведь я никогда не занимался колдовством, но я могу помочь тебе проделать один трюк. При этом ты должен смотреть со сцены мне в глаза, а публика не должна меня видеть.
– Это легко устроить, – сказал юноша, уже заинтересовавшись. – Ты можешь спрятаться за занавес, расположенный сбоку, а я встану лицом к тебе.
– Превосходно! – кивнул Хейке. – Но только ты не должен стоять, тебе придется сесть.
– Что ты такое задумал? Я не собираюсь обманывать публику! Никакого шарлатанства, благодарю!
– Ничего подобного я и не имел в виду. Но сначала попробуем, получится ли это у меня, справишься ли ты со своей задачей, а потом уже начнем представление. Пока же давай спрячемся за занавес, а то кто-нибудь придет.
– Давай! А потом поделим поровну гнилые томаты!
Хейке улыбнулся. Этот юноша нравился ему.
Вскоре началось представление. Петер – так звали юношу – вышел на сцену и поклонился, явно нервничая. Этим он никогда раньше не занимался. Увидев его, публика засвистела.
– Дамы и господа! – крикнул он. – Сейчас я попытаюсь проделать один эксперимент; попрошу вас сидеть тихо, потому что мне необходимо сконцентрироваться…
Мало кто понимал его немецкий или, точнее, австрийский, но в конце концов толпа угомонилась.
Петер сел на пол, сложив ноги крест-накрест. При этом он неотрывно смотрел на Хейке, который стоял за занавесью.
Та часть публики, которая не поняла, что сказал Петер, начала проявлять интерес к происходящему. Среди присутствующих воцарилась полная тишина. Те же, кто до этого швырял в незадачливого фокусника гнилыми овощами, уже покинули сборище, разочаровавшись в этом убогом зрелище.
Какой-то мальчишка поднял было руку, чтобы бросить на сцену переспелый томат, но рука взрослого остановила его:
– Подожди, давай посмотрим! Если ничего не получится, тогда бросишь!
Внезапно глаза Петера выпучились от удивления – и в следующий миг толпа зашептала и заохала, какая-то женщина закричала.
Петер сидел совершенно неподвижно, тем не менее, он медленно-медленно оторвался от пола и повис в воздухе, на высоте в один локоть над сценой.
Хейке и сам был удивлен. До этого он не верил в подобные трюки. Он так напугался, что прервал сеанс, и Петер шлепнулся прямо на сцену.
Поморщившись от боли, он триумфально помахал публике, воющей от восторга. Они бросали ему деньги, мелкие и крупные, и Петер старательно собирал их, а публика жаждала продолжения.
На дневное пропитание этого было достаточно, и Петер заявил, что устал, проделывая этот тяжелый трюк, и что ему нужно отдохнуть остаток дня.
После этого он закрыл занавес, и оба парня сели пересчитывать выручку.
Не успели они досчитать деньги, как к ним подошел какой-то человек. Хейке тут же спрятался за парусиновую занавеску.
Человек этот хотел нанять Петера в качестве своего постоянного артиста, ездить с ним повсюду и заколачивать большие деньги. Будучи сообразительным молодым человеком, Петер тут же спросил, что тот сам собирается делать.
– Заботиться о тебе, разумеется, – ответил тот, – следить, чтобы никто не похитил твои деньги. Объявлять твои номера и рассказывать везде и всюду об этом.
– Благодарю, – учтиво произнес Петер, – но я до сих пор прекрасно справлялся со всем один, и мне не нужны нахлебники. Благодарю, но мне теперь нужно ехать дальше.
Человек стал проявлять назойливость, желая склонить Петера к повиновению. Но юноша сказал, что он очень чувствительный и не переносит, когда кто-нибудь раздражает его. В конце концов человек ушел, проклиная его и грозя вернуться.
– Нам нужно уносить отсюда ноги, и как можно скорее, – сказал Петер Хейке. – Мне нужно на восток…
– Прекрасно, – ответил Хейке, – я направляюсь туда же.
Они поспешно свернули свой балаганчик и покинули рыночную площадь. Поскольку у Петера не было коня, они погрузили пожитки на коня Хейке, а сами пошли рядом.
Выйдя из деревни, они направились к перевалу.
– Вместе мы на многое способны! – смеялся Петер. – Ты будешь придумывать трюки, а я буду проделывать их. Ты не против?
– Нет, конечно, нет, ведь я же не могу сам показываться на сцене. Стоит мне проделать это самому, как люди подумают, что это сам Злой Дух устраивает свои хитрости. Однако я чертовски голоден!
Они направились в небольшую деревушку, расположенную на склоне холма. Петер тут же побежал куда-то и принес хлеба, мяса и молока. После этого они пошли в лесок, чтобы перекусить.
Уже начинало темнеть. И им пришлось поторапливаться, чтобы засветло успеть в деревушку, расположенную на гребне перевала, где был постоялый двор.
– Куда тебе, кстати, надо? – спросил Петер, – «На восток» – понятие расплывчатое. Лично мне нужно в город Клаузенбург, где у меня есть родственники.
– А мне нужно в Вену, – с гордостью произнес Хейке, – я там родился, поэтому я и могу сносно говорить на твоем языке. Но Вена это только перевалочный пункт. После этого мне нужно…
Он вдруг заметил, что Петер пристально смотрит на него в темноте.
– В Вену? – произнес Петер. – Но я только что оттуда!
Хейке остолбенел.
– Каким образом?
– А ты как раз удаляешься в сторону от этого города!
– Не может быть! Я был уверен, что Сёльве… Вот что значит не иметь возможности спросить у людей дорогу!
Сев на кочку, он уныло произнес:
– Что же мне теперь делать? Повернуть обратно?
– В этом нет необходимости, – ответил Петер, – ты приедешь в Вену по другой дороге.
– Но мне нужно дальше, на Север. В страну, которая называется Норвегией. А также в страну, которая называется Швецией. Там живет моя тетя. Однако я не имею понятия, где эти страны находятся!
Он закрыл лицо руками.
– Не надо так горевать, мы направим тебя верным курсом. Но одному тебе здесь оставаться нельзя, эта горная дорога опасна. Давай-ка пойдем на постоялый двор и переночуем там!
Хейке со вздохом поднялся. Все оказалось совершенно бессмысленным: за целый месяц скачки он только удалился от намеченной им цели.
Они пошли дальше. Стало совсем темно, трудно было различать дорогу. Но останавливаться они не решались, им нужна была крыша над головой.
Петер рассказал ему о себе. Он был студентом в Вене и успешно учился. Но семья его обанкротилась и распалась, так что ему пришлось прервать учебу. Поэтому он и направился к своим родственникам, живущим в Зибенбюргене. Чтобы заработать себе в дороге на пропитание, он пытался показывать простые фокусы – и до прихода Хейке у него ничего не получалось.
– А я-то думал, что ты жонглер, – смеялся Хейке. – Ты выглядишь точь-в-точь как они!
– Мне следует воспринимать это как комплимент или как оскорбление?
– Мне кажется, что жонглеры очень симпатичные люди, – миролюбиво заметил Хейке.
Разговор их не иссякал. Петер был обаятельным молодым человеком, оптимистом, каких мало, и это подняло настроение у Хейке, так что он теперь не смотрел уже так мрачно в будущее. Он мог жить у родственников Петера в Клаузенбурге до тех пор, пока точно не выяснит, как ему ехать дальше…
Петер остановился.
– Странно! – сказал он. – До постоялого двора не так далеко! Мы давно должны были уже быть там!
Они огляделись по сторонам, но единственное, что они увидели в темноте, так это зубчатые вершины гор, устремленные к небу – черные на темно-синем фоне. Было тихо, только где-то неподалеку журчал ручей.
– Тропинка чересчур узка, – пробормотал Петер, наклоняясь к земле. – Не кажется ли тебе, что мы заблудились в темноте?
– Не исключено, – ответил Хейке.
– Что же нам делать? – растерянно спросил Петер. – Здесь полно диких зверей, и они будут охотиться на нас и на коня, стоит им только учуять наш запах.
Хейке огляделся по сторонам.
– Насчет диких зверей можешь не беспокоиться, – безразличным тоном заметил Хейке. – Я проделал один долгий путь, ехал верхом по диким горным тропам, слыша вокруг себя волчий вой. Ни один зверь не тронет ни нас, ни коня, Петер.
Приятель пристально посмотрел на него.
– У тебя есть ангел-хранитель? Или талисман?
– Талисман, – спокойно ответил Хейке.
Петер больше не задавал вопросов. Он считал своего нового товарища странным – но даже если тот и имел связь с каким-то другим миром, это было не царство Сатаны!
Иначе все было бы по-другому.
Найдя небольшое углубление в скале, они поставили там палатку, так что у них и у коня было теперь хоть какое-то убежище. Устроившись на ночлег, они слышали, как вокруг бродят дикие звери. Но они их не тронули: звери, вышедшие на охоту, обходили стороной эту пещеру.
– Кто ты, Хейке? – прошептал в темноте Петер.
Ответ он получил не сразу.
– Я сам не знаю, Петер. Я собираюсь на Север как раз за тем, чтобы узнать это. Дело в том, что я принадлежу к роду, обладающему как добрым, так и злым наследством. Но я надеюсь, что я служу силам добра!
– Это в самом деле так, – пробормотал Петер, засыпая.
На следующий день им стало ясно, что они заблудились. Они так далеко ушли от дороги, что не могли найти ее. Как теперь вернуться на главную дорогу?
Они искали глубокое ущелье, по которому текла река Мурес, но вокруг был холмистый пейзаж, заросшие травой пригорки, рощи, лощины.
Пошли наугад, не зная точно, где находятся – к югу или к северу от Муреса.
– К югу от перевала находится та часть Карпат, которая называется Трансильванскими Альпами, – пояснил Петер. – К северу от него находятся горы Бихор. Но я понятия не имею, где мы теперь находимся!
– Ты так много знаешь, – с уважением произнес Хейке.
– Я много читал об этом, – со смехом произнес Петер. Но в смехе его слышался явный испуг: ведь если они выбрали неверное направление, они все дальше и дальше удалялись от перевала.
Конечно, им следовало бы знать, на каком берегу реки они находятся. Но в темноте они прошли через несколько мостов, потеряв им счет в страхе и растерянности.
– Хорошо, что ты прихватил с собой еду, – сказал Хейке.
– Да, мы неплохо заработали на этом трюке. Однако я здорово шлепнулся, ты так больше не делай! Впрочем, вряд ли у нас появится еще возможность выступить…
Но Петер оставался оптимистом:
– Глупости! У нас еще не все потеряно! У нас есть еда, и мы молоды, сильны и чертовски умны. Не так ли?
– Именно так, – улыбнулся Хейке.
Он был очень рад, что нашел себе попутчика.
Петер был беден, но и он сам был таким же. Моральные нормы Петера не всегда были на высоте, но общаться с ним было забавно – и этого было вполне достаточно.
Прошел еще один день.
Горные тропы казались им бесконечными, и нигде не было признаков жилья.
Уже к вечеру, когда солнце готово было спрятаться за горизонт, а тени стали длинными и темными, Петер крикнул:
– Взгляни туда, на тот холм! Если там нет дороги, я съем свою шляпу!
– Легко давать такие обещания, не имея шляпы! Но ты прав. Идем!
И, воодушевленные надеждой, они поспешили к холму.
Там в самом деле была тропинка! Опустившись на колени, Петер поцеловал мощеную камнями, заросшую травой дорожку.
Они огляделись по сторонам. Хейке вопросительно посмотрел на товарища.
– Куда она, по-твоему, ведет?
Петер медлил с ответом.
Они стояли на той же самой тропе, по которой этим же летом ехали французы. Но они, разумеется, ничего об этом не знали.
– Пойдем в эту сторону, – сказал Петер и выбрал неправильное направление.
Вскоре они увидели что-то впереди, на обочине.
– Это человек! – удивленно произнес Хейке. – А я уже начинал думать, что мы одни во всем мире.
– Я тоже, – сказал Петер. – Смотри-ка, это девушка… она склонилась над лежащим на земле человеком. Пойдем скорее!
Увидев их, девушка бросилась им навстречу.
– Ах, вы, наверное, ангелы, явившиеся ко мне в трудную минуту! – воскликнула она по-австрийски. Но, бросив взгляд на Хейке, она сказала: – Хотя, нет, я ошиблась…
В голосе ее звучал испуг.
– Не бойся, – улыбаясь, сказал Петер, – это ягненок в волчьей шкуре. И если кого-то и можно назвать ангелом, так это моего друга Хейке. Чем мы можем помочь тебе?
Девушка не была красавицей, но в своей искренности была очень симпатичной. Немного простовата, без какой-либо утонченности – но чего можно было ожидать в такой глуши?
– Там мой отец, – сказала она, – он умер. Мы заблудились, и он не выдержал долгих скитаний…
– Сочувствуем тебе, – сказал Петер. Вид у нее был, тем не менее, не особенно скорбным.
– Теперь ему уже ничем не поможешь, – сухо заметила она, – не поможете ли вы мне похоронить его?
Подойдя к нему поближе, они поняли, в чем дело. От человека, лежащего на дороге, воняло дешевым вином, хотя сам он был уже бездыханным. Наружность его была неряшливой, грубой и вульгарной, как у бродячего живодера. В нарядной одежде, но с отвисшим подбородком, он производил крайне неприятное впечатление.
Молодые люди тут же принялись за дело, хотя, не имея лопат, вырыть могилу оказалось делом нелегким. Они молча закопали его, Петер пробормотал какую-то молитву – и все покинули печальное место.
Девушка, которую звали Мира, не имела ни малейшего понятия о том, где они находятся. Они с отцом шли примерно оттуда же, что и молодые люди. Их выдворили из маленькой горной деревушки после того, как отец основательно обокрал обитателей деревни. К его великому неудовольствию, крестьянам удалось вернуть все то, что он так старательно награбил, так что они остались нищими. Девушка обещала матери присматривать за отцом, и с трудом справлялась с этой задачей. Когда был пьян, а это бывало почти всегда, отец командовал ею и даже бил ее.
– Простите, что я говорю все это, – сказала она. – Все-таки он был моим отцом…
Петер приветливо улыбнулся ей.
– Иногда человек должен позволять себе выплескивать наружу всю ту грязь, которая в нем собралась.
– Да, но в этом нет ничего хорошего…
Она с опаской огляделась по сторонам. Они поняли, чего она боится: если плохо говорить о покойнике, его дух может преследовать тебя.
Обернувшись назад, Петер громко и отчетливо произнес:
– Мир праху твоему, пусть душа твоя успокоится в мире!
И после этого осенил крестным знамением теряющуюся в сумерках тропинку – точь-в-точь, как это делают священники.
Через пару часов они поднялись на тот же перевал, что в свое время одолели Ив и его дядя. Потом спустились вниз…
– О, Господи! – прошептал Петер. – Это лес или что-то живое?
Слова его могли показаться абсурдными, но Хейке счел их уместными. Стоя неподвижно, они вдыхали влажный, спертый воздух. Конь испуганно заржал и отвел назад уши.
Был конец лета, в лесу стояла мертвая тишина. Сидя на спине коня, Мира дрожала от страха.
– Здесь пахнет смертью, – негромко произнес Петер.
– Да, – пробормотал Хейке.
– Может ли лес быть…
Петер не договорил, но Хейке понял, что он имел в виду.
– Зрячим? – докончил он за него еле слышно, чтобы Мира не услышала.
– Может быть, повернуть обратно? – все так же тихо произнес Петер.
– Не знаю, – ответил Хейке. – Что-то здесь не так…
– Тебе трудно дышать?
– У меня на шее… талисман.
– И что дальше?
– Он не хочет, чтобы ты поворачивал обратно.
Петер уставился на него.
– Что ты такое болтаешь?
И тогда Хейке расстегнул рубашку.
Петер разинул от удивления рот.
– Это… мандрагора? Господи!
– Этот корень защищал меня девятнадцать лет, Петер.
– И теперь он хочет, чтобы мы продолжали путь?
– Этого я не говорил. Я знаю только, что он согнулся в знак протеста.
– Ничего не понимаю!
– Мне страшно, – дрожащим голосом произнесла Мира. – О чем это вы говорите?
– Ни о чем.
– Я предназначен для каких-то свершений, Петер, – сказал Хейке. – Все, кому мандрагора выражала желание принадлежать, были избранниками, призванными бороться с силами зла. Пока я не знаю, что мне делать, но я не осмеливаюсь ослушаться…
– Ты полагаешь, что лес — это и есть злая сила?
Хейке посмотрел на него своими сернисто-желтыми глазами.
– А ты как думаешь?
Петер нервозно рассмеялся.
– Во всяком случае, хорошего в нем ничего нет! – со вздохом произнес он. – Но ты прав. Повернув назад, мы вряд ли найдем верную дорогу. А лес когда-нибудь должен кончиться.
– Да, – согласился Хейке. – Вот этого я как раз и боюсь.
– Что ты хочешь этим сказать? – спросил Петер, будучи, как всегда, начеку.
– Я хочу сказать: что-то таится в этом лесу.
Услышав это, Петер онемел. И они, не говоря ни слова, пошли дальше. Упрямый конь шел между ними, а сидящая на нем Мира зажмурилась от страха.
Настроение у них было куда хуже, чем в свое время у французов. Молодые люди были более чувствительными и не такими безучастными к окружающему, как французские дворяне. Сидя верхом на конях, французы чувствовали себя хоть в какой-то безопасности, тогда как юноши были совершенно безоружны. К тому же холодные, гнилостные испарения плотной пеленой окутывали эту заболоченную местность. Заросли плюща имели странный, болезненно-желтый цвет, свешивающиеся с деревьев лишайники были липкими и влажными.
Все это производило на юношей гнетущее впечатление, особенно на Хейке. Мира закрыла руками уши. Ничего не видеть, ничего не слышать, ничего не знать!
– Атмосфера здесь болезненная, Петер, – тихо сказал Хейке.
– Я это и сам вижу!
– Нет, я имею в виду более глубокий смысл. Помимо всего того, что мы видим, здесь есть нечто такое, чего мы не видим и что намного опаснее видимого. Лес – это всего лишь пелена.
– Пелена? Ты полагаешь, что за этой отвратительной растительностью что-то скрывается?
Хейке задумался.
– Или внутри этого леса, – медленно произнес он, – или за его пределами.
– Ты полагаешь, что мы должны выяснить это?
– Как ты хочешь.
– Нет, ты просто разбудил во мне любопытство! Я готов это сделать!
Они прошли еще немного, и Хейке снова остановился.
– Нет! Нет, я не хочу впутывать вас в это! Повернем назад!
– Ни за что в жизни, – сказал Петер. – Разве ты не видишь, что этот чертов лес уже редеет? Мы уже прошли его, не обнаружив ничего страшного!
Его легкомысленный юмор передался Хейке.
– Ладно, пойдем дальше. Это занятная прогулка, не так ли?
– Лучше и не придумаешь! – ответил Петер. – В твоем обществе не соскучишься! Уфф, не могу себе представить, как бы я себя чувствовал, если бы попал сюда один!
– Я бы тоже не хотел пережить это, – со своей медлительной рассудительностью ответил Хейке. – А теперь еще эта девушка, которую надо защищать!
Они с улыбкой переглянулись.
Но сердце у обоих трепетало от страха. Просто они не хотели показывать друг другу свой ужас и неуверенность. Лес все еще держал их за горло, хотя впереди уже показался просвет.
И наконец перед ними открылась небольшая долина, на дне которой лежала деревенька.
– Ура! – закричал Петер. – Человеческое жилье!
– Где? – спросил Хейке.
– Но разве ты не видишь? Там, внизу. Чудесная маленькая деревушка.
Мира, наконец, осмелилась открыть глаза и оторвать от ушей руки.
– Разве ты не видишь, Хейке? – спросила она. – О, Господи, наконец-то мы добрались до людей! Благодарю тебя, святая Богоматерь!
– Ах, да, теперь я вижу, – улыбаясь, сказал Хейке. – Я подумал сначала, что это просто груда камней. Но теперь я вижу церковь и все остальное!
– В сумерках я вижу лучше тебя, я заметил это еще вчера вечером. Пойдем скорее, а то станет совсем темно!
На полпути Хейке снова остановил коня, которого вел под уздцы.
– Слышите?
– Нет, – ответил Петер, шедший впереди.
– Взмахи крыльев большой птицы. Нет, двух птиц! Но теперь так темно…
Мира вскрикнула.
– Тише! Что-то задело меня. Я услышала какой-то шелест, а потом что-то живое задело меня, коснулось моего лица. Я хочу слезть с коня!
И Хейке помог ей.
– Они уже удалились, – успокоил он девушку.
– Я ничего не слышал, – сказал Петер.
– Они были совсем близко, – задумчиво произнес Хейке.
Только он один не испытывал облегчения от того, что лес кончился.

6

Мира по-прежнему недоверчиво относилась к Хейке, стараясь не смотреть на его мускулистую фигуру, молчаливо сопровождавшую их. Она судорожно схватила Петера за руку, словно это была спасительная соломинка в полном опасностей мире, когда Хейке ссадил ее с коня на заросшей травой тропинке.
– О-о-ох, – простонала она, ступив в темноте на землю, – я думала, что умру в этом жутком, болотистом лесу! Мне казалось, что чьи-то злые глаза наблюдают за нами откуда-то сверху, смотрят на нас с деревьев, со свисающих вниз лишайников, со скал – поэтому я и зажмурилась.
– Теперь все позади, – с улыбкой произнес Петер, – ты ведь знаешь, вбить себе в голову можно что угодно, а потом закатывать истерику. Но мне пришла в голову одна мысль… Если мы появимся на людях в качестве трех чужих друг другу людей, это будет выглядеть не совсем хорошо. Что, если мы скажем, что ты, Мира, приходишься сестрой одному из нас?
– Скажи, что я твоя сестра, – попросила она, прижимаясь к Петеру. Но уже в следующий момент она поняла, что сказала глупость, потому что хотела быть для обворожительного Петера вовсе не сестрой. Но, с другой стороны, ей совсем не хотелось, чтобы ее считали родственницей Хейке. Он совершенно не был похож на нее – и ей казалось, что он вообще ни на кого в мире не похож.
Скорее всего, он вылез из какой-то страшной преисподней в далекие, доисторические времена…
Впрочем, с Петером у него были прекрасные отношения.
И он так нежно ссадил ее с коня, хотя она вовсе не хотела, чтобы он к ней прикасался.
Внешность у него была просто жуткой!
Кому из них она приходилась сестрой, было не так уж важно: им предстояло переночевать здесь всего одну ночь.
Мира думала о своей жизни. Отец… отец, спящий вечным сном в могиле, которую никто не сможет отыскать! Она осталась совсем одна… Нет, она не собиралась плакать! Она вспоминала о том, сколько раз спасала его, когда он был в трудном положении, вырывала его из рук властей, возвращала награбленное добро, умоляла потерпевших пощадить их, хоронила его воняющий спиртным труп – все, что осталось от него после шумной попойки…
А как он бил ее! После одного из его ударов она оглохла на одно ухо. В тот раз он избил ее только за то, что она не стала торговать своим телом, чтобы заработать на хлеб.
И все же ему удалось обесчестить ее и навязать ей «клиентов». Отвратительные, совершенно незнакомые ей мужчины, набрасывающиеся на нее в комнатах и чуланах или в любом другом месте. А он презрительно насмехался над ее душераздирающими воплями и криками о помощи. На полученные деньги, которые брал себе, он покупал вино.
Она могла бы оплакивать свою загубленную жизнь, а вовсе не его смерть. Или ей все же следовало скорбеть о нем? Разве дочерний долг не состоял в том, чтобы отдавать отцу дань уважения после смерти? Неужели ей никогда не удастся освободиться от него?
И вот теперь она мечтает о Петере! Она, опозоренная и втоптанная в грязь!
Она инстинктивно убрала свою руку от его руки.
И тут она почувствовала сзади себя какой-то мощный ток тепла и спокойствия. Ей показалось, что этот страшный Хейке… понял ее!
Не может быть!
– Куда ты направлялась со своим отцом? – спросил Петер.
– О, куда глаза глядят. Когда для таких людей, как он, становится невозможной жизнь среди людей, им приходится уходить в безлюдные места.
– По дорогам бродит много таких бедолаг, – сказал Петер, – я тоже один из них.
– Ты? Но ты выглядишь таким знатным!
– Я? – рассмеялся он. – Единственное, что я имею, так это мой замечательный мозг. Но в силу своей бедности, я не могу извлечь из него никакой пользы. Я мог бы быть профессором. Но вместо этого я стал бездарным фокусником. Хейке спас меня.
– Он тоже… натворил чего-нибудь?
– Хейке? Нет, он направляется домой, на Север, где ему оставлено в наследство имение, а то и два.
Мира уставилась на Хейке широко раскрытыми глазами. Но в темноте она могла различить только рослую фигуру с неимоверно широкими плечами. Лица его было не видно, и у нее не было ни малейшего желания видеть его.
Значит, ей просто показалось, что он дружески улыбнулся ей?
– Есть еще одна трудность, – со вздохом произнес Петер. – Как нам объясняться с местными жителями? И как нам понять, что они говорят?
– Да, в той деревне, где мы в последний раз были с отцом, мы совершенно ничего не понимали, – сказала Мира. – И здесь говорят на том же самом языке!
– Это называется влипнуть, – сухо заметил Петер.
Было уже совсем темно, когда они, наконец, спустились в деревню. Но в окнах горел приветливый желтый свет. Вскоре они оказались на площади, где находился постоялый двор. Привязав лошадь, они зашли в трактир.
При их появлении несколько сидевших мужчин замолчали и опустили глаза. Во-первых, было уже слишком позднее время, во-вторых, в таких чисто мужских заведениях, как трактир на Юге, женщины обычно не появляются. И в-третьих, все четверо сидящих в трактире тут же вскочили из-за столов, увидев Хейке. Они принялись энергично креститься и отмахиваться руками.
– Gruss Gott <"Здравствуйте (южн.-нем. )">, – своим хорошо поставленным голосом произнес Петер.
Присутствующие разразились потоком взволнованных слов, указывая на Хейке. Было ясно, что они хотели, чтобы он как можно скорее убрался. И Мира вместе с ним, да, все трое должны были немедленно проваливать из деревни.
Хейке прислушался к их говору. «Это же язык Димитрия!» – подумал он.
Слегка поклонившись им, он произнес на их языке:
– Вы должны быть снисходительны к моей отталкивающей внешности, я не виноват, что уродился таким. Смею вас уверить, что моя внешность не имеет никакого отношения к силам тьмы, но мне постоянно приходится наталкиваться на трудности в общении с людьми, этого я не могу отрицать. Будьте так добры, судите меня по моим душевным качествам, а не по моей наружности!
У Хейке был приятный, низкий голос, который всегда заставлял людей слушать его. Так было и теперь. Мужчины немного успокоились, но все еще продолжали стоять, готовые сорваться с места в случае опасности.
– Я и мои друзья, Петер и Мира, которые являются братом и сестрой, ехали издалека и заблудились. Не могли бы вы сказать нам, где мы находимся и где мы можем поесть и переночевать?
Ухватившись за возможность перевалить все на плечи другого, они тут же позвали:
– Жено!
Вошел трактирщик в своем длинном фартуке, и один из мужчин сказал:
– Он сказал, что не опасен и происходит от Бога, хотя я не очень-то верю ему. Им нужна еда и ночлег.
Жено молча изучал прибывших. Особенно пристально он разглядывал Хейке.
Потом сердито кивнул и махнул рукой в знак того, что им можно сесть и подождать, пока принесут еду.
Мужчины позволили им сесть за их длинный стол – им было любопытно взглянуть на чужаков.
Некоторое время все сидели тихо, изучая друг друга. Потом Хейке мягко произнес:
– Мне кажется, в вашей деревне есть какие-то трудности…
Петер и Мира ничего, естественно, не поняли, но мужчины тут же вскочили из-за стола. Жено тоже слышал эти слова.
Никто не ответил. Все неуверенно переглядывались, подозрительно косясь на Хейке.
Наконец Жено сел и, в упор глядя на Хейке, произнес без всякого выражения:
– Почему ты так решил?
Приветливо посмотрев на него своими желтыми глазами, Хейке ответил:
– Мне трудно ответить, почему. Но если я буду знать больше, то, возможно, смогу вам помочь.
Все с облегчением вздохнули.
– Как можешь ты, юноша, говорить нам такие вещи? – строго спросил Жено.
– Потому что я происхожу из рода, обладающего способностями бороться с силами зла.
Все затаили дыхание и принялись оглядываться по сторонам, словно кто-то мог прятаться в темных углах.
– Здесь нет никакого зла, – сказал Жено, но взгляд выдал его. – Здесь нет абсолютно никакого зла, и я просто не понимаю, как могли тебе придти в голову такие абсурдные мысли?
Хейке обвел взглядом помещение.
– Этот лес… – медленно произнес он, – черные птицы в ночи… И почему у вас по углам не висят пучки чеснока, как во всех других трактирах в Словении, в Венгрии и прочих местах?
– Я не понимаю, о чем ты говоришь, – пробормотал Жено.
– Тогда скажи, где мы находимся!
– Эта деревня называется Штрегешти и находится она в Ардеале.
Петер, до этого тщетно пытавшийся уловить ход беседы, теперь оживился.
– Ардеал, это румынское название Зибенбюргена, – сказал он. – А слово «стрега» означает – избави Боже – «ведьма»!
– Да, – вздохнув, сказал Хейке и добавил уже по-австрийски: – Эти люди явно хотят довериться мне, но не осмеливаются. Они боятся чего-то или кого-то, не исключено, что болтунов ждет страшная кара.
– Да, но о чем же вы говорили? Вид у них смертельно испуганный!
– Я потом тебе расскажу.
И он снова обратился к мужчинам.
– То, что здесь не висит ни одного пучка чеснока, означает, насколько я понимаю, что здесь нет вампиров?
Они почувствовали под ногами твердую почву, вид у них был теперь не такой натянутый.
– Нет! Здесь нет никаких вампиров!
– Может быть, есть что-нибудь еще?
И снова их охватил страх, лица их стали непроницаемыми.
– Что-нибудь еще? – с нарочитой легкостью произнес Жено. – Нет, что здесь может быть еще? А теперь, я думаю, еда го…
Он не договорил до конца. Все замерли, прислушиваясь к чему-то. И теперь Хейке явно почувствовал опасность.
Снаружи послышался шорох приближающейся кареты.
– Кто это так поздно катается? – с улыбкой произнес Петер.
У мужчин был такой вид, будто они собирались немедленно удрать. Но они не могли выйти за дверь, не увидев при этом пассажиров, прибывших в карете.
Дверь открылась, вошли две дамы. Более высокая и более зрелая из них внезапно остановилась. На лице ее была черная вуаль, за которой можно было различить необычайно тонкое лицо с большими, черными глазами и трепещущими ноздрями.
Повернувшись, она пошла прочь, толкая перед собой красивую девушку. Сразу после этого все услышали, как карета умчалась прочь.
В помещении воцарилась мертвая тишина. Мужчины стояли, словно окаменев, и смотрели друг на друга. Потом перевели взгляды на Хейке.
– Кто эти прекрасные дамы? – спросил Петер.
Хейке перевел его вопрос.
С трудом подавляя комок в горле, Жено ответил:
– Это были княгиня Феодора и ее родственница Никола. Они живут по соседству.
И снова в трактире стало тихо.
И тогда Жено сказал, обращаясь к Хейке, медленно, словно только что проснувшись:
– Да, ты действительно происходишь из удивительного рода! Такого здесь никогда не случалось!
Мужчины спешно разошлись по домам, и гости остались ужинать в одиночестве. Жено бегал из кухни в трактир, словно потревоженная курица, не осмеливаясь заговорить с Хейке.
И только провожая их на второй этаж, где для них были приготовлены комнаты, он многозначительно заметил:
– Эту комнату, наверное, займут молодые люди? – он открыл дверь комнаты, в которой останавливались в свое время барон и Ив. – А молодая дама, возможно, займет соседнюю комнату?
– Спасибо, – сказал Хейке. – Это нам очень подходит.
Подойдя поближе, Жено произнес еле слышно:
– Возможно, будет лучше, если у дамы будет закрыто окно? Здесь так много всяких насекомых…
Мира, понявшая, о чем идет речь, после того как Жено плотно закрыл окно, жалобно произнесла:
– Но здесь так жарко!
– Делай так, как он говорит, Мира! – сказал Хейке. – Это очень важно! Ни в коем случае не открывай окно! Здесь водятся опасные насекомые…
Услышав это, она повиновалась, и Жено с Хейке тщательно заткнули все щели.
– Ты не должна также открывать дверь, – сказал Хейке. – Горшок стоит под кроватью, так что тебе не надо выходить во двор. Не выходи из комнаты, пока мы не разбудим тебя рано утром!
Повернувшись к Жено, он сказал:
– Эти… насекомые особенно опасны для женщин?
– Да, – пробормотал трактирщик. – Они не любят молодых девушек.
Хейке понял, что Жено сделал нечто необычное: впервые он сделал попытку защитить своих гостей!
Значит, он возлагал на Хейке определенные надежды.
Для Хейке, никогда не использовавшего свои природные возможности, это было большим испытанием и в то же время стимулировало его активность.
Ему бы только узнать побольше!
Войдя в свою комнату, он тут же принялся заделывать все щели.
Петер, который уже лег спать, приподнял голову и раздраженно произнес:
– Что здесь происходит?
– Я пока не знаю, – ответил Хейке и сел на кровать, чтобы снять сапоги. – Но мы должны оберегать Миру. Ее нельзя оставлять одну.
– Да, но теперь-то она одна?
– Она заперла дверь и обещала лежать всю ночь в постели.
Сидя на постели и держа в руке один сапог, Хейке добавил:
– Это имеет отношение к тем двум дамам.
Петер тут же вскочил.
– Но не к той, совсем юной, – прошептал он. – На вид она такая смирная!
– На нее я не обратил внимания, я смотрел только на ту, властную.
– Да, это настоящий дракон, – с язвительной усмешкой произнес Петер. – Хотя лично я смотрел лишь на Николу. Возможно, она находится во власти этого дракона? У нее такой вид, будто она хочет, чтобы ее спасли, бедное маленькое существо!
– Возможно. Но я не думаю, что тебе следует вмешиваться в их предположительно охранно-подчинительные отношения. Во всяком случае, этого не следует делать, пока мы ничего о них не знаем.
Откинувшись на подушку, Петер мечтательно произнес:
– Никола… Какое красивое имя…
– Лучше подумай о безопасности Миры!
– Мира! Эта корова! Ты слишком много фантазируешь, Хейке. Придумываешь всякие опасности! Старый заболоченный лес, что в нем опасного? – он вздохнул. – Я не могу думать ни о ком другом, кроме Николы. Маленькая, хрупкая фигурка! Эти испуганные глаза, с такой мольбой смотрящие в мои глаза…
– Слишком много ты успел увидеть за этот короткий миг!
– Это был миг вечности, к твоему сведению. Ее судьба так печальна. Я должен помочь ей, должен!
Вздохнув, Хейке лег в постель, преисполненный тревоги. Мысль о скрытом злодействе этой долины не давала ему уснуть.
Узкая, тесная, запертая изнутри комната тоже доставляла ему много мучений, но он пытался убедить самого себя, что снаружи еще хуже, и это помогало ему преодолеть клаустрофобию.
Он беспредельно тосковал по дому, по Елене, Милану, по своим братьям и сестрам. Он чувствовал себя слишком юным и неопытным, чтобы решать проблемы, подобные этой, разбираться в причинах несчастий, опутавших долину и деревню.
И он поступил так, как обычно поступал, будучи ребенком и сидя в клетке: осторожно снял с себя мандрагору и положил рядом с собой в постель, держа ее в руке. Он нуждался теперь в ее поддержке.
И он почувствовал успокоение, как это всегда в таких случаях бывало. В конце концов он заснул.
Мире снился сон.
Она металась во сне, слабо стонала. Повсюду слышался шорох и бормотанье, она находилась в каком-то склепе. Вокруг нее стояли мертвецы и невнятно бормотали что-то, качая из стороны в сторону гроб, в котором она лежала, и пристально глядя на нее.
За их спиной она увидела окно. Там, за окном кто-то был…
Бледные лица? Руки, ощупывающие и скребущие стекло? Нет…
Она не могла точно рассмотреть, что это было. Во сне всегда все расплывчато. За окном тоже что-то шуршало и шелестело, но совсем по-другому.
Глаза птицы? Маленькие, черные, блестящие? Злобно уставившиеся на нее?
Нет.
Но там что-то было. Качающие ее мертвецы беспомощно застонали и заслонили от нее окно.
Потом опять появился просвет. Да, теперь она увидела, что что-то билось о стекло, пытаясь проникнуть внутрь. Что-то шипящее.
Что же это такое было?
Бормотанье становилось все более и более угрожающим, все более и более страшным, звучание его нарастало, Мира перевернулась на другой бок, закричала и проснулась.
На. миг у нее перехватило дух. В комнате было ужасно жарко.
Но в комнате было тихо. И постепенно воспоминания о сне исчезли, утонув в глубинах сознания.
Уфф, ей нужно было открыть окно, она вся обливалась потом.
Она уже хотела было встать, но тут вспомнила предупреждение Хейке, и снова легла в постель. Она отнеслась к его словам серьезно.
Мира лежала и прислушивалась к звукам долины. Но все было тихо, как в могиле. Мире показалось, что она уже переступила границу царства мертвых. Она принялась молиться, но слова молитвы вылетали у нее из головы.
«Это смерть отца вызывает у меня такие мысли, – думала она. – Нет ничего удивительного в том, что мне приснился этот кошмарный сон о мертвецах».
Если бы только она не была так одинока! Может быть, постучать в стену мальчикам?
Нет, что она им скажет? Придите и возьмите меня за руку, мне снятся страшные сны?
И тут она поняла, что дрожит – с того самого момента, как проснулась.
И она вспомнила о том, что трактирщик Жено законопатил замочную скважину в двери ее комнаты!
Она не знала, успокаивает ли ее это или тревожит.
Скорее всего, и то, и другое.
И только когда солнечные лучи стали пробиваться через маленькое окошко, Мира заснула.
Петер спал всю ночь спокойно, на его губах часто появлялась похотливая улыбка, словно ему снились чудесные интимные сны.
Только Хейке на короткое время проснулся. Его обостренные чувства впитывали в себя атмосферу долины. Тягостная, влажная немота леса, журчание бегущего среди камней ручья, гнетущая тишина, порождающая напрасные надежды, чьи-то жалобные вздохи…
И на фоне всего этого – неизвестно откуда взявшееся беспокойство.
Хейке перевернулся на другой бок. Его рука инстинктивно сжала корень мандрагоры. И в сознании его стали вырисовываться обрывки мыслей: «Я должен увести их отсюда, как можно скорее. Я слишком молод и неопытен. Что я могу противопоставить этому?
Петер и Мира…
Нужно спешить! Они оба в опасности, каждый по-своему. Самый сильный из всех – это я. Увести их в лес. Сейчас же…»
Сон снова навалился на него, и он едва ли понял, что некоторое время бодрствовал.

7

Хейке проснулся раньше Петера.
Тихо, чтобы не разбудить товарища, он встал и вышел во двор. Белые стены трактира купались в солнечных лучах. На площади было пусто, вокруг колодца лежали опавшие листья, последние цветы пестрели на балконе дома, стоявшего на противоположной стороне. Возле этого нарядного дома был небольшой, мощеный камнем дворик, с красивыми мозаичными узорами. Хейке подумал, не здесь ли живут знатные дамы, которых он видел накануне. Но нет, те приезжали в карете.
Это была красивая деревушка, но очень, очень старая.
Пройдя дальше по площади, он вышел на небольшую балюстраду, расположенную между двумя соседними домами. Оттуда открывался вид на луга и речку.
На лугу паслись две лошади.
День обещал быть жарким, и туман, поднимавшийся от прохладной земли, нависал над лугами, окутывая весь пейзаж зеленовато-серой, мягкой дымкой.
Утреннее тепло быстро переходило во влажную духоту. В этом последнем, жарком дыхании лета не чувствовалось близости коварных осенних холодов.
На противоположной стороне долины возвышалась мощная скала. И Хейке оставалось только гадать, что находится там, за этой скалой. Возможно, ничего. Над скалой кружили два одиноких, голодных ворона, высматривая в долине добычу.
К нему незаметно подошел трактирщик Жено и стал рядом с ним.
– Красивые животные, – сказал Хейке, указывая на лошадей. – Они совсем не похожи на местных лошадей.
– Они принадлежали двум французским дворянам. Вам придется взять лошадей с собой, если вы покинете Штрегешти. У нас в конюшне нет для них места, да и кормов маловато. Они не переживут здесь зиму.
Хейке обратил внимание на то, что он сказал: «Если вы покинете…» Но у него не было желания придираться к словам. Хейке понимал, что Жено приходилось быть осторожным в словах.
И он спросил – возможно, слишком прямолинейно:
– Почему же французы не забрали лошадей с собой?
Немного помедлив, Жено многозначительно произнес:
– Они исчезли.
Хейке понял, что тот имеет в виду французов, но притворился непонимающим.
– И много тут исчезло… лошадей?
– Да, – коротко ответил Жено. В этом диалоге оба говорили невпопад, но при этом хорошо понимали друг друга.
– В лесу?
– Возможно.
Уклончивость ответа Жено свидетельствовала о какой-то недосказанности. И Хейке сказал уже более определенно:
– Мои друзья еще спят. Мне хотелось немного прогуляться перед завтраком. Здесь есть какие-нибудь достопримечательности?
Взгляд Жено тут же обратился к скале.
– Может быть, церковь? – неохотно произнес он.
О чем пытался этот человек рассказать Хейке? Юноша никак не мог понять это.
– У тебя есть время, чтобы сходить туда? – спросил он.
Кивнув в сторону постоялого двора, Жено сказал:
– Не сейчас, чуть позже. Я зайду за тобой.
– Прекрасно.
Они расстались, Хейке пошел дальше. Деревня была небольшой. На площади стояло только два-три приличных дома, остальные же строения представляли собой маленькие, жалкие лачуги, теснившиеся по обеим сторонам неописуемо грязной, зловонной улицы. Женщины в траурных вуалях, вытряхивающие на пороге перины, исчезали в своих домах, едва завидев Хейке, а потом стояли у окон и тайком разглядывали его.
Единственными мужчинами, которых он видел, были Жено и четверо сидевших за столом. Все они были пожилыми и не слишком привлекательными. Некоторые из них были просто отталкивающими на вид. Хотя Жено таким не был.
«В этой деревне много вдов», – подумал он.
Церковь была совсем рядом. Очень маленькая и, как ему показалось, православная. Он рассматривал ее снаружи; будучи одним из «меченных» рода Людей Льда, он не испытывал желания переступать порог церкви. Именно это обстоятельство вызывало дома, в Планине, множество конфликтов, но в конце концов Елена и Милан пошли на компромисс: Хейке показывался в церкви дважды в год – и точка.
Так что, если он уж очень этого хотел, он мог войти в церковь. Но для него это было большим испытанием.
Глядя со стороны на церковь, он не нашел в ней ничего примечательного. Потом направился на кладбище, огороженное высокой железной оградой.
Кладбище было старинным, но кое-где виднелись свежие могилы. Толстые виноградные корни и стебли обвивали надгробные плиты, покрывая их сплошной буро-зеленой массой. Некоторые надгробные плиты стояли вертикально, и к удивлению Хейке, надписи на них – то, что он смог различить – были сделаны с помощью какого-то неизвестного ему алфавита.
В остальном же кладбище было ничем не примечательным.
Он снова увидел рядом с собой Жено – тот неслышно подошел к нему, мягко ступая по опавшей листве.
Лицо трактирщика было взволнованным.
– Ну, что, пойдем в церковь? – спросил он.
Кровь Людей Льда в Хейке воспротивилась этому. Но это было важно, поэтому Хейке кивнул и вошел вместе с Жено в небольшую молельню.
Жено тихо помолился перед распятым на кресте Христом. Хейке никогда раньше не видел такого ветхого распятия. Почти все краски были стерты, и само дерево было исцарапанным и залосненным от прикосновения тысяч рук.
И, увидев, с какой силой рука Жено сжимает крест, он понял, что долгие годы, а может быть, и столетия здесь происходит одно и то же. Похоже, церковь была единственным убежищем для несчастных жителей деревни. Хейке было жаль их, хотя он ничего и не знал о том, что пережил Ив.
– Здесь мы в безопасности, – прошептал Жено, испуганно глядя на него. – Что ты хотел узнать?
– Многое! И прежде всего – о тех пропавших людях. Где они теперь?
– Разве мы можем знать, где находится тот, кто исчез?
– Значит, вы никогда не находили их?
– Находили, один раз. Он был еще жив. Но вскоре умер. Это было много лет назад.
Был еще жив? Значит, остальные умерли? Значит, Жено было известно еще что-то?
– Тот, который был еще жив… – сказал Хейке. – Он что-нибудь сказал вам?
– Всего два слова – и это все.
– Какие же два слова?
Жено побледнел. С трудом выдавливая из себя слова, он сказал:
– Вид у него был ужасный. Просто жуткий. Мы нашли его… совершенно голым. Все его тело было покрыто странными полосами. Но самым странным было то, что его… его мужской член… был совершенно…
Не осмеливаясь вслух произносить эти слова, Жено только поднял указательный палец.
Хейке покраснел.
– Продолжай! Он сказал два слова?
– Да. Он был при смерти. Это был необычайно высокий, сильный и красивый парень, и то, что он был еще жив, объяснялось просто силой его воли. Посмотрев нам прямо в лицо с неописуемым ужасом, он выдавил из себя слова: «Крылья ворона». Потом предостерегающе взглянул на нас и умер.
Хейке только открыл рот, чтобы спросить, где они его нашли, но тут в дверях церкви показалась жена Жено.
– Ты здесь! – в панике прошептала она мужу. – Идем скорее, пока не случилось несчастье!
– Но мне бы хотелось знать… – начал Хейке.
– Ни слова больше, – оборвала она его, смерив колючим взглядом.
Им теперь было не до молитв. Жено мигом выскочил за дверь вместе со своей женой. Обычно в таких случаях он говорил: «Заткнись, старуха!» Но теперь дело было явно серьезным. Подобные тайны не подлежали разглашению.
Выходя из церкви, Хейке все же успел шепнуть трактирщику:
– Те самые женщины?..
– Тс! – испуганно прошипел Жено, и Хейке понял, что теперь он опасается уже не своей жены. Но Хейке был тверд в своих намерениях.
– Я должен знать! – упрямо произнес он.
Жено прислонился к резной колонне, поддерживающей галерею у входа в церковь, словно ища тайного благословения. И как только жена его вышла из церкви, он шепнул Хейке:
– Княгиня… опасна! Она подчинила себе бедную девушку.
– Чем же опасна эта княгиня?
Выкатив от страха глаза, Жено таинственно прошептал:
– Она помешана на мужчинах!
– Жено! – послышался голос его жены. – Где ты там застрял?
Они вышли наружу. Сбитый с толку, Хейке шел вслед за супружеской парой.
Он был совершенно неиспорченным юношей. В доме Елены не говорили при детях об отношениях между мужчиной и женщиной. Это считалось грехом. Поэтому Хейке мало что знал об этом. Совершенно несведущим он, конечно, не был, но эротическая сфера была для него туманной, запутанной и запретной. Поэтому от слов Жено ему стало не по себе.
Он до конца не понимал значение слов «помешана на мужчинах».
Догнав супружескую пару, он сбивчиво произнес:
– Мы покинем деревню сразу после завтрака.
– Превосходно, – ответила жена трактирщика, но у Жено вырвался вздох разочарования.
– Но почему? Я думал, что…
Но Хейке проявил твердость.
– Я несу ответственность за них обоих, – сказал он. – И я не могу вам ничем помочь, оставаясь в неведении.
– Ты слышала? – сердито сказал Жено своей жене.
– Ты думаешь, что этот мальчишка чем-то может помочь нам? – огрызнулась та.
Вскоре они оказались на постоялом дворе.
В дверях стояла Мира, освещенная утренним солнцем. Свежая и крепко сбитая, она была весьма привлекательной.
– А, это ты, – сказала она, застенчиво улыбаясь Хейке. – А я стучала в вашу дверь, и никто не отзывался.
Хейке тоже улыбнулся ей.
– Петер спит крепко. Пойду-ка я разбужу его.
Взбежав вверх по лестнице, он постучал в дверь и вошел.
В комнате было пусто.
В растерянности он спустился вниз. Мира испугалась, увидев выражение его лица.
– Его там нет, – угрюмо произнес Хейке. – Пойду поспрашиваю…
Жено, конечно, ничего не знал, поскольку его не было дома. Его жена тоже. Но одна из служанок была явно обеспокоена вопросом Хейке. Она покраснела и склонила голову над овощами, которые собиралась резать.
– Говори, – приказал ей Жено.
– Он… он спрашивал о…
Она замолчала.
– Петер не мог ни о чем спрашивать, потому что не знает здешнего языка, – вставил Хейке.
– Он спросил только о… Он сказал только одно слово, назвал одно имя…
Она еще не произнесла его, но Хейке уже знал, о чем идет речь.
– Никола?
Она кивнула, едва сдерживая слезы. Это была та самая служанка, которая в свое время с такой скорбью смотрела вслед Иву.
– Господин Петер был таким красивым юношей, – прошептала она. – Они все были такими…
«Петер был?..» Хейке почувствовал, как в сердце его когтями впивается страх.
– И он пошел туда? Ты показала ему дорогу?
Она, плача, кивнула.
– Куда он пошел?
Вместо девушки ему ответил трактирщик:
– Эта юная Никола всегда умоляет о помощи. Постоянно. Безнадежно, душераздирающе. И всякий раз это плохо кончается. Княгиня…
– Замолчишь ты или нет? – истерично воскликнула его жена. – Ты хочешь погубить нас всех? Мы ничего не знаем! Ничего, слышите?
– Куда он ушел? – упрямо повторил Хейке.
– Тебе нужно идти к Таргул Штрегешти, – печально произнес Жено. – Идти по дну ущелья, до конца. Но неужели ты действительно собираешься?..
– Пусть идет! – крикнула его жена. – Он приносит нам одни неприятности, подвергает нас опасности.
Хейке тут же отправился в путь. Мира побежала за ним.
– Ты пошел искать Петера? Я пойду с тобой!
– Нет, ты…
Пристально посмотрев на нее, он заметил в ее глазах страх.
– Что-нибудь случилось ночью? – тихо спросил он по-немецки.
– Окно… – кивнула она. – Мне снился сон, что…
– Ладно, пойдем, – решил Хейке.
Трактирщик настоял на том, чтобы они позавтракали, и они нехотя согласились, выпив немного молока и прихватив с собой по куску хлеба. Они собирались съесть его по дороге.
Жено озабоченно смотрел им вслед. Но он надеялся, что Хейке удастся освободить и Петера, и Таргул Штрегешти.
Зато у его жены не было никаких иллюзий.
Отойдя на некоторое расстояние от постоялого двора, Хейке сказал:
– Расскажи, что тебе снилось.
– Но это был всего лишь кошмар…
– Я сам решу, что это было, рассказывай!
Он был сам удивлен своей предприимчивости. Он, добродушный Хейке, которому все родители в Планине доверяли своих детей и были спокойны за них, теперь ощущал в себе непонятную ему самому силу. Что это была за сила, он так и не узнал. Да ему и незачем было это знать.
Однако…
«Господи, помоги нам, – думал он. – Эта деревня, эта долина вызывают во мне леденящий страх!»
Мира рассказала ему о мертвецах и о том неопределенно-жутком, что пыталось проникнуть через окно в ее комнату. И она была изумлена и шокирована тем, что Хейке принял всерьез ее сон.
– Петер просто идиот, что пошел туда, – взволнованно произнес он. – Нам нужно уносить отсюда ноги. И как можно скорее! Я был тогда слишком самоуверен, сказав, что смогу решить проблемы этих селян. Теперь же я чувствую, что не смогу этого сделать!
– А как же Петер? Разве мы не пойдем?..
– Конечно, мы пойдем туда! Мы заберем его и сразу же покинем это место! Видишь этих лошадей? Они потеряли своих хозяев. Так что мы их возьмем себе, – заключил он, когда они вышли на луг.
– Мы присвоим их себе?
– Да. Никто здесь не хочет их брать.
– Ах, как чудесно! Мы сможем все трое скакать верхом! У меня никогда не было лошади! Но это вовсе не значит, что я должна уводить у кого-то коня…
– Конечно, нет, но ты заслужила это, столько лет промучившись со своим отцом.
– О-о-ох, – вздохнула она. – Какие они красивые!
– Да, это породистые лошади. Как ты думаешь, они будут есть хлеб?
Он позвал лошадей. Лошади повели ушами и поскакали прочь. Хейке приблизился к ним, они снова тронулись с места.
– Да они совсем одичали, – удивленно произнес он. – Вот что значит лишиться хозяина!
Оставив лошадей в покое, он посмотрел в сторону долины.
– Да… И куда же мы теперь пойдем?
– Просто пойдем по тропинке, – сказала Мира.
Он посмотрел, куда она показывала.
– Ах, да, конечно, там есть тропинка!
Мира пристально посмотрела на него.
– Ты, что, плохо видишь? – спросила она.
– Нет, – задумчиво произнес Хейке. – Нет, я вижу нормально.
Его внимание было отвлечено двумя воронами, которые кружили над их головами и над покрытым лесом холмом.
«Интересно, не они ли вчера вечером нападали на Миру? – подумал он. – По пути в деревню. Они достаточно крупные…»
«Крылья ворона…»
Мира болтала без умолку. Ее беспокойство о Петере было трогательным.
«Эта корова», – сказал о ней Петер.
Как это было несправедливо! Прошлым вечером Хейке не успел разглядеть Николу, и ей наверняка было несладко в когтях княгини, из которых она никак не могла освободиться; но если Петер не заметил душевных качеств Миры, он просто дурак!
Они обогнули скалу, и перед ними открылась гряда холмов в голубоватой дымке.
– Посмотри! Смотри же! – крикнула ему Мира. Хейке взглянул туда, куда она показывала.
– О, Господи, – прошептал он. – О, Господи!
Ему показалось, что у него подгибаются колени, и он вынужден был опереться на плечо Миры.
– О, Господи! – дрожащим голосом повторил он.
– Да, по-моему, это замок! – восхищенно произнесла она. – Посмотри!
– Я… я что-то плохо вижу, – соврал Хейке.
– Разве ты ничего не видишь? Это настоящий замок, хотя, нет, это, скорее, крепость! С зубчатой крышей, огромными воротами, красивой аллеей, ведущей к ним. Петер наверняка отправился сюда.
Хейке бросил на нее быстрый взгляд, ему трудно было дышать. Впервые он понял, что видит совсем не то, что остальные. Его взгляд проникал через завесу, непроницаемую для обычных глаз.
Ему пришлось несколько раз глотнуть слюну, чтобы одолеть тошноту. Петер, жизнерадостный, симпатичный Петер, его попутчик…
Как заколдованный, смотрел он на устрашающе-жуткую сцену, будучи не в силах отвести взгляд, хотя ему вовсе и не хотелось видеть это.
Но это не он был заколдован, а Мира, Петер, французы и все те, кто когда-либо проходил через эти ворота.
Петер! О, Господи!
Видя, что он стоит, как зачарованный, Мира неправильно истолковала его поведение и воскликнула:
– Разве это не фантастично! Идем же скорее туда!
– Нет, – произнес он сдавленным от страха голосом. – Нет, нет! Уйдем отсюда!
Схватив ее за руку, он почти потащил ее за собой – мимо скалы, обратно в деревню.
– А как же Петер?
– Я попробую спасти его, но я должен это сделать один.
– Это опасно ?
– Да. Ни о чем больше не спрашивай!
Видя его волнение, Мира не осмелилась ему перечить. Он бежал обратно в Таргул Штрегешти, таща ее за собой и не обращая внимания на ее протесты.
И только когда они оказались на лугу, на котором паслись лошади, он остановился. Теперь она не понимала, как могла до этого бояться его характерной внешности: посмотрев ему в глаза, она поняла, какой он на самом деле.
– А теперь, Мира, я дам тебе на время…
И он снял с шеи ремешок, на котором висела мандрагора.
– Нет, не надо! – вытаращив от страха глаза, воскликнула она. – Что это такое?
– Это самое дорогое, что у меня есть, – ответил он. – Мира, это место заколдовано, проклято, смертельно опасно! Повесь это на шею, и не показывай это никому. Так ты будешь в безопасности, это защитит тебя от того, что хотело ночью проникнуть в твою комнату.
– Ты знаешь, что это было? – всерьез спросила она Хейке.
– Не имею понятия. Но я выясню это. Возьми это, это корень мандрагоры, и он заставил вчера вечером княгиню убраться восвояси. Сейчас я не могу носить его на шее, потому что он не позволит мне проникнуть в крепость – могу поклясться в этом.
Может быть, это не мандрагора направляла его? Может быть, это кровь Людей Льда говорила в нем?
Нет, это была все-таки мандрагора! Ведь теперь он ясно видел широкую, наезженную дорогу, ведущую к скале – а до этого он видел лишь заросшую травой тропинку.
– Теперь ты понимаешь, какая сила заключена в этом корне?
Мира кивнула. Мандрагора щекотала ее кожу, но была такой теплой!
– Ты думаешь, что сможешь спасти Петера? – спросила она, глядя ему в глаза.
– Обещаю тебе, что сделаю все, что в моих силах.
– И эту несчастную девушку тоже? Эту бедняжку с красивыми, испуганными глазами…
– Николу? Это будет сделать гораздо труднее, потому что она полностью подчиняется воле княгини. Но я, конечно, попробую. Только не жди слишком многого от меня! Я не знаю пока, как мне все это сделать. Могу сказать только то, что я должен освободить Петера.
Она исподлобья взглянула на него.
– Тебе… страшно?
– Да. Очень страшно.
– Но крепость кажется такой красивой…
Хейке не ответил. Она заметила только, как сжался его рот.
И когда он захотел проводить ее до трактира, она торопливо сказала:
– Нет, не надо терять на меня время, я дойду сама!
– Мне нужно переговорить с Жено.
– А как же Петер?..
Он наморщил лоб.
– Возможно, я ошибаюсь, но мне кажется, что до наступления темноты особой опасности нет. Таково мое предчувствие.
Они быстро пересекли площадь.
– Смотри, не наделай глупостей, – предупредила его Мира.
– Ты рассудительная девушка, – с улыбкой сказал он, продолжая напряженно думать о чем-то. – Нет, я не стану пускать пыль в глаза самому себе. А вот мы и пришли.
Обращаясь к Жено и его жене, он торопливо сказал:
– Я оставляю девушку на ваше попечение. Не спускайте с нее глаз! Дайте ей те же распоряжения, что и вчера вечером! Я отправляюсь один в крепость. Если я не вернусь, посадите ее на моего коня и проводите через лес!
– Сколько времени нам нужно ждать?
– Если бы я разобрался во всем, мне бы понадобилась только одна ночь. Если бы вы только захотели рассказать мне об этом!
Они отвернулись.
– Мы не можем этого сделать, – тихо сказал Жено.
Они дали ему еду и питье, и он ушел.
И на этот раз вся деревня стояла у окон и раскрытых дверей и смотрела ему вслед – и если в их глазах и не было надежды, то не было и безнадежности.
Скорее всего, было и то, и другое.
Но все понимали, что если кто-то и мог спасти их погибающую деревню, так это именно тот юноша с дьявольской внешностью и доброй улыбкой.
Хейке шел по лугу, где теперь было жарко, как в пекле. Дымка вдали дрожала и вибрировала в солнечном свете, так что казалось, будто вдали движется живая, бледно-зеленая, рыхлая масса. Этот безоблачный день должен был настраивать его на трезвую деловитость, но вместо этого Хейке чувствовал растерянность и замешательство.
Без мандрагоры он был беззащитен, но с ней он никогда не попал бы в крепость, не смог бы находиться в иллюзорном мире Петера, не смог бы вообще найти его.
Высоко-высоко над ним кружили вороны. Он не обращал на них внимания, ему было теперь не до птиц.
А что, если он сделал роковую ошибку?
Нет, он гнал от себя эту мысль. С княгиней все было ясно. La strega. Ведьма.
Вот он подошел к выступу скалы, прошел мимо него. Крайне неохотно поднял глаза.
И увидел крепость – такой, какой все остальные видели ее! Величественное в своей мрачности старинное здание. Теперь он смотрел на нее глазами Миры, Петера, французов и всех остальных. Ведь теперь при нем не было мандрагоры, срывающей покров с истины.
Это была красивая крепость с очень красивыми воротами – с толстыми стенами, сложенными из серых и белых камней.
А если то, что он видел сейчас, и было правдой? Что, если и в самом деле крепость стояла там, где он ее теперь видел? Вполне логично было бы считать так. Жилище, достойное княгини.
Что же он видел в прошлый раз?
Аллегорию, подобие, которое мандрагора хотела показать ему, чтобы предупредить об опасности? О смертельной опасности!
Наверняка, так оно и было. Мандрагора просто исказила его взгляд, не изменив взгляда остальных.
Да, именно так! Ведь эта крепость была осязаемо-реальной. Иначе как бы Петер смог войти в нее?
Аллея, ведущая к высоким воротам… Там, за воротами, находился Петер. Хейке должен был найти его. Если ему позволит это сделать княгиня Феодора…
Ему стало не по себе, и из груди его вырвался тяжелый, прерывистый вздох. Он непроизвольно дотронулся до груди, но там не было утешающей его мандрагоры.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Крылья черного ворона

Крылья черного ворона 4

8

Стоя неподвижно на залитом солнцем лугу, Хейке закрыл глаза.
Мандрагоры у него больше не было. Не было друга, сопровождавшего его в лесах Планины.
Можно ли быть более одиноким?
– Ночной скиталец, ты был моим другом и защитником столько лет, – шептал он, – если бы ты мог услышать меня! Я так одинок, так несведущ и неопытен, и к тому же я, должен тебе сказать, смертельно напуган! Раньше я всегда приходил к тебе, когда какой-нибудь ребенок или домашнее животное терялись или когда у меня были свои собственные проблемы. Но теперь ты так далеко!
Он чувствовал себя всеми покинутым. У него больше не было никакого дома. И если он никогда не выйдет из крепости, никто не вспомнит о нем. Семью в Словении он покинул навсегда. В Норвегии и Швеции Люди Льда даже не подозревали о его существовании.
Может ли быть душа более неприкаянной? Вырванная с корнем из родной почвы, бездомная, заброшенная в пустое пространство…
И теперь он пытается сделать это? Но кто, как не он, позаботится о Петере? Мира? Но она ничего не сможет сделать.
Один только Хейке мог спасти теперь жизнерадостного Петера.
К горлу подступил комок, он с трудом сглотнул слюну, думая о том видении, которое так напугало его.
Тело его напряглось, внимание заострилось до предела.
И вслед за этим его наполнило мягкое, спокойное тепло.
Кто-то был рядом с ним!
– Это ты, Скиталец во тьме? – прошептал он, замерев на месте от напряжения.
Кто-то положил руку на его плечо, но Хейке не испугался. Это была добрая сила. Он не видел руки, поскольку его сверхчувственные способности еще не были достаточно развиты.
Но он слышал голос, низкий и теплый, который говорил на языке, очень похожем на тот, на котором много лет назад Сёльве рассказывал ему истории о Людях Льда. Тот язык назывался шведским. Этот же язык был так на него похож, что он без труда понимал его.
– Нет, Хейке Линд из рода Людей Льда. Твой Скиталец во тьме не может до тебя добраться, ему нужно выполнять свою задачу. Но ты не один. Перед тобой стоит трудная задача. Слишком трудная, чтобы юноша мог справиться с ней в одиночку. Мы не можем одолеть здешние силы зла, потому что не можем добраться до них. Но мы можем действовать через тебя, если ты достаточно силен и бесстрашен.
Хейке кивнул.
– Спасибо, – пробормотал он. – Мне рассказывали, что моя прародительница Виллему получала помощь от умерших «меченых» Людей Льда, отстаивающих доброе начало, и я понял, что со мной происходит то же самое. Кто вы?
– Нас трое, в нас сосредоточены важнейшие силы для выполнения этой задачи. Ты наверняка слышал о нас.
– Ты… Тенгель Добрый?
– Да, это так. Со мною Суль, которая любила вставлять палки в колеса безжалостным женщинам, а также Mар, который знал все о слабых и сильных сторонах зла. Пойдем же! Мы пришли, чтобы поддержать тебя. Но тебе не следует ожидать от нас чего-то большего. Тебе придется думать и действовать самому. Будь осторожен, чтобы она не соблазнила тебя!
После этого рука исчезла. Хейке опять остался один на лугу.
Он трижды глубоко вздохнул и направился к крепости.
Петер чувствовал себя на седьмом небе. Он сидел за столом, накрытым в зале, вместе с двумя женщинами, княгиней Феодорой и юной, испуганной Николой. Еда казалась ему безвкусной, как сухая трава, но в своем экзальтированном состоянии он не замечал ее странного привкуса и сухости во рту.
Княгиня Феодора болтала без умолку, восхищаясь начитанностью и образованностью своего гостя.
Петер приводил ей множество литературных цитат и глубокомысленных комментариев. Во всяком случае, он считал их глубокомысленными.
Он хотел во что бы то ни стало произвести впечатление на молчаливую Николу.
Ловя за столом ее взгляд, он ободряюще улыбался ей. Ведь когда они на миг остались одни сразу после его прихода, она схватила его за руку и прошептала, глядя на него испуганными, как у лани, глазами:
– Увезите меня отсюда, прошу вас! Она… она колдунья и держит меня здесь как пленницу. Я не могу сама освободиться, я заколдована!
И Петер торжественно пообещал спасти ее. И когда она с благодарностью посмотрела на него, незадачливый студент из Вены почувствовал, как грудь его распирает от рыцарской гордости.
Феодоре явно не нравилось, что он явился к ним, хотя она и вела себя с ним приветливо. Ей было это не по вкусу! Она видела в нем врага – опасного и сильного врага.
Никола же чувствовала себя в безопасности: он не мог уйти без нее!
Время от времени его мучили угрызения совести: ведь он улизнул с постоялого двора, когда Хейке не видел его.
Хейке запретил ему искать Николу – во всяком случае, в одиночку. Они должны были вместе придумать план спасения несчастного ребенка.
Но у Петера не было времени ждать Хейке. В нем пылал огонь любви, ему просто не сиделось на месте. И он побежал через луга, словно кто-то гнался за ним по пятам, туда, куда указала ему служанка.
С какой мольбой смотрела на него эта маленькая служанка! Словно ей не хотелось, чтобы он отправлялся к Николе. Конечно, она была влюблена в него. Бедная девушка! Бедная Мира, которая в открытую домогается его. Но он не может принудить себя увлечься кем-то из них.
Тот, кто однажды увидел Николу, не станет смотреть на других девушек.
Слава Богу, что Хейке не успел рассмотреть ее в тот вечер! Иначе эта добрая душа была бы так несчастна! Ведь было совершенно ясно, что Никола смотрит только на Петера!
Вошел тощий, как скелет, кучер и что-то шепнул княгине. В ее глазах загорелся страх, и она произнесла что-то сердито и вопросительно на своем языке. Вид у кучера был угрюмый, и он не сразу ответил ей. Но потом она улыбнулась. И улыбка эта не была доброй. Улыбка ее была наполнена долгожданным триумфом. И она быстро кивнула кучеру.
Потом она повернулась к молодым людям и мягко произнесла по-немецки, которым хорошо владели обе дамы:
– Прибыл гость, которым я должна заняться. Дорогая Никола, будь добра, пройди с Петером в рыцарский зал и расскажи ему об истории замка!
В глазах Николы появился страх.
– Хорошо, тетя Феодора, – сказала она.
Она быстро взяла Петера за руку и повела его в большой, мрачный зал, потолок которого подпирали тяжелые, темные балки.
На миг Никола прижалась к нему.
– Я рада, что пришел именно ты, а не твой уродливый приятель.
Заметив, что ее слова наполняют его буйной радостью, Петер почувствовал себя изменником по отношению к Хейке.
– Хейке прекрасный парень, – виновато пробормотал он.
Она передернула плечами.
– У него такая жуткая внешность! Такая отвратительная! А ты, Петер, просто красавец!
Он обнял ее и посмотрел в ее молящие глаза.
– Мы все вчетвером покинем Таргул Штрегешти! Ты, я, Хейке и Мира. Она всхлипнула.
– Только мы с тобой! Только ты и я!
– Да, те двое сами найдут дорогу отсюда, – согласился он. – Только бы мне удалось увезти тебя отсюда!
– Попробуй, Петер! Я знаю, что у тебя это получится!
– Может быть, убежим прямо сейчас?
– Нет, это нельзя. Кучер дежурит у ворот. Но ночью, на рассвете, когда все будут спать…
Петер был просто опьянен. Мысль о том, что ему, Мире и Хейке нельзя оставаться здесь так долго, показалась ему несущественной в сравнении с мыслью о спасении Николы.
Петер мало что узнал об истории крепости. Молодые люди были всецело заняты друг другом. Они сидели на скамейке и строили планы на будущее, нежно прикасаясь друг к другу кончиками пальцев и губами – и взгляды их были более откровенными, чем их прикосновения.
Он не мог на нее наглядеться. Губы ее были как лепестки роз, ее черные, как ночь, волосы блестели, как шелк, глаза сверкали, как звезды.
– Ах, Петер, я так хочу, чтобы наш побег удался! Всегда, всегда ей удавалось в последний момент предотвратить побег, но на этот раз…
– Всегда? – ревниво спросил Петер.
– Да, я не раз пробовала сама сбежать, и другие пытались помочь мне, этого я не отрицаю. Но каждый раз она разрушала все. Ах, Петер, ты не представляешь себе, как все это ужасно, это невозможно описать в словах! Она злая и страшная ведьма.
Никола прижалась к его плечу.
Глаза его потемнели.
– Я бы убил эту старую ведьму! Она настоящий тиран!
– Да, – прошептала Никола. – Дело в том, что она считает себя очень красивой. Всех мужчин, которые приезжают в крепость, она хочет прибрать к своим рукам…
– Да, я сразу заметил, как она пытается совратить меня, – пылко произнес он. – Но когда она заметила, что я смотрю только на тебя, она была просто в ярости…
– Да, она и ненавидит меня, потому что я молода и у меня впереди вся жизнь. Она боится, что я отберу у нее всех мужчин, она ревнива и способна на всякие мерзкие выходки. Ты просто не поверишь.
Он нежно посмотрел на нее.
– Завтра утром ты будешь далеко отсюда, обещаю тебе.
– Ах, Петер! Пойдем отсюда! Вот в эту комнату…
Хейке не ожидал, что его впустят в крепость. Но его впустили!
Он долго стоял у ворот, глядя на толстые стены, сложенные из каменных блоков без всякого связующего вещества. Несколько раз он хотел дотронуться до них пальцем, но так и не решился, помня о том видении, которое предстало перед ним утром.
Но в конце концов он набрался смелости и быстро коснулся камня, тут же отдернув руку, словно стена была горячей.
Но камень был камнем и ничем иным. И он провел рукой по гладкой поверхности.
Значит, то была всего лишь иллюзия, вызванная мандрагорой. Это было предупреждением об опасности, просьбой быть осторожным и понапрасну не рисковать.
В памяти Хейке остался этот звук… отвратительный, шуршащий шелест больших крыльев. Были ли это птицы, питающиеся падалью, он не мог сказать, потому что не видел никаких птиц в той призрачной картине, которая все еще стояла у него перед глазами.
Наконец он решился постучать в ворота.
Ему открыл немыслимо бледный и тощий человек. Хейке изложил ему свои намерения: он хочет забрать отсюда своего друга.
Сказав, чтобы тот подождал, человек закрыл ворота и ушел.
Хейке стал ждать.
Внизу, в долине, он увидел развалины какой-то деревни, по размерам намного превышающей Tаргул Штрегешти. Среди руин бродили овцы, зеленая пелена леса подбиралась к самым стенам крепости.
Его передернуло от отвращения. Забрать отсюда Петера и скакать отсюда во всю прыть!
Лошади… Как поймать им этих полудиких коней?
Костлявый человек вернулся. Если господину будет угодно войти…
Хейке было это угодно.
И они вошли в крепость. Он жадно впитывал в себя все, что видел: каждый шаг, каждый поворот, каждый угол. Это могло ему при случае понадобиться.
Вот бы ему теперь иметь при себе мандрагору – своего верного, любимого друга! Но он знал, что поступил правильно, отдав мандрагору Мире. Отчасти он сделал это ради нее, отчасти – ради себя самого.
Но почему же они впустили его сюда?
Они знали, что у него нет больше мандрагоры?
Или, возможно, причиной тому было что-то другое?
Впрочем, он не был уверен в том, что захочет знать это. Ответ на этот вопрос мог быть весьма неприятным. Мягко говоря!
Что, если ему придется стать здесь пленником? Ему, последнему из тех, кто может помочь?
Но он знал также, что, находясь за пределами крепости, ничем не может им помочь. Для того, чтобы спасти Петера, ему нужно было проникнуть сюда. Иначе будет поздно.
Хейке оказался в помещении, служащем в этой крепости столовой. Навстречу ему шла статная женщина, которую он видел накануне вечером.
Петера нигде не было. Не было и юной Николы, которую он по-настоящему еще не разглядел.
И снова ему пришла в голову мысль: не думают ли они соблазнить его и тем самым обезвредить?
Под словом «они» он подразумевал княгиню Феодору и ее странного слугу, который явно был ее рабом.
Улыбка этой фантастической женщины была лучезарной.
– Добро пожаловать, молодой человек! Мы виделись вчера в трактире, но моей юной родственнице стало плохо.
Стало плохо? «Не сваливай все на других, – подумал он, – ты сама побежала прочь!» Она протянула ему руку, так что Хейке мог бы, если бы захотел, поцеловать ее, но Хейке воспитывался не в высшем свете. Он знал только простую, близкую к природе жизнь словенских крестьян, поэтому он взял ее руку, отвесил глубокий поклон и снова отпустил руку.
Княгиня сделала определенные выводы. Но все же усадила его рядом с собой.
Как надо было с ней обращаться? Только теперь Хейке заметил, что в его воспитании много пробелов. Человечности и душевности в нем хватало с избытком. Но что касалось внешнего этикета, то здесь для него были сплошные дебри.
– Ваша светлость, – сказал он, и это было неплохое начало, она ничего против этого не имела, – простите, что я вторгся в ваш прекрасный дом. Но мой друг пришел сюда утром, хотя мы собирались покинуть Таргул Штрегешти как можно скорее. Он здесь?
Будь она колдуньей или мошенницей, она стала бы это отрицать. Он она этого не сделала, тем самым очень удивив его.
– Да, юный Петер, – с улыбкой произнесла она. – Он здесь, но в данный момент он осматривает крепость вместе с Николой. Скоро они вернутся. Могу ли я предложить вам что-нибудь поесть?
– Нет, благодарю, я только что поел.
– Тогда я знаю, чем мы займемся! Мы тоже осмотрим крепость! Может быть, мы встретим их, хотя крепость довольно большая. Это мое любимое занятие, рассказывать о здешней старине, а гости у нас бывают редко.
Доверительно взяв его под руку, она повела его в соседнюю комнату. Хейке заметил исходящую от нее чувственность. Этот чувственный поток был необычайно сильным, во всяком случае, так казалось ему, не имевшему до этого дела с женщинами.
На ходу Феодора рассказывала ему о крепости. Она прочитала ему целую лекцию о бесноватом Богдане, который расправился со своими недругами, сидя верхом на коне. О свадебном платье Ансиолы, о Борисе – воеводе, спасшем Ардеал от турок, и о его четырех женах, готовых при малейшем удобном случае выцарапать друг другу глаза. И о тех двух братьях, которые были обезглавлены турками в Мохаче в 1526 году…
– Вы, как я понял, сами из рода воеводы, – учтиво сказал Хейке, с восхищением рассматривая свадебное платье Ансиолы.
Коснувшись тонкого шелка, Феодора с грустью произнесла:
– Да, это так. Мой отец был последним воеводой в этом славном роду.
Хейке не видел ничего славного в том, чтобы рубить головы сидящим за столом людям или запирать жен в тесные комнаты.
– Как же удается сохранить в целости и сохранности свадебное платье Ансиолы на протяжении многих столетий? – удивленно спросил он.
– Потому что это платье неописуемо прекрасно, – уклончиво ответила Феодора, – и потому, что она поклялась не надевать это платье до свадьбы, да и потом, как я уже говорила, никто к нему не прикасался.
Хейке кивнул.
– Судя по вашему рассказу, она должна была быть очень привлекательной девушкой. Как могло случиться, что жених изменил ей?
– Ах, вы же знаете, как прихотлива любовь в своих капризах. Временами любовь выбирает совершенно ничтожных персон, вроде новой возлюбленной ее нареченного: та не шла ни в какое сравнение с Ансиолой. Впрочем, у нее была одна слабость…
Она замолчала, решив, видимо, что сказала лишнее.
Желтые глаза Хейке с вызовом смотрели на княгиню.
– Какая же слабость? – спросил он.
– Ах, нет, ничего… – сказала Феодора, махнув рукой и отворачиваясь. – Слишком явное желание быть любимой. Но иногда это отпугивало людей… А вот, взгляните, это княжеская корона моего отца. Видите, сколько здесь драгоценных камней? Один только этот рубин стоит теперь целого состояния…
– В самом деле, – без всякого интереса произнес Хейке.
Что ему говорил о княгине Жено? Что она помешана на мужчинах?
Да, ее манера вести себя с ним, добродушным и неопытным Хейке, наводила на мысли об этом.
Но ее слова об Ансиоле… «Слишком явное желание быть любимой». Он знал, что слово «любить» имеет два значения. Одно из них имело чувственно-духовный смысл, другое – более конкретный, земной.
Помешана на мужчинах – это означало желание быть любимой в постели. Разве не так?
А что, если это относилось к ней самой?
Идя вслед за Феодорой, Хейке чувствовал озноб, словно по телу его ползла какая-то холодная рептилия. Ее бедра были вызывающе округлыми под темным, великолепно сидящим на ней шелковым платьем, тяжелый узел волос на затылке скрывал тонкую, белую, обольстительную шею. Он подумал, что волосы, если их распустить, достанут ей почти до щиколоток, и впервые в жизни Хейке узнал, что такое эротическое влечение. Ему, ведущему целомудренную жизнь, Елена запрещала смотреть на деревенских девушек. Он понимал, что она просто не хотела, чтобы он оказался отвергнутым и обиженным. Хейке не питал никаких иллюзий по поводу своей внешности, он не раз видел свое отражение в лужах и на поверхности металлических предметов.
Рука Феодоры на ткани платья… Такое мягкое, томное движение! Хейке не мог прогнать от себя эти мысли. Словно это было ее собственное свадебное платье!
– А теперь осмотрим галерею, – с радостным рвением произнесла Феодора. – Возможно, молодые люди там.
Она повернулась к нему.
– Мне кажется, что вы должны забрать отсюда молодого Петера как можно скорее, – сказала она с кошачьим блеском в глазах. – Мы попытаемся найти его.
И тут Хейке понял две вещи.
Феодора завидовала Николе! Молодые мужчины должны были либо принадлежать ей, либо убираться к черту! И если бы ей удалось перехватить у Николы этого юношу, она была бы счастлива. Личность Хейке в этой связи ничего не значила, он не привлекал ни ее, ни Николу.
Другая его мысль была о том, что ему следует уйти отсюда: схватка с силами зла должна была произойти за пределами крепости. Это должно было произойти на кладбище, среди заросших травой могил владельцев крепости. За роскошной железной оградой.
Ему нужно было найти могилу несчастной Ансиолы – или, если быть верным мрачной истине, княгини Феодоры. Это было одно и то же лицо.
Эта догадка снова вернула ему устрашающее утреннее видение. Снова страх затаился в его груди, когда он шел вслед за княгиней по лабиринтам коридоров, направляясь к галерее. Ему казалось, что он слышит скрипучие, резкие крики больших, питающихся падалью птиц, он чувствовал, что темные потолки в залах и коридорах готовы вот-вот упасть на него. Он слышал, как из заплесневелых стен сочилась вода, ему казалось, что лежащий на полу мех у него на глазах расползается на куски, и под ними копошатся черви – и он убеждал себя в том, что это на самом деле не так, что все это плоды его фантазии.
Но одно он знал наверняка. В самом начале их обхода они прошли мимо резной двери. Феодора не стала даже приближаться к ней, и непрерывно болтала, чтобы отвлечь его внимание и не дать ему возможность спросить об этой двери. Но Хейке, с его обостренными чувствами, сразу обнаружил нечто особенное, связанное с этой дверью: за этой дверью находилась самая сердцевина крепости, там было средоточие всего зла.
Он пытался связать это предчувствие с утренним видением, когда у него была мандрагора. Как все это следовало понимать? Где было средоточие зла в случае совмещения обеих картин – устрашающего видения и реальной крепости?
В данный момент он не мог это решить, потому что Феодора болтала без умолку, открывая перед ним сводчатую дверь галереи.
Но одно он понял точно: ему нужно было идти на кладбище. К могиле покинутой невесты Ансиолы.
Она была призраком, ее следовало обезвредить.
После этого он мог вступить в схватку с крепостью, если бы в этом была нужда.
Но он полагал, что тогда уже власть зла будет побеждена.
Одного только Хейке не учитывал в силу своей неопытности: что призрак добровольно не отказывается от власти!

9

Новое знание Хейке настолько взволновало его, что он не сразу заметил в галерее Петера и Николу. Оба отскочили друг от друга, как ошпаренные. Покраснев, Петер приветствовал своего товарища.
Наконец-то у Хейке появилась возможность рассмотреть юную Николу.
К горлу его подступил горячий комок. Маленькая, беспомощная девочка, которой на вид было не более шестнадцати лет, хотя Феодора утверждала, что ей уже за двадцать.
Ее удивительная красота затронула в Хейке до этого немые струны. И он с тихим смирением решил, что никогда не посмеет отобрать ее у своего друга Петера. Он не сделал бы это даже если бы Никола предпочла его Петеру. Хейке был рад, что не видел ее накануне вечером. Иначе ему пришлось бы напрасно терять время на бесполезные и напрасные мечты. Никола уже сделала свой выбор. И Хейке было от этого легче.
Но им предстояло увезти ее отсюда. Это было жизненно важно.
Ему было интересно, каким образом Феодоре удается держать ее в своих руках и почему эта женщина-призрак хочет властвовать над живой девушкой?
Хейке расправил плечи: теперь он знал, с чем ему предстоит бороться. Ему предстояла благородная схватка за своего друга и за эту удивительную девушку, подобных которой он не встречал.
Никакого значения не имело то, что эта девушка предпочла его друга. Это обстоятельство делало борьбу более возвышенной.
– А вот и они, – беспечно сказала Феодора. – Могу я представить вас друг другу? Это Никола, моя родственница. А это друг Петера.
Хейке хотел было пожать Николе руку, но та с отвращением отдернула ее. Никогда до этого он не чувствовал себя таким уродом!
– Петер, твой друг пришел, чтобы увести тебя отсюда, – сказала княгиня. – Возможно, будет лучше, если ты уйдешь с ним. Но сначала я хочу показать Хейке Линду из рода Людей Льда своих предков…
Петер стал рядом с Николой, атмосфера была напряженной.
– Я не уйду отсюда без Николы, – решительно произнес он, хотя веки его дрожали, когда он попытался посмотреть княгине в глаза. У девушки вид был испуганный.
– Подожди, Петер, – прошептала она, наверняка думая, что другие ее не слышат, – только не с ним !
Хейке стало настолько не по себе, что он не решился сказать вслух о том, что намерен забрать ее отсюда.
– Девушка останется здесь, – решительно произнесла княгиня, и ее слова прозвучали, как удар кнута.
– Но… – начал Петер.
– Не надо, Петер! – еле слышно прошептала Никола, но, благодаря хорошей акустике, ее слова были слышны остальным. – Пойдем отсюда! Ты помнишь, о чем мы договаривались?
Он кивнул с мужественной сдержанностью.
Хейке не знал, что ему делать. Петера необходимо было увести отсюда, он не имел права отступать. И Николу они должны были взять с собой.
Но Феодора была неумолима. В своей непостижимой властности она молча отклоняла всякие попытки дальнейших дискуссий. И Хейке начал понимать, какого рода властью она обладала над этой девушкой.
Но почему, почему? В каком родстве они находились? Или Никола была девушкой недворянского происхождения, которую она держала при себе для привлечения мужчин? Которых потом забирала себе и уничтожала? И тем самым добивалась триумфа над молодой женщиной?
У Хейке не было времени, чтобы раздумывать над этим. Взяв его за руку, Феодора принялась водить его по галерее. Петер и Никола смиренно следовали за ними на почтительном расстоянии, но она делала вид, что не замечает их.
– Должно быть, это бесноватый Богдан, – сказал Хейке, глядя на воина свирепой наружности, в меховой шапке набекрень, с длинными усами и плеткой в руке. У него были жуткие застывшие глаза, но, возможно, это объяснялось недостатком мастерства художника или стилем того времени.
– 1400-е годы… – пробормотал студент Петер.
– Верно, – сухо заметила княгиня, – он был сыном Бориса. Того, у которого было четверо жен. Настоящий воевода!
Да, в глазах Бориса и в самом деле было что-то гипнотизирующее, обычно привлекающее женщин.
– Меня интересуют женские портреты, – сказал Хейке, тяжело ступая по полу галереи. – Похоже, все женщины в вашем роду были красавицами.
Он произнес это с таким сдержанным и вдумчивым изумлением, что его слова нельзя было принять за лесть или галантность. Княгиня поблагодарила его за комплимент.
Она принялась воодушевленно рассказывать ему о женских портретах.
– Вот эта, – сказал Хейке, указывая на портрет, очень похожий на Феодору. – Эта должна быть Ансиолой!
– Нет, Ансиола, к сожалению, не оставила ни одного портрета. Эта женщина – одна из многих в роду, кого звали Феодорой. Она принадлежит к одному из поздних поколений. Если вы посмотрите на младшую жену Бориса, вы заметите, что обе эти женщины похожи. Его жену звали Феодора, она была русской. Это была самая первая Феодора. В дальнейшем многих девочек в роду называли этим именем.
– Да, я вижу сходство, – ответил Хейке, – между этими двумя портретами и Вами.
Он был уверен в том, что Ансиола тоже похожа на них! В особенности на княгиню…
Он все больше и больше убеждался в том, что обе они были одним и тем же лицом.
И он, не особенно разбираясь в живописи, понял, что все портреты были написаны в одно и то же время – несколько веков назад. Ни одной новой картины здесь не было.
Это подтверждало его теорию, которая уже вызревала.
Если бы он не видел утром той устрашающей картины, он бы – как и все остальные случайные посетители – поверил, что осматривает обычную крепость, в которой живут две самые обыкновенные женщины.
Но теперь у него в голове созрела мысль о том, что Феодора и была как раз давно умершей Ансиолой, а Никола была живой девушкой, которую привидение подчинило себе, чтобы привлекать в дом все новых и новых мужчин.
Теперь Хейке отвечал за жизнь Петера и за жизнь бедной девушки. Это он должен был вывести их из крепости, но так, чтобы Феодора ни о чем не подозревала.
Ему помогали. Он знал, что за его спиной стоят трое «меченых» Людей Льда. Но решение он должен был принимать сам!
А если все это вздор? Что если Феодора была реальной, живой женщиной, а его утреннее видение было обманом зрения?
И он решил спровоцировать ее на откровенность.
– И все Ваши предки похоронены в маленькой церкви в Таргул Штрегешти? – спросил он.
– Все до одного. В склеп, находящийся на скале, подниматься слишком трудно.
Хейке кивнул.
– Мне хотелось бы после обеда осмотреть кладбище.
И снова она удивила его, со слезами на глазах поблагодарив его.
– А, да, сходите туда! Может быть, вам удастся растормошить церковного служку: место успокоения наших предков настолько запущено, что я просто не в силах выносить это! Ах, как я рада, что вы посетили нас!
«Надо же, – подумал Хейке. – Что за хитрую игру ты затеяла?»
Но, услышав ее последние слова, он начал кое о чем догадываться.
– Я не стану вас больше задерживать. Забирайте вашего друга с собой! Но если у вас будет время, добро пожаловать к нам вечером!
«Вот она куда клонит! Она приглашает не Петера. Это меня она хочет взять в оборот, ведь по ночам она оживает и становится сильной. И все мужчины исчезают здесь по ночам. Она хочет соблазнить меня – и погубить! Интересно, знает ли она, что я принадлежу к особому роду? Похоже, что нет. Представляю, как она будет удивлена!»
И когда все четверо подходили к воротам, Петер сердито взглянул на него. Но Хейке только улыбнулся ему своей миролюбивой – и на этот раз извиняющейся – улыбкой, сделав вид, что ничего не понимает. Ему нужно было переговорить с Петером, как только они будут в безопасности.
Княгиня не стала выходить из дома: вместе с Николой они остались в мрачном, лишенном окон зале. В этом не было ничего удивительного, ведь привидения избегают солнца и дневного света.
Но, прощаясь с дамами, Хейке был еще раз удивлен. Его удивило не то, что княгиня Феодора была с ним чрезмерно любезна и горячо просила его придти вечером: эта женщина делала последние приготовления перед тем, как вцепиться в него мертвой хваткой.
Но Никола!..
Эта удивительно нежная девушка, все время плакавшая от отчаяния, по-новому теперь взглянула на Хейке – осмелилась это сделать.
Она не взяла его за руку, но ее говорящий взгляд подтверждал сказанные ею слова:
– Прошу Вас придти сюда вместе с Петером к вечеру! Я недооценивала Вас, простите меня. Но теперь я вижу, что в груди у Вас бьется горячее и благородное сердце. Я сожалею, что обращала внимание только на внешность!
Она произнесла это торопливо и сбивчиво, чтобы не услышала тетя. И после этого она – еще более тихо и сбивчиво – добавила:
– И не ходите на кладбище, ни Вы, ни Петер! Не верьте тем, кто толкает вас на это! Это приведет к гибели. Люди в деревне говорят, что духи смерти витают над могилами, и того, кто вторгается в их владения, они преследуют и зверски калечат. Я не хочу, чтобы это случилось с кем-нибудь из вас!
На глазах ее блестели слезы. Хейке с трудом устоял против ее просьбы.
– С нами ничего не случится, – с улыбкой ответил он. – Ведь местные жители могут посещать свое кладбище как рано утром, так и поздно вечером?
– Но не старинную часть кладбища, где похоронены обитатели Cetatea de Strega.* <"Крепость, цитадель ведьмы (итал. )."> Там находятся могилы всех воевод и их родственников…
Теперь он узнал название этой крепости! Cetatea de Strega – крепость ведьмы. Петер с большим усердием изучал в свое время романские языки, их происхождение и общие черты. И в том, что в названии этой деревни и крепости использовалось итальянское слово для обозначения ведьмы, не было ничего странного, потому что римляне в древности захватили эту местность, которую они называли Дакией. Позднее славянское влияние здесь было сильнее, как в языковом отношении, так и в плане народонаселения, и на могилах в Таргул Штрегешти надписи были сделаны кириллицей. Ведь первая здешняя Феодора была русской.
Но поскольку Хейке не знал и латинской азбуки, ему было все равно, с помощью какого алфавита сделаны эти надписи.
Рука Николы осторожно коснулась его руки.
– Будьте осторожны, не заходите туда! Если вы не вернетесь к вечеру, мне незачем будет жить!
Хейке испуганно взглянул на княгиню, но та спокойно беседовала с Петером и ничего не слышала.
Бескорыстный, самоотверженный Хейке наслаждался мягким, певучим голосом Николы и радовался, что его товарищ Петер нашел себе такую замечательную девушку. Она смотрела на Хейке глазами, полными доверия, почти восхищения. Маленькое, хрупкое существо, озабоченное судьбой Петера и просящее Хейке защитить его! Она просила и за себя также – помочь ей выбраться из этой жуткой заколдованной крепости. Но ее опасения распространялись и на самого Хейке! Он должен был беречь себя!
Он с благоговением вздохнул, ощущая в горле комок.
Это создание беспокоилось о нем ! О большем он и мечтать не мог!
Они направились по аллее к лугу. Солнце давно уже миновало зенит и теперь клонилось к горизонту.
Но было по-прежнему жарко.
Петер был разочарован и раздражен.
– Зачем ты все это придумал? Зачем тебе понадобилось приходить за мной? Почему ты не дал мне провести этот день с Николой?
– Пойми, Петер, ты был в смертельной опасности!
Тот фыркнул. И, бросив преисполненный тоски взгляд на оставшуюся позади крепость, сказал:
– В смертельной опасности? Как ты можешь доказать это?
Хейке открыл рот и снова закрыл его. Он опять стал неуверен в себе. Чем он мог подтвердить свою правоту? В крепости было все так правдоподобно и естественно. Знатная дама так любезно приняла их…
А эта экзальтированная молодая девушка, не ладившая со своей властолюбивой тетей и называвшая ее ведьмой, – сколько раз такое уже бывало в истории!
И, жарясь в лучах послеполуденного солнца, Хейке начал всерьез сомневаться в том, что ему удалось прижать врага к стене.
Слушая проклятия Петера, сказанные в его адрес, Хейке все больше и больше убеждался в том, что совершил ошибку. Княгиня Феодора, так доверительно державшая его за руку, – неужели она была привидением! Просто невероятно! Он совершенно явно чувствовал прикосновение ее руки!
Все свои знания об оккультных силах, встречающихся человеку, он почерпнул в Словении. И в этой сфере Хейке был достаточно осведомленным.
Он знал, что существует разница между призраком и привидением. Привидение – это человеческий дух, бестелесное создание, астральное тело. Тогда как призрак – это живое существо, которое никогда по-настоящему не умирает и никогда не разлагается. К разряду призраков относятся вампиры, а также некоторые ведьмы. Сюда же относится великое множество самых различных существ потустороннего мира, которые питаются человеческой кровью.
Хейке полагал, что княгиня Феодора относится к их числу. Но он не мог понять, что она собой представляет. Он был в замешательстве, склоняясь к мысли о том, что совершил ошибку. Княгиня была обычным, невинным человеком, а крепость была именно тем, чем казалась: красивым, добротным строением.
В этом случае он без всяких на то оснований вмешался в любовную историю Петера. Мысль об этом очень огорчала его. Больше он не желал в это вмешиваться.
И на основе чего он пришел к своим безумным заключениям?
На основе бесхитростных предрассудков местных жителей, на основе слов Николы о том, что ее тетя является ведьмой, на основе утренних галлюцинаций… (Господи, ему все еще мерещатся эти видения!)
Что еще? Утверждение Миры о том, что что-то пыталось проникнуть ночью в ее комнату. Но ведь это был всего лишь сон!
Наезженная дорога, которой раньше здесь не было. Нет, все это было вызвано действием мандрагоры.
Лес?
Лес, несомненно, давал о себе знать, но это были всего лишь смутные предчувствия…
Рассказ Жено о найденном ими человеке? О том, кто прошептал всего два слова: «крылья ворона»?
Все эти исчезнувшие люди. Бесхозные лошади…
Птицы во тьме.
Было и еще что-то, но он в точности не мог сказать, что именно, потому что уже забыл все, ведь это было так давно…
Но самое главное: те трое из рода Людей Льда сказали ему, что будут помогать ему, потому что это слишком опасно…
Мимо этого Хейке не мог пройти, даже если бы все остальное было надуманно.
И, вновь обретя уверенность в себе, он сказал:
– Петер, послушай меня! Ты встретишься с Николой вечером, как вы и договаривались, и мы заберем ее из крепости. Но сначала мы должны обезвредить Феодору. Поэтому ты должен пойти со мной на кладбище и помочь мне найти ее могилу…
– Очень умно с твоей стороны!
– Нет, я серьезно. Мы не сможем увезти Николу, пока ведьма жива. Девушка опутана колдовскими цепями, которые мы не в состоянии порвать.
– Мне показалось, что ты только что сказал, что ведьма уже умерла?
– Будь добр, не издевайся! С этим не шутят. Но я не стану об этом спорить, потому что знаю не больше, чем ты. Видишь этих коней? Они теперь наши, потому что хозяева их пропали, возможно, в лесу. Это было давно. Так что ты и Мира получите каждый своего коня, и ты можешь посадить впереди себя Николу, когда мы поскачем обратно.
Он хотел порадовать этим своего товарища.
– Что ты сказал? Эти лошади наши? Кто же…
Хейке рассказал ему о французах и о том, что у местных жителей нет места в конюшнях и нечем кормить зимой этих лошадей.
– Это просто здорово! Я расскажу об этом Николе.
– Всему свое время. Проблема состоит в том, что они немного одичали. Их трудно будет поймать.
– О, это я устрою. Когда я был ребенком, у моего отца было множество лошадей!
Засунув в рот пальцы, Петер свистнул. Лошади тут же навострили уши.
– Вот это да… – удивленно произнес Хейке.
Эти красивые животные были пугливы. Но Петер знал, как с ними обращаться: осторожно подбираясь к ним и держа в руках угощенье, он смог, в конце концов, потрогать их фыркающие морды.
Он осторожно влез на одну из них, ласково говоря ей что-то, словно маленькому ребенку.
– Вот это да! – вырвалось у Хейке. – У меня бы это не получилось!
– Я в совершенстве знаю душу лошади, – хвастливо произнес Петер. – Но поскольку у нас нет с собой уздечки, пусть они пока погуляют здесь. Потом я оседлаю их. Куда же мы теперь направляемся?
– Сначала на постоялый двор. А потом пойдем на кладбище, разве ты не понял? Если ты этого не понимаешь, мне самому придется отправляться ночью к Николе.
– Это почему еще? – спросил Петер, будучи начеку, когда речь шла о Николе. – Какое отношение ты имеешь к моей девушке?
– Успокойся! Если мы не сможем обезвредить княгиню Феодору, для тебя будет слишком опасно идти в крепость ночью.
– Опять ты за свое, – вздохнул Петер. – Ты уже по меньшей мере пятьдесят раз говорил об этом. Хорошо, я пойду с тобой на кладбище, чтобы доказать тебе, что ты ошибаешься.
– Благодарю! Ничто бы меня так не порадовало, как моя ошибка!
Петер покачал головой.
– Ты странный парень, Хейке! Неужели ничто не может привести тебя в ярость?
– Может, – добродушно ответил Хейке, – сколько угодно такого. Кое-что в этой долине просто выводит меня из себя. Вот почему я и решил покончить со всем этим.
– Желаю тебе удачи, – сухо сказал Петер.
Жители деревни не поверили своим глазам, увидев шагавших по дороге юношей. Все зашептались, заохали, заговорили.
Жено и его супруга просто лишились дара речи, когда те вошли в трактир. Мира, наоборот, радостно устремилась им навстречу.
– Ты нашел Петера, Хейке! О, спасибо, спасибо!
– Тоже мне, нашел, – кисло пробормотал Петер. – Что в этом особенного?
– Вы вернулись обратно ? – изумленно произнес Жено, и вся кухонная прислуга стала в дверях, разинув рты. – Вы что, не были там?
Хейке улыбнулся.
– Если ты имеешь в виду Cetatea de Strega, то мы там были. Просто я сказал, что собираюсь забрать Петера домой.
В трактире воцарилась напряженная тишина, все были в замешательстве.
– Но… но… Никто не…
– Не можешь ли ты принести нам поесть? – перебил его Хейке, – после еды мы собираемся сходить на кладбище.
Глубоко вздохнув, Жено сказал:
– Что ты за человек, собственно говоря? Я вижу, что все это исходит от тебя, а не от твоего симпатичного, но совершенно обычного приятеля!
– Я не знаю! – засмеялся Хейке и покачал головой.
Жено сразу оживился.
– Ребята! Девушки! – воскликнул он. – Чего вы ждете? А ну-ка за дело! Принесите этим двоим лучшую еду, какая только есть в доме!
И пока слуги ставили на стол праздничную еду, Хейке вел переговоры с Жено.
– Мне нужен человек, хорошо знающий старинное кладбище. Может быть, это священник? Или церковный служка? Или кто-то еще?
– Я устрою это, – ответил Жено. – Можешь на меня положиться.
Мира, сидевшая рядом с ними, пожаловалась:
– Петер так изменился! Где тот веселый и разговорчивый человек, каким он был вчера?
– Я остался тем же, кем и был, – прошипел Петер.
– Нет, ты не такой, какой был, – спокойно заметил Хейке, – сейчас ты не в себе.
– Неужели? Какой же я, по-твоему?
– Кислый, – ответила Мира, – недовольный, раздражительный, неприятный, грубый. Ты стал совсем не таким, каким был вчера.
– Он просто нервничает, Мира, – сказал Хейке. – Это так всегда бывает.
Он сам был озабочен этим расщеплением личности своего товарища. Перед ним был совсем не тот Петер, которого он знал и любил. Они наскоро пообедали, времени терять было нельзя. Солнце стояло уже над верхушками холмов, и они не хотели проводить еще одни сутки в Таргул Штрегешти.
Покидая постоялый двор, Хейке взял Миру за руки и тихо сказал:
– Как твои дела?
– Мне было так хорошо и спокойно, Хейке, – зажмурившись, сказала она. – Этот амулет… Скажи мне, он живой? Да, это звучит дико, я понимаю, но мне казалось, что он говорит мне: «Не бойся!»
– Нет, в этом нет ничего странного. Именно для этого я и одолжил тебе его.
– Спасибо, Хейке! Видишь ли, в другом случае я бы в панике отбросила его в сторону, ведь я очень религиозна! Но я верю, что ты человек хороший и приносишь людям только добро.
Хейке был тронут.
– Эти слова радуют меня больше, чем ты думаешь. Ведь я был рожден для зла. Но то, что я пережил в детстве, заставило меня приложить все силы для борьбы со злом – как в окружающем мире, так и в себе самом.
Мира не могла до конца следовать за его мыслью, не зная его происхождения. Она только сказала:
– И тебе удалось это сделать, Хейке!
«Если бы», – подумал он и сказал вслух:
– У меня впереди целая жизнь, и я надеюсь это сделать.
У него мороз пошел по коже при мысли о том, что предстояло ему сделать в ближайшие часы.
– Будьте оба осторожны – прошептала она. – Оберегай Петера, ради меня! Может быть, ты хочешь, чтобы я тоже пошла с вами?
– Нет, тебе не следует ни при каких обстоятельствах выходить из дома! Абсолютно ни при каких! И получше запри дверь, как ты сделала это вчера, что важно!
Она перепугалась.
– Вы не вернетесь до самого утра?
– Нет, когда мы закончим дела на кладбище, мы отправимся в крепость, чтобы забрать оттуда Николу.
Лицо Миры несколько омрачилось.
– Ах, да, Никола… Конечно, мы должны ей помочь. Но разве ты не хочешь взять с собой свой талисман, или как ты его называешь…
– Мандрагору? Я бы много дал за то, чтобы иметь его при себе. Но на этот раз он будет мне мешать. Он не позволит мне смотреть на все происходящее глазами Петера, да и княгиня не потерпит его присутствия, так что у меня ничего не получится. А тебе он очень пригодится здесь, ты будешь в полной безопасности, ведь ты – соперница княгини. Дело в том, что она хочет привлечь к себе всех мужчин, поэтому она и мучает так Николу.
– Понимаю. Она начинает стареть и боится потерять власть над мужчинами.
– Что-то в этом роде.
Он не стал объяснять ей, что Феодора – это Ансиола, отвергнутая невеста, желающая отомстить всем мужчинам за то, что один из них изменил ей. Но это была всего лишь версия!
Пожав ей руку, он сказал:
– Думай о нас, Мира!
– Да, я буду думать о вас. Я буду молиться за вас обоих.
Уходя, Хейке с грустью улыбнулся. Он хотел бы ходить под Богом, как все прочие люди, но он был отстранен от божеского мира в силу своего злого наследства. Так что ему оставалось только жить согласно своим лучшим намерениям, в надежде на то, что Господь смилостивится над ним и не осудит слишком строго.
Хейке жил за пределами человеческого мира. Вот почему он чувствовал себя таким одиноким!
«Меченые» Люди Льда гордились, как правило, своей особенностью, позволявшей им служить злу. Но только не Хейке. Как это делал в давние времена Тенгель Добрый, Хейке вел свою одинокую борьбу за то, чтобы его признали полноценным человеком.
Тенгелю это удалось, в особенности после того, как он нашел свою Силье. Что касается Хейке… Кто был более одинок, чем он в этот день гнева в опустошенной деревне Штрегешти, что в Зибенбюргене, в 1793 году?
Собравшись с силами, он кивнул Петеру – и они покинули постоялый двор.

10

Выйдя из трактира, они увидели все население деревни, стоящее на обочине дороги – всех этих женщин во вдовьих одеждах и горстку мужчин, из которых один был безобразней другого.
Все они неуверенно смотрели на Хейке и Петера с едва теплящейся надеждой. И в их глазах Хейке увидел молчаливую, безнадежную мольбу, смятение, ужас.
От этих взглядов мороз побежал у него по спине. А что, если ничего не получится? Наверняка так оно и будет, учитывая его неосведомленность во всем.
К удивлению обоих юношей, с запада небо стало затягиваться тучами. Это было очень некстати. Облака готовы были закрыть полную луну, пока еще бледную и неяркую, а солнце уже садилось за гребень холма.
– Надо было прихватить с собой факел, – заметил вскользь Петер.
– На кладбище есть фонарь, – сказал Хейке. – Жено говорил мне об этом.
– Прекрасно! Но мы еще многое успеем сделать, пока не стемнело!
– Конечно! Здесь темнеет не сразу.
Зайдя за угол дома, они увидели церковь. У ворот стоял человек и ожидал их – очевидно, это и был проводник, о котором говорил Жено.
И тут солнце зашло за гребень холма, на долину упала тень. Казалось, холод смерти забирает их в свои объятия – и Петер резко остановился.
– Думаю, мне не стоит туда идти, – сказал он. – Скитаться ночью среди могил! В особенности после того, как мне стали известны твои намерения.
– И что же тебе стало известно?
– Думаешь, я не знаю, как поступают люди с призраками? Как обезвреживают их?
– Хорошо, тогда поскачем отсюда прочь. Без Николы.
– Нет, – поспешно возразил Петер. – Пошли, как-нибудь переживем это!
Они поздоровались со старым, скрюченным человеком.
– Ты здешний священник? – спросил Хейке.
– Нет, священника у нас больше нет, княгиня этого не захотела. За кладбищем слежу я. Собственно говоря, я уже собирался ложиться спать, – дрожащим голосом произнес старик. – Но когда мне сказали, что вы задумали, я… Я не хочу идти с вами!
– В этом нет необходимости. Только скажи нам, где эти могилы, а остальное мы сделаем сами.
Петер был явно не в восторге, когда они обошли церковь и направились к кладбищенской ограде. Он беспрестанно оглядывался по сторонам, и Хейке к своему огорчению заметил, что тот смотрит в сторону крепости.
– Поздновато вы пришли, – испуганно произнес старик. – Солнце уже село, вам бы не следовало этого делать.
Хейке понял. Призраки беспомощны днем; в это время они лежат в своих могилах. Ночью же они оживают – и тогда с ними справиться невозможно.
Но темнота еще не наступила. За холмами солнце еще светило вовсю, только в ущелье Штрегешти наступили сумерки.
И с наступлением темноты из крепости должна была выехать карета. И тогда уже не сладишь с этой знатной дамой и ее странным кучером!
– Нам нужно спешить, – лихорадочно произнес Хейке.
Старик кивнул и стал отпирать замок своими заскорузлыми руками.
Наконец замок поддался и ворота заскрипели, словно их не открывали уже целый год. Они прошли на кладбище.
– Я не понимаю этих надписей, – сказал Хейке, ни словом не обмолвившись о том, что вообще не умеет читать.
– Я сейчас прочитаю! – сказал Петер. – Хорошо, что я хоть чем-то могу тебе быть полезен!
Вид у него был кислый, и Хейке мучила совесть из-за того, что он втянул Петера в это мрачное занятие, но одному ему было не справиться.
Кладбище было ужасно запущенным, в этом Феодора была права. Корни, толстые, как веревки, опутывали здесь все. И Хейке со страхом обнаружил, что лес подступил к самым стенам церкви. Этот влажный лес протягивая к могилам свои ветви, тайком запускал в них свои корни.
Надписи на вертикально стоящих надгробных камнях прочитать было легко, но они не представляли собой особой ценности, по словам старика. Только лежащие на земле плиты скрывали могилы знатных представителей рода.
– Это кладбище старое? – спросил Хейке.
– О, да! Более старое, чем можно себе представить.
У Хейке под курткой был спрятан длинный, заостренный на конце стальной прут, а также небольшая кувалда. Он стащил все это на постоялом дворе и никому не показывал, даже Петер не знал об этом.
Стряхнув листву с ближайшего надгробного камня, Петер прочитал:
– «Сабин де Мунтеле». Здешних воевод звали Мунтеле?
Хейке перевел вопрос.
– Да, – кивнул старик. – Так называется вершина горы, которую вы видите на юге. Здесь покоится один из воевод, мир праху его!
При этом старик торопливо, испуганно перекрестился.
Хейке перевел его ответ Петеру.
Провожатый их явно нервничал, семенил с места на место короткими старческими шажками, оглядывался по сторонам, то и дело облизывал губы.
Петер читал дальше:
– «Воевода Михаил де Мунтеле»… Уфф, я никогда не любил читать цифры! «Умер в MDLXXIV». Какой это год? 1574?
– Похоже, что так, – сказал старик своим дрожащим голосом, когда Хейке перевел ему слова Петера. – Но, если хотите, я проведу вас к нужным могилам…
Они шли за ним, пока он внезапно не остановился, так что они натолкнулись на него.
– Дальше я идти не могу, – прошептал он, вытаращив от страха глаза, – это опасно для меня и для моей семьи. Могилы расположены у самой стены, вы сами сможете найти их… – с таинственным видом, еле слышно бормотал он, указывая рукой на самую запущенную часть кладбища. Лес там почти вплотную подступал к стене, скрывая могилы в зарослях ветвей и стеблей.
После этого старик засеменил прочь настолько быстро, насколько позволяли его короткие шажки.
Хейке с тревогой посмотрел на небо, которое теперь из бледно-желтого и оранжевого стало огненно-красным. И на фоне этого пламенеющего закатом неба с севера бесшумно летели черные птицы, вороны, направляясь прямо к скальному уступу, делившему долину на две части – на живую деревню и вымершую. И на границе этих частей прямо за скалой, возвышалась над лесом Cetatea de Strega, «Крепость ведьмы». Но с кладбища ее не было видно.
Та часть деревни, на которую наступал лес, вымерла…
– Нам нужно торопиться, – приглушенным голосом произнес Хейке, – пока еще светло. Скоро уже прибудет…
– Карета? – так же тихо произнес Петер. – Хорошо бы, я уже давно жду ее.
«Но совсем по другой причине, нежели я, – подумал Хейке, – тебе не терпится увидеть свою прелестную Николу».
Хейке мог понять Петера. Но его товарищу нужно было набраться терпения. Всему свое время!
Одолеваемый нервозным беспокойством, Петер бродил среди переплетенных корней. Старик дал ему небольшой топорик, чтобы подрубать корни.
– Вот здесь! – негромко произнес он. – Иди сюда!
Переступив через корень, напоминающий живую змею, Хейке наклонился над едва различимой мраморной плитой.
Петер соскреб с плиты присохшую листву и стал отдирать закрывающие плиту корни, которые оказались очень крепкими.
– Смотри, что здесь написано! «Феодора»…
– Ой! – вырвалось у Хейке.
– В этом нет ничего странного, – сухо заметил Петер, – взгляни на соседний камень, что стоит наискось. Там тоже написано «Феодора».
Надежда Хейке тут же угасла.
– Да, конечно, она говорила, что это распространенное в их роду имя. Но мы ищем не это имя, Петер!
– Я знаю. Пойдем, посмотрим еще!
Петер был теперь захвачен азартом поиска. Став на колени, он принялся разгребать листву и удалять корни. Хейке помогал ему.
Они обнаружили огромный монумент, почти полностью скрытый растительностью.
– «Богдан», – прочитал Петер. – Несомненно, это тот самый бесноватый Богдан.
– Здесь должны лежать Борис и его четверо жен, – сказал Хейке. – Здесь одно большое надгробие и четверо поменьше. Но как…
Они явно приблизились к самому центру захоронения. Величие рода подчеркивалось массивностью и изысканностью надгробий.
– Хейке, иди сюда! – возбужденно прошептал Петер. – Посмотри! У самой стены!
Расчистив одно из помпезных надгробий, он склонился над ним – это было одно из последних захоронений, судя по виду, хотя и оно было достаточно старым.
– Вот здесь, – шепнул он Хейке, словно боясь, что кто-то услышит его. – Взгляни! Это двойная могила! Верхнее имя тебе хорошо известно, не так ли?
– Да. Снова Феодора.
– Верно. Но нижнее… – и Петер прочитал по буквам: – А-Н-С-И-О-Л-А!
– Это как раз то, что надо! – прошептал Хейке. – Давай скорее! Топор! А то солнце совсем исчезнет за горизонтом. Смотри, небо уже блекнет!
Могила совершенно заросла лесом, протягивающим свои щупальца из-за стены. Здесь было настоящее буйство ветвей и корней, а там, где оставалось пустое пространство, поверхность камня была завалена многолетним слоем опавшей листвы. Петеру пришлось изрядно потрудиться, чтобы добраться до надгробной плиты.
– Топор не берет, – пожаловался он, – он отскакивает от корней, как от толстой кожи.
– Топор должен быть достаточно острым. Дай-ка я попробую!
В лихорадочной спешке схватив топор, Хейке ударил им по первому попавшемуся кряжистому корню. Никакого действия!
Он снова попытался.
– Бесполезно, – пробормотал Петер. Наклонившись, он принялся рассматривать землю вокруг надгробия.
– Что ты делаешь? – спросил Хейке.
– Ищу отверстие.
Хейке понял, что ищет его товарищ. Когда речь шла о вампирах, люди обычно искали небольшие отверстия, похожие на норки змей, или смотрели, нет ли взрыхленной почвы вокруг могилы – это был путь, по которому они выходили по ночам наружу, потому что вампиры могли превратиться в кого угодно.
Но Ансиола-Феодора не была вампиром, это мог подтвердить в деревне каждый.
– Ты что-нибудь нашел?
– Нет. Совершенно ничего.
Хейке молча кивнул. Он снова ударил по корню топором, но с таким же успехом он мог пытаться поднять с земли дракона.
– Нам остается только убраться восвояси, – сказал Петер, которому явно не терпелось покинуть это место, чтобы отправиться к Николе.
И тут в памяти Хейке всплыло одно воспоминание. Из далекого детства, когда он долгие часы просиживал в тесной клетке. Воспоминание о песенке, которая сама вертелась у него на языке и слов которой он не понимал.
– Подожди, – сказал он Петеру.
Его товарищ нехотя повиновался.
Медленно-медленно в памяти Хейке всплывали забытые слова, из которых складывались рифмы. Произносимые помимо его воли, они медленно стекали с его губ, неуверенно соединяясь друг с другом…
Петер уставился на него.
– Господи, – наконец прошептал он. – Это же заклинания ! Laubereieder! Du bist doch ein Mahner! <"Магические песни! Значит, ты колдун! (нем. )">
Хейке лишь краем уха слышал, что Петер назвал его заклинателем духов и что пел он колдовские песни. Хейке не принадлежал больше самому себе, пение целиком захватило его, как это однажды было с Ульвхедином, как это было с Ханной.
Петер стоял, как зачарованный, и смотрел на него, не в силах ничего предпринять, не в силах поднять даже топор. И Хейке сам поднял топор и, не прерывая пения, ударил им по корню.
Корень с треском лопнул и скорчился, как в предсмертных конвульсиях. При виде этого Петер лишь испуганно покачал головой, по-прежнему не решаясь пошевелиться. А Хейке рубил корень за корнем, пока вокруг могилы не образовалась целая куча скрюченных обрубков.
От судорожного движения корней опавшая листва шуршала и шелестела.
Наконец надгробная плита была расчищена. Очнувшись, Петер принялся лихорадочно сметать с нее листья. Листва была влажной и грязной, ему пришлось потом вытирать руки.
Они посмотрели друг на друга, одинаково напуганные. Колдовство Хейке закончилось.
Плита была очень тяжелой. Они встали с одного конца и приподняли ее, прислонив к стене, как приподнимают крышку погреба.
И в сумеречном свете они увидели на дне могилы большой, тяжелый, необычайно широкий гроб.
– Они лежат в одном гробу, – неуверенно произнес Петер. – Никогда раньше не слышал о таких пещах!
– Я тоже. Но здесь должна быть наша Ансиола.
– Да.
И снова они вопросительно посмотрели друг на друга. Потом спрыгнули в не особенно глубокую могилу и осмотрели гроб. Они заметили, что гроб сделан не из дерева, но гроб был таким старым, что они не могли определить, из какого материала он был сделан.
– Это не дерево, – прошептал Петер, и Хейке понял, что он имел в виду. Те, что хоронили, хотели быть уверены в том, что покойник не сможет выбраться из гроба.
Огромные замки заржавели от времени, и не стоило особого труда их открыть. После этого они осторожно подняли крышку гроба, заранее трепеща от страха перед тем, что могли увидеть. Если бы в гробу лежал вампир, труп выглядел бы как живой, а гроб, возможно, был бы измазан кровью. Все прочие виды призраков также имели вид живых существ.
Крышка была поднята.
Ничего подобного они не увидели. И все же они были очень удивлены.
Там лежали два скелета. Один из них принадлежал взрослой женщине, другой же был скелетом ребенка, лежащим на ее мертвой руке.
Сначала они ничего не поняли.
– Разве у Ансиолы был ребенок ? – прошептал Петер. – До замужества?
– Очевидно, так. Никто об этом ничего не говорил.
Еще раз взглянув в гроб, Хейке сказал:
– Во всяком случае, здесь мы ничего не найдем, здесь нет никакого призрака. И мы осквернили их могилу!
– Наша теория оказалась несостоятельной.
– Да. Или нет, я не знаю. Возможно, речь идет о привидениях, ведь те поддаются распаду.
– Может быть, нам следует положить сюда кусок железа?
– Я прихватил с собой стальной стержень, – признался Хейке, – чтобы воткнуть его в сердце этой нечисти. Но в данном случае это не подходит. Если бы я был христианином, я положил бы в гроб крест. Это был бы выкуп за то, что мы потревожили покойников.
Петер тут же снял через голову цепочку, на которой висел маленький крестик.
– Совесть моя тоже нечиста. Я положу этот крест между ними. Не прочитать ли мне молитву?
– Да, а ты умеешь?
– Конечно!
Он положил в гроб крест, и когда они закрыли гроб и отошли от могилы, он сложил руки и прочитал короткую молитву, одновременно прося прощения за свое преступление. После этого они положили на место тяжелую плиту. Хейке почувствовал в себе какой-то странный покой.
– Ничего не понимаю, – сказал Петер, снова читая надгробную надпись. – Нет, подожди-ка…
– Что там такое?
– Ничего не понимаю! Смотри, что здесь написано: «Феодора – родилась в 1580, умерла в 1618. Ансиола – родилась и умерла в 1618».
– Никак ты не можешь разобраться с цифрами! Значит, этот маленький ребенок и есть Ансиола !
– Да. Тогда я вообще ничего не понимаю.
– В самом деле, это непонятно, – озабоченно произнес Хейке и огляделся по сторонам. – Тогда мы продолжим поиски. Нам нужна настоящая Ансиола. Отвергнутая невеста.
– Мы больше не можем продолжать поиски, ты хорошо это понимаешь, – раздраженно произнес Петер. – Сумерки сгущаются, на небе нет больше красок. Еще немного, и станет совсем темно.
– Но мы должны найти ее, Петер! Как иначе ты сможешь освободить Николу?
– Очень даже просто. Без помощи твоей глупой теории о том, что княгиня Феодора – это обманутая Ансиола.
– Это более, чем теория, ты не видел ее, когда она прикасалась рукой к свадебному платью.
– Но я не могу больше ждать! Разве ты не понимаешь, что меня ждет Никола? С тобой я тут просижу до утра. А я люблю ее!
Хейке подошел к нему поближе.
– Тебе нельзя идти туда ночью, ты просто с ума сошел! Люди здесь исчезают по ночам! Сегодня нам с тобой была дана отсрочка. Никто другой не выходил живым из крепости. Я не понимаю, почему княгиня отпустила нас, но я опасаюсь самого худшего. Пойдем, давай продолжим поиски, у ворот стоит фонарь, как нам сказали.
– Я потушу его, – сердито произнес Петер.
– Не создавай дополнительных трудностей, – умоляюще произнес Хейке.
– Ты валяешь дурака.
– Возможно. Но лучше что-то делать, чем пустить все на самотек.
С гор уже повеяло ночной прохладой. И Хейке подумал, что те красивые лошади и в самом деле не смогут перезимовать здесь.
Он думал о том, что же случилось с французами.
С наступлением темноты к нему вернулся прежний страх. Последний отсвет дня угас.
Если бы только Петер был более покладистым! Но он был словно околдован – и с наступлением темноты дело пошло еще хуже.
Луна стала ярче, но это не особенно помогало, потому что холодный ветер с гор собирал облака, так что к ночи луна обещала совсем спрятаться.
Он не догадывался о том, каким величественным выглядит сам, задумчиво стоя посреди этого маленького жуткого кладбища. В темноте, скрывающей его странно-безобразное лицо, он казался просто красавцем. И Петер увидел это – увидел то, что его товарищ более статен, чем он сам, и в нем пробудилась ревность, о существовании которой он не подозревал до тех пор, пока не попал в Штрегешти и не встретил Николу.
Ах, Никола, его бедная возлюбленная!
Преисполненный ранее неведомых ему подозрений, он исподлобья уставился на Хейке. Сын Людей Льда казался ему воплощением мужественности: он был несравненно шире в плечах, чем Петер, узок в бедрах, стройность его фигуры подчеркивалась затянутым на поясе ремнем, черные волосы волной лежали на его плечах, движения были плавными, кошачьими. Петер понимал, что сам Хейке не считает себя привлекательным, будучи уверенным в том, что он безобразен, как дикарь. Но Петер догадывался, какой колдовской привлекательностью будет обладать этот юноша с годами, когда по-настоящему возмужает.
Будет ли иметь тогда значение его сатанински-безобразное лицо?
Напротив, в этом есть своя особая привлекательность!
Ревность вспыхнула в душе Петера.
– Мы должны искать, – сказал Хейке, снова принимаясь за дело. – Где этот фонарь, ты видел его?
– Он стоит возле ворот, – со вздохом произнес Петер. – Но неужели мы действительно…
Теперь на кладбище Мунтеле было в самом деле страшно. Только теперь Хейке понял, какими старинными были эти могилы.
– Петер, какую последнюю цифру ты прочитал?
– Всех надписей мы не видели, но последняя цифра была 1618.
– Не думаешь ли ты, что есть более поздние захоронения?
– Не говори таких страшных слов! Ведь княгиня Феодора находится теперь в крепости. И Никола тоже. А отец Феодоры был воеводой!
– Никола наверняка никакая не родственница Феодоры, это просто деревенская девушка, как мне кажется, – сказал Хейке. – Она попала в руки ведьмы. А то, что отец Феодоры был воеводой… Когда, собственно, в Зибенбюргене правили воеводы? Что мы знаем об этом?
– Да, ты, пожалуй, прав, – удрученно произнес Петер. – Но, может быть, здесь по-прежнему есть воевода? Или, может быть, они правили в 1600-х годах? Нет, не пугай меня так! – шепотом произнес он. – Мне не терпится уйти отсюда!
Но Хейке настаивал на своем, и Петеру в конце концов пришлось уступить.
Луна то освещала участок неба, то снова пряталась за тучи, а они все ходили и ходили по кладбищу, занятые своими поисками. И каждый раз, когда Петер натыкался на имя Феодоры, мороз пробегал по его спине.
Но имени Ансиолы они больше не встретили.
Они знали, что осмотрели не все могилы. Многие надписи были совершенно неразборчивыми, другие были полностью закрыты ползучей растительностью. Иные же могилы были такими старыми, что надгробные плиты без всяких надписей просто помечали место захоронения.
Они обошли совсем небольшой участок кладбища, но Петер совершенно не желал продолжать поиски. Подняв голову, Хейке сказал:
– Слышишь?
Петер прислушался, но единственное, что он мог услышать, так это шорох листвы, напоминающий шепот потревоженных мертвецов. Ему стало не по себе, по спине побежали мурашки, он не мог пошевелиться от страха, словно что-то жуткое стояло у него за спиной.
– Нет, я ничего не слышу.
Хейке попытался разглядеть в темноте его взгляд.
– Разве ты не слышишь крики птиц?
– Крики птиц? Ты в своем уме?
– Не слышишь эти пронзительные звуки? Не слышишь, как они кружат над долиной? Они ищут добычу. Во тьме! Они учуяли где-то добычу.
– Они питаются мертвечиной, – мрачно заметил Петер.
– Да, – ответил Хейке. – Или осужденными на смерть. Разве ты не слышишь их?
– Ни звука!
– И я теперь не слышу… – растерянно произнес Хейке.
– Ты просто пугаешь меня!
– Вовсе нет… Тс!.. Я слышу что-то другое! А ты не слышишь?
Петер прислушался, неохотно следуя примеру товарища – и дрожь пробежала по его телу.
Теперь они оба слышали это: сухой хруст гравия и камней, цокот копыт.
– Карета! – воскликнул Петер в отчаянии. – Прибыла карета! Они теперь возле трактира и ищут меня. А меня там нет!
И только он хотел сорваться с места, как Хейке схватил его за руку.
– Нет, остановись! Ты просто спятил! Тебе хочется умереть?
– Отпусти меня!
– Мы еще не нашли ведьму.
– Не болтай! И к тому же теперь поздно, стало совсем темно, здесь уже ничего не найдешь.
Эти доводы показались Хейке логичными: призраки покидают по ночам свои могилы. И все-таки он должен был удержать друга.
– Подожди, Петер!
– Я сказал, отпусти!
– Я не хочу, чтобы ты умер.
– Я не собираюсь умирать. Никола нуждается во мне. О, нет, карета снова поехала! – в отчаянии воскликнул он. – Подожди! Подожди меня здесь!
Но у Хейке была железная хватка. Совсем потеряв голову, Петер повернулся и ударил его обухом топора. Хейке удалось увернуться, но удар все равно оказался тяжелым. Ему пришлось отпустить Петера. Скрючившись от боли, он обхватил голову руками. Удар пришелся по шее за ухом и по плечу.
Перед глазами у Хейке плыли разноцветные круги, он слабо стонал, ноги у него подкашивались. И все-таки он попытался снова схватить Петера и удержать его.
Видя, что Хейке вот-вот потеряет сознание, и будучи вне себя от бешенства, Петер стоял некоторое время и размышлял. Потом потащил своего обмякшего приятеля к могиле воеводы, втолкнул его в мертвецкую и прочно запер дверь.
И сразу побежал, сломя голову, за каретой, которая как раз выезжала из деревни.
– Подождите! Подождите меня, я иду, я здесь! – кричал он так, что его слышала вся деревня.
Но карета уже скрылась в темноте за выступом скалы.
Петер бежал и бежал. Он должен был сам вырвать Николу из когтей Феодоры! Ведь любовь способна на все!
Так думал он, со слезами на глазах продираясь сквозь тьму.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Крылья черного ворона

5 Маргит Сандему

11

Хейке окружала со всех сторон кромешная тьма.
Он не понимал, как попал сюда, сознание то возвращалось к нему, то снова покидало. Но он помнил глухой стук захлопывающейся двери и скрежет закрывающегося снаружи засова.
Но теперь все было тихо.
Боль в затылке была такой сильной, что он с трудом мог повернуть голову.
Ему пришлось лежать до тех пор, пока боль не утихла, вернее, пока он не привык к ней.
Пальцы его нащупали земляной пол. Тошнотворный, сырой и спертый воздух ударил ему в нос.
Собрав силы, он сумел подняться на ноги. При этом он ударился головой об потолок, и на него посыпалось что-то. Он застонал от новой боли, хотя удар был совсем легким.
Где он находился?
Кладбище… Петер. Это было последнее, что он помнил.
Он попытался найти дверь.
Согнувшись и вытянув вперед руки, Хейке сделал шаг вперед. Пальцы его тут же наткнулись на стену. Ощупав неровную поверхность, он быстро нашел угол. Потом ощупал другую стену, такую же неровную, с диагональными балками.
Новый угол, всего в нескольких локтях от первого. Новая стена.
Холодный пот прошиб его. Если он наткнется на новый угол…
И он тут же наткнулся на него!
Руки его задрожали. Осталась еще одна стена, столь же пугающе короткая, как и остальные, – и там должна была быть дверь!
И она была там. Хейке стал искать замок.
Его не было!
Его руки нервно ощупывали дверь, сверху до низу, пальцы скользили по косяку, дыхание его стало шумным и прерывистым, он весь обливался потом.
Ничего, совершенно ничего.
Он ударил плечом в дверь, в голове снова зашумело. Дверь не поддавалась.
И тогда он понял, где находится. Он видел до этого маленькую мертвецкую, не обратив на нее особого внимания, поскольку тогда это было несущественно.
И теперь он был заперт в ней.
– Петер! – в страхе закричал он.
Но снаружи стояла мертвая тишина.
Хейке с детства страдал от клаустрофобии, после того как, будучи совсем маленьким, провел четыре года в тесной клетке, так что нынешняя ситуация казалась ему просто кошмарной.
Затаив дыхание и уставясь в темноту широко раскрытыми глазами, он поддался панике и закричал.
Изнемогая от страха, он бросался на стены и на дверь, царапал изодранными в кровь ногтями оштукатуренные стены и потолок, пытался приподнять потолок, выбить дверь, зарыться в землю, при этом непрерывно крича от страха. Голова его раскалывалась от боли, но он не обращал внимания на это, в голове его была одна-единственная мысль: «Прочь, прочь отсюда!»
Крик его перешел в беспомощный плач. Он раскачивал балки, поднимая тучи пыли, бегал по кругу, словно белка в колесе, кашляя, задыхаясь, слыша бешеные удары своего сердца.
Совершенно обезумев, он услышал вдруг низкий, спокойный голос:
– Хейке!
Ему понадобилось несколько секунд, чтобы придти в себя.
– Хейке, – повторил голос уже ближе, – успокойся, тебе помогут. Осталось ждать совсем немного.
Все еще тяжело дыша, он сделал попытку успокоиться, сев на пол и прислонившись спиной к стене.
Хейке снова почувствовал себя ребенком, беззащитным в своей отчаянной борьбе с одиночеством, страхом и злом. Временами ему казалось, что он никогда не сможет выйти отсюда.
Это было несказанно горьким повторением детства.
– Я здесь, Хейке, – произнес дружелюбный голос.
– Тенгель Добрый? – прошептал он.
– Да. Мы не хотели больше вмешиваться во все это, но нам пришлось это сделать, чтобы оградить тебя от болезненных воспоминаний. Тебе нужно немедленно выбраться отсюда, иначе ты окажешься в западне.
– Я хочу выбраться отсюда, но не могу…
– Помощь идет, осталось совсем немного.
– Не мог бы ты?..
– Нет. Только живой человек может открыть дверь.
Его снова охватила паника, он метнулся к двери.
– Побереги свои силы! Они понадобятся тебе этой ночью. Будь спокоен, ты не один.
Хейке снова скрючился в углу. Прислонившись затылком к стене, он дрожал, как в лихорадке, пытаясь успокоиться – но у него ничего не получалось. Подавляя рвущиеся из груди рыдания, до боли сжав зубы, он с трудом произнес:
– Останься со мной…
Чья-то сильная рука коснулась его плеча. Хейке склонил к ней голову, и из груди его вырвался глубокий вздох.
Петер смотрел в ее прекрасные глаза. Стоя в рыцарском зале Cetatea de Strega, он прижимал маленькие ладони Николы к своей груди. Она льнула к нему.
– Моей тети сейчас нет, – прошептала она, – я не знаю, где она теперь. У нее всегда бывают странные причуды.
– Значит, мы можем убежать прямо сейчас? – прошептал он в ответ. – Мне нужно спешить, я запер моего друга, и он не может сидеть там вечно!
Он смущенно засмеялся по поводу своей недавней выходки.
– Нет, сейчас мы не можем, – сказала она, глядя на него большими, испуганными глазами. – Наш привратник и кучер знает тебя… Он еще не спит. Мы должны дождаться рассвета… Он ее раб, он моментально остановит нас. Да и тетя Феодора где-то здесь, в крепости, она, наверное, снова заперлась. Она особенно опасна, когда чем-то занята: это наводит ее на ужасные мысли. О, я знаю ее, и мне страшно! Останься со мной, Петер, будь со мной этой ночью! А на рассвете мы убежим отсюда!
Ее влюбленное лицо заставило его забыть о Хейке.
Петеру показалось, что в крепости этой ночью было особенно холодно. Ветер с гор гулял по комнатам, жалобно завывал за каменными стенами крепости – от него некуда было деться. Сквозняки приносили с собой неприятный землистый запах, идущий, по всей видимости, из-под пола. Наверняка внизу был подвал, хотя он этого не заметил, осматривая крепость.
– Спасибо, Никола, что ты заехала за мной, – сказал он. – Мне очень жаль, что меня не было в это время на постоялом дворе. Но я прибежал сюда со всех ног. Если бы я был тогда на месте, мы бы уже давно с тобой сбежали.
– Этот кучер, – напомнила она, – просто задавил бы меня. Значит, ты запер Хейке? Это просто неприлично с твоей стороны, – засмеялась она, – но пошли, я покажу тебе твою спальню. Ты подождешь там, пока я не разыщу свою тетю и не посмотрю, чем она занята. Она заставляет меня нервничать!
И когда они шли в обнимку по темной галерее, она спросила:
– Значит, вы все-таки пошли на кладбище? Даже после моего предупреждения?
– Хейке настоял на этом.
Держать в одной руке подсвечник, а другой пытаться прижать к себе как можно теснее девушку было делом сложным, Петер это понял. Но если человеку чего-то очень хочется, он добивается невероятного.
– И что интересного вы нашли на кладбище?
– Ничего! Абсолютно ничего. Я не имею понятия, что Хейке собирался там найти.
– А души усопших не преследовали вас?
– Нет. Но лес был просто омерзительным. Хейке пришлось петь колдовские заклинания, чтобы разрубить корни.
Никола тут же остановилась. Она побледнела, и в лунном свете, пробивающемся в окна галереи, ее лицо казалось совершенно белым.
– Колдовские заклинания? Не думаешь ли ты, что он колдун?
– В этом нет никакого сомнения.
Она пошла дальше.
– Да, внешне он похож на колдуна. Тогда хорошо, что ты запер его! С такими безбожниками мне не хочется иметь дело, они ведь приносят людям зло! А вот и твоя комната, здесь моя тетя до тебя не доберется. Ты не мог бы подождать здесь до моего прихода?
– Да, здесь просто чудесно, – кривя душой, произнес Петер, поскольку большой гобелен с изображением кровавых сцен охоты произвел на него удручающее впечатление, особенно в мерцающем свете свечей: эти изображения казались живыми.
Подойдя к постели, он коснулся рукой темных, резных столбов.
– Солидная кровать! – сказал он.
– Да, когда-то она предназначалась для первой брачной ночи, – равнодушно произнесла она, – но ее так и не пришлось использовать.
Свадебное ложе Ансиолы!
– Но не слишком ли рискованно ложиться в нее теперь? – неожиданно вырвалось у Петера. Она засмеялась.
– Рискованно? В каком смысле? Ты полагаешь, что это наведет нас с тобой на мысль о… Нет, в таком случае, ты неправильно понял меня! Лечь в постель с мужчиной – это для меня великое таинство.
– Нет, конечно, я не это имел в виду. Я сам не знаю, что я имел в виду…
Но на постель он смотрел неуверенно. Свадебное ложе княгини, которым она никогда не воспользовалась!
Он бы предпочел более приятное место для сна. Никола заметила его неуверенность.
– С тех самых пор здесь спали многие поколения мужчин! Подожди меня здесь, я обойду крепость. Я не успокоюсь, пока не узнаю, чем занята тетя Феодора.
Петер взял ее хорошенькое личико в свои ладони.
– Ты в самом деле беспокоишься за нее? – удивленно произнес он.
– Да. До этого она никогда так долго не отсутствовала. Я знаю, она задумала что-нибудь дьявольское! В таких случаях она имеет обыкновение запираться в своей потайной комнате – и ничего хорошего это не обещает!
В потайной комнате? Петер сразу подумал о комнате с резной дверью, куда не провели во время осмотра ни его, ни Хейке.
– Приходи поскорее, – сказал он, когда она направилась к выходу. И тут же он почувствовал себя крайне испуганным в этой красивой комнате.
Ему стало холодно и тоскливо. И, если слух его не обманывал, он слышал тот характерный звук, который он недавно слышал в другом месте. Таинственное шуршание, потрескивание, скрип.
Да, он вспомнил, где он слышал эти звуки, и рассмеялся. Это были шорохи корней на кладбище, извивающихся среди опавшей листвы, когда Хейке разрубал их. К крепости это не имело никакого отношения.
Он растерянно стоял посреди комнаты, толком не зная, чего от него ожидают. Лечь ли ему спать или бодрствовать? Он повернулся спиной к гобелену, эти картины казались ему слишком мрачными. Что за вкусы были в те времена у людей!
Но от этого ему лучше не стало. Петер любил животных и не хотел видеть их страдания. Он проклинал этот гобелен, так возмущавший его, когда он ожидал Николу, свою невесту…
Нет, в этой комнате была какая-то жуткая атмосфера! Но он так страстно желал ее, он готов был преодолеть любые трудности, лишь бы она решила провести с ним ночь. А она собиралась это сделать!
Он трепетал и дрожал при одной только мысли о ее приходе.
И вот она пришла.
Петер не мог оторвать глаз от чудесного виденья. Она была почти раздета – в ночной рубашке, настолько красивой, что у него слезы выступили на глазах. С глубоким вырезом, отделанным кружевами, из тончайшего шелка, обрисовывающего контуры ее тела.
«Моя невеста, – с восхищением думал он. – Моя собственная невеста! Мне нужна она и только она!»
Сначала он даже не узнал ее, потому что она распустила на затылке узел, так что ее черные, гладкие волосы падали волной на стройную спину. Она застенчиво улыбнулась ему, показав красивые, немного выдающиеся вперед зубы, от чего ее лицо приобретало пикантное, ребячливое выражение.
– Ты еще не спишь, – покраснев, сказала она, и он понял, что ее смущает его обыденная одежда. – Ночь длинна, мы не можем сидеть так на ночном холоде. Давай ляжем в постель, в этом нет ничего плохого, мой друг!
Она произнесла это шутливым тоном, словно ребенок, подражающий сомнительным поступкам взрослых, не догадываясь о последствиях своих действий.
– Кровать достаточно широка, – продолжала она, – каждый ляжет на своей половине. Я знаю, что ты настолько уважаешь меня, что не посмеешь ко мне прикоснуться.
– Конечно, нет! – растерянно пробормотал Петер, неловко снимая с себя одежду, поскольку никогда до этого не ложился в постель с девушкой. Другое дело, стог сена в летнюю ночь…
– Ты нашла свою тетю? – спросил он, торопливо ложась в холодную постель. Она уже лежала там, целомудренно отодвинувшись на свою половину.
– Нет, не нашла, и это беспокоит меня. Но не будем думать об этом! Ах, я возлагаю такие надежды на эту ночь! Надеюсь, что на этот раз все получится!
– Что ты хочешь этим сказать?
– Ах, мы уже говорили с тобой об этом. Мне никогда не удавалось убежать, всегда она преграждала мне путь своими отвратительными выдумками. Но на этот раз со мной ты !
Петеру стало не по себе. Если Феодора постоянно препятствовала бегству Николы… То и на этот раз она, возможно, тоже станет им поперек дороги? И он вряд ли сможет противопоставить что-либо действиям колдуньи.
Может быть, это удалось бы сделать Хейке?
Может быть…
Но Петер запер его!
Что он наделал!
Мысль его оборвалась. Теперь Хейке не мог быть с ним… когда рядом была Никола.
Значит, он все-таки поступил правильно.
Он горько усмехнулся. Чем мог быть ему полезен Хейке в этот миг счастья и любовных грез? Ему пришлось бы отправить его к княгине! Не слишком ли это несправедливо по отношению к другу, который желает тебе только добра?
– Дорогой, о чем ты думаешь? – проворковала Никола, в своей трогательной беззащитности напоминая раненую птицу. Она нежно провела рукой по его волосам – и он забыл о Хейке.
Опершись на локоть, он с нежностью смотрел на нее. Длинные волосы обрамляли темной волной ее прекрасное лицо.
Петер осторожно коснулся ее волос. Какими шелковистыми, какими глянцевито-черными были они в свете восковой свечи! Петеру тоже показалось, что женские волосы несут в себе что-то чувственное. Особенно такие длинные и ухоженные, как у Николы.
– Тебе они нравятся? – прошептала она.
– Они удивительны! – пробормотал он. – Просто фантастичны! Более красивых волос я никогда не видел!
– Спасибо, мой друг, так приятно это слышать! Один человек, желавший мне досадить, сказал, что в моих волосах нет ничего особенного.
Петер тут же догадался, кто это был: ревнивая княгиня Феодора! У нее волосы были еще длиннее и темнее. Кто еще мог так унизить бедного ребенка!
– Тебе не следует слушать подобный вздор, – сказал он, пытаясь утешить ее. – Это просто зависть.
Он заметил, как растет в нем желание по мере того, как он продолжал гладить ее черные, как вороново крыло, волосы – и он с трудом сдерживал себя. Не испугать бы эту птичку, попавшую в его сети! Она доверила ему свою душу и свое тело, надеясь, что он, такой большой и сильный, защитит ее. И он должен был оправдать ее доверие.
Но это было не так-то легко!
По правде говоря, она льнула к нему не меньше, чем он к ней, ища у него защиты и утешения. Эта крепость и эта комната нагоняли на него отчаянный страх, и хуже всего было то, что с ним не было теперь Хейке. Только теперь он начал понимать, какую силу и спокойствие нес этот юноша в себе. В присутствии Хейке он мог чувствовать себя в безопасности, даже в таком средневековом окружении. В этой крепости было что-то жуткое, чего он не мог даже выразить в словах. Ему казалось, что опасность притаилась возле самой их постели – и только ждет удобного случая. Что это была за опасность, Петер не мог себе представить, для этого у него не хватало фантазии. Но спина у него покрылась мурашками, и он инстинктивно прижался к Николе.
Теперь он понимал, каким адом была для нее здешняя жизнь, по соседству с ведьмой, которую Хейке считал призраком. Сам Петер так не считал, это выходило за пределы его понимания, но уже одно то, что она была ведьмой, могло до смерти напугать бедную девушку. Это нетрудно было представить себе.
Он думал о том, где теперь княгиня. И тот жуткий ее телохранитель, кучер? И все слуги, где они?
Молодые люди лежали и перешептывались примерно с полчаса, и то, что они в конце концов оказались на середине кровати в объятиях друг друга, было заслугой не только Петера. В этой промозглой комнате трудно было согреться, так что они попытались греться вместе, это получилось само собой.
И еще через полчаса неопытный Петер пережил ни с чем не сравнимый миг, стыдясь того, что не знает тонкостей любовной игры. Служанка в стоге сена вряд ли могла многому его научить.
Но он старался быть с Николой как можно нежнее, и ему показалось, что она оценила его усилия, даже проливая беспомощные слезы от страха и стыда, делая все это исключительно ради любви. Теперь ему оставалось только жениться на ней!
Юная Никола была так измотана, что тут же заснула в его объятиях.
– Разбуди меня вовремя, – сказала она ему. – Мы должны убежать отсюда на рассвете, в последние часы ночи! Тогда все будут крепко спать.
Петер обещал ей так и сделать. После этого он тоже уснул.

В трактире сидели Мира, Жено и его супруга, ожидая возвращения юношей и готовые в любую минуту отправиться на их поиски. Супруги обещали присмотреть за Мирой и честно выполняли свой долг.
– Мы никогда их больше не увидим, – убежденно произнесла его жена.
– Заткнись, старуха! Ты же знаешь, как все было? Приезжала карета и уехала без них, потому что мы промолчали о том, где они. Они так и не узнали, что те ушли на кладбище.
– Да, но этот глупый мальчишка сказал, что они намерены потом отправиться в крепость! Он просто спятил!
– Когда же ты остановишь свою проклятую мельницу! Этот юноша может спасти всех нас, к твоему сведению! Он обладает удивительной силой, ты наверняка заметила это! Разве кто-нибудь до него возвращался живым из крепости? Никогда, говорю я тебе, никогда! Вспомни хотя бы о тех юношах из нашей деревни, которых мы потеряли! Их притягивала туда какая-то непонятная сила. Эта княгиня просто дьявольски эротична…
– Тс! Не говори так! Это же опасно! Разве ты не помнишь ту женщину, которая предупреждала приезжих об опасности? Разве ты не помнишь, в каком состоянии мы нашли ее потом? Изорванной на куски, словно ее растерзали дикие звери! В своей собственной, запертой на замок комнате!
Мира почти ничего не понимала из того, что они говорили, но она видела, что они были взволнованы, и несколько раз слышала слово «цетате», что означало крепость. Так, что она догадывалась, о чем они говорили!
– Она никогда не трогала меня, – пробормотал Жено.
– Это потому, что ты настолько безобразен, что только я могу иметь с тобой дело. И к тому же она имеет от тебя пользу, трактир притягивает сюда молодых людей, и не только молодых. А она уж потом выбирает, кто ей подходит. Но хватит об этом! Так только накличешь на себя беду.
Оба повернулись к Мире, которая вдруг вскрикнула.
Сначала она была смертельно напугана тем, что почувствовала на своем плече легкое и мягкое прикосновение женской руки. Но она тут же заметила, каким успокоительным действием обладает эта рука, как усмиряет не покидавшее ее весь этот вечер волнение.
– Кто это был? – спросила хозяйка.
Но Мира ничего не могла ответить, она только сделала им знак рукой, чтобы те не мешали и подождали.
Мандрагора давно уже вела себя беспокойно, и она не знала, что ей делать. Эта вещица, доверенная ей Хейке, очень пугала ее, но она готова была вытерпеть всякие неудобства, лишь бы корень защитил ее.
Но мандрагора сжималась, скрючивалась, словно от боли и страха, словно хотела что-то сказать, что-то очень серьезное. Но она не могла сказать об этом ни трактирщику, ни его вечно хнычущей жене.
Но теперь!.. Кто-то пришел ей на помощь, она это чувствовала, хотя и не знала, кто именно. Это не могла быть княгиня, это было какая-то добрая сила, насколько она понимала. Никола? Нет, это была самая обычная девушка, и к тому же у нее не было никаких причин помогать Мире.
Ах, этот Хейке, он наверняка был существом необычным! Мира нисколько не сомневалась в том, что он был колдуном, и она теперь признала удивительную силу его амулета, хотя сама мысль об этом казалась ей совершенно ужасной. И она не была особенно удивлена, ощутив на своем плече прикосновение чьей-то руки, даже если это и не имело прямого отношения к Хейке, но что все это могло значить…
– Подождите, – на своем языке произнесла она, – я что-то вижу…
Супруги испуганно посмотрели на нее, они не понимали ни одного сказанного ею слова.
Теперь Мира знала все.
Вскочив на ноги, она воскликнула:
– Скорее, господин Жено! Хейке в опасности!
Трактирщик сразу уловил, в чем дело, тогда как его жена принялась раздраженно спрашивать, почему девушка так ведет себя.
Но Мира теперь превратилась в комок нервов.
– Хейке! – кричала она им, словно они были глухими. – Пошли быстрее! Он… он… Подождите-ка, теперь я поняла! Да ! Он где-то заперт, ему нужна моя помощь. Я видела знамение, я должна немедленно помочь ему!
Они ничего не понимали. Но Мира схватила Жено за руку и потянула за собой.
– Что ты делаешь? – сердито закричала трактирщица. – Ты собираешься уйти куда-то вместе с моим мужем?
Но Жено понимал, что девушка в самом деле чем-то серьезно озабочена, и вышел с ней из дома.
Его жена бросилась было за ними, но остановилась и дверях, освещенная падающим из окон светом.
– Только не в крепость! – завопила она. – Не веди его в крепость! Он один из последних оставшихся у нас мужчин!
Но Мира тянула его в другую сторону, и Жено на ходу ответил:
– Нет, мы идем на кладбище. Я понял, что она хочет.
– На кладбище? – заикаясь, произнесла его жена. – Этого только не хватает!
Они разбудили всю деревню. Во всех домах в Таргул Штрегешти в ту ночь горел свет.
Мира и Жено быстро добежали до церкви. Она даже не пыталась объяснить ему, в чем дело, ведь он не понимал ее языка, но она чувствовала, что они не одни. Маленькая, изящная девичья рука лежала на ее плече и указывала ей правильный путь.
Вскоре они были уже на кладбище, и Мира подошла прямо к мертвецкой.
– Он здесь, – крикнула она, и Жено понял, в чем дело.
Они бежали так быстро, что фонарь, который он держал в руке, несколько раз готов был погаснуть. Но все-таки он горел, и Жено поднес его к двери мертвецкой.
Им не пришлось спрашивать Хейке, там ли он – он услышал их приближение и принялся стучать изнутри. В его стуке им почудился какой-то панический страх. То, что никому не понравится быть запертым в мертвецкой на кладбище, это было понятно, но этот страх…
И это Хейке, самый спокойный из них всех!
Жено не потребовалось много времени, чтобы открыть дверь.
В проеме двери они увидели Хейке, который стоял, тяжело дыша, вцепившись руками в дверной косяк. Его лицо было взволнованным и испуганным, по щекам текли слезы, и весь он был покрыт пылью и землей.
– Что случилось? – дрожащим голосом спросил Жено. – Там, что, покойник?
– Нет, нет, – прошептал Хейке. – Просто воспоминания детства… будучи ребенком, я пять лет просидел в … тесной клетке…
– Святая Богоматерь! – прошептал Жено.
– Что такое, что случилось? – спросила Мира. И Хейке объяснил ей все по-австрийски.
– Ах, – с состраданием произнесла она. – И после этого тебе пришлось сидеть здесь! Как это ужасно!
– Хорошо, что вы пришли, – сказал он, – но теперь мы должны… Где Петер? В трактире?
– Мы думали, что он вместе с тобой, – ответил Жено.
– Нет, как видите, – с горечью произнес Хейке, в то время как Мира вытирала его лицо своей косынкой.
– Это он тебя?.. – спросил Жено.
– Да. Но он был не в себе, – пытаясь оправдать друга, сказал Хейке. – Ему хотелось удрать в крепость.
– Вот так было с ними со всеми, – пробормотал Жено. – Значит, он погиб.
– Мы должны были вместе отправиться туда, – сжав зубы, произнес Хейке, – «меченых» Людей Льда голыми руками не возьмешь! Но сначала скажи мне вот что: ты знаешь, где находится могила Ансиолы? Мы обыскали все старое кладбище.
Лицо его, с которого теперь была стерта грязь, выступало в свете фонаря во всей своей непривлекательности. Но присутствующих это больше не пугало. Они научились вслушиваться в его мягкий, густой голос, видеть в его глазах доброту и сочувствие.
Во всяком случае, Жено видел в нем спасителя – совершенно особого спасителя вымирающей деревни Таргул Штрегешти.
– Княгиня Ансиола похоронена не здесь, – медленно произнес он. – Ее не могли похоронить здесь. Она ведь была самоубийцей!
Хейке стукнул себя по лбу.
– Конечно же! Какой же я идиот, что раньше не подумал об этом! Она же бросилась со скалы, не так ли?
– Так.
– Но не знаешь ли ты, где захоронены ее останки? Это очень важно. Ведь это она ведьма, не так ли?
– В самом деле, это Ансиола, покинутая невеста! Я говорю это теперь потому, что понимаю, что для нашего спасения тебе необходимо об этом знать. Даже если она явится ко мне после этого и разорвет на куски мое ничтожное тело!
– Да, так оно и есть! Какие же это дикие звери проникали в дом и разрывали на куски слишком болтливых женщин? Ты как-то по ошибке обмолвился об этом…
– Это не дикие звери, – коротко ответил Жено, – это была она!
– Поэтому вы и законопачиваете все окна и замочные скважины? Что же это такое, в самом деле?
– Мы не знаем. Об этом знают только мертвые.
От этих разъяснений Хейке стало не легче.
– Итак, где же могила Ансиолы?
Понизив голос до шепота, Жено сказал:
– Говорят, она похоронена в подвале крепости.
Глубоко вздохнув, Хейке посмотрел в темноту.
– Да, – сказал он, – это вполне логично. В подвале крепости…
И он снова вспомнил страшное утреннее видение. И теперь он понял, что мандрагора говорила правду. Все остальное было лишь миражом, вызванным ведьмовской магией.
– Я должен сейчас же отправиться туда, – решительно заявил он, – оставайся здесь с Мирой, у нее есть талисман, который защищает ее от сил зла. Если тебе или твоей жене придется трудно, попроси Миру достать талисман. С ним вы будете в безопасности.
В доказательство того, что он верит его словам, Жено быстро взял Миру за руку и горячо кивнул удивительному юноше.
Узнав о намерениях Хейке, Мира заплакала:
– Нет, не ходи туда! Я останусь совсем одна!
– Разве ты не хочешь, чтобы я вернул тебе Петера? – сказал, мягко улыбаясь, Хейке.
– Он уже погиб. Тебе не следует идти тем же путем.
– Я располагаю большими возможностями, чем он, потому что у меня есть помощники.
– Я знаю, – подтвердила Мира. – какая-то прекрасная дама привела меня сюда. Но я никогда раньше не видела ее…
– Наверняка это была она! – улыбнулся Хейке. – Ее звали Суль, она была ведьмой и жила в 1500-х годах. Но она была доброй ведьмой. Временами была такой… – задумчиво добавил он.
От Суль можно было ожидать всего чего угодно!
Но она могла и в самом деле творить добро.
– У меня есть и двое других помощников, – объяснил Хейке, сначала Мире, а потом Жено. – Один из них – прекраснейший из когда-либо живших на земле людей. Колдун, служащий силам добра. И еще один, о котором я знаю совсем немного, знаю лишь то, что он понимал сущность зла, поскольку одно время был в услужении у злых сил. Но ему удалось освободиться от них, и он стал одним из моих духовных прародителей.
– Похоже, ты принадлежишь к могущественному сообществу, – смущенно произнес Жено.
– Да, – иронически улыбнулся Хейке. – Но не следует забывать и о моих собственных способностях. Теперь я начинаю понимать, в чем они заключаются. Этой ночью княгиня отправится в преисподнюю!
Пожелав им всего доброго, он исчез в темноте, прежде чем кто-то из них успел остановить его. Они только кричали ему вслед:
– Пусть все силы добра придут тебе на помощь, Хейке!
Но они уже не могли видеть его кривую усмешку. Он торопился к крепости.

12

Когда Хейке вышел на луг, прилегающий к скальному выступу, из-за туч выглянула луна, осветив возвышающуюся над скалой крепость, окруженную мерзким, дремучим лесом.
Он видел теперь крепость такой, какой все остальные видели ее – совсем не такой, какой была она в его утреннем видении. Только так он мог найти теперь Петера.
Остановившись, он собирался с силами, чувствуя себя беззащитным и смертельно испуганным.
Мысль о том, что Петер, возможно, еще жив, давала ему новое мужество.
Он пошел дальше. Но что-то терзало его душу. Какое-то смутное воспоминание или предчувствие, которое появилось у него на кладбище. Тогда он не осознал важность этого: короткой реплики Жено.
Но он никак не мог припомнить, что именно его так тогда взволновало. Он знал только, что это важно. Если бы ему только удалось вспомнить это!
Но он никак не мог вспомнить.
Чем ближе он подходил к крепости, тем медленнее становились его шаги. Он внушал себе, что подъем в гору отнял у него силы. Но это, конечно, было не так.
– Помоги мне, Тенгель, – прошептал он. – Тенгель, Суль и Mар, не покидайте меня! Для меня, никогда еще пробовавшего свои силы, нелегко сразу браться за это!
И он заметил, что поднимается в гору не один, направляясь прямо к черным, широким воротам. Временами он слышал рядом с собой шаги своих попутчиков. Шаги двух крупных мужчин и одной хрупкой женщины. И тогда Хейке улыбался. Точите свои когти, прекрасная княгиня! Вам сегодня предстоит схватка!
Первым препятствием были ворота. Как ему пройти через них?
Совершая утренний обход крепости вместе с княгиней и Николой, они не посетили ту часть крепости, где жили слуги. Поэтому Хейке не знал, где живет сторож-кучер.
Он вообще не видел здесь никаких слуг.
И он подумал: где теперь лошади, которые везли эту призрачную карету? Ведь лошади были живыми существами. Но утром он не видел их и не слышал их ржания.
Кстати об утре. Как он провел утро, полдень и вторую половину дня? Он приходил сюда утром, чтобы увести Петера. Это ему удалось. Но… когда они выходили из крепости, солнце уже садилось. Впервые он задумался об этом.
Здесь явно было замешано колдовство. На миг ему стало страшно при мысли о том, что он, возможно, провел в крепости несколько лет, но так быть не могло, судя по словам Миры и Жено, судя по виду тех лошадей, что по-прежнему паслись на лугу.
Он знал, что трое его спутников не могут открыть для него ворота, он должен был сделать это сам.
Как он и ожидал, ворота были заперты, и он, разумеется, не собирался стучать в них! Не собирался будить ведьму или как там ее называли. Но и отступать он не желал. Подождав, пока месяц зайдет за тучу, он взобрался на вывалившиеся из стены камни. Он был молод, проворен и силен, все ему до этого удавалось. Но стена оказалась слишком высокой. И ему оставалось только карабкаться вверх, надеясь при этом не свалиться.
Месяц то заходил за тучи, то снова освещал стену – и был явно в сговоре с княгиней: стоило Хейке приметить щель или выступ, чтобы немного продвинуться вперед, как лунный свет угасал, и ему, стоящему в неустойчивом положении, приходилось ждать, пока месяц снова вынырнет из-за туч. Это раздражало его, отнимало силы.
Некоторое время он стоял неподвижно, не имея возможности продвигаться дальше. Но потом стал двигаться в сторону и постепенно добрался до самого верха. Ухватившись рукой за верхний край стены, он стал на него обеими ногами.
Теперь он стоял на зубчатом парапете. Оттуда было рукой подать до крыши крепости, огибающей внутренний двор. И он принялся бесцельно бродить по кругу.
Что ему следовало теперь предпринять? Где мог быть сейчас Петер?
И не менее важное обстоятельство: где была теперь княгиня?
Хейке прислушался.
Он был бы разочарован, если бы услышал голоса или иные звуки, свидетельствующие о присутствии людей. Но его тонкий слух уловил нечто иное, куда более страшное: невнятный, приглушенный, булькающий звук, жалобный скрип, таинственный шорох, напоминающий болезненный шорох разрубленных корней на опавшей листве.
Точно такой звук он слышал на кладбище.
Озноб побежал по коже Хейке, когда он понял, что это такое.
Княгиня заколдовала зрение всех людей, так что они видели крепость именно такой, какой он видел ее сейчас. Но сквозь эту колдовскую картину пробивались звуки того, что он видел утром: звуки подлинной Cetatea de Strega.
Едва поняв это, Хейке почувствовал, что теряет точку опоры, и за какие-то доли секунды – в свете полной луны – его взгляд проник сквозь стены крепости. Он увидел не так много и не слишком отчетливо, но в этот судьбоносный миг он посмотрел прямо туда, где находился Петер. Петер и Никола.
И видение тут же исчезло. Сын Людей Льда снова оказался во власти ведьмы. Юноша был таким неопытным, таким зеленым! Но все же внутренний голос говорил ему, что в течение этой ночи его неизвестные доныне силы – силы «меченого» – проявятся в полную мощь.
Это успокоило его. Именно это было ему сейчас нужно.
– Ах, Петер, бедный Петер, – прошептал он. – Что же ты натворил!
Товарищ его спал, Хейке это понял. Спал, обняв юную, очаровательную Николу. Но опасность была очень велика. Хейке это скорее чувствовал, чем видел. Да и видеть пока было нечего – пока.
Ему не хотелось нарушать эту идиллию, но ему не оставалось ничего иного, если речь шла о спасении жизни. Он знал теперь, где расположена комната Петера. Он осторожно шел по крыше, пока не увидел открытое окно, выходящее во внутренний двор. Он лег на живот и свесил вниз ноги, нащупывая опору. Потом просунул ноги в окно.
«Если ведьма схватит меня за ноги, я закричу», – с мрачным юмором подумал Хейке. Но ничего не случилось. Он протиснулся в узкое окошко и оказался в комнате на втором этаже, где он до этого не был.
Этот этаж явно не использовался и служил своего рода чердаком. Обнаружив идущую вниз лестницу, он хотел было уже спуститься, но по старой привычке приложил руку к груди, где висела раньше мандрагора и где теперь ее, разумеется, не было.
Но это движение кое о чем напомнило ему. Он вспомнил внезапно то чувство, которое появилось у него на кладбище. Внезапное, смутное чувство благодарности, ощущение мира… И в памяти его всплыла короткая реплика Жено: «Так было со всеми».
– О! – прошептал Хейке, прижав к губам ладонь. – О, Петер, Петер!
Каким же идиотом был Хейке! Почему же он раньше не понял простую истину?!
Как теперь он сможет спасти Петера?
– Тенгель! Суль! Mар! Помогите мне, мне никогда с этим не справиться… – шептал он.
Он находился почти у самой галереи. В холодном, голубоватом свете луны ему казалось, что все портреты вперили в него свой взгляд, неотступно следя за тем, как он крадется в темноте торопливыми, воровскими шагами. Дело не терпело отлагательств, Петер находился теперь куда в большей опасности, чем он предполагал.
Но в чем же состояла эта опасность? Что представляло собой это, о котором все говорили? То, что привиделось Мире во сне, что пыталось проникнуть к ней в комнату? То, что калечило и убивало многих, многих мужчин…
«Крылья ворона».
Мертвые мужчины со странными полосами по всему телу. С выпученными глазами и готовым к любовным играм половым членом. Растерзанная на куски болтливая женщина.
Жуткие приметы!
Помимо своих собственных шагов, Хейке слышал шаги еще трех пар ног, идя по галерее и проходя через дверь, напоминавшую ему ранее виденную им дверь в другой части дома – дверь, которая его очень интересовала. К сожалению, ему не удалось заглянуть за нее в своем коротком видении на крыше, и если у него появится такая возможность, он непременно проверит, что находится за этой дверью.
«Если появится такая возможность!» Что за упаднические мысли? Ведь он пока не собирается погибать.
Конечно, нет, но он пока не знал еще сил своего противника. Знал только то, что бороться ему предстоит с чем-то ужасным.
Он вошел в новую комнату, в которой не было окон. Ему пришлось постоять некоторое время, чтобы глаза привыкли к темноте.
Вот бы ему теперь фонарь Жено! Хотя он мог бы быть теперь помехой. Мог бы заставить противника затаиться, сделаться нереальным.
Наконец он различил контуры какой-то двери. И если он правильно себе представлял все, сейчас он должен был находиться как раз под тем местом, на котором он стоял, будучи на крыше.
За этой дверью должен был быть Петер.
Хейке не мог рвануть на себя дверь и крикнуть приятелю, чтобы тот уносил ноги. Ему нужно было пробраться туда незамеченным.
Влюбленные спали. Только бы не разбудить их! А потом найти себе укромное местечко и дождаться, пока не явится то самое, неведомое.
Ему оставалось только надеяться на то, что они не станут снова заниматься любовью. У Хейке не было ни малейшего желания присутствовать при интимных ласках других.
Он тронул дверь, она бесшумно поддалась. Он вошел в довольно просторную спальню, в которой стояла широкая кровать с балдахином. Он ясно видел это, потому что окно было достаточно широким и лунный свет проникал через него, к тому же в подсвечнике горела восковая свеча.
По своей небрежности они забыли потушить ее, но это было ему на руку.
Его взгляд остановился на огромном гобелене, висящем на одной из стен – и Хейке вынужден был отвернуться с гримасой боли и отвращения. Хейке любил животных, он был их другом, и то, что кто-то мог повесить на стену эти отвратительные изображения охоты, было выше его понимания.
Петер спал глубоким сном с удовлетворенной улыбкой на губах. Что касается Николы, то он видел только копну ее волос на роскошном одеяле, а также кончик ее носа и красиво очерченные глаза.
Он огляделся по сторонам. Он мог устроиться на одной из балок, подпиравших потолок, и сидеть там.
Оттуда ему была видна вся комната, и он мог быстро спрыгнуть вниз в случае необходимости.
И к тому же человек всегда чувствует себя храбрее, находясь выше других!
Однако он повернулся спиной к гобелену. Он не хотел смотреть на это!
Усевшись под потолком, Хейке прислонился спиной к столбу. Он гадал, который теперь час. В Планине ни у кого не было часов, время определяли по солнцу и по своему собственному инстинкту.
Судя по всему, близился рассвет. Полночь давно уже миновала.
Конечно, он мог бы разбудить Петера и потихоньку увести его отсюда, но тогда Хейке упустил бы всякую возможность одолеть зло. Жизнь Петера была теперь в опасности, именно на него готовилась атака.
Хейке оставалось только ждать.
Если бы он только знал, чего!
К тому же он сомневался в том, что сможет увести отсюда Петера незаметно.
А он понимал, что увести его нужно было именно незаметно.
Играла ли какую-нибудь роль здесь сцена охоты?
Хейке не хотелось поворачиваться и опять смотреть на нее. Он не считал, что эта сцена была в данном случае важной. Она была просто… отвратительной! Безвкусной, страшной в своем цинизме.
Луна окончательно спряталась за тучи. Иногда она выглядывала на короткий миг, и когда вновь наступала темнота, Хейке охватывала паника, потому что свеча уже догорала и готова была вот-вот погаснуть.
И если в критический момент луна скроется за тучи, он не сможет увидеть то, что происходит в комнате, и жизнь Петера окажется загубленной.
Уфф, какие мрачные мысли! Эта атмосфера в комнате угнетающе действовала на него.
К тому же в комнате было холодно. Он не понимал, как Петер выносит такой холод. Впрочем, он плотно завернулся в одеяло, и с обеих сторон от него висели старинные, пыльные портьеры.
Какая омерзительная комната! Неужели здесь никогда не вытирают пыль?
Он вдруг обнаружил, что первое его впечатление было иным. Когда он вошел, комната показалась ему чистой, красивой и уютной.
И теперь он замечал, что это впечатление медленно, постепенно меркнет перед его взором. Он почувствовал слабый, неприятный запах.
Он осторожно переменил положение: от долгого сидения ноги его затекли, тело ломило.
Он совсем окоченел. К нему стала подкрадываться какая-то странная усталость. Он обратил внимание на тяжелое дыхание Петера. Сон его был не совсем естественный, должно быть, комната эта оказывала определенное действие на обоих спящих.
Или?..
Нет, он ничего не знал. Единственное, что он понимал, так это то, что ему изо всех сил приходится бороться со сном. А что, если он заснет, сидя на своем насесте? И свалится вниз, как сонная тетеря?
Юмор Хейке подчас принимал причудливые формы.
Время шло. Небо и луна светлели, но ничего не происходило. И когда восковая свеча, наконец, потухла, Хейке неожиданно очнулся от своей дремы и чуть не вскочил.
В комнате царил серый предрассветный сумрак, придававший всем предметам мистический вид. Сцена охоты стала почти бесцветной, в ней преобладали теперь черно-серо-белые оттенки. Все вещи в комнате потеряли свои реальные очертания.
Но не это заставило Хейке так среагировать: его вывел из оцепенения запах. Он мог бы назвать это вонью. Запах гниения и разложения.
Запах был таким тошнотворным, что его чуть не вырвало. В сером сумраке, царящем в комнате, его глаза искали кровать – и как только он взглянул на нее, у него перехватило дыханье.
– Петер! – прошептал он. – Петер!
Видя, что его товарищ не просыпается, он крикнул во весь голос:
– Петер! Посмотри туда!
Петер сонно моргнул и открыл глаза, и в этот миг Хейке как раз спрыгнул вниз.
– Что ты делаешь тут? – раздраженно спросил Петер, но Хейке уже вытаскивал его из постели.
– Смотри! – крикнул он. – Смотри туда! Пойдем скорее прочь!
Петер нехотя повернул голову туда, куда указывал Хейке, рот его раскрылся от ужаса, но он не издал ни единого звука. Он неотрывно смотрел на кровать и на свою подружку.
И в предрассветном сумраке они увидели нечто чудовищное. На подушке лежал оскаливший зубы череп с пустыми глазницами, а в том месте, где недавно поверх одеяла лежала изящная ручка Николы, теперь покоилась костлявая рука скелета.
Но это было не самое худшее.
По постели, направляясь прямо к Петеру, ползли удивительно красивые волосы, черные, как вороново крыло. Они медленно скользили и извивались, целенаправленно двигаясь в одном направлении, прямо к онемевшему от ужаса любовнику.
– Пошли, скорее! – крикнул Хейке, потянув Петера за собой. Бедный юноша был, конечно же, голым, и его стыдливость не позволяла ему покинуть постель. Хейке схватил со стула его одежду и швырнул ее в руки Петеру. И тут же потащил своего товарища к двери.
Но было уже поздно. С шипящим шелестом волосы соскользнули на пол и стрелой устремились к дверям, преграждая юношам путь и обвиваясь вокруг тела Петера.
Обезумев от страха, несчастный юноша отдирал от себя волосы, обвившиеся вокруг его лица и шеи, отплевывался от длинных, черных волос, прочно прилепившихся к его губам, пытался прижаться к Хейке, чтобы тот помог ему.
Изловчившись, Хейке ухватил омерзительную копну волос и отбросил ее в сторону. При этом он почувствовал, как волосы эти пытаются обвиться вокруг его руки. Но ему удалось быстро открыть дверь и вытолкнуть туда Петера, после чего он выскочил из комнаты сам и снова захлопнул дверь.
Но тут же послышался шипящий треск, словно от удара молнии. И волосы снова настигли их обоих.
Схватив товарища за руку, Хейке побежал, как безумный, через галерею. Мимо них, по полу промелькнул черный змееобразный клубок.
Петер кричал, не переставая, как безумный:
– Мы не выйдем отсюда! Мы умрем, умрем!
– Замолчи! Только бы открыть эту дверь, и я разделаюсь с этим кошмаром!
Но волосы преследовали Петера, любовника. Наконец они пробежали через галерею и увидели дверь. У Петера вырвался вздох облегчения, когда он рванул дверь на себя. Они оказались в каком-то зале и побежали дальше.
Внезапно Петер остановился.
– Где мы? – сказал он. – Мы зашли в тупик, здесь нет больше дверей.
Они огляделись по сторонам. В сером предрассветном сумраке они увидели, как что-то медленно сползает к ним с потолочной балки.
– Дьявол! – прошептал Хейке. Волосы со свистом пролетели по воздуху и снова обвились вокруг горла Петера.
– Спаси меня, Хейке, спаси меня! – кричал он, беспомощно рыдая и уже задыхаясь.
«Поздно, – в отчаянии подумал Хейке, – придется использовать другую возможность…» Закрыв глаза, он сосредоточился.
«О, колдовские силы Людей Льда, я к вам взываю!»
Издав полузадушенный стон, Петер повалился на пол, опутанный неумолимо-жуткой копной волос.
И Хейке почувствовал близость своих предков, которые сами ничего не могли сделать, но могли действовать через него.
И сами собой к нему пришли слова, смысл которых был ему не известен.
И он слышал, что произносит их не один. Какой-то другой голос произносил заклинания вместе с ним – голос, принадлежащий человеку, говорившему на языке этих заклинаний. «Это, должно быть, Mар, – подумал он. – Сёльве рассказывал о далеком сибирском племени. Спасибо! Спасибо, Mар!»
Слова произносились сами собой – и Петер снова мог дышать. А волосы упали на пол, словно мертвые.
Хейке замолчал. Помог товарищу подняться, взял его за руку.
– Идем! Нам нельзя терять времени!
Голос у Петера был хриплым, он кашлял от приступа удушья.
– Оно побеждено? – спросил он.
– Сомневаюсь. Это было всего лишь колдовство, чтобы освободиться от мертвой хватки. Идем же!
И они принялись блуждать по залам и коридорам крепости, не в силах найти выхода.
И тогда они сделали ошибку, которую совершали до них многие любовники Ансиолы: прошли через резную дверь.
И ошибка их была понятной: зрение их было искажено, так что они не смогли различить на двери в полутьме руны. Единственное, что они видели, так это дверь, через которую они еще не проходили – и эта дверь несла в себе возможность освобождения.
Вместо этого они попали в самое сердце крепости.
– Прочь! – закричал Хейке, поняв, где они находятся. – Прочь отсюда, если тебе дорога жизнь!
Он не мог по-настоящему вступить в схватку с силами зла, таящимися в крепости, не обезопасив предварительно Петера. Но это, похоже, было невозможно. Куда бы они не направлялись, везде перед ними возникали препятствия.
Петер, последний любовник Ансиолы, должен был умереть!
И на этот раз они снова встретили препятствие: дверь за ними захлопнулась и не открывалась. «В этом нет ничего удивительного», – подумал Хейке.
Он выбился из сил после этого дикого бегства по комнатам в поисках выхода. И не имел ни малейшего представления о том, что их теперь ожидает, готовясь к самому худшему. Покинутая Ансиола так просто не сдавалась!
И он с раздражением сказал Петеру:
– Ты бы хоть оделся, что ли! Вид у тебя, надо сказать…
Несчастный Петер пытался скрыть свое плачевное состояние, но в кромешной тьме этого и так не было видно. Только из соседней комнаты сюда доходило какое-то подобие света. И пока Петер неуклюже облачался в свою одежду, Хейке прошел в соседнюю комнату. И замер на месте!
– Ах! – простонал он. – Ах, нет, нет!
Петер поскакал за ним на одной ноге, попутно надевая штаны, и тоже остановился в дверях.
– Ах… Хейке, меня сейчас вырвет!
– Повремени с этим, – сухо ответил Хейке. – Подожди, по крайней мере, пока мы выйдем отсюда!
Если только выйдем!
В комнате было достаточно темно, но не настолько, чтобы они не увидели, что лежит на полу, возле следующей двери.
Там были трупы двух мужчин, один из них начал уже разлагаться, другой был еще достаточно свеж.
– Господи, – прошептал Петер. – Господи! Они задушены – ты сам знаешь, чем. Они пытались выйти через эту дверь – и безуспешно. Посмотри на эти тонкие полосы на их теле! И вокруг горла! Хейке, со мной было бы сейчас то же самое, если бы ты не пришел на помощь!
– Мы еще не выбрались отсюда, – напомнил ему его товарищ, сам дрожа от страха. – Но их только двое, Петер. Их только двое!
– Ты думаешь, это французы?
– Без сомнения. Но где тогда остальные? Насколько я понимаю, эти были далеко не первыми! Она заманила в свою постель добрую половину деревни, не говоря уже обо всех тех приезжих, которые бесследно исчезли в этой долине.
Петер не слушал его.
– Они по-прежнему… – испуганно произнес он. – Они по-прежнему готовы к любовному акту! – И он провел рукой по своим штанам, тщетно пытаясь поставить все на свое место. – По крайней мере, последний из них. Второй уже начал немного…
Он не в состоянии был закончить свою мысль.
Хейке был настроен более трезво.
– Думаю, что она сохраняет их некоторое время в качестве своих любовников, – сказал он. – Здесь довольно сухо и прохладно, так что они могут сохраняться довольно долго.
Петер отвернулся, лицо его позеленело.
– Замолчи, – умоляюще произнес он. – Я сам в таком же состоянии…
– Извини, – сказал Хейке. – Но нам нужно выйти отсюда. И прежде всего тебе.
– А как же ты?
– Я обещал, что попытаюсь снять проклятие с этой долины. Но ты мешаешь мне в этом.
Глубоко вздохнув, Петер сказал:
– Я достаточно силен, я хочу помочь тебе.
– Спасибо, – ответил Хейке. – Но ведь ты знаешь, что она охотится именно за тобой? Так будет хуже для тебя…
Не успел он договорить, как Петер вскрикнул:
– Хейке! У тебя над головой!
Хейке инстинктивно отпрыгнул в сторону. С потолочной балки свисали волосы, скользкие и блестящие, словно угорь, черные, как крылья ворона.
– Теперь мы пропали, – воскликнул Хейке, оттаскивая Петера прочь. – Отсюда нам не выбраться!
– Здесь должен быть выход!
– Почему, по-твоему, эти двое лежат здесь? Нет, мы попались в ловушку. Но я так просто не сдамся!
Он отпрыгнул вместе с Петером в сторону, когда волосы метнулись в их сторону.
– Тенгель! Суль и Mар! Помогите, – закричал он. – Я не знаю, что мне делать!
Ему много рассказывали о том, как прародители Людей Льда помогают своим потомкам. Ему говорили о том, как они однажды заколдовали одного капитана с каперского судна, и тот видел кошмарные сны. Об их борьбе за Ульвхедина. Но все это они проделывали по отношению к живым людям. Ансиола же была призраком-ведьмой, как и они сами. Они должны были действовать теперь через Хейке, теперь все зависело от него, от того, насколько он был готов к такому взаимодействию.
Было ясно, что Ансиола не нападала на него: она уважала и даже боялась его способностей. Или, скорее, тех, кто стоял за его спиной.
Петер снова был в смертельной опасности. Он дико кричал, пытаясь освободиться. Хейке иногда удавалось вырвать прядь волос и бросить ее в сторону, но волосы тут же с мерзким шипением возвращались обратно к Петеру.
Ни один любовник не мог избежать устрашающей мести Ансиолы.
Хейке стонал от бессилия. Смотреть на эту борьбу было ему невыносимо. В конце концов оба юноши должны были выбиться из сил – и тогда волосы принялись бы за дело, не спеша, целенаправленно.
У Хейке не было времени сосредоточиться на своих мыслях: как только он начинал это делать, она снова шла в атаку.
Да, теперь он называл ее «она».
Наконец, в его сознании засветилась мысль. Поначалу туманная, расплывчатая – но она все же появилась!
«Солнце, Хейке, солнце!»
Солнце в этой темной комнате?
Сконцентрировав свое внимание, он вспомнил: ни одно окно не выходило в этой крепости на солнечную сторону. Абсолютно ни одно!
Как он не подумал об этом раньше?
Да, снизу казалось, что в крепости имеется множество окон. Но это был всего лишь мираж, как и все остальное. Странствуя по крепости, он заметил, что вместо окон здесь были просто углубления в стене, лишенные стекол. Из этой крепости невозможно было увидеть долину.
Слабый свет, проникающий в крепость, падал с затененной горами стороны, где никогда не бывало солнца, или же с затененной стороны внутреннего двора.
Узкое окошечко в этой комнате выходило либо в сторону гор, либо во двор. Но только не на долину, где солнце уже светило вовсю.
Помогая освободиться измученному Петеру, он продолжал размышлять. Он рассматривал противоположную стену, обращенную в сторону долины.
Стена эта казалась незыблемой. Она была сложена из колоссальных каменных блоков!
– Правильно, Хейке, – прошептал ему на ухо Тенгель Добрый. – Ты теперь сильный! Ты вчетверо сильнее обычного человека!
– Петер, – крикнул Хейке, перекрывая своим голосом полузадушенный вой товарища. – Повернись к стене и попытайся потерпеть немного…
– Верно! Именно этот камень, – произнес голос Тенгеля. – Быстрее!
Хейке уперся плечом в каменный блок, почувствовав при этом резкую боль. Но он плотнее сжал зубы и надавил изо всех сил. И он почувствовал, какой могучей силой теперь обладает. Он был не один!
В горле Петера что-то забулькало, он страшно хрипел, пытаясь схватить ртом воздух.
Со скрежетом и грохотом камень сдвинулся с места.
– Хейке! Помоги! – хрипло выдавил из себя Петер. – Я больше не могу, я задыхаюсь!
– Потерпи еще чуть-чуть!
И тут злой дух понял, наконец, намерения Хейке – и вся масса волос бросилась ему в лицо, закрыла нос и рот, стала душить его.
– Этого мы не допустим, – услышал он спокойный голос Суль. – Слышишь, ты, старая карга, отпусти нашего мальчика! Mар, прочитай «молитву», мальчик не может произнести ни слова!
В комнате послышались монотонные заклинания, произносимые каким-то голосом… или просто у него было ощущение того, что они слышат этот голос. Это был совершенно непонятный Петеру язык – и он, будучи в полубессознательном состоянии, решил, что попал в какой-то демонический мир. Но Хейке был освобожден, копна волос бессильно упала на пол.
И как только заклинания затихли, волосы снова набросились на Петера, больше уже не пытаясь остановить Хейке.
Петеру пришлось справляться в одиночку. Это было жестоко, но другого выхода не было.
Хейке снова надавил на камень. И внезапно камень сдвинулся на самый край и вывалился из стены, с грохотом ударился о скальный выступ и полетел вниз, на самое дно долины.
В комнату ворвался яркий солнечный свет, такой ослепительный и по-земному теплый; Хейке наконец-то с облегчением вздохнул.
Не теряя времени, он бросился к Петеру, который был уже без сознания. Нити – или, вернее, волосы – уже проникли через одежду бедного юноши и теперь врезались в его тело.
Хейке без проволочек потащил его к свету, ухватился за обвивающие его шею волосы и рванул их так, что поднял всю копну – и выбросил ее наружу через проем в стене.
Волосы так просто не сдавались, нет! Они оказали такое сопротивление, что бросок получился неудачным – и это несмотря на ту колоссальную помощь, которую получал Хейке!
Вся эта отвратительная, живая масса волос дала себя вытолкнуть лишь наполовину – на самый край проема, оставшегося после выпавшего камня. И Хейке с ужасом заметил, что волосы пытаются повернуться назад и снова заползти в комнату. Но было уже поздно: власть солнца победила.
Широко раскрытыми глазами молодые люди наблюдали за тем, как волосы корчились на свету, при этом издавая треск, как при горении, скрючивались и распадались, словно в огне, и острая вонь ударила им в нос. В течение одной минуты вся копна волос сгорела, оставив после себя лишь маленькое, клейкое пятно.
– Ну, как ты? – спросил Хейке.
– Нормально, – прохрипел Петер. – Худшее уже позади, не так ли? Но как у меня все болит! И я просто валюсь с ног от слабости!
– Я вижу, что тебе пришлось туго – по всему телу у тебя длинные, красные полосы.
Подойдя к проему в стене, Хейке выглянул наружу.
– Крепость стоит на месте, – с изумлением произнес он, – но, Петер… извини, что я спрашиваю об этом… Ты по-прежнему… Ты понимаешь, о чем я говорю?
Петер горестно кивнул, закрыв руками свой срам.
– У этих мертвецов то же самое. Все это очень беспокоит меня. Это меня несказанно пугает!
– Что ты имеешь в виду?
– Из этого можно заключить только одно, не так ли?
– Что же именно?
И тут Петер пронзительно закричал. Хейке сразу понял, в чем дело. Одна-единственная волосинка, самая последняя, обвилась вокруг его горла и стала душить его, прочная, как скрипичная струна. Хейке никак не удавалось схватить ее, она выскальзывала из его рук – и лицо Петера уже начало синеть, когда послышался гортанный, произносящий заклинания голос. Волосинка ослабила хватку, и Хейке удалось намотать ее на руку и поднести к свету. Она зашипела и рассыпалась. С этой мерзостью было покончено.
Отдышавшись, Петер спросил:
– К какому же заключению мы можем придти?
– Что Ансиола – которую Суль так метко назвала старой каргой – по-прежнему жива. Если вообще можно говорить о жизни, когда речь идет о призраке. Об этом свидетельствует то, что с тобой и с… мертвецами не произошло никаких перемен. Мы должны найти ее, Петер!
– Но разве она не лежит в … той постели?
– В своей свадебной постели, ты хочешь сказать? Куда она заманивала всех своих любовников? Нет, едва ли. Боюсь, что мне придется снова шокировать тебя, рассказав, что мне привиделось вчера утром!

Предыдущая страница 5 Следующая страница


Маргит Сандему - Крылья черного ворона

Крылья черного ворона 6

13

– Я не хочу больше никаких шоков, – со слезами в голосе произнес Петер, – я хочу уйти отсюда! Но как нам найти выход?
Слова его были справедливыми. В этих маленьких комнатах невозможно было находиться, и обе были заперты. Окончательно и бесповоротно!
Хейке попытался открыть сначала одну – ту, что была в первой комнате, с рунами. Потом другую. Там ему пришлось осторожно переступить через мертвецов, чтобы подойти к двери. У него возникла надежда на то, что дверь эта откроется. Наклонившись над мертвецами, он прислушался.
– Что там такое, Хейке?
– Тс! Во-первых, я совершенно отчетливо слышу приглушенный скрежет. Во-вторых, здесь ощущается движение воздуха, идущего откуда-то снизу. И в-третьих, я узнаю тот самый тошнотворный запах. Он тоже идет снизу.
– Ты хочешь сказать, что это сердцевина крепости?
– Да. Или, точнее, самое сердце зла.
– Хейке, что-то мне не хочется спускаться туда!
– Мне тоже. Таким путем мы не выйдем наружу, и вместо этого попадем в самую середину…
– В самую преисподнюю?
– Ты волен называть ее так.
– Но как мы выйдем оттуда?
Петер готов был вот-вот заплакать.
Но Хейке уже высунулся через проем наружу, прикидывая, нельзя ли таким образом спуститься вниз. Петер заметил, что тот старается не прикасаться к липкому пятну.
Повернувшись к Петеру, Хейке сказал:
– Это можно сделать. Чуть ниже есть карниз. Но он очень узок!
– Не беда. Лишь бы найти выход отсюда. Здесь высоко?
– До склона холма недалеко. Но мы находимся очень, очень высоко над долиной. Думаю, что именно отсюда Ансиола бросилась вниз, с вершины скалы, разумеется.
– Будь добр… не называй этого имени, – с содроганием произнес Петер. – Я просто лишаюсь рассудка, когда слышу его.
– Конечно! Извини, что я не подумал об этом!
Ждать им было уже нечего, и они медленно начали спускаться. Сначала Петер, поскольку он не допускал даже мысли о том, чтобы остаться одному в этом страшном здании. Он тоже старался не касаться отвратительного пятна в проеме стены.
Хейке помог ему спуститься на карниз.
– Ну, как?
– Все в порядке, – ответил Петер. – Пока что. Но как нам спуститься на землю? За что нам зацепиться?
– Ищи неровности в стене! Трещины и вмятины, их тут много.
– Я подожду тебя, – сказал Петер, не осмеливаясь в одиночку проделывать эти трюки.
Не без облегчения Хейке выбрался наружу – и они начали свое опасное путешествие вдоль стены, поминутно рискуя потерять равновесие, изнемогая от страха.
Никогда до этого они не проходили такой короткий участок за такое длительное время! И когда, наконец, Петер спрыгнул на крутой склон холма и Хейке последовал за ним, они молча взялись за руки и направились к площадке перед воротами.
– Как может такая красивая крепость вмещать в себя столько зла? – с сожалением произнес Петер. На лице его все еще был отпечаток пережитых им мгновений безумного страха, голос по-прежнему дрожал.
– Красивая? – удивился Хейке. – Когда мы возьмем на постоялом дворе мандрагору, ты увидишь, как на самом деле выглядит эта крепость!
– Если я попаду на постоялый двор, я больше никогда не вернусь сюда! – убежденно произнес Петер.
– Я тоже, – к своему собственному удивлению произнес Хейке. – Я тоже не осмелюсь вернуться сюда. Но как же нам тогда расправиться с ведьмой? Это нужно сделать сейчас! Мы не можем войти туда снова. Я не осмелюсь на это. Кстати, ворота заперты, а лезть на крышу чертовски трудное дело. Второй раз я это проделывать не хочу!
И они, не сговариваясь, направились вниз по тропинке, освещенные еще не жарким утренним солнцем, не желая больше ни секунды оставаться наверху.
– Как же Феодора? Княгиня? Я ничего не понимаю, Хейке. Ведь все говорили, что ведьмой является Феодора! Значит, там было две ведьмы? И где вторая из них?
– Вовсе не две ведьмы, Петер, а две княгини. Ансиола ведь тоже была княгиней, об этом мы с тобой не подумали. Мы-то считали, что Никола – это невинная девушка из деревни. Кстати, когда Жено и другие жители деревни говорили о ведьме, они никогда не называли имени Феодоры. Они имели в виду Николу. Но мы-то об этом не знали, потому что они вообще не называли никакого имени.
Петер провел ладонью по глазам.
– Но тогда где же она? – еле слышно произнес он.
– Феодора? Разве ты еще не понял? – мягко произнес Хейке. – Разве ты не понял, что сам освободил ее от того проклятия, которое, возможно, Ансиола наложила на нее?
– Я?
– Да, когда положил свой крестик в ее могилу. И она обрела мир! Должно быть, это и была «наша» Феодора. И она тут же исчезла из крепости, а Никола была очень обеспокоена этим, не так ли?
– Так. Это я, умеющий читать и писать, должен был сразу догадаться, кто такая Ансиола! Если убрать букву «а» в самом начале и поменять местами «и» и «к», то получится Никола! <"В оригинале – Anciola и Nicola ."> Ведь по возрасту она была такой же, как и та невеста, не так ли?
Хейке молчал, потому что не знал алфавита. Но в конце концов и он заметил схожесть этих имен, хотя в одном случае латинская буква «с» читалась как «эс», а в другом как «ка». Эти тонкости нелегко было понять безграмотному.
Петер с благоговением произнес:
– Подумать только, какую пользу принес мой маленький крестик этой не знающей покоя душе! Значит, я был тебе хоть чем-то полезен.
– Без тебя бы я не справился.
– Без меня ты не вляпался бы в эту мерзость, – сухо заметил Петер. – Значит, Феодора была привидением, не так ли?
– Да, она была привидением. Призраком была Ансиола.
– А кучер?
– Я ничего не знаю о нем самом и его карете. Но я подозреваю, что он находился в том же зависимом положении, что и Феодора. Он был рабом Николы.
– А вороны? – сказал Петер, провожая взглядом пару высоко летящих птиц. – Они ввели меня в заблуждение.
– И меня тоже! Выражение «крылья ворона» относилось только к волосам призрака.
– Уфф, не напоминай мне больше об этом, – с дрожью произнес Петер, – ты же знаешь, я сам болтал всякие глупости по поводу того, что ее волосы такие же красивые и гладкие, как крылья ворона! И при этом ни о чем не догадывался!
– Тебя можно было понять, – горько усмехнулся Хейке. – Нет, я думаю, что это вороны – обычные птицы, возможно, они служили разведчиками у Ансиолы – но это только предположение.
Петер кивнул.
– И вполне уместное, я думаю.
Он все еще не мог придти в себя. Особенно трудно ему было говорить о любовном акте с Николой. И Хейке хорошо понимал его!
– Но почему же тогда население деревни продолжает жить здесь, подвергая себя опасности? – сказал Петер. – Почему же они не покидают долину?
– Думаю, они не могут этого сделать, Петер, Думаю, они не в состоянии пройти через лес.
– Ты полагаешь… Лес запер их в этой долине? Что отсюда нет никакого пути?
– Именно так я и думаю. Лес напоминает морские анемоны: эти животные прикрепляются к морскому дну и раскрывают свои красивые, похожие на цветы, пасти; рыба, ни о чем не подозревая, заплывает туда, после чего пасть закрывается и рыба переваривается.
– Ты говоришь ужасные вещи, Хейке, – мрачно заметил Петер. – Как же нам выбраться отсюда?
– Вот почему нам нужно обезвредить этого призрака. Ради нашей безопасности и безопасности всей деревни.
Они остановились на небольшой площадке, на полпути к лугу. Повернувшись назад, они посмотрели вверх, на величественную крепость.
– Призрак… – задумчиво произнес Хейке. – Прошлой ночью я оставил здесь стальной стержень и кувалду – вон там. Именно теперь, средь бела дня, я должен уничтожить ведьму Ансиолу, пока она беспомощна.
– Но ведь ты не пойдешь обратно в крепость! – запротестовал Петер.
– Я пойду не в ту крепость, которую мы видим сейчас, – ответил Хейке. – Там мы встретим опять красавицу Николу, как это было вчера, и эта внешняя оболочка ничего нам не даст. Впрочем, теперь она там одна, Феодора покоится с миром. Нет! Мне нужно увидеть подлинную крепость!
– Подлинная крепость… я не понимаю, о чем ты говоришь, – раздраженно произнес Петер
Хейке вздохнул.
– Только мандрагора поможет мне увидеть правдивую картину. И у меня нет ни малейшего желания… – он задумался. – А что, если… Мои спутники! – негромко произнес он. – Вы здесь? Не хотите ли немного позабавиться? Не могли бы вы сорвать завесу с наших глаз? Вы ведь сильнее, чем Ансиола!
Послышался тихий, разноголосый смех.
– Спасибо! Мы поддаемся на эту провокацию! – насмешливо произнес голос Суль.
– Ты увидишь все так, как есть, – сказал Тенгель. – Но вынесет ли твой друг знание истины?
Хейке попытался отправить Петера на постоялый двор, но тот настоял на своем, сказав, что желает разувериться в своих заблуждениях.
С площадки, на которой они стояли, была хорошо видна вся крепость, а вниз вела, петляя среди камней, тропинка.
– Смотри внимательнее, Петер, – сказал Хейке. – Ты видишь в последний раз эту великолепную крепость. Перед тобой сейчас откроется горькая действительность.
– Я не решаюсь смотреть на нее, – сказал Петер и отвернулся. Посмотрев на него, Хейке попросил его сосредоточиться.
И когда они оба снова взглянули на крепость, у Петера перехватило дыханье и он схватил Хейке за руку, чтобы не упасть в обморок. Хейке, хотя он уже видел эту шокирующую картину, тоже был потрясен.
Одни только звуки чего стоили! Они напоминали крики птиц-трупоедов – хриплые, хохочущие, отзывающиеся эхом в горах. И на этом фоне слышался другой звук, который они уже не раз слышали раньше, только теперь он был намного сильнее. Шипящий, шуршащий звук извивающихся древесных корней.
А вид, открывшийся перед ними!
Широко раскрыв глаза, Петер шептал:
– Господи! Святой Отец, что это такое?
На месте великолепной крепости было теперь нечто неописуемое, чему невозможно было дать никакого названия. Они увидели руины стен, и прямо у них на глазах вниз, в долину, летели камни и целые блоки. Стены напоминали забор. Только теперь они поняли, как давно в крепости никто не жил. С тех пор прошло несколько веков!
Но это было не самое худшее.
Над древними руинами царило нечто неописуемое! Именно отсюда вел свое начало омерзительный, жуткий лес! Здесь было его сердце. Лес вовсе не наступал на крепость, как они раньше думали. Он вырастал прямо из нее, и рост его сопровождался жалобным треском; отсюда он распространялся дальше, захватывая все новые и новые территории. Вся долина была окружена этим лесом, он вытеснял деревню на самое дно долины и готов был уже поглотить Таргул Штрегешти.
Из самого сердца крепости поднимались отвратительные испарения. Над землей повис запах мертвечины. Почувствовав этот тошнотворный, удушливый запах, они инстинктивно отвернулись.
– Нет! – побледнев, прошептал Петер. – Нет, не может быть!
– Это правда. И я собираюсь отправиться туда, со стальным стержнем и молотком…
– Нет, не смей этого делать! Пошли, пошли отсюда!
– Куда? Вряд ли нам удастся выйти из этого леса. Тебе хочется умереть, попав в его лапы?
– Может быть, твои друзья смогут помочь нам выбраться отсюда?
– У них есть свои понятия о чести, как и у меня. Ты подумал о Мире? О жителях деревни? Бросить их всех на произвол судьбы?
Глотнув слюну и расправив плечи, Петер сказал:
– Я пойду туда с тобой.
Хейке медлил с ответом.
– Возможно, я лучше справлюсь со своей задачей, не неся ответственности за тебя. Но ты мне нужен, Петер, один я чувствую себя таким беспомощным.
– Ты вовсе не один, – пробормотал Петер. – Хотя я понимаю, что ты имеешь в виду. Пойдем же!
Хейке глубоко вздохнул, и они снова потащились наверх – будучи от этого, мягко говоря, не в восторге.
– Хейке, мне нужно кое в чем признаться тебе. Вчера вечером я страшно ревновал к тебе Николу… О, Господи, как мне противно произносить это имя! Потому что Никола разговаривала с тобой, когда мы собирались уйти, и просила тебя придти вечером в крепость.
– Вряд ли это было поводом для ревности, – криво улыбнулся Хейке. – Ее внезапный интерес ко мне объясняется лишь тем, что я собирался идти на кладбище.
– Это верно, она предупреждала нас, чтобы мы туда не ходили, потому что злые духи будут преследовать нас! Какая нелепость!
– Ясное дело. Она боялась, что мы найдем могилу Феодоры и разрушим ее колдовскую власть. Именно так мы и поступили.
– Да, она потом спрашивала меня, не нашли ли мы что-нибудь на кладбище. И я сказал, что ничего не нашли, абсолютно ничего.
– Ты правильно сказал, – успокоил его Хейке. – То, что она приглашала меня в замок… Думаю, она не делала на меня ставку, замечая, что за моей спиной стоят опасные силы. Просто она хотела прощупать меня.
– Наверняка! Помнишь, когда мы первый раз были в трактире, дамы пришли и тут же повернулись к дверям?
– Да, потому что у меня при себе была мандрагора. Но это как раз и беспокоит меня: ведь это именно Феодора так быстро среагировала!
– Видел бы ты в тот момент Николу! Лично я видел. Она тихо и строго сказала что-то своей тете – и Феодора тут же повернулась и подтолкнула ее к выходу.
– Вот оно что! Это проясняет дело! Значит, это Николе была неприятна мандрагора. Кстати о «тете»… Интересно было бы узнать, в каком родстве они находятся. Но вряд ли мы когда-нибудь узнаем об этом.
Они опять поднялись к крепости, совершенно утонувшей среди отвратительной растительности: руины, оплетенные корнями, тяжелые испарения…
– Вот бы сейчас со мной была мандрагора… – пробормотал Хейке.
– Успокойся, трусишка, мы ведь с тобой, – услышал он насмешливый голос Суль. – Поторапливайся, время не ждет! День не может тянуться вечно!
Они сами это знали. С наступлением темноты призраки вновь обретали силу.
Ворота теперь были ничем иным, как проломом в стене. Но отверстие это было оплетено стеблями ползучих растений.
– Пройдем чуть дальше, – сказал Петер, который был теперь спокоен, по крайней мере, внешне.
Они прошли еще немного и перелезли через груду камней.
– Черт бы побрал эти завалы! – сказал Петер. – Как нам двигаться дальше? Мы можем застрять здесь надолго!
Вонь была почти невыносимой. Корни и лианоподобные стебли казались живыми, готовыми в любой момент наброситься на молодых людей и задушить их.
Хейке стоял в раздумье.
– Помнишь, я говорил, что, стоя на крыше, на миг увидел крепость насквозь?
– Да, ты говорил это.
– И знаешь, что я увидел в твоей комнате? Я увидел вовсе не вас обоих, лежащих в роскошной постели. Я увидел то, что было в действительности.
Петер повернулся к нему и выжидающе посмотрел на него.
– И что же ты увидел?
У Хейке нервно дернулся рот.
– Прежде всего я увидел твою одежду. Она лежала на замшелом камне. Потом я увидел тебя. Ты лежал на склоне холма, укрытый листвой и ветками.
– Не удивительно, что я так замерз, – сухо заметил Петер. – А… она?
– Я не смог хорошенько ее рассмотреть. Я заметил только, что ты не один в «постели».
– Да уж… Но ты сказал, что видел там замшелый камень… По нему мы сможем найти это место.
– Да. Но, вообще-то, нам нужно не это. Мы ведь знаем, где мы выбили из стены камень. Где-то там и должна находиться самая сердцевина крепости. Помнишь дверь, ведущую в подвал?
– Да. Не хочешь ли ты сказать, что Ансиола похоронена в подвале?
– Именно это я и хочу сказать. Ее могилу мы и должны найти.
Они говорили, перелезая при этом через кучи камней и заросли покрытых слизью корней и растений.
– Знаешь, Хейке, мне кажется, что Феодора пыталась время от времени вставлять палки в колеса своей злой госпоже.
– Я уверен, что она это делала. Между ними бывали серьезные стычки. Нет, знаешь, так мы ничего не найдем! – в отчаянии произнес Хейке, глядя на расстилающийся перед ним хаос. – Разве тут возможно отыскать какое-то подобие подвала?
– Нет, это совершенно невозможно!
Задача казалась им теперь невыполнимой. Где бы ни находилась Ансиола, она надежно отгородилась от непрошенных гостей.
– Типичный случай, – сказал Петер, – вампиры тоже так делают. Их могилы совершенно невозможно найти.
– Но она не вампир.
– Почти вампир, – пробормотал Петер, и Хейке вынужден был согласиться с ним.
Вряд ли стоило продолжать поиски, поскольку было совершенно немыслимо осмотреть все дыры и углубления, по крайней мере, в течение одного дня.
Но тут произошло нечто странное и неожиданное.
Они увидели впереди высокую и тощую фигуру. Это была всего лишь тень. Но она явно ждала их.
Тень стояла в тени, отбрасываемой стеной, словно боясь, что на нее упадут солнечные лучи. В тени фигура казалась просто темным пятном.
– Пошли, Петер, – без всякого выражения произнес Хейке.
Помедлив, Петер все же потащился вслед за товарищем.
Когда они подошли поближе, Петер увидел, как Хейке наклонился к тени. Тень подалась назад и указала рукой на сплетенные в единую массу ветви и корни. И тут же исчезла.
– Это был друг или недруг? – тихо спросил Петер, когда они подошли к указанному месту.
– Это был кучер, – коротко ответил Хейке. – Даю под залог свою душу, что он видит в нас своих спасителей!
У них не было времени, чтобы размышлять об этом. Перед ними была узкая канава, ведущая под землю.
Они переглянулись. Осмелятся ли они?
Хейке кивнул и спустился первым. Петер последовал за ним, совершенно убежденный в том, что ветви тут же сомкнуться над их головами. Он не смел оглядываться назад.
Спускаться было нелегко. Несколько раз они чуть не попали в настоящие западни, но в конце концов оказались на твердой почве. Или, вернее сказать: наступив на болотную кочку, Хейке нащупал ногой каменистое дно. Сказать, что они теперь стояли, было бы преувеличением: их могло затянуть в трясину в следующий момент.
– Хейке! Смотри! – воскликнул Петер.
Неподалеку от них лежали трупы французов, точно в тех же позах, в каких они недавно видели их, но уже в другом окружении.
– Прекрасно, теперь мы знаем, где находится эта дверь, – сказал Хейке. – Она должна быть вот здесь, возле руки старшего из них…
– Здесь есть спуск! – крикнул Петер. – По другую сторону двери, как мы и думали!
В каменном дне было отверстие. Возможно, когда-то на этом месте был спуск, теперь же там ничего не было. Просто темная пропасть.
– Неужели мы и вправду спустимся туда? – прошептал Петер. – Как мы сможем вылезти обратно?
Хейке осмотрелся по сторонам. На ползучие, лианообразные стебли он не рассчитывал, они были заколдованы. Заколдованы ею.
– Проверим сначала, глубоко ли отверстие!
Найдя подходящий камень, он бросил его вниз. Удар послышался почти сразу.
– Мы поможем друг другу выбраться отсюда, – констатировал он. – Пошли! Держи меня покрепче за руку, я спущусь вниз!
У Петера перехватило дух от страха, но он все же сделал то, о чем его просил Хейке. Вскоре снизу послышался крик:
– Все прекрасно! Спускайся! Но здесь темно! Хотя ничего другого и ожидать было нельзя. Ведь мы имеем дело со светобоязливыми существами.
Петер на его месте не стал бы так беспечно болтать, находясь там. Но тут ему пришла в голову мысль:
– Хейке, у меня есть кресало! Я попробую добыть огонь, хотя здесь маловато солнца…
– Это будет очень кстати! Но поторапливайся, мне тут не очень-то приятно одному. Здесь ничего не видно.
Трясущимися от волнения руками Петер набрал немного сухой листвы и нашел подходящую щепку. Сначала он поджег листья, потом щепку.
– Готово, – сказал он.
Потом бесстрашно спустился вниз, полностью полагаясь на Хейке.
И когда этот примитивный факел осветил склеп Ансиолы, оба застыли на месте, как парализованные. Потолок был низким, но помещение довольно просторным. Здесь не было ничего, кроме одной-единственной вещи. Но этого было достаточно!
На скользком каменном полу стояло нечто, бывшее когда-то гробом или саркофагом из дерева. Этот гроб, в свою очередь, находился в другом гробу из железа или свинца, они не могли определить точно. Когда-то крышка этого гроба была прочно привинчена – винты были на ней и теперь. Однако крышка была сорвана – изнутри! И теперь она валялась рядом с гробом, на полу.
Прямо из деревянных стенок внутреннего гроба росли длинные щупальца, непрерывно шевелящиеся и производящие при этом шуршащий треск. Исходная точка леса! Здесь находились главные корни, пускающие отростки повсюду. Они давно уже пробились через потолок и каменные стены, продолжая распространяться дальше. Корни огромного растения, питающегося содержимым гроба и…
В горле у Петера что-то забулькало. Вокруг гроба лежали вповалку человеческие трупы. От одних остались только скелеты, на других были видны остатки мяса и кожи. И прямо из-под них вылезали на поверхность эти жуткие корни.
– Этот лес питается… – начал Петер с гримасой отвращения на лице.
– Да, – перебил его Хейке. – Но эти двое французов еще достаточно свежие, чтобы их можно было… использовать. Пошли, Петер, пора приниматься за дело!
Хейке подошел к гробу, и Петеру пришлось напрячь всю свою волю, чтобы последовать за ним.
Протиснувшись через заросли ветвей и корней, он поднес факел, и тут же отпрянул назад.
Там лежала она с закрытыми глазами – его несравненная Никола. С одной лишь примечательной разницей…
Он услышал рядом с собой издевательский смех и понял, что это спутница Хейке, которую звали Суль. Это был заразительный смех, беспечный и переливчатый. Он заметил, что Хейке тоже улыбается, и у него самого дрогнули уголки рта.
Никола или Ансиола, как ее, собственно, звали, лежала в своем гробу совершенно голая. Она была столь же привлекательной, что и раньше, но волос – ее главного украшения – у нее больше не было!
Суль смеялась от всей души:
– Никогда не видела ничего более забавного! Роковая соблазнительница – и лысая!
И тут глаза Ансиолы открылись. Она не могла пошевелиться, не могла ничего предпринять. Но взгляд ее был устремлен прямо к Суль, стоящей рядом с Хейке вместе с двумя фантастического вида мужчинами. Петер не отрывал глаз от Суль.
– До-до-добрый день, – заикаясь произнес он. – Суль… Никогда не видел более красивой женщины! Какие роскошные волосы!
Его слова еще больше развеселили Суль.
– Слышишь, старая мерзавка? Да, да, я вижу, что если бы твой взгляд мог убивать, мне бы не поздоровилось. Но к твоему сведению, я уже умерла, так что мне ты ничем уже не навредишь! Но ты… Ты-то еще не умерла, подружка!
Петер совершенно забыл о той, что лежала в гробу. Он не мог оторвать глаз от одного из предков Хейке. И Хейке сам не мог оторвать от него глаз. Они стояли оба и смотрели на абсолютного двойника Хейке, только более старого.
– Ты Тенгель Добрый? – прошептал Хейке.
– Да, это я. Как видишь, ты не одинок по части страданий из-за своей внешности. Мое детство и юность тоже были очень трудными. Но мы с тобой выдержали это. Добиваясь уважения людей, мы забываем о своих бедах.
Хейке кивнул. Взгляды юношей устремились к другому мужчине.
– Это демон? – прошептал Петер, невольно отступая назад.
– Это Mар, – ответил Тенгель Добрый, – опора Ширы в жизни. Ему нет равных по части заклинаний духов. Вы сами убедились в этом!
– Да, – ответил Хейке, совершенно сбитый с толку.
Вокруг них все булькало, шуршало, скрипело и шелестело, росло и извивалось.
– Как только сделаете это, мальчики, сразу бегите прочь! Бегите, как можно быстрее, – предупредил их Тенгель. – Иначе вы окажетесь похороненными здесь или заваленными навсегда.
– Мы так и сделаем, – ответил Хейке. – Но скажи, кто тот, что показал нам путь сюда? Это ведь был кучер, не так ли? Но кто он такой?
– А вы разве не поняли? Он как раз и был тем человеком, за которого она собиралась выйти замуж и который изменил ей.
– Но он такой старый и худой!
– Она дала ему прожить жизнь, а потом подчинила его себе, навеки сделав его своим слугой. Но теперь за дело, Хейке!
Немного помедлив, он достал стальной стержень и молоток. Он старался не смотреть на Ансиолу, зная, что взгляд ее ищет теперь его взгляда.
– Не смотри на нее, Петер, – пробормотал он.
– Я и так не осмеливаюсь это делать, – ответил его товарищ. – Что ты намереваешься теперь предпринять? Надеюсь, ты не думаешь…
Суль помогла Хейке точно определить место удара.
– Вот сюда, Хейке, здесь у этой старухи должно быть сердце. Если оно вообще у нее есть, конечно!
Он приставил к этому месту стальной стержень. Mар, стоявший у изголовья гроба, принялся петь свои странные заклинания.
– Это необходимо, – пояснил Тенгель. – Потому что весь лес пропитан злом. Единственное, что поддерживало жизнь в этой женщине, так это жажда мести. А это ужасающе разрушительная сила. Mар пытается разрушить эту атмосферу. А теперь займись ею.
Суль продолжала дразнить призрака:
– Ну, что, подружка, сейчас ты станешь такой красивой! Сейчас к тебе вернется твой возраст. А это солидный возраст. Две сотни лет? Или три сотни? Может быть, еще больше? Представь, какие красивые морщины появятся сейчас у тебя! Подумай об этих молодых парнях, которые стоят и смотрят на твое превращение! Что останется от твоей знаменитой эротической привлекательности? Ведь ты и при жизни готова была ежеминутно отдаваться мужчинам средь бела дня, не так ли? И с этим ты не могла покончить даже после смерти. Да, да! Это вовсе не так забавно!
Ансиола отчаянно пыталась поймать взгляд Хейке, чтобы подчинить его себе, но никто из юношей не смотрел на нее. То, что она ненавидела Мара за его колдовские песни, было совершенно ясно. Она пыталась пошевелиться, увернуться, но у нее ничего не получалось. Она была беспомощной пленницей в своем гробу, как это бывает в дневное время с призраками. Она не могла принять здесь обличие Николы, не могла придать развалинам вид величественной крепости, мираж рассеялся, истина обнажилась. И самый слабый из присутствующих, Петер, находился под защитой Людей Льда.
Она была бессильна! Все, кто находился в склепе, чувствовали ее ярость.
Трижды глубоко вздохнув, Хейке поднял кувалду.
– Не смотри на нее после этого, – предупредил его Тенгель. – Выбирайтесь отсюда и бегите прочь, не думая больше ни о чем.
Хейке кивнул. Петер уже стоял у отверстия, готовый к бегству; он нашел в стене выступ, чтобы быстрее выбраться отсюда.
Пение Мара стало громче, оставаясь по-прежнему монотонным.
Прицелившись, Хейке ударил изо всех сил. И тут же бросил кувалду и побежал.
Склеп наполнился ужасающим криком и воем, от которого готовы были лопнуть барабанные перепонки. Такой же крик исходил от растений, которые скрючивались теперь в предсмертной агонии, раскидываясь по полу, словно чьи-то длинные руки. Петер был уже наверху, Хейке последовал за ним, и его чуть не свалил с ног удар разорвавшегося на части корня. Наконец он тоже выбрался на поверхность. Троим же Людям Льда беспокоиться было не о чем – им ничто не грозило, и они перемещались так, как им было удобно.
Наверху был настоящий хаос. Корни выворачивали из земли камни, стены рушились, деревья падали друг на друга, преграждая путь бегущим, которые отскакивали в сторону, уводя друг друга от смертельной опасности. Выбравшись на вершину холма, они вздохнули с облегчением.
Выскочив за ворота и не оглядываясь назад, они сломя голову бежали вниз, в долину. Петер прихрамывал, после того, как ушиб себе ногу, но ему в голову даже не приходила мысль о том, чтобы остановиться.
Вся долина была наполнена шумом и грохотом. Лошади на лугу метались от испуга, но Петеру все же удалось подманить их, и юноши поскакали верхом в Таргул Штрегешти, где толпа местных жителей, приветствовала их как героев.
Мира бросилась Петеру на шею, хотя он совершенно забыл о ее существовании.
– О, спасибо, Хейке, спасибо, – шептала она, плача на плече Петера, – спасибо, что ты вернулся вместе с ним!
– Мы немедленно трогаемся в путь, – торопливо произнес Хейке. – Ты собрала вещи, Мира?
Она кивнула, сразу настроившись на дорогу. Они попрощались с Жено и его супругой.
– Наконец-то мы обрели покой, – сказал трактирщик, пожимая Хейке руку. – Вы не представляете, как много это значит для нас!
– Я представляю, – сухо сказал Хейке.
Ведь теперь он знал, что произошло много лет назад – и лучше было бы ему вообще об этом не вспоминать.
И пока умирающий лес наполнял долину треском и хрустом, они выехали из деревни, помахав на прощание всем. Мира ехала на коне Хейке, а оба юноши скакали на одичавших французских лошадях. Когда они уже поднялись на холм и приблизились к умирающему лесу, Петера осенила одна мысль – и он сказал об этом вслух Хейке, который задумчиво кивнул.
Теперь оба они обнаружили, что понимали, о чем говорили прародители Хейке, хотя и на непонятном им обоим языке! К тому же Ансиола понимала, что говорила Суль, это было ясно, судя по той ярости, которую проявляла ведьма, лежа в своем гробу.
Стало быть, все трое передавали свои мысли, не произнося при этом слов.
Эта идея казалась юному Петеру просто ошеломляющей.
У леса Петер и Мира остановили коней. Хейке неохотно сделал то же самое. Это было то самое место, откуда они в первый раз увидели долину и деревню в день своего прибытия.
– Не оглядывайся назад! – торопливо произнес Хейке.
И, как это обычно бывает, они тут же оглянулись.
Мира вскрикнула.
– Но… – произнес Петер. – Там, внизу, только груды серых камней!
– Развалины домов, – сухо произнес Хейке. – Таргул Штрегешти давно необитаемая деревня. А теперь вперед, нам нужно как можно скорее выбраться из леса!

14

Сидя верхом на конях, они видели перед собой погибающий лес. Деревья падали друг на друга, издавая при этом жалобный, блеющий звук. Вся долина наполнилась предсмертными воплями. Но всадники не желали больше смотреть на долину – им нужно было уходить прочь!
Хаос вокруг них усиливался.
Скорее всего, был прав тот – может быть, это и был сам Хейке, он уже не помнил, – кто сказал: из леса пути нет, дорога ведет только в долину. На опушке леса тропа оборвалась и началась непроходимая чаща.
Но с властью ведьмы было покончено. Главное теперь для них было сохранять мужество.
И не скакать наобум.
Лошади были тоже неспокойны.
Они кружились и вставали на дыбы, пугаясь адского треска ломавшихся ветвей и жуткой мешанины звуков.
– Мира! – крикнул Хейке, стараясь перекричать шум леса. – У тебя нет никаких моих вещей?
– Лошадь? – спросила она.
– Ты же знаешь, что я имею в виду другое.
Она вздохнула.
– Ах, Хейке, я надеялась, что ты не спросишь меня об этом! Я не могу оставить это у себя?
– К сожалению, нет, Мира. Ты можешь попросить у меня все что угодно, но только не это! Мы с ним – единое целое, и наш род не может лишиться его. Мы с ним – как господин и слуга, и я точно не знаю, кто из нас кто. Мы просто неразлучники!
– Но я чувствовала себя в такой безопасности. Именно благодаря ему я осмелилась отправиться в этот лес. Смогла жить на постоялом дворе, которого не существует.
– Теперь он больше не понадобится тебе. Теперь он нужен мне.
Со скорбным вздохом она сняла с себя корень мандрагоры, подъехала к Хейке и отдала ему его.
– Спасибо за то, что ты одолжил мне его! Ты не знаешь, где можно достать такой корень?
– Спроси у торговцев хворостом, – вставил Петер. – Они наверняка знают. Но не все корни столь эффективны. Они должны иметь форму человечка и должны быть привязаны к хвосту черной собаки, висящей на виселице. Эта черная собака умирает от крика мандрагоры, когда корень подвешивается таким образом.
– Это в самом деле так? – недоверчиво спросила Мира у Хейке.
– Я не знаю, – ответил Хейке. – Знаю только, что корень очень старый. Ему по меньшей мере пятьсот лет, а то и больше.
– Но на вид он совсем не старый!
– Это верно.
«Потому что он живой», – подумал он, но вслух об этом не сказал.
Мандрагора, принадлежащая Людям Льда, имела одну необычную деталь. Надземная часть растения была обтрепана, так что остались лишь прожилки листьев. Эти тонкие прожилки напоминали что-то вроде «волос», ниспадающих на «лицо». Так что вид у корня был весьма своеобразный.
Хотя, возможно, «волосами» были как раз корни, Хейке точно не знал.
– Я полюбила этот корень, – сказала Мира, – тебе не следовало одалживать мне его.
– Я хотел спасти твою жизнь, – сказал Хейке.
– Я понимаю, – серьезно ответила она. – И этот корень спас мне жизнь.
Все трое переглянулись, Хейке с явным удовлетворением спрятал мандрагору под рубашку – и они начали углубляться в лес.
Солнце стояло в зените – если в этом лесу вообще можно было говорить о солнце. Но небо быстро затягивалось перистыми облаками. Погода становилась пасмурной.
Лошади упирались, не желая идти в чащу, и пришлось погонять их. Для верности всех трех лошадей связали вместе, чтобы ни одна из них не смогла удрать.
Петера ударила по голове упавшая ветка. Они огляделись по сторонам: вокруг них накренялись и падали деревья, в предсмертных судорогах извивались корневища, от заболоченной почвы поднимались тяжелые испарения, и повсюду слышался треск и хруст ломаемых веток.
Лес был в предсмертной агонии – и им ничего не оставалось делать, как скакать вперед, выбираться из этой жуткой долины.
Ведь теперь они знали, что там, внизу, нет ни одной живой души – ни людей, ни овец, ни постоялого двора, ни церкви, на протяжении уже нескольких столетий… Одни только кричащие вороны!
Там паслись две французские лошади, брошенные на произвол судьбы среди долины, из которой они не могли выбраться – пока не пришел Хейке со своими попутчиками.
Он вздрогнул, подумав об ужасающем безлюдье позади них.
Одно лишь кладбище осталось целым среди руин. И на этом кладбище в мире покоилась княгиня Феодора со своей маленькой дочерью, среди своей родни. Кучер со своей лошадью тоже обрели покой, где бы они сейчас ни находились. А злая Ансиола была насквозь проткнута стальным стержнем и больше не могла никому причинить зла.
Лес, это материальное воплощение ее жажды мести, олицетворение ее неутолимых эротических желаний, теперь испускал дух – и они с великим трудом продирались через непроходимую чащу. Скоро, совсем скоро, через год или два, на этом месте вырастет новый молодой, настоящий лес.
Долина была теперь очищена от проклятия.
Пробираясь среди падающих деревьев по заболоченной почве, Хейке негромко сказал Петеру:
– Как у тебя?.. У тебя по-прежнему проблемы с… – Чувство стыда не позволяло ему говорить напрямик.
– Нет, нет, – поспешно ответил Петер. – Теперь все в порядке. Это произошло сразу после того, как ты всадил в нее стальной стержень.
– Хорошо, – кивнул Хейке. – Теперь мы точно знаем, что она мертва. А то ведь есть такие существа, которым приходится отрезать голову, чтобы освободить их от проклятия.
– Уфф, – с дрожью произнес Петер. – Я подумал о французах и остальных трупах в склепе… С ними что-то нужно сделать. Может быть, переговорить с каким-нибудь священником?
– Возможно, – нехотя согласился Хейке. – Но мне что-то не хочется возвращаться туда, чтобы показать им дорогу…
– Мне тоже. Пусть сами справляются.
Уклоняясь от грозящих ударить его влажных, заросших мохом ветвей, он добавил:
– Я не видел дальше своего носа, хотя до этого так много читал и встречал подобные истории. К примеру одна восточная сказка…
– В самом деле?
Они слезли с коней, чтобы поудобнее привязать их друг к другу. К тому же чаща уже осталась позади, и среди лежащих вповалку деревьев был виден просвет.
– Да, – сказал Петер. – Кажется, эта сказка называется «Черные волосы» и происходит из одной далекой восточной страны, называемой Япония. В этой сказке или истории о привидениях говорится о человеке, который бросил свою жену и женился на богатой. Он обещал жене вернуться и привезти с собой много денег – и она ждала его. Через много-много лет он вернулся, и они провели удивительную ночь, а наутро он обнаружил рядом с собой ее скелет, а ее волосы задушили его.
– Почти то же самое произошло здесь! – воскликнул Хейке.
– Да. Но тогда я не думал, что прекрасная Никола… Ведь это была лишь история с привидением!
– Такие истории происходят гораздо чаще, чем мы думаем, – сказал Хейке. – А то, что произошло в одном месте, может произойти и в другом.
– Посмотрите! – воскликнула Мира. – С обеих сторон крутые склоны! Может быть, это уже перевал?
– Во всяком случае, долину мы уже миновали, – ответил Петер. – В самом деле, это перевал, я узнаю ту вершину. Мы выехали из леса, Хейке, мы миновали его!
– Мне трудно в это поверить, – с благоговением произнес Хейке, и в голосе его слышалась радость и облегчение.
Это и в самом деле был перевал. За перевалом начинался мир живых людей.
Но не все трудности были пройдены. Оставив позади себя наполненный треском и грохотом лес, и взобравшись на вершину перевала, они увидели перед собой бесчисленные холмы и долины, среди которых не было и следа той дороги, по которой они пришли сюда.
Их охватил страх при мысли о том, что колдовство простиралось за пределы этой местности.
К счастью, уже спустившись в ближайшую долину, они увидели дорогу. Последний заколдованный участок – гребень перевала – был пройден. Когда-то, в давние времена, здесь проходила дорога, теперь же обитали лишь призраки и привидения.
Они легко сориентировались, потому что дорога, на которую они вышли, переходила с одной стороны в непроторенную тропу, а с другой стороны была наезженной.
– Следует ли нам поехать по ней? – скептически произнес Петер.
– Петер Неверующий, – с улыбкой произнес Хейке. – Да, я считаю, что это как раз та дорога, которая нам нужна.
Мира ничего не сказала. Она только с собачьим подобострастием смотрела на плечи и затылок Петера.
Они ехали всю вторую половину дня. Временами в молчании, а временами в оживленной беседе. Примечательно, что обычно оживленный Петер был теперь в подавленном настроении и временами впадал в настоящую меланхолию. А впрочем, в этом не было ничего удивительного, как показалось Хейке: ведь Петер был отчаянно влюблен и получил такой страшный удар!
Но в одном все были согласны: все были неописуемо голодны, и средства их были столь же неописуемо скудными.
– Когда мы, собственно, в последний раз ели? – задумчиво спросила Мира, когда они сделали привал у небольшого озерца. Они собрали много ягод, а Петеру удалось поймать руками великолепную рыбу. И теперь они с нетерпением ожидали, когда она испечется.
– Тс, – произнес Петер. – Когда начинаешь думать о таких вещах, рискуешь рано или поздно сойти с ума…
– Думаю, мы ели в последний раз в Таргул Штрегешти, – сказала Мира. – Но что именно? Никак не могу вспомнить!
– Когда мы несколько дней назад пересекли этот перевал, – пояснил Хейке. – Мы попросту попали в давно исчезнувшие времена. Мы вернулись… В какой год, как ты думаешь, Петер?
Перевернув на углях рыбу и подув на свои пальцы, его товарищ ответил:
– Трудно сказать. Мы знаем, что Феодора умерла в 1618 году. После ее смерти деревня еще некоторое время существовала. Нет, я не знаю точно, было ли это в прошлом веке или в нынешнем. Ну, говори дальше!
– Итак, я думаю, что в трактире мы ели настоящую еду, ту, которую в те времена ели жители деревни. Но в крепости…
– По вкусу она напоминала сено или траву, а то и вовсе была безвкусной, – добавил Петер. – Ты прав, Хейке. В том исчезнувшем времени, в котором мы оказались, Никола, Феодора и кучер были привидениями, посещавшими живую деревню, как того и следовало ожидать. Уфф, нет, во всем этом так легко запутаться! Деревня-призрак с еще более древними привидениями! Во всяком случае, мы сняли с деревни проклятие и спасли бесприютные души усопших, не так ли? Во всяком случае, ты это сделал, Хейке.
К их удивлению Петер заплакал. Он пытался закрыть лицо руками, но его всхлипы все равно были слышны. Они понимающе молчали, хотя и были смущены, как это всегда бывает при подобных бурных проявлениях чувств. Наконец ему удалось успокоиться, он глубоко вздохнул и патетически шмыгнул носом.
– Я пережил сегодня такие испытания, – сказал он, вытирая слезы. – Как мог я, так восхищавшийся тобой, Хейке, вести себя подобным образом по отношению к тебе? Я был просто мерзким нытиком. А потом взял и ударил тебя топором! Я чуть не убил тебя! Я сам не понимаю, что заставило меня поступить так. Мне хочется умереть, Хейке, я так сожалею о случившемся!
– Ты находился под властью любовных чар Ансиолы, – со знанием дела произнес Хейке. – Я уже тогда понял это, так что я не обращал внимания на твое поведение. Единственной моей ошибкой было то, что я принял это за обычную, земную любовь, считая, что она может сделать из человека все, что угодно. Тогда я еще не знал, что Никола – это злой призрак и что ты поддался ее магии.
– Ты можешь простить меня? – сказал Петер, беря его за руку.
– Я давно простил тебя. Иначе разве я стал бы так стараться вызволить тебя из крепости?
– Спасибо, Хейке! Ты спас мне жизнь! А ты, Мира, ты можешь простить меня? С тобой я тоже вел себя отвратительно.
В ее сияющих глазах светился ответ. Петер был просто шокирован, когда понял, какие восторженные чувства она питала к нему. А он называл ее «коровой»!
Чтобы скрыть свое смущение, он принялся делить на троих рыбу.
Еда дала им новые силы. И уже в сумерках они увидели на дне долины более широкую дорогу, по обе стороны которой лежали деревни. В этой долине текла река.
– Вряд ли это мираж, – осторожно произнес Хейке.
– Нет, эти деревни настоящие, – усмехнулся Петер. – Ведь мы вернулись теперь к перевалу Мурес, друзья мои! И отсюда перед нами открывается путь в цивилизацию!
Обрадованные, они радостно поскакали в долину, которая, кстати, называлась не так, но это не имело значения. Они были на правильном пути, а большего они и не желали.
– Скажи мне, – со смехом произнес Петер. – Мы на самом деле пережили все это? Таргул Штрегешти, Крепость ведьмы и все остальное?
– Да, теперь все это кажется совершенно нереальным, – засмеялся ему в ответ Хейке. – Но все мы получили достаточно ранений, как душевных, так и телесных.
– Это верно, – согласилась Мира.
Через два дня они были уже у родственников Петера в большом городе. Их хорошо приняли, и спали они теперь в настоящих кроватях. Это было фантастической роскошью для всех троих после столь долгих скитаний.
Через день Петер узнал у своего родственника адрес одного историка, который знал Зибенбюрген вдоль и поперек. Он содержал музей, и молодые люди смогли получить у него аудиенцию. Мира предпочла остаться дома, не желая больше ничего слышать о страшной долине.
Профессор, немолодой, лысый мужчина, предложил им сесть в своем кабинете, уставленном книгами, и они рассказали, зачем пришли.
Они хотели узнать о том, существует ли деревня под названием Таргул Штрегешти, а также крепость, к которой прилегает эта деревня.
– Конечно, существует, – засмеялся профессор, хорошо говорящий по-немецки, – но только в сказке!
– Мы так не думаем, – сказал Петер.
Историк переводил взгляд с Петера на другого, на вид странного, гостя. И тогда молодые люди рассказали ему все.
Они еще не закончили свой рассказ, как профессор встал и направился к двери.
– Подождите немного, кое-кто из моих коллег тоже должен услышать об этом.
Он привел этнографа, специалиста по зибенбюргскому фольклору, и географа. И молодым людям пришлось повторить все сначала и продолжать дальше.
Все трое внимательно слушали, сначала со скептическими улыбками, потом – наморщив лбы и с выражением растерянности на лице. Особенно этим заинтересовался фольклорист: он спросил, не слышали ли молодые люди легенду о злой ведьме из Штрегешти, но оба уверили его, что прибыли издалека и никогда не были в этих местах раньше.
Когда они закончили рассказ, присутствующие переглянулись.
– Где находится эта долина? – спросили они.
– Мы не знаем, – ответил Петер, – мы шли от перевала Мурес и уклонились в сторону. По дороге мы не встретили никакого человеческого жилья.
– Официально не существует деревни с таким названием, – сказал географ. – Но в богатом фольклорном наследии Ардеала это название упоминается.
– Да, – подтвердил фольклорист. – Согласно преданиям, далеко-далеко на юго-западе есть такая деревушка. Но никто никогда не видел ее.
– В этом нет ничего удивительного, – сухо заметил Хейке. – Ведь оттуда никто не выходил обратно. Вплоть до нашего прихода.
Историк задумался.
– На протяжении веков в горах исчезало множество мужчин. Но все считали, что на них нападали дикие звери.
– Может быть, вы расскажете нам эту легенду? – попросил Хейке. – Возможно, тогда для нас многое прояснится. Многие загадки остались для нас неразгаданными.
– Хорошо, я с удовольствием расскажу вам об этом, – сказал этнограф. – Но не выпить ли нам сначала по стаканчику вина?
Они так и сделали, после чего этнограф принялся рассказывать.
– В предании говорится о княгине из рода гепидов, которую звали Ансиола…
– Можно по ходу дела задавать вопросы? – спросил Петер.
– Конечно! Прошу Вас!
– Ансиола – странное имя. Каково его происхождение?
– Это гепидское имя. В начале нашего летоисчисления гепиды захватили Ардеал и ушли из истории в 567 году, когда их разбили лангобарды. Но, разумеется, остатки этого племени продолжали существовать, хотя их и угнетали другие. Согласно преданию, имя Ансиола означает «единственная», «суверенная». И эта колдунья полностью оправдывала свое имя. Ее жажда самоутверждения была ни с чем не сравнимой! Ее аппетит к мужчинам – тоже, и она принимала, естественно, только их поклонение, считая себя самой красивой и привлекательной женщиной в мире.
Молодые люди переглянулись и кивнули.
– Это наша Ансиола, да, – сказал Хейке. – Но когда жила эта женщина?
Фольклорист пожал плечами.
– Это же легенда, господа. Никто теперь не верит в это. Но, я полагаю, что в средние века. Итак, эту женщину описывают как чрезвычайно привлекательную, юную, словно ребенок, но полную эротической притягательности. И все же ей не повезло. Ее отец обещал выдать ее замуж за княжеского сына из Молдавии. Но этот подлец оказался настолько бесстыдным, что полюбил другую – после того, как встретил прекрасную Ансиолу. И этой женщиной оказалась ее собственная кузина, жившая в том же самом замке. Больше всего Ансиолу огорчило то, что ее кузина была старше ее. Ее звали Феодора, но если ваш рассказ верен, то это была не та Феодора, которую вы встретили. Та, которую встретили вы, появляется в истории позднее. Но нареченный Ансиолы, княжеский сын, был настолько бесстыден, что стал утверждать, будто Феодора намного красивее Ансиолы, что в Ансиоле есть что-то устрашающее, что ее волосы напоминают крылья черного ворона. Это объяснялось, возможно, прической Ансиолы: волосы ее были разделены прямым пробором и свисали вдоль лица, длинные, гладкие, черные. И если она чем-то гордилась, так это своими волосами! И она затаила на него смертельную обиду!
Княжеский сын вместе со своей невестой Феодорой уехал домой, в Молдавию. Но Ансиола так разозлилась – заметьте, не горевала, а разозлилась, – что дала священную клятву покончить с собой и стать настоящей ведьмой. Она и раньше была склонна к колдовству. И теперь она появилась уже в виде покойницы – вернее, в виде призрака, решив отомстить за то унижение, которое она вытерпела. Конечно, в первую очередь, она решила отомстить тому нахалу, а заодно и всем мужчинам в мире, считая их предрасположенными к подобной подлости, – и в качестве орудия своей мести она использовала собственные волосы.
Другое дело – ее распутство, которое не прекратилось и после ее перехода в потусторонний мир, – наоборот!
Ее нареченный не смог обрести дома, в Молдавии, покоя. Его жена Феодора родила ему ребенка – но он больше не мог противиться соблазну. Ансиола сделала все, чтобы вернуть его обратно: как безумный, он скакал по горам в ее крепость. И только для того, чтобы подвергнуться там жестокому наказанию. Эта женщина-призрак принуждала его к любовным актам каждую ночь, не давая ему передышки. И когда он – старый и измотанный – наконец умер, он стал призраком. Она унизила бывшего княжеского сына, сделав его своим рабом и кучером.
Молдавия погрязла в междоусобных войнах. Правнучка Феодоры, которую тоже звали Феодора, вместе с новорожденной дочерью и своим отцом-воеводой вынуждена была бежать. И они направились в крепость, находящуюся в юго-западном Ардеале, о которой она так много слышала и в которой когда-то жили ее родственники.
Но увы! Теперь все там переменилось. Долина была окружена лесом, таившим в себе зло. В деревне умирали люди, мужчины попадали в сладострастные сети, после чего погибали. Феодора горевала по своему красивому замку, наследницей которого была теперь она– последней наследницей. Она была достаточно наивной, окрестив свою маленькую дочь Ансиолой, тем самым пытаясь оградить крепость от несчастья, и красивое свадебное платье, висевшее там, когда-нибудь должна была надеть ее дочь. Возможно, она думала, что призрак станет более смирным?
Но она плохо знала Ансиолу. Ансиола – это означало «единственная»! Никто не должен был носить это имя и надевать ее свадебное платье! На что они нарывались?
Их дела пошли из рук вон плохо! В крепости появилась правнучка ее соперницы, красавица, имевшая волосы куда более длинные и красивые, чем у Ансиолы, носящая то же самое имя, что и ее соперница!
Ведьма рассвирепела. Мать и дитя были убиты. Ребенок в счет не шел, он был ей безразличен, но у нее появилась теперь возможность отомстить своей сопернице, первой Феодоре. Священника в деревне не было – все священники давно уже были ею уничтожены.
И княгиня Феодора тоже стала призраком, находящимся в ее услужении. Оставшаяся часть деревни вымерла, потому что среди них не было ни одного мужчины! И тогда лес сомкнулся навеки вокруг Таргул Штрегешти, о которой осталась лишь одна легенда в фольклоре Ардеала.
Некоторое время все молчали.
– Мы неправильно поняли Феодору, – сказал Хейке. – Она кокетничала с мужчинами только для того, чтобы спасти их от Николы-Ансиолы. Она пыталась бороться с ведьмой.
Профессор истории сказал:
– Мне всегда казалось, что эта сказка неудачная: в ней нет той быстрой смены событий, которая необходима в сказках для детей.
– Похоже, все это взято из самой жизни, – сказал профессор географии. – Повествование в ней столь же капризно, как в самой действительности. Но, дорогие юноши, вы зажгли в нас любопытство! Вы должны показать нам дорогу туда!
– Никогда в жизни! – хором ответили молодые люди.
Хейке с радостью сообщил им, что ему нужно дальше, на Север, и что он уже целый месяц в пути. Что же касается Петера, то его невозможно было затянуть в этот лес даже упряжкой лошадей!
Поэтому им пришлось в деталях описывать дорогу туда. Теперь они знали название деревни, расположенной у подножья перевала в том месте, где они спустились, и это намного облегчило дело.
Географ сообщил, что собирается послать туда экспедицию на поиски этой деревни. Молодых людей это очень обрадовало, они вспомнили о мертвецах, которые остались в крепости. Кто-то ведь должен был прочитать над ними молитву.
Наконец настало время отъезда Хейке. Родственники Петера были людьми состоятельными и снабдили Хейке едой и деньгами, не зная, как его отблагодарить за то, что он спас Петеру жизнь.
И когда они прощались, Хейке заметил, что Петер и Мира держат друг друга за руки. Они покраснели и смущенно опустили глаза, и Петер сказал, что нашел для Миры комнату в городе и что, быть может, скоро они соединят свои судьбы… Хейке горячо поздравил их. Когда они определятся в своих чувствах друг к другу, он не мог сказать, но любовь требует для своего развития места и времени. И касается она только двоих.

Поздно осенью в Таргул Штрегешти отправилась экспедиция. Члены ее с ужасом убедились, что молодые люди были правы. Лес теперь умер. Повсюду были руины: кладбище, которое благословил священник, бывший с ними, развалины церкви, остатки старинной деревни – и Cetatea de Strega.
В глубине руин крепости они нашли останки французов и трупы мужчин, лежащие вокруг гроба. Они похоронили все трупы на кладбище и освятили их могилы. Но к содержимому гроба они не прикоснулись. Там лежала такая страшная мумия – с широко разинутым ртом и совершенно лысая, – что все отвернулись, быстро крестясь. Даже священник не пожелал иметь дело с такой мерзостью.
Они завалили подвал камнями, положили целую груду камней на каменный пол.
После этого они покинули долину, расположенную среди безлюдных гор по другую сторону перевала.
А в это время Хейке Линд из рода Людей Льда был уже на Севере Европы, направляясь через Данию еще дальше на север, домой, к своим родственникам в Швеции и Норвегии. Домой – к тем, кого он никогда до этого не видел, к тем, кто даже не подозревал о том, что у пропавшего без вести Сёльве, сына Даниэля, есть сын…

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Крылья черного ворона

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Крылья черного ворона

Маргит Сандему

Крылья черного ворона

Цикл: "Люди Льда" - 20

 Читать книгу

Аннотация

Двадцатый роман «Саги о Людях Льда» продолжает увлекательное и во многом поучительное повествование о Людях Льда. Основой сюжета явились приключения венского студента Петера и «меченого» потомка Тенгеля Злого – Хейке, которые попадают в царство зла и едва не погибают. Им кажется, что они переступили черту времени и оказались в далеком прошлом. И в который раз приходит на помощь своему хозяину корень мандрагоры.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.