Маргит Сандему - Гора демонов

1 Маргит Сандему

1

Весенний вечер 30 апреля 1960 года был удивительно светлым. Вечер накануне Вальпургиевой ночи – праздника нечистой силы.
В Норвегии этот день почти забыт. А в Швеции и Германии и в некоторых других странах северной Европы старые обряды все еще живы. Именно в этот вечер шведы жгут костры, так же как это делают норвежцы в вечер святого Ганса. Конечно, сейчас мало кто из шведов знает, что эти костры раньше жгли, чтобы отпугнуть ведьм. Вальпургиева ночь считалась опасной.
Необыкновенная тишина царила вокруг поместья Липовая аллея в этот вечер 1960 года. Небо было окрашено в мягкий голубовато-сиреневый цвет. На западе же краски менялись, переходя от кроваво-красной до бледно-голубой.
Так тихо, так тихо…
Где-то вдалеке прозвучал сигнал. Слабый звук медного рожка. Только два тона. Второй – на октаву выше первого – медленно затихал. Сигнал повторился три раза.
Бенедикте из рода Людей Льда готовилась ко сну. Ей шел девяностый год, но на вид ей можно было спокойно дать всего семьдесят. Она сидела на краю кровати и, поставив пятку одного ботинка на носок второго, пыталась снять обувь, когда услышала слабый сигнал Ей стало любопытно; она встала и подошла к окну. Взгляд ее не мог проникнуть особо далеко. Мешали строения, воздвигнутые на равнине старого Гростенсхольмского уезда. Однако, она увидела пылающий закат солнца, и в ее душе возникло ощущение прихода судного дня. Тут же она почувствовала, что находится в комнате не одна. Она повернулась.
Сзади стоял Хейке, ее собственный добрый гений из предков.
– Оденься как следует, Бенедикте! Сегодня ночью ты пойдешь далеко.
В какое-то мгновение она почувствовала внутри некий толчок. Это…?
– Нет, жизнь твоя пока еще не кончается, – улыбнулся огромный Хейке. – Нас всех призывает к себе Ганд.
Она с присущим ей достоинством кивнула головой.
– Я сейчас буду готова. Из нашего дома пойдут все?
– Твой сын Андре и его Мали – оба из рода Людей Льда, тебе это известно. Да, все представители нашего рода пойдут с нами. Все ныне живущие. И много-много других. Как выразилась Дида: «Граница между живыми и умершими уничтожена на эту ночь».
– Сандер? – тихо спросила она.
Хейке всем существом выразил сожаление.
– Нет, Сандер не пойдет. Он не из нашего рода.
– Понимаю. Впрочем, это может и к лучшему. Я такая старая. Знаешь, в конечном счете человек тщеславен, – улыбнулась она.
– Так и должно быть. Выходи, когда будешь готова!
Когда он покинул комнату, Бенедикте лихорадочно начала рыться в гардеробе. В эту ночь она хотела одеться красиво и, в то же время, тепло. Может быть жемчужно-серое платье? Да, его. Она накинула на себя свое самое красивое пальто, тщательно причесала непослушные волосы и вышла в зал.
Андре и Мали сидели в своей комнате. Они никак не могли решиться отправиться спать, а сидели и, обращаясь друг к другу, говорили: «А не пора ли лечь в кровать?» – не двигаясь с места. Довольно приятное состояние. Внезапно они обнаружили, что на их прекрасном персидском ковре кто-то стоит. Они вскочили. Андре посмотрел на прекрасного, темного мужчину, который был одет с иголочки по моде прошлого века.
– Доминик? – спросил он.
Посторонний, весело улыбнувшись, отвесил поклон.
– Абсолютно верно. Я помощник Мали на грядущее время, и здесь я для того, чтобы сопроводить вас на встречу всех сыновей и дочерей рода Людей Льда.
– Мы готовы. А у меня не будет своего хранителя? – спросил Андре.
– Поскольку ты будешь важной персоной, то получишь тоже сильного защитника. Так сказал Ганд. Но кто им будет, не сообщил. Мне поручили привести вас обоих.
Андре стоял в нерешительности:
– Думаю, моей старой матери нет смысла отправляться с нами? – спросил он.
Сам Андре уже приближался к семидесяти.
– Думаю, Бенедикте очень обидится, если ее оставить здесь, – улыбнулся Доминик. – Кроме того, она нам нужна. Нужна ее сила в толковании событий истории, находясь внутри самих событий.
– Этой способностью она, по правде говоря, не часто пользовалась, – заметила Мали.
Доминик посмотрел на нее своими красивыми глазами. В них промелькнула желтизна.
– Бенедикте предпочла выбрать обычную жизнь. Но сейчас наступают другие времена, более трудные.
– Понимаем, – ответила Мали. – Пробил час нашей судьбы, не так ли?
– Да. Мы начинаем битву.
Андре и Мали взглянули друг на друга.
– Мы идем, – спокойно сказали они. В зале их ожидала Бенедикте в компании с Хейке, которого они почтительно приветствовали.
– У нас сильные помощники, – сказал Андре, обращаясь к матери. – Одного только никогда не понимал, почему у Натаниеля, который больше всех подвержен опасности, покровителем является Линде-Лу!
Хейке повернулся к нему:
– Дорогой Андре, ты никогда не думал, кем в сущности является Линде-Лу?
– Нет, он…
– Он же черный ангел! Внук самого Люцифера!
Андре остановился.
– Вот как! Господь спаси нас, или точнее того, кто попытается причинить зло Натаниелю!
– Вот именно, – улыбнулся Хейке.
Они вышли во двор в тихий вечер. Никто не произнес ни слова, пока Андре запирал дверь опустевшего поместья.
Сейчас в Липовой аллее жили только они втроем, а из них самой молодой была Мали, которой исполнилось шестьдесят шесть лет.
Они надеялись, что придет время, и хозяйкой поместья станет Тува. Однако сомневались, что она когда-нибудь выйдет замуж. Правда, у Ветле много внуков. Один из них или их дети унаследуют старое поместье.
Если Люди Льда выживут.
А об этом сейчас и идет вопрос.
Аллею заполнил туман. Это несколько удивило их, ведь стояла ясная погода, и на небе начали зажигаться звезды. Все больше углубляясь в Липовую аллею, они из-за плотного тумана не могли видеть ее противоположного конца.
– Уф, – промолвила Мали. – У меня мерзнет спина.
Бенедикте поняла, что та имела в виду. В этом виноват был не только холодный влажный воздух…
Хорошо, что рядом Хейке и Доминик! Глядя на Мали и Андре, не трудно было заметить, что они пытаются скрыть беспокойство, граничащее со страхом.
Перед тем, как окунуться глубже в туман, Бенедикте сделала глубокий вдох.
– Ветле!
Этот голос Ветле Вольден слышал раньше! Он слышал его дома много лет тому назад. Ему тогда было четырнадцать, он был дома один.
Сейчас ему пятьдесят восемь – много воды утекло после тех событий. Но никогда не забывал он этого низкого, почти глухого голоса, звучавшего так непреклонно.
Ветле поднял глаза и увидел перед собой Странника ночи, чья судьба была загадкой. Странника, жившего еще во времена Тенгеля Злого.
Друг и покровитель Ветле, а в свое время он был хранителем Хейке. Сейчас же Хейке сам стал покровителем.
– Да? – спросил Ветле. На этот раз он не испугался.
– Время пришло, – сказал Странник. – Люди Льда сегодня ночью собираются на совещание. Твоя жена легла спать и погрузилась в глубокий сон. Лизбет, твоя невестка – тоже. Как и мужья твоих дочерей Уле Йорген и Иоаким. Все спят по домам. Они ничего не будут знать об этой встрече. А твой сын Йонатан и его дети Финн, Уле и Гро пойдут с нами. Вам предстоит пережить нечто необыкновенное.
– Но дети еще такие маленькие! Всего лишь двенадцать, тринадцать и четырнадцать лет.
– Ты и сам был не старше, когда отправился в очень опасное путешествие. С твоими внуками ничего не случится. Ночью они будут в полной безопасности. Ты же хочешь, чтобы они знали?
– Конечно! А что случится с остальными моими детьми и внуками? Об этом тоже скажут?
– Естественно!
– Но Мари живет так далеко!
На лице Странника появилась бесцеремонная улыбка, которую Ветле не мог видеть под капюшоном, напоминавшим монашеский – он мог только догадываться.
– Мари и ее дети легко найдут дорогу. Их проводят так же, как и всех других. Однако я пригласил и Йонатана с детьми, поскольку их покровитель прибудет позднее. Идем!
Ветле задержался на мгновение, зашел в спальню и поцеловал в лоб спящую жену, Ханне. Затем покинул дом.
Все собрались во дворе у Ветле. Стоял холодный весенний вечер. Йонатан и трое его детей, Финн, Уле и Гро присоединились к деду Ветле Сейчас дети вели себя тихо, лица от напряжения будто окаменели.
Странник подал им знак следовать за ним.
– Но откуда появился туман? – спросил удивленно Финн. – Именно здесь, на улице перед нашими воротами?
Странник сухо ответил:
– Идите вперед, все идет так, как должно быть.
Они в полном недоумении вошли в туман, и все остальное исчезло для них. Весь мир пропал, все вокруг окутала белая сырая завеса.
– Мне надо было надеть зимнее пальто, – чуть слышно пробормотала Гро, единственная представительница слабого пола в группе. – Холодно, как зимой!
– Ну, ну, не преувеличивай, – также тихо ответил ее отец Йонатан.
«Интересно, кто будет моим покровителем, – думал Финн. – Страшно интересно! У дедушки уже есть прекрасный хранитель.
У папы тоже будет такой же сильный, он говорил об этом, когда зашел за нами, этот удивительный человек, что идет впереди. Уф, по спине бегут мурашки, словно все волоски там поднялись дыбом».
– Ой! Каким твердым стал асфальт, – воскликнул Уле. – Слышите, под ногами почти звенит!
– Я его не вижу, – сказал Финн. – Не вижу даже своих ног.
– О, Господи, как страшно! – прошептала Гро и подошла ближе к отцу.
– Колоссальная штука, – констатировал Финн, однако в голосе его чувствовалась дрожь.
Натаниель приехал на несколько дней к свой матери. Его не удивило появление Линде-Лу, который стоял в дверях с очаровательной улыбкой на устах.
Натаниель, поужинав, крепко закрыл дверь своего гардероба.
– Ну, – сказал он гостю. – Время пришло!
– Да, – ответил Линде-Лу. – Я заставил твоего отца заснуть…
Натаниель ощутил, как сердце забилось сильнее, удары его все убыстрялись. Он почувствовал, что пришла серьезная минута для него. Для него и для всех других.
– Мать?..
– Пойдем к ней.
Натаниель знал, что Криста в своей комнате. Когда они вошли, она была не одна. Криста стояла и разговаривала с темным мужчиной, у которого были глубоко посаженные раскосые глаза, выдающиеся скулы и умный взгляд – все указывало на его необыкновенно сильную личность. Он повернулся к Натаниелю:
– Я Тарье – тот, кто будет сопровождать твою мать.
Натаниель с уважением приветствовал его. Это был тот предок, который в свое время должен был начать борьбу против Тенгеля Злого, но не сумел воспользоваться своей возможностью.
– Где… где вы так долго отсутствовали? – спросила Криста осторожно.
– Это вас не должно интересовать, – ответил Тарье. – Обычное земное время в эту ночь остановится. Даже если ночь продлится несколько суток. Рано утром все вы снова вернетесь домой.
В ответ Криста неуверенно улыбнулась.
Двое когда-то любившие друг друга самой безнадежной любовью в мире – Криста и Линде-Лу – несколько секунд не отрываясь разглядывали друг на друга. Она постарела, сейчас ей пятьдесят, а он… он остался таким же молодым, наивным и благородным, как и более тридцати лет тому назад.
И все же Криста все еще чувствовала, как вибрируют струны между ними. Не безрассудно, не чувственно, а с абсолютным пониманием и теплотой. Она остро ощутила грусть и печаль.
– Мы идем с вами, – тихо сказала она.
На улице ощущалась сдержанная вибрация… напряжения? Удивления или страха? Нет, не страха. Только ожидания. Далекие сигналы продолжали звучать. Во вселенной царил тихий вечер.
Они ничего не видели, так как двор был покрыт плотной пеленой тумана. Им показалось, что туман окутал весь уезд.
Но это было не так.
Линде-Лу и Тарье ввели всю собравшуюся семью в туман, и они почувствовали ледяной холод. Молча следовали они за своими проводниками, хотя все для них было удивительным. Плотность тумана и холод, их шаги, звучавшие так глухо, что не порождали эха. Им было интересно, долго ли они должны идти.
Но ни Криста, ни Натаниель не спрашивали ни о чем. Они полагались на своих проводников.
«Мой сын, – думала Криста. – Мой любимый сын, именно тебе предстоит принять на себя удар в предстоящей неведомой борьбе».
Туву разбудил Ганд. В этот вечер она легла спать рано и проснулась оттого, что кто-то нежно погладил ее по щеке. Обычно так нежно и приятно ласкали ее мама и папа. Когда же она увидела, что это Ганд, то реакция ее была совсем иной, потому что свои чувства к нему она не могла контролировать.
– Какого черта ты здесь делаешь? – фыркнула она, и щеки ее запылали. – Почему ты здесь, что случилось?
– Мы сегодня встречаемся, – ответил Ганд, и в его серьезных глазах заиграла улыбка. – Твое присутствие, как ты знаешь, очень важно.
Тува готова была тут же вскочить с постели и одеться, но спохватилась. В коротенькой ночной рубашке нельзя показываться на людях, особенно перед мужчиной и тем более перед Гандом, которого она боготворила.
– Ты мог бы, по меньшей мере… – раздраженно начала она, но замолчала, умерив свой пыл. В такой торжественный момент следует вести себя достойно. – А мои родители? Они будут с нами?
– Твой отец Рикард из рода Людей Льда уже готов и вместе с Трондом ожидает на улице. А твоя мать крепко спит. Я сделал так, чтобы она ничего не заметила до вашего возвращения домой. Я подожду тебя вместе с другими на улице. Одевайся спокойно. И оденься потеплее – мы будем отсутствовать всю ночь, а будет очень холодно.
Спросить о том, куда они пойдут, она не осмелилась.
Да это бы и не помогло. Трое детей Йонатана пытались выспросить у Странника, но он ничего не сказал.
– Уф, – произнесла Тува, выйдя на лестницу. – Какой туман! Видно, упал внезапно.
Она старалась не смотреть в сторону Ганда. Он был таким привлекательным, что у нее разрывалось сердце. А что она может предложить? Она, которая ни разу не сумела ответить ему разумно.
И сейчас, когда она должна любой ценой скрывать свою боль и тоску, показать ему, что она на самом деле чувствует, было бы неуместно.
Далеко на севере в Треннелаге проводить Мари и пятерых ее детей пришла Ингрид, рыжеволосая колдунья. Мари относилась к тем, кто спокойно может существовать в отрыве от своей родни. Она жила, посвятив себя обязанностям жены, матери и вполне довольствовалась этим. Каждодневная забота о детях, хлопоты по хозяйству – вот все, что ей было необходимо. Мари постоянно чего-то боялась. Она не часто упоминала о своем происхождении. Не то, чтобы она хотела вовсе забыть о роде Людей Льда. Просто распространяться о своих родственниках она не желала.
Ингрид не смогла объяснить Мари, что случилось. Она сказала ей лишь, что весь род Людей Льда сейчас должен собраться вместе, чтобы обсудить вопрос о борьбе с Тенгелем Злым.
Мари кусала губы. Ее дети уже достаточно повзрослели: Кристель восемнадцать, а младшему сыну четырнадцать. Ингрид заверила ее, что ничего плохого с детьми не случится, и Мари сдалась.
Она оказалась единственной среди родных, кто возражал против участия в этом деле. Дети же, наоборот, горели желанием быть со всеми. Они всегда с огромным интересом слушали рассказы своего деда Ветле о Людях Льда и гордились тем, что принадлежат к такому роду.
Одна лишь Кристель проявляла некоторое беспокойство. Конечно, все это интересно… Но она была внучкой Абеля Гарда, и, возможно, в душе ее еще сохранилась богобоязненность, воспитанная многими поколениями. Ей казалось, что разговоры о демонах, духах и Тенгеле Злом звучат не совсем умно. А как же Бог?
Кроме того, она была влюблена и боялась уезжать надолго. Вдруг потеряет любимого!
Никто не имел представления о том, что должно произойти.
Другой сестре уже стукнуло семнадцать, и она была такой же влюбчивой, как и ее мать, Мари, в молодости.
Непоследовательная Мари, некогда сетовавшая на недостаток фантазии Людей Льда за то, что в роду у них одни Мари и Марит, Мали и Малин, сама назвала свою вторую дочь Марианной. Очень оригинально!
Марианна с безмерным восхищением любовалась красивой колдуньей Ингрид, ее дикими вьющимися волосами. Почти как у Риты Хейворт. Ей хотелось причесаться так же. Если бы только иметь такие рыжие кудри, а не эти полублондинистые прямые и тонкие волосы…Марианна вздохнула.
Мари долго смотрела на своего мужа, погруженного в глубокий сон. Он лежал с открытым ртом и слегка похрапывал. Она наклонилась и погладила его по щеке, испугавшись, что больше никогда не вернется к нему. Он же любит ее! Только за это он достоин любви всего света!
У Мари всегда был свой своеобразный взгляд на любовь…
Трое мальчиков были так возбуждены всем происходящим, что с трудом натягивали на себя одежду. Наконец все были готовы, и Ингрид, улыбнувшись своей опасной для жизни, несколько сатанинской улыбкой, пригласила их следовать за собой.
Длинной вереницей они вышли из дома, оставив своего спящего отца, хуторянина Уле Йоргена, и углубились в плотную полосу тумана, окутавшего хутор в Треннелаге.
«Боже, что я делаю?» – думала Мари.
Вскоре их ботинки, касаясь земли, стали издавать металлический звук. Дети недоуменно и с некоторым испугом стали переглядываться. Такого никогда раньше не было. И Мари, чувствовавшая себя всю жизнь неуверенной, в ужасе взглянула назад в поисках поддержки Уле Йоргена, но уже не смогла увидеть своего надежного дома. Ей казалось, что земля уходит из-под ног. Их окутал моросящий холодный туман, а красивая женщина, которая, покачивая бедрами, вела их вперед, могла с успехом оказаться злой ведьмой. Мари, чтобы не закричать и не убежать обратно, вынуждена была так сжать зубы, что они заскрипели. Дети же, о которых она должна была заботиться, вовсе не хотели оглядываться, несмотря на то, что глаза их расширились, и они смотрели вокруг с удивлением.
Дети шли впереди, она почти наступала им на пятки.
«Это смерть, – думала Мари. – Мы все мертвы, быть может, отравлены угарным газом и сейчас направляемся в царство смерти… О, Бедный Уле Йорген! Проснувшись, он обнаружит, что все его дорогие скончались!»
В этот момент Ингрид повернулась к ним лицом и успокоительно улыбнулась.
– Не бойтесь, скоро мы выйдем из тумана.
Мари не особо была уверена в том, что ей захочется видеть то место, куда они идут, где бы оно ни располагалось.
Эллен Скогсруд только что вернулась домой из Вестланна. Однако у нее не хватило смелости связать свою жизнь с Натаниелем. В мире много мужчин, Эллен привлекательна, так что рядом всегда кто-то был. Она вместе с родителями сидела на маленьком балконе и любовалась заходом солнца, когда явилась Виллему. Она вошла в дверь, ведущую из гостиной. Все встали в ошеломлении. Мать Эллен подумала было, что в дом проникли воры, но почему эта красивая женщина одета так странно? Однако Эллен и ее отец сразу все поняли. Эта дама одна из предков Людей Льда. Но кто она? Им нанесен визит! Им, которые были самыми далекими родственниками Людей Льда!
– Добро пожаловать, – сказал Кнут, очень тщательно изучивший хроники рода. – Ты Ингрид или Виллему?
– Виллему, – улыбнулась молодая женщина. – Я пришла забрать с собой Эллен на некоторое время.
Кнут почувствовал разочарование. Но в этот момент появилась еще одна женщина. Она медленно, скользящими шагами приблизилась к ним. И все трое поняли, что стоят перед такой персоной, перед которой все преклоняются. Внезапно они обнаружили, что приветствуют эту женщину словно королеву.
И она выглядела в точности как королева. Высокая брюнетка, одетая во все черное, преисполненная такого достоинства, какого они никогда раньше не встречали. Но, что самое удивительное, фигура ее была нечеткой, хотя они словно при дневном свете, могли видеть каждую подробность. И Кнут понял, что она пришла издалека, из давно минувших веков.
– Добро пожаловать, Дида, женщина из загадочного прошлого, – приветствовал он ее, охваченный волнением. – Никогда не ожидал, что встречу тебя.
Она улыбнулась, и голос ее прозвучал откуда-то издалека.
– Ты тот человек, которого я буду охранять с особой тщательностью, Кнут Скогсруд, тебя, у которого было столь несчастливое детство при твоем тиране-отце, Эрлинге Скогсруде. У Кнута на глазах появились слезы.
– Меня? Моим покровителем будет сама Дида?
– Ну-ну, – слегка улыбнулась она, как бы поддразнивая – Если говорить правду, то дело вовсе не в том, что именно на тебя намерен напасть Тенгель Злой. Наоборот, ему ведь мало что известно о твоем существовании. Причина в том, что я одна из тех, кто упорно и настойчиво участвует в этой борьбе. Поэтому на меня и возложили наиболее легкую ответственность покровителя. Так же, как на Странника – помощника Ветле, которому также особо ничто не угрожает.
– Я понимаю, – несколько смущенно рассмеялся Кнут. – И все же я глубоко благодарен.
В разговор включилась Виллему:
– Я могу добавить, что ни Суль, ни Тенгелю Доброму вообще не поручено покровительствовать кому-либо. Потому что они просто не смогут молчать!
Трое живых вдруг осознали, насколько серьезна предстоящая борьба.
Кнут и Эллен были готовы к походу.
– Они… вернутся? – обеспокоенно спросила мать Эллен, ибо теперь поняла и она. Она уже научилась понимать то удивительное, что было связано с родом мужа.
– Конечно вернутся, – ответила Дида на языке древних времен и направила проницательный взгляд на фру Скогсруд. – А теперь иди и ложись в постель. Когда ты проснешься, они уже будут дома.
– Хорошо, – покорно согласилась мать Эллен и отправилась в спальню.
– Она не вспомнит того, что сегодня произошло, – сказала Виллему, обращаясь к остальным. – Уснет, как только ляжет.
– Нам предстоит долгая дорога? – спросил Кнут.
– И да, и нет. Однако, оденьтесь как следует. Весенняя ночь холодна.
– А Натаниель… тоже там? – поинтересовалась Эллен.
– Конечно! Он будет рад встрече с тобой. Но вы двое должны быть очень осторожны. Опасность подстерегает вас.
– Знаю, – сказала Эллен.
– Идемте.
Не говоря больше ни слова, они двинулись в путь.
За Карине и ее маленьким сыном Габриэлом пришли в последнюю очередь.
Присутствие Карине существенной роли не играло, а Габриэл должен был стать свидетелем той драмы, которая разыграется после сегодняшней ночной встречи.
Но мальчик ничего не знал об этом. Он уже заснул, когда Карине пришла и разбудила его. И так же, как и все, которых уводили предки, он почувствовал себя выспавшимся и отдохнувшим, как будто проспал целую ночь. Никто из них усталости не чувствовал, несмотря на поздний час.
Мать была возбуждена. За ее спиной стоял мужчина! Габриэл поморгал глазами, чтобы лучше видеть. Это был необыкновенно высокий человек. И как он выглядел! Словно дикарь! Его вид был так ужасен, что Габриэл отвел взгляд.
– Это Ульвхедин, Габриэл. Он будет твоим покровителем на грядущее время.
Габриэл подумал, что лучше иметь такого человека другом, чем врагом. Он уже слышал об Ульвхедине и улыбнулся мужчине, осторожно, дрожащими губами. Однако у него получилась не улыбка, а скорее натянутая гримаса, которая со стороны выглядела весьма глупой. Ульвхедин улыбнулся в ответ, но Габриэлу его улыбка не показалась доброй.
Мать достала самую красивую и самую теплую одежду мальчика. Он обратил внимание, что руки не слушались ее и дрожали. Затем взрослые вышли из комнаты. Габриэл так сильно нервничал, что только после нескольких безуспешных попыток ему удалось натянуть брюки. Может, лучше остаться дома? Собака не может без него…
Мать с мужчиной ожидали у выхода. С ними был еще один человек. Молодой блондин с желто-зелеными глазами. Габриэл вежливо поздоровался с ним.
– Это Никлас, – пояснил Ульвхедин. – Он будет оберегать твою мать.
От того, что кто-то позаботится о маме, Габриэл почувствовал себя более уверенно. Он поискал глазами отца, но Иоакима не было.
Было холодновато, уже пахло весной – сожженным хворостом, черемухой, землей и пробивающейся травой. Габриэл с удивлением осмотрелся. Он еще никогда не был на улице так поздно. Отца с ними не было, но он не осмелился спросить почему. Впрочем, он представлял себе почему. Отец был из рода Гардов. Многие из Людей Льда носили фамилию Гард. Криста, Натаниель, мама Карине и сам Габриэл. Да и Кристель. Ее мать, Мари, встречалась с сыном Абеля, Иосифом. Он был родным отцом Кристель, хотя никогда не заботился о ней.
Дядя Йозеф просто глуп.
Ульвхедин взял Габриэла за руку. Рука казалась мощной – огромная, шершавая и внушающая огромное уважение. Совсем не как у отца!
Габриэл забыл, что он уже большой мальчик, которому двенадцать лет. Он как бы снова стал семилетним и ему впервые надо идти в школу. Не может ли он взять с собой собаку? Нет, конечно, нельзя этого делать.
Происходит что-то необъяснимое! Откуда этот туман? Лежит, словно пуховое одеяло.
Хорошо, что мама с ним! Габриэл не думал, что осмелился бы пойти один. По крайней мере не вместе с духом человека, умершего две сотни лет тому назад. Мама, кажется, не боится, хотя ее дух по возрасту не уступает Ульвхедину. Но, может быть, она лишь делает вид, что спокойна. Из-за него – Габриэла?
И дух ли это? Рука, которая держит его пальцы, существует – отнюдь не теплая, но по форме крепкая. Чувствуется, что она живая!
Что сейчас сказал Ульвхедин: «Грань между живыми и мертвыми исчезает этой ночью».
Габриэл вздрогнул. Это прозвучало устрашающе. Но, если это не означает, что он умрет, то он все вытерпит. Только бы не показать, что ему хочется убежать обратно к отцу и спрятаться у обычного родного человека, папы Иоакима.
Но тут Габриэл вспомнил, что сам он происходит из рода Людей Льда. Этим надо гордиться. С самого раннего детства дядя Натаниель втолковывал ему это.
Габриэл выпрямился. Минута слабости прошла.
Они шли в сплошном тумане.
Теперь все живые представители рода Людей Льда двигались в этой необъяснимой, сырой туманной завесе.

2

Какой холодный туман! Словно из него на землю падают кусочки мороза. Нет, ничего такого не происходит, но…
Это не лица там в тумане? Огромные, расплывчатые лица там, вдали, в этой сырой массе? Лица самого тумана, рождаемые движением этого белого вещества? Появляются и исчезают. На смену приходят новые.
Суровые, мрачные лица.
Гравий на дороге больше не хрустит под ногами. Они сошли с дороги?
Нет. Это трава на обочине. И они сейчас идут по ней… Что это за звук? Словно кто-то стучит по твердой как сталь, каменной скале?
Габриэл посмотрел вниз, но сквозь плотный туман он едва ли смог разглядеть свои колени.
А что это там под ногами?
И где он находится? Смогут ли Ульвхедин и Никлас определить правильное направление движения? Здесь же нет никаких ориентиров, только густые клубы тумана, мокрые и холодные, медленно проплывают мимо.
А вдруг они сбились с пути и придут в какое-нибудь ужасное место, созданное больной фантазией?
Он крепко вцепился в мамину руку, чего не делал уже многие годы, считая себя почти взрослым. Двенадцать лет – возраст, к которому следует питать уважение.
Сейчас он шел между матерью и Ульвхедином и держался за их руки. Само собой разумеется, это немного стыдно, но он вынужден следовать законам первобытных инстинктов. Сердце сильно стучало, и он думал, что вот-вот потеряет сознание.
Никлас шел по другую сторону от матери. Эти два духа словно хотели защитить людей от невидимых врагов, скрывающихся неведомо где.
Страшно!
Сейчас он не должен запугивать себя!
И тут он услышал голоса, приглушенные туманом, монотонные.
Криста, это голос Кристы!
И Натаниеля!
Чувство безопасности усилилось. Мать и он были не одни в этом удивительном, устрашающем мире.
Это были они. Надо идти прямо к ним.
– О, слава Богу, – пробормотала мама Карине. Они тихо приветствовали друг друга. Кристу и Натаниеля сопровождали двое мужчин. Одним из них был молодой, приятный юноша с глазами-звездами, излучающими доброту.
– Это Линде-Лу, – сказал Натаниель. – А это Тарье, щедро одаренный Богом, – продолжал он, указывая на другого спутника, молодого мужчину среднего роста с запоминающимся лицом и проницательным взглядом – исключительно доброжелательным.
Теперь все чувствовали себя намного лучше.
Они шли долго.
Бедняга Габриэл замерз.
Туман был страшно холодный.
Наконец он осмелился спросить:
– Где мы находимся?
– Ты переходишь границу, – ответил Ульвхедин глухим, грубым голосом, который, однако, звучал ободряюще. – Мы выходим в совершенно иное пространство.
– Мы уже далеко от дома? – спросила Криста.
– И да и нет. Вы прошли не столь большое расстояние. Однако от дома вы очень далеко. Вы этого места не найдете, если даже обыщете всю землю.
– Я так и думал, – произнес Натаниель.
– А обратно мы найдем дорогу? – поинтересовался Габриэл и подбородок у него задрожал. Он думал о папе, который сейчас крепко спит.
– Конечно, найдете. Завтра рано утром вы будете дома, и никто не успеет вас хватиться. – В тишине раздавались их шаги. Натаниель задумчиво сказал:
– Я полагаю, граница может пролегать вверху по гребню горы над старым Гростенсхольмом. Там, где Хейке вызывал серых людей, а Ванья исчезла вместе с Тамлином. Мы ведь идем по каменному грунту, поэтому…
– Нет, эта дорога только лишь «отверстие», прорубленное самими Людьми Льда. Тот путь страшен, ибо на нем встречается множество нежелательных существ. Этот же совсем иной.
– Ты не можешь сказать, куда мы придем? Ульвхедин улыбнулся.
– Мы и сами точно не знаем. Мне известно, куда мы выйдем, но не более. Нас созывает Ганд. Он сказал, что мы приглашены в место, подходящее как для живых, так и для духов.
– В мраморные залы черных ангелов? – спросила Криста.
– Нет. Мы тоже так полагали, но Ганд утверждает, что из этого ничего не выйдет. На эту встречу в свое жилище нас приглашает кто-то другой, и мы не знаем кто это.
– Звучит захватывающе, – сказал Натаниель. – Но ведь и Ганду мы должны быть благодарны?
– Конечно, – ответил Тарье. – Без него эта встреча была бы невозможна. Любовная связь Саги с Люцифером означала значительное расширение пространства для Людей Льда.
– Да, – согласился Натаниель в задумчивости – Полагаю, что борьба без прихода в наш род крови черных ангелов была бы труднее во много раз.
– Почти безнадежна, – подтвердил Ульвхедин. Вокруг стало немного светлее, немного потеплело.
– Мы идем по полу! – воскликнул Габриэл.
– Нет, не по полу – ответил Никлас. – Это скала, как уже говорил Натаниель.
И в этот момент внезапно они вышли из тумана.
Перед ними вздымалась высокая гора, которая поблескивала черным, иссиня-антрацитовым и синим цветом с примесью темно-зеленого и фиолетового оттенков. Склоны ее были столь блестящими, что от них отражались лучи и, уходя обратно, порождали резкий искристый отблеск.
Свет?
Их окружало удивительное сияние.
Воздух горел желтым, оранжевым, огненно-красным и бледным светло-желтым цветом, но эти краски не резали глаз.
Габриэл решил, что все это происходит во сне.
Вокруг горных вершин величественно кружили огромные черные птицы. Или, может, не птицы? Они были так высоко, что разглядеть детали он не мог. Однако они были больше похожи на людей с крыльями. Уродливые человекоподобные существа!
У ближайшей скалы поднялось какое-то существо, почти одного роста со скалой, столь же расцвеченное красками, как и сама гора. Голова его напоминала голову дракона. Смотреть на него сначала было страшно.
– Кто это? – шепотом спросил Габриэл и отпрянул назад.
– Так ты видишь его? – улыбнулся горько Ульвхедин. – Это хорошо, значит у тебя богатое воображение. Это своеобразная проверка твоей способности воспринимать звено связи со всем, о чем ты мечтаешь и фантазируешь. Для тебя он объективно существует. Твоя родственница Мари недавно прошла мимо и не увидела его. У Кристель тоже были проблемы, но она все же, в конце концов, заметила его.
– Он опасен?
– Совсем нет. Он лучший друг человека, если не окажется под контролем другого. Тогда он может принести много вреда. А вот и наши знакомые.
Габриэл напрягся и тут же расслабился.
Большая группа людей из Липовой аллеи и поместья Вольденов ждала их. С ними были Хейке и Доминик. Об этом сообщил своему племяннику Натаниель. Здесь же присутствовал и Странник – существо, немного испугавшее мальчика своей загадочностью. Но только немного.
Дракон, эта едва различимая фантастическая фигура, возвышавшаяся огромной массой надо всеми, придал Габриэлу мужества, которого ему так недоставало.
Сейчас он действительно мог представить себе, что переселился в прекрасный мир грез. Он улыбнулся драконоподобному существу, которое смотрело на него сверху.
– Мы куда сейчас? – спросил мальчик своего спутника. Теперь Ульвхедин стал его союзником, старым знакомым. Это поддержало мальчика, впервые встретившегося со всеми духами Людей Льда.
– Мы направимся вон туда, в проход между скалами. Бояться нечего, – ответил Ульвхедин, бросив на Габриэла взгляд, говоривший о том, что он почувствовал прилив мужества у мальчика.
Они услышали громкое восклицание Натаниеля и увидели, как он поспешил навстречу двум людям, вышедшим из тумана в сопровождении двух женщин-духов.
– Эллен, – произнес он с такой большой любовью в голосе, что у Габриэла потеплело внутри. Мальчик ожидал, что Натаниель обнимет ее, но он этого не сделал. Только взял ее руку и долго держал в своих руках. У обоих – у него и у Эллен – в глазах появился блеск.
Габриэл все смотрел и смотрел на красивых женщин, которые сопровождали только что пришедших.
– Дида и Виллему, – сказал Ульвхедин.
Габриэл почти не отрывал глаз от Диды. Столь невероятно величественной и такой прозрачной была она. Она пришла из глубины веков. Трудно себе представить, сколько прошло времени.
Бессознательно, Габриэл взялся за руку Ульвхедина, чтобы показать, кто его проводник.
– Она королева? – прошептал он.
– Не знаю, – тихо ответил Ульвхедин. – Может быть, сегодня ночью мы услышим историю ее жизни.
Эти слова заставили Габриэла вздрогнуть от ожидания, смешанного со страхом.
Прибыли Рикард и Тува с мальчиком по имени Тронд и с таким красивым мужчиной, какого никогда еще Габриэл не встречал. Он не мог отвести глаз от вновь прибывшего. Было видно, что все присутствующие так же очарованы им. Они приветствовали его с исключительной вежливостью. Габриэл понял, что это Ганд, о котором все говорили с таким почтением.
Итак, все живущие потомки Людей Льда собрались вместе.
Бенедикте, Андре и Мали, Рикард с дочерью Тувой, Ветле Вольден, его сын Йонатан с детьми Финном, Уле и Гро, дочь Ветле Мари со своими пятью детьми и его вторая дочь Карине с маленьким Габриэлом, Криста Гард с сыном Натаниелем и Кнут Скогсруд с дочерью Эллен.
Двадцать два человека. Давно уже так много представителей рода Людей Льда не собирались вместе. Естественно, самую большую группу составляли потомки Ветле.
С ними были их покровители: Дида, Странник, Хейке, Виллему, Доминик, Никлас, Тарье, Тронд, Ульвхедин, Ингрид, Линде-Лу и Ганд.
И никто кроме Ганда не знал, куда они должны идти дальше и кто пригласил их в свое жилище.
В эти таинственные края!
Нервы у всех были напряжены. Но страх сейчас испытывали лишь некоторые.
Ганд повел их по проходу между двумя, мерцающими синим цветом скалами. Холод от тумана исчез и стало гораздо теплее. Над пустынной, бесплодной местностью пылал вечный закат солнца.
«Вечерняя страна», – мелькнуло в голове Габриэла. В записанных видениях Силье встречалось такое название.
Он еще раз посмотрел вверх на вершины гор, где кружились крылатые существа. Точно, как описывала Силье. Демоны?
Могут ли те, кто летает вверху, быть демонами?
Огромное расстояние между ними не давало ему возможности решить эту загадку.
Он услышал далекий гром, словно от внезапного извержения вулкана, или от какого-то подземного взрыва. Грохочущие раскаты возвращались к ним время от времени то с большей, то с меньшей силой, как будто неравномерный ритмический грохот, порождаемый раскалывающимся внутри скальным грунтом.
Габриэл взглянул на других – обратили ли они внимание на грохот? По всей видимости, да.
Пройдя небольшое расстояние между скалами, они оказались около ворот, охраняемых двумя черными существами с клювами и тонкими, как у пауков, конечностями.
– Я узнаю ворота! – в страхе воскликнула Тува. – Но тогда на них была надпись «Врата успокоения». Должна сказать, довольно странное выражение. Но я была здесь раньше, это вход в иной мир. Опасность поджидает нас здесь!
– Но не сейчас, – улыбнулся успокаивающе Ганд. – Ванья тоже проходила через эти врата, когда искала Тамлина внизу в жилищах демонов.
– Но такие ворота, – воскликнула протестующе Тува, – не могут быть повсюду?
– Конечно, поскольку, как ты правильно сказала, они ведут в мир иной, потусторонний. Разница лишь в том, какие обстоятельства заставляют пересекать эту границу. Ванья сделала это при входе в гроты ночных демонов, ты же – когда искала параллельный мир. А здесь…
Мари быстро и еле сдерживая дыхание от страха спросила:
– Но всегда ситуация далека от реальной не так ли?
– Не говори чепухи, – резко произнесла Тува, и Мари заплакала.
Ветле примирительно сказал Туве:
– Ты понимаешь, Мари всегда боится, что люди станут обходиться с ней дурно или перестанут любить ее. Резких выражений она не переносит.
Тува смутилась и стала говорить более мягко, с пониманием. Для всех, кроме Мари, это сразу стало ясно:
– Извини меня, Мари, я не хотела быть грубой. Сейчас мы пойдем дальше, не так ли? Ничего ужасного мы на пути не встретим, правда, Ганд?
Боже, как трудно произносить его имя. Вся ее душа переворачивается!
– Сейчас нет никакого риска, – улыбнулся он спокойно и невозмутимо. Почему на него никогда не действует ее присутствие?
Он сказал правду.
Существа у ворот мягко, осторожно встали и опустили свои сверкающие мечи. Они отвесили глубокий поклон проходящей процессии.
Но самым почтительным образом они поклонились Ганду, это увидели все.
Габриэл полагал, что все пройдут без помех, но, когда врата должна была пройти Мари, возникла небольшая перебранка. Паукообразные существа преградили ей путь своими мечами. Они грубыми, каркающими голосами утверждали, что настрой у нее не отвечает требованиям. Она настроена отрицательно и не видит в происходящем ничего прекрасного, интересного и необыкновенного.
Иными словами, она не способна воспринимать необычное.
Мари снова заплакала и сказала, что она только сейчас поняла, что значит принадлежать к роду Людей Льда. Можно ей остаться вместе с остальными? Она умоляла всех, обращаясь, прежде всего, к Ганду.
Дети расстроились и стали просить за мать. Они думали о том, как она, совсем одна, пойдет обратно этой сырой и холодной дорогой. Вдруг она заблудится? Ганд посмотрел на нее своими добрыми глазами:
– Мари, утрачивать способность восприятия, которой ты обладала в детстве, опасно. Ты же была мягкой и чувствительной девочкой. Может быть, ты очерствела, потому что пыталась противостоять обману и горю в холодном человеческом мире?
– Конечно, пыталась, – всхлипнула Мари. Ганд посмотрел на стражей ворот.
– Это только оболочка, чтобы скрыть глубоко спрятанную неуверенность в себе. Думаю, сейчас она стала другой. Пропустите ее!
Мечи убрали. Мари вытерла слезы и благодарно поклонилась чудовищам.
Все оказались в «ином мире».
– А ландшафт-то совсем не тот! – изумленно воскликнула Тува. – Тогда здесь была открытая равнина, а все, что находилось за ней, тонуло в густом тумане, в котором прятались серые люди.
– Сейчас их здесь нет, – сказал Ганд. – Ты находишься не там, где была в прошлый раз.
Открывшаяся их взору картина поражала воображение: всюду, куда мог дотянуться взгляд, вздымали свои пики огромные, величественные горы. Долго они шли по дороге, извивавшейся в глубоком ущелье – длинная вереница живых и давно умерших. Правда, все чувствовали себя равными друг перед другом, за исключением, возможно, двоих: Диды в ее эфирной прозрачности и Ганда, возглавлявшего процессию.
Так шествовали они в удивительном молчании пока не вошли в долину. Грохот не утихал все это время, усиливаясь по мере их приближения. Его раскаты каждый раз сопровождались небесными вспышками, похожими на извержения вулкана.
Из горы, расположенной посреди долины, выступала высокая, конусообразная, поблескивающая скала. Она была будто вытолкнута из земной поверхности гигантским землетрясением.
Дети прижались к взрослым.
Прямо перед ними вздымалась стена. Черная лестница, высеченная в камне, вела вверх к раскрытым вратам, которые служили входом внутрь скалы.
И там, наверху, на широкой площадке, находившейся над вратами, они увидели каких-то ужасных созданий.
Габриэл крепко взялся за руку матери.
– Я думаю, дальше мы не пойдем. Ульвхедин с улыбкой обернулся к нему.
– Бояться нечего. Нас всех ожидают. Вы скоро обнаружите, что эта ночь станет ночью множества счастливых и веселых встреч. Во всяком случае, с начала. Позднее нам придется сосредоточить свое внимание на другом.
И их действительно ожидали! Внизу лестницы появились новые существа. Они были гораздо красивее предыдущих, с головами лошадей и человеческими лицами. Их темно-синий цвет оживляли серебряные гривы, что начинались ото лба и проходили по всему позвоночнику, оканчиваясь серебряным же хвостом. Конечности их были человеческими.
Необыкновенно красивые существа тепло приветствовали Людей Льда взглядами и жестами пригласили следовать за ними.
Каждый из человеколошадей взял на себя заботу об одном госте, сопровождая его внутрь.
– Я, конечно, вижу сон, – пробормотала Мари.
– Нет, – ответил один из ее сыновей. – Ведь в таком случае нам всем снится одно и то же, а это невозможно.
– Вы лишь присутствуете в моем сне.
Йонатан сильно ущипнул ее за руку.
– Это тебе тоже снится, сестренка?
– Ой! Нет, неужели это все происходит наяву!
– Тебе следует быть более осторожной, Мари, – предупредил он. – Если ты не сможешь взглянуть на происходящее как на само собой разумеющее, тебе, скорее всего, придется нас покинуть.
Она всхлипнула и постаралась взять себя в руки.
Габриэл испуганно смотрел вверх на площадку.
Сейчас он уже не сомневался, что четверо находившихся там созданий являлись настоящими демонами. На них было жутко смотреть. С большими крыльями из эластичной кожи они казались голыми. На концах лап вместо пальцев – когти, лица свирепые, зубы острые, глаза горят огненно-желтым цветом. Эти существа вызывали лишь страх и ужас… Габриэл растерялся. Поднимаясь по лестнице, он едва передвигал ноги, словно шел на судный день. И как подсказывал ему разум, видимо так оно и было. Шаги становились все медленнее.
Внезапно между этими четырьмя ужасающими созданиями из скалы на площадке появилась женщина.
Она была молода и привлекательна, с темно-русыми волосами и кокетливым выражением лица. Может быть, не из самых красивых, каких встречал Габриэл, но с яркими глазами и веселой выразительной улыбкой.
Обаяние ее было необыкновенно.
– Добро пожаловать на гору демонов, друзья. Хейке на минуту замер.
– Тула! – воскликнул он счастливо. – Это Тула!
– Тула, – повторил Странник с нежной улыбкой на устах.– Исчезнувшая, пропавшая, меченная проклятием, одна из нас!
– Та, что мы потеряли, – сказала Виллему. – Это для нас полная неожиданность!
Тула раскатисто засмеялась в полном восторге от того, что явилась для них таким сюрпризом.

3

Прозвучал глухой раскат грома, и небо стало кроваво-красным. Затем цвет его стал бледнеть и превратился в золотистый, окрасивший всех в теплые, прекрасные тона.
Хейке, живший в одно время с Тулой, долго держал ее в своих объятиях. Оба были глубоко взволнованы встречей. Это повлияло и на остальных.
«Точно так же, как если бы они были обычными живыми людьми, – подумал пораженный Габриэл. – Но они же ожили сегодня ночью. Или мы умерли? Нет, думаю, что мы нынче все равны, вот и все».
Однако сейчас они стали свидетелями теплой встречи, как и предсказывал Ульвхедин. Может быть, таких встреч будет много?
Но кто встретится с кем?
Сейчас здесь собрались все живые люди и духи. Почти все.
Недоставало Суль и Тенгеля Доброго, Ширы и Мара.
Габриэл больше ни о ком не слышал.
– Где же ты была все это время, Тула? – спросила Ингрид.
– Здесь, – ответила та и неохотно освободилась от объятий Хейке. – И чувствовала себя прекрасно.
– Ты не испытывала одиночества?
– Нет, почему? – рассмеялась Тула, краем глаза взглянув на четырех демонов, стоящих неподвижно на террасе. Одного из них украшал олений рог, второго – огромный, изогнутый, словно у быка, рог. У третьего были уши, низко свисающие за спиной, а у четвертого – густые нечесаные волосы, спадавшие на мускулистые плечи. Хотя демоны не поворачивали головы, глаза их остро следили за всем происходящим.
– В честь сегодняшней ночи я уговорила их облачиться в земные одежды, – хмыкнула Тула. – Вообще же они представляют собой лишь видение. Нет, мне здесь не скучно, но ваш приход сюда – явление божественное. И я рада принять участие в общей борьбе вы-знаете-с-кем.
Ингрид, немного понизив голос, спросила:
– А твои друзья действительно его противники?
– Так было решено! Вы ведь знаете, что он желает все злые силы подчинить себе. Если они утратят бдительность, он добьется своей цели. Демоны являются особыми объектами его атак. Но эти четверо очень горды. Они никому не позволяют господствовать над собой.
– И тебе тоже? – Спросил Хейке.
– Да. Но и я не являюсь их рабыней. Мы равноправны.
Габриэл раздумывал над тайной, которую представляли собой эти существа, над вопросом, ответ на который Люди Льда тщетно пытались получить – для чего они в свое время посетили Гростенсхольм, что им там было нужно?
Он уже, было, открыл рот, чтобы спросить у Тулы, когда услышал голос Мари:
– Они такие ужасные, – шепотом произнесла она, скорчив гримасу.
– Мне так не кажется, – ответила Тула. – Для меня они красивы. И каждый из них – это личность. Можно встретить людей, которые окажутся во сто крат хуже их! Большинство гостей направило свои взгляды вверх, на парящих вокруг горных вершин демонов.
– Это подчиненные, – легко произнесла Тула. – Вы встретитесь еще со многими. – Виллему и Доминик, – продолжала она. – Я так рада видеть вас снова, мои добрые духи! По правде говоря, ну и намучились вы со мной! А сейчас вы охраняете других…
– Да, следует сказать, что с Мали и Эллен нам гораздо легче.
– Теперь мы будем менее послушны, – ухмыльнулась Мали.
– Нет, не будете, – живо ответил Доминик. – Вы не из тех, кем интересуется наш злой праотец. Вы не такие, как Тула.
– Спаси и помоги, – тихо промолвила Тула.
Габриэл ощутил легкое прикосновение чьей-то руки. Это было одно из красивых лошадиных существ, которое знаком показало, что он должен войти следом за ним.
Тула, как хозяйка, шла впереди вместе с Хейке и Гандом, а демоны в образе лошадей сопровождали каждого представителя Людей Льда, вводя их в зал, где стены и потолок, выложенные неизвестными минералами, играли всеми цветами радуги. Внутри господствовал золотистый свет. Было не холодно, их окружало приятное мягкое тепло. И это несмотря на то, что во всех нишах стен родники извергали сверкающие каскады воды.
Габриэл видел открытые, полные таинственности проходы в другие части горы с хрустальными люстрами на потолках красивых помещений. И он мог поклясться, что люстры из настоящего горного хрусталя.
Тула разговаривала с Тувой. Габриэл почувствовал, что эти двое прекрасно понимают друг друга Он слышал как Тула рассказывала о том, что ей довелось пройти точно такой же болезненный «процесс очищения», как и Туве, прежде чем она стала хорошей девочкой и поняла истинный путь Людей Льда.
Ее рассказ обрадовал Туву, отец которой, Рикард, с облегчением наблюдал за ними. Хорошо, что Тула ни словом не обмолвилась о том, как Тува сильно страдала от своей невзрачной внешности.
Затем их провели через зал в другой, едва освещенный. Габриэл, изумленно расширив глаза, увидел, что центр его приспущен, а вокруг амфитеатром расположены скамьи. Исключение составляла лишь та сторона зала, где находился вход в него. Тут же был подиум, с обеих сторон которого вниз к центру зала спускались лестницы.
Кажется, Ганда больше не видно? Да и Странника тоже. И как будто еще кто-то отсутствует? В спешке он не заметил, кто это.
Тула улыбнулась Габриэлу и поинтересовалась, кто же он.
Мальчик рассказал.
В таком случае, ты мой потомок, – обрадовалась Тула и заключила Габриэла в свои объятия.
«Меня обнимал дух», – растерянно подумал он. Но объятия вовсе не были объятиями призрака. Он ощутил их как человеческие, живые.
Внизу зала стоял большой мраморный стол, освещенный снизу и сверху скрытыми источниками света. Слабый отблеск распространялся и на ближайшие ряды скамей амфитеатра.
Прямо над лестницей, ведущей вниз, у стола стояло пять стульев.
Габриэл увидел, как его деда Ветле проводили вниз на ряд, расположенный позади этих стульев. За ним последовали Андре и Мали, Бенедикте и многие другие, занимая места в креслах амфитеатра.
«Почти как в кино, – подумал Габриэл. – Но гораздо интереснее. Более элегантно и более удобно. Все выполнено в прекрасном стиле, словно в сказочном замке. А может быть, эти помещения так и следует называть?»
Эллен и Туву увели к тем пяти стульям. Габриэл хотел, было, последовать за своей мамой Карине, когда лошадоподобный сопровождающий осторожно положил руку ему на плечо и предложил идти с ним вниз к одному из стульев. Испуганный Габриэл присел на самый край стула. Человеколошадь улыбнулась и мягко посмотрела на него своими черными блестящими глазами из-под длинных ресниц. Мальчик расслабился и сел на стул как следует, сбоку от Эллен.
Вскоре пришел Натаниель занял место с другой стороны.
Пятый стул оставался свободным. Габриэл догадывался для кого он предназначен – для Ганда.
Пятеро избранных в первый эшелон борьбы с Тенгелем Злым: Натаниель, Тува, Эллен, Габриэл (его роль должна была быть весьма пассивной) и Ганд.
Но Ганд все не появлялся.
«Эллен и Натаниель сидят с разных сторон от меня, – подумал Габриэл. – Видимо, их намеренно посадили так, чтобы я оказался между ними».
Он слышал, что эти двое не могут долго находиться вместе. И… Он осторожно обернулся. Сзади сидят мама Карине, дядя Йонатан и Рикард Бринк.
Габриэл улыбнулся самому себе. Сейчас он чувствовал себя гораздо увереннее.
Те, кто сопровождал их в тумане, вошли в зал и заняли места в первом ряду с одной стороны амфитеатра. Хейке, Ингрид, Ульвхедин, Виллему, Линде-Лу и другие.
Но Ганда все еще не было видно, да и Странника тоже – он исчез по дороге. Видимо, остался в первом большом зале. Теперь Габриэл понял, кого еще не было. Тарье.
Ганд, Странник и Тарье? Почему именно эта троица?
Габриэл устроился поудобнее. Перед сидящими в зале стояли маленькие столики, лошадеподобные демоны расхаживали по залу и ставили на них еду. Габриэл осторожно взглянул на свои блюда. Сможет ли он съесть такое? Он читал приключенческие книги, где говорилось об отвратительной тошнотворной пище, которой питались горные гномы. Однако стоявшее перед ним выглядело совсем неплохо, как обычная человеческая пища: различные закуски и чудесное пирожное с огромным количеством крема.
Габриэл подумал: «А не пора ли попробовать все это?»
Но пока еще никто не притронулся к еде, никто не пил из изысканно красивых бокалов, наполненных легким вином или прохладительными напитками.
Поэтому он так же решил немного подождать.
Время здесь в горе как будто остановилось. Точно так же, как описано в хрониках Людей Льда, когда Шира встретила Шаму и он остановил бег времени. Словно они находились между двумя мгновениями, настоящим и будущим.
Удивительно, но именно так и ощущалось.
Видимо, эта ночь заколдована. А может это сон? Ужасно интересный сон! Но ему не хотелось, чтобы так было. Габриэл уже давно был подготовлен к тому, что он избран и является одним из этих пяти. Время от времени все это казалось таким далеким, что не о чем было и беспокоиться. В иные же моменты при одной мысли о своем предназначении у него холодели и увлажнялись руки. Больше всего пугали думы о том, как он выполнит задачу, о которой он ничего не знал.
«Что делать?» – спрашивал тогда он маму. И как ему осуществить то – не знаю что? И почему указали именно на него?
«Из-за твоих ясных глаз, – отвечала мама. – И еще потому, что ты совершенно не способен на обман и относишься ко всему серьезно».
Он много думал над этим.
Все говорили, что он нравом и характером напоминает Хеннинга Линда из рода Людей Льда, хотя внешне совсем не похож на него. Габриэл был маленького роста, с темно-голубыми глазами и темными, торчащими во все стороны, волосами. Лицо с большими глазами было все в веснушках.
«Милый», – говорили девочки в классе. Услышав это, он возмущался. Он был рассеянным мечтателем, который всегда все забывал, будь то домашние задания или школьные учебники. Утром он мог сидеть, углубившись в мысли, с одним носком в руке и забыть надеть его, мог погрузиться в мечты за обеденным столом и забыть поесть, мог начать рассказывать какую-нибудь историю или анекдот и на половине остановиться, так как начинал думать уже о чем-то другом.
Но он был честен и никогда не лгал. Писал в школе интересные сочинения и, как говорила учительница, преуспевал в учебе. Был ответственен и серьезен. Может, поэтому его и избрали?
Вдруг он очнулся от задумчивости. Тогда все было еще в далеком будущем. А сейчас стало действительностью! Сейчас! Этой ночью!
Сердце Габриэла стало биться так сильно, что у него задрожали руки. Нет и речи о том, что он справится с этим! Он же не знает, что ему предстоит делать!
К счастью, внимание его было занято тем, что происходило вокруг.
Тула долго отсутствовала, и Габриэл понял, что она вышла, чтобы встретить новых гостей, ибо в этот момент в зал вошла новая группа. Он взглянул на них краем глаза в полутьме.
Они вошли и расселись на втором ряду с обеих сторон амфитеатра на одном уровне с его матерью и другими. И внезапно Габриэл узнал некоторых из них по фотографиям, развешанным дома на стене.
Это отец деда, доктор Кристоффер Вольден и его мать Малин! Но они ведь умерли очень давно!
Становилось жутковато!
А это старый Хеннинг из Липовой аллеи; его фотографию Габриэл видел часто. Но на фото он выглядит как и Кристоффер Вольден – гораздо старше.
Создается впечатление, что сейчас они все в одном возрасте. Каждому лет по тридцать-сорок.
Смотреть на них было приятно. Может быть, эти люди сейчас в самом расцвете? Хорошо, что умершие представители Людей Льда смогли вернуться в таком возрасте. Сидеть здесь жалкими беспомощными стариками было бы им весьма досадно.
Но как же их много! Многих Габриэл узнать не мог, да и видел их лишь смутно, ибо они стали заполнять уже дальние верхние ряды.
Он понял, что сюда были приглашены лишь урожденные прямые потомки Людей Льда. Поэтому не было жены Кристоффера Вольдена Марит, Сандера Бринка, супруги Хеннинга Линда. Тула снова поднялась на подиум. Она гостеприимно, с достоинством приветствовала жестом вновь пришедших.
– Благодаря тому, что Ганд обещал Хеннингу Линду из рода Людей Льда, а Странник – Ветле Вольдену, мы сейчас видим вместе с нами всех своих родственников, которые уже ушли от нас в небытие. Всех тех, кто хочет принять участие в борьбе против коварного основателя рода. И я говорю всем: добро пожаловать. Встретиться с вами здесь – огромная радость!
В зал вошла женщина, похожая на фею, и Хейке сразу же встал. Какое-то мгновение они стояли крепко обнявшись, а затем она вместе с другими поднялась в верхние ряды амфитеатра.
«Винга Тарк из рода Людей Льда, – подумал Габриэл, знавший хроники рода, как свои пять пальцев. – Они были супругами. Но из них только Хейке был отмечен проклятием.
Так прекрасно, что они встретились снова!»
На лестнице послышались тяжелые шаги огромных сапог и бряцание оружия.
Паладины, решил Габриэл, и в горле у него застрял комок. Он отчетливо их не видел, потому что они были далеко от него в полутьме; смог увидеть лишь туманные очертания трех мужчин. Александр, Танкред и Тристан – так их звали. Александр Паладин был приглашен специально, хотя и не был представителем рода Людей Льда. С ними был и четвертый, видимо, Микаэл Линд, сын Тарье. 1600-е годы. Время ботфортов, шпаг, перчаток с раструбами и шлемов с развевающимися перьями.
Два ряда были почти заполнены приглашенными. Но выше их еще были свободные места.
Нижний же ряд все еще оставался довольно пустым.
«Эти места предназначены для отмеченных проклятием и избранных, – догадался Габриэл».
Сам он сидел на одном уровне с этим рядом. На одном из самых почетных мест…
Эта мысль вызвала у него сильную гордость и радость, интерес и глубокое уважение к самому себе. И немного страха. Но этого чувства он испытывать не желал.
В зал вошла небольшая группа дам. Было ясно, что они только что встретились и были от этого в восторге. Габриэл не смог хорошо разглядеть их, но Натаниель шепнул ему:
– Силье и Шарлотта Мейден.
– Но они же…
– Да, они не урожденные Люди Льда, но являются одними из тех немногих, кто сыграл большую роль в развитии рода, поэтому и были приглашены сюда.
– Понятно. То же самое я подумал об Александре Паладине.
– Совершенно верно. И Элиза. Это ее сейчас так сердечно приветствует Ульвхедин.
– Как все это прекрасно! – сказал Габриэл и с удовольствием откинулся на спинку кресла.
– Конечно, прекрасно!
В то же мгновение он почувствовал, как по спине пробежал холод. Тихо, двигаясь неуклюже, в зал вошла колонна очень маленьких людей. Их проводили на места, расположенные выше того ряда, который был занят пришедшими раньше. Габриэл чуть не свернул себе шею, пытаясь разглядеть их получше.
– Кто это? – шепотом спросил он, широко раскрыв глаза от удивления.
Натаниель также наблюдал за ними.
– Таран-гайцы, – промолвил он. – Кем же еще они могут быть. Знаешь, у Тенгеля Злого есть потомки и среди них.
– Ясно, – произнес Габриэл. – Их почти не видно. Лица у них совсем не похожи на наши.
Полностью вымерший народ… Но как их много! И тут у Габриэла снова пополз по спине холод. Последние напоминали туман. Они явились, по крайней мере, из времени Тенгеля Злого, когда тот еще был на востоке. Начало второго века!
По всему телу Габриэла побежали мурашки.
Норвежские предки Людей Льда продолжали прибывать. Некоторые были почти прозрачны, так давно они бродят по земле.
Тула спустилась к первым рядам и наклонилась к креслу Габриэла, чтобы поговорить с Андре.
– Привет, – сказала она и протянула руку. – Мне предоставили честь быть твоей покровительницей.
Андре сделал глубокий вдох.
– Не может быть! – выдохнул он восхищенно. – Это действительно огромная честь для меня! Я слышал, что у меня будет сильный помощник, но я не мог и предположить… Я очень рад! Я всегда думал, что в твоем обществе, Тула, скучать не придется.
Она вкрадчиво ответила:
– Мы с тобой прекрасно договоримся! – и снова поднялась наверх.
Последние из туманных предков заняли свои места.
Наступила пауза.
«Все собрались», – подумал Габриэл.
Но это был еще не конец. Пришла новая группа. Они проследовали вниз и заполнили места самого нижнего ряда. Габриэл не спускал с них глаз, а вновь пришедшие в это время с улыбками кланялись Хейке, Виллему и остальным. Прибывшие сильно отличались от других гостей – необыкновенно красивые или столь уродливые, что от них хотелось отвернуть взгляд. Отмеченные проклятием и избранные.
Габриэл их не знал. Но Натаниель шепнул ему на ухо:
– Тенгель Добрый…
Габриэл почти догадался и сам.
– Суль…
И здесь он не ошибся. Какая величественная!!
– Шира и Map…
Легко догадаться!
«Спаси и сохрани меня», – подумал Габриэл.
Map был ужаснее всех, кого он встречал в жизни, но, в то же время, и привлекателен.
Натаниель продолжал говорить, а Габриэл и Эллен внимательно слушали.
Вон того ужасного мужчину мы иногда встречали. Он из времени между двумя Тенгелями. И эта пара тоже. Они на нашей стороне. Это ясно, несмотря на то, что они, может быть, производят ужасное впечатление.
Весьма неожиданно они сердечно поздоровались с тремя детьми Йонатана – Финном, Уле и Гро.
«Мы ваши добрые духи», – улыбнувшись, сказали они детям, которые сначала окаменели от страха, а потом вспыхнули от счастья и протянули руки своим покровителям. Затем эти трое из прошлых лет отошли и сели рядом с Широй и Маром.
– А эту женщину, что идет сейчас, я не знаю, – удивленно произнес Натаниель.
– Халькатла, – шепнула Тува. – Я не думала, что она наша!
За Халькатлой, выглядевшей довольно неприятно, в зал проковыляли пятеро таран-гайцев, явно отмеченных проклятием. На их угрюмых лицах отражалась необыкновенная грусть. К удивлению всех они прошли ко второму ряду и остановились возле пятерых детей Мари. Отвесили детям глубокий поклон, а затем потрогали свои лбы и правой рукой коснулись пола. Кристель, Марианна и три их младших брата так разволновались, что ответили на приветствия таким же образом, правда, неуклюже и неуверенно.
– Вот так, – произнес с сожалением Йонатан. – Вот и ваши покровители. Один я остался без ангела хранителя.
Это была правда. Остался один Йонатан.
Пятеро таран-гайцев уселись в первом ряду амфитеатра. Кто-то еще вошел в зал, с северными чертами лица. Натаниель не успел рассмотреть кто это, так как стало заметно темнее.
Габриэл выпрямился в кресле и слушал. Что-то происходило, но что именно?
Наконец до него дошло. Тихие шаги раздавались далеко вверху. Ряд заполнялся за рядом, но он ничего не видел. Да в этом и не было необходимости. Уже сами звуки были неприятны. Такие своеобразные… Иногда он только слышал, как заполняется очередной ряд, и ни разу не смог различить даже теней, словно те, кто пришел, были ниже спинок предыдущего ряда кресел.
Один раз ему показалось, как о стены что-то быстро, с шумом ударилось, словно крылья. Потом он обнаружил каких-то величественных высоких существ, похожих на огромные черные тени. Мелькали горящие глаза диких зверей, затем там, наверху, показалась оскаленная морда.
Габриэл сжался на стуле в комок. Лишь отыскав руки Натаниеля и Эллен, он почувствовал себя лучше, ощущая, как они медленно и успокаивающе сжимают его пальцы.
Наконец все стихло. Все замерло в ожидании. И тут свет над столом стал постепенно усиливаться. Стол, казалось, светился сам по себе. Затем таким же приглушенным светом загорелся подиум. Площадка его располагалась не так высоко, и Габриэл мог видеть ее поверхность. На ней появилась Тула. Она не была бы самой собой, если бы не наслаждалась тем, что стоит там и становится центром всеобщего внимания. Довольно точно она выдержала паузу, вызывая у присутствующих ожидание необыкновенного. Глаза ее блестели.
– Дорогие! – начала она. – Для меня великая честь и радость приветствовать Людей Льда и их друзей и сказать всем: добро пожаловать в мой дом. Повод для нашей встречи не самый лучший, но все же я очень счастлива видеть вас всех здесь! Пусть эта ночь нашей дружбы станет незабываемой.
С этим все согласились. Габриэл же в глубине души задумался о том, что представляют из себя его новые сердечные друзья, расположившиеся где-то на верхних рядах.
Тула продолжала:
– Однако, перед тем, как начать наше собрание, мне кажется нам следует вспомнить о тех из нас, которые стали по-настоящему мечеными проклятием нашего злого прародителя. О тех, кто, возможно, станет нашими противниками в борьбе. Мы никогда не должны забывать, что не они виновны в наполняющей их злобе. У всех нас в ближайшей родне есть кто-то сильно пострадавший от проклятия. Их сейчас здесь нет, но давайте вспомним о них с пониманием!
Габриэл прикусил губу. Так о злых предках он не думал – об Ульваре, Ханне, Колгриме и всех других. Однако он обратил внимание, что слова Тулы затронули всех. В зале стояла тишина.
Затем Тула заговорила снова:
– Не все из нас говорят на одном и том же языке. Но сегодня ночью это не имеет значения. Сейчас мы понимаем друг друга.
Габриэлу показалось это удивительным, но он понимал Тулу, хотя она использовала слова и выражения древненорвежского языка. Он знал, что здесь присутствуют и датчане, и больше всего боялся, что не поймет их. Ему казалось, что датский язык по радио или ТВ труден для понимания. Да, и, кроме того, таран-гайцы. У Габриэла покраснели уши. Как ему понять их? Хотя они, наверное, не будут говорить. Они ведь ничего не понимают из выступления Тулы.
Она же продолжала:
– Я хочу сообщить вам, что мы учредили Высший Совет на сегодняшнюю ночь и на грядущее время. Кто входит в число пяти членов, вы узнаете позднее.
Габриэл посмотрел вокруг. Кто же они? Он почти догадывался, кто это.
Конечно, Ганд, Странник, Тарье и, само собой разумеется, Тула. Но кто же пятый? Кто он?
Он отвлекся от своих мыслей, так как снова зазвучал ясный голос Тулы:
– В истории Людей Льда много загадочного, неизвестного нам. Поэтому перед тем, как разработать план борьбы с Тенгелем Злым, мы с удовольствием послушали бы рассказ каждого из вас о своей жизни. Но на это у нас нет времени. Иначе нам пришлось бы сидеть здесь до самого Судного дня. Поэтому мы вызовем лишь тех, кого мы должны заслушать. Но, если еще кто-нибудь пожелает внести в это свою лепту, мы будем его только приветствовать. Вам нужно лишь попросить слова – и оно будет вам предоставлено. Выступления должны быть связаны с нашим общим «милым» маленьким прародителем, имеющим зловещую душу!
Хейке, косо улыбнувшись, поднялся.
– Может быть, кому-то потребуется много времени. Тому, чей рассказ будет наиболее интересен для нас, и чья история нам вообще не известна.
– С этим мы согласны, – ответила Тула. – Двадцати двум ныне живущим пока еще сказать нечего, они здесь для того, чтобы слушать и учиться.
– Двадцати двум? – переспросила Тува. – А Ганд?
Тула улыбнулась:
– До Ганда мы еще дойдем.
– Он здесь?
– Да. Ганд присутствует.
Весьма обеспокоенная Тува села на свое место.
«О, – подумала она, – мне сейчас не следует вести себя глупо».
Габриэл видел контуры четырех демонов, стоявших за Тулой. Ее собственные демоны… Он вздрогнул, подумав, что сейчас над вершинами гор никого не осталось.
Габриэл осторожно попытался посмотреть на верхние ряды с одной стороны зала. Они были полностью скрыты темнотой, но то здесь, то там мелькали фосфоресцирующие огоньки маленьких узких глаз, и он вообразил себе, что видит проблески острых зубов диких зверей, когда они на секунду поднимают верхнюю губу. Он вздрогнул и перевел взгляд на верхние ряды с другой стороны зала. Там было нечто иное. Он скорее ощущал, чем видел каких-то высоких существ, настолько черных, что они полностью сливались с окружавшей темнотой. Они в основном заполнили верхние ряды сзади него. Чтобы их увидеть, надо было повернуть голову, а постоянно крутиться он считал неприличным. Еще дальше, ближе ко входу, он угадывал присутствие других созданий – тех, что пришли последними. Он их не слышал, их заглушали иные устрашающие звуки – отвратительные, неуклюжие, ковыляющие шаги, мягкие и крадущиеся. Ворчание, фыркание и грозное хрюканье диких зверей. Звуки издавали существа столь маленькие, что он видел лишь мрачный блеск их нечеловеческих глаз.
Тут он бросил взгляд в сторону входа в зал, наискосок от Тулы. Там находились вновь прибывшие. Поскольку подиум был освещен, их было видно лучше других. Нечто зеленоватое, фосфоресцирующее при их движении.
Это было лишь его ощущение, но они явно не были милыми! Он был очень благодарен тому, что они на его стороне.
На всякий случай Габриэл подвинулся поближе к Натаниелю, но вовсе не потому, что в зале погасили свет. В тот же момент он снова услышал голос Тулы:
– Мы начинаем наше собрание и поднимаем бокалы за победу, которая так желательна для всех нас!
Все встали и подняли бокалы. Габриэл тоже. Дома ему этого никогда не позволяли. Конечно, в его бокале был лишь прохладительный напиток, но это ничего не значило, все равно было торжественно. Он краем глаза посмотрел назад на своих кузин и двоюродных братьев одного с ним возраста. Они также выпили.
Но сидели они не в первом ряду! Нет, фу, сейчас ему нельзя важничать! Но немножко-то он может гордиться?
Когда все выпили и опустились на свои места, возникла небольшая пауза. В зале наступила полная тишина, и Тула снова заговорила:
– Совет приглашает Тенгеля Доброго!
По залу пронесся одобрительный шепот. Тенгель покинул свое место и взошел на подиум.
«Сейчас начнется», – понял Габриэл, и от ожидания по телу его побежали мурашки.

1 Следующая страница


Маргит Сандему - Гора демонов

Гора демонов 2

4

Тенгель Добрый, стоя рядом с Тулой, выглядел величественным. Он производил впечатление колосса по сравнению с небольшой девушкой. Да, ведь Тула сохранила девичью внешность!
Габриэл с восхищением смотрел на них обоих, но больше все же на Тенгеля. Такой человек рождается в мире раз в сто лет, если не реже. Хейке мог во многом походить на него, но у него не было потрясающего авторитета Тенгеля и его силы, которая удивительным образом отражалась в его добрых глазах.
В том, что Тенгель пользовался огромным авторитетом, никто не сомневался. В зале стояла мертвая тишина…
Тула воскликнула:
– Позвольте мне представить вам человека, который первым из всех сознательно начал борьбу с нашим зловещим наследством. Именно он попытался зло превратить в добро, и после его времени родилось больше меченых проклятьем, которые противостояли Тенгелю Злому, чем тех, кто выступал на его стороне.
Раздались громкие аплодисменты.
Тула продолжала:
– Можем ли мы услышать историю жизни Тенгеля Доброго? И, как я уже говорила, только рассказ о тех моментах, которые связаны с проклятием нашего рода и с нашим зловещим прародителем и ни о чем ином. Пока мне предоставлено право голоса – говорю: Тенгель Добрый стал предводителем духов, меченных проклятием и избранных в этой борьбе. Вы, пятеро избранных из живущих ныне, оказавшись в огне, обратитесь к Тенгелю, если вам потребуется помощь!
Габриэл не мог оторвать от Тенгеля глаз. Он, конечно, не встречался с ним раньше, но он испытывал необыкновенно теплое доверие к этому величественному человеку. Может быть, несколько устрашающему, как Ульвхедин, собственный покровитель Габриэла, но все же эти двое были не похожи друг на друга. Черты лица Ульвхедина больше напоминали монгольские, лицо же Тенгеля не было столь диким.
Патриарх Людей Льда, выглядевший всего лет на тридцать пять, начал свою речь:
– Основная часть моей жизни вам известна из хроник, поэтому я хотел бы рассказать о другом, о чем вы никогда не слышали.
Тишина в зале, если так можно выразиться, стала еще более уплотненной.
– В книгах говорится, что моя двоюродная сестра, Эльдрид, рассказывала Силье о моем детстве. О том, сколь невоспитанным я был, и как я понравился моему названному братцу, Тенгелю. Однако, я внезапно переменился, словно что-то испугало, ужаснуло меня, и после этого я не захотел, чтобы в жизни появлялись новые, отмеченные проклятием дети. Я попытаюсь рассказать, как все это произошло.
Как и все остальные, Габриэл задержал дыхание.
– Когда я был совсем молодым, в долине Людей Льда одна из зим оказалась голодной, – начал Тенгель Добрый приглушенным голосом, словно вспоминая сейчас об огромном количестве смертей. – Ничего необычного в этом не было, но на этот раз все это оказалось особенно опасным для всей долины и, прежде всего, для нас четверых, отмеченных проклятием. Для Ханны, Гримара, женщины в море и меня самого, потому что с нами никто не хотел иметь ничего общего. Тогда они обратились ко мне с предложением. Это их заставил сделать Тенгель Злой, так сказали они. Они часто встречались с ним, во всяком случае, по их словам. Я с ним никогда не встречался и поэтому даже испытывал зависть. Теперь он пожелал проверить мою лояльность по отношению к нему. То, что они предложили мне совершить было…
Голос его стал совершенно глухим, и ему пришлось сделать паузу. Но никто ничего не сказал.
– Я должен был убить ребенка и… отдать его тело им на растерзание.
По залу пролетел шепоток возмущения.
– В те времена я не испытывал никаких угрызений совести. Или почти никаких. Наследие Тенгеля Злого господствовало во мне. Уже был выбран ребенок, мальчик, которого я должен был заманить в ловушку. Я выполнил это, не думая ни о чем. Я только внимал Тенгелю Злому, был послушен его приказам и, может быть, жаждал, чтобы он наградил меня большой звездой. Это было для меня жизненно важным.
Тенгель замолчал, охваченный воспоминаниями. Габриэл услышал, как Тува тихо прошептала:
– Приятно слышать, что в его душе тоже когда-то была злость! Значит, я не одинока!
Человек на подиуме глубоко вздохнул и продолжал:
– Я заманил мальчика в потайное место, заточил очень остро большой нож, стоял и пробовал его острие у себя в кармане, когда мальчик, ничего не подозревая, сказал: «Посмотри, что я сегодня собрал! Целую пригоршню замерзшей брусники! Я могу поделиться с тобой!»
И он вытащил из кармана свою маленькую ладошку. В ней лежало несколько ягод, единственные съедобные вещи, которые он смог раздобыть за последние дни. Да, ведь животные уже были забиты, а хлеб кончился. Мы еще могли бы питаться рыбой, пойманной в озере, но озеро так замерзло, что нельзя было пробить покрывший его лед. И этими жалкими ягодами мальчик хотел поделиться со мной! Он смотрел на меня своими доверчивыми глазами и ждал моего ответа. Я не знаю, что со мной произошло, но я сел на корточки и отдал ягоды ему, одну за другой я клал их ему в рот. «Почему ты плачешь, Тенгель?» – спросил он. Только тогда я заметил, что плачу, впервые в жизни, и почувствовал такую теплоту внутри, что в груди стало больно. И с этого дня я отошел от Ханны, Гримара и этой женщины… И от Тенгеля Злого! «И дети впредь не должны рождаться отмеченными проклятием, – думал я тогда».
В зале стояла мертвая тишина.
– Но ты не рассказал нам, как тебе удалось превратить своих отмеченных проклятием наследников в добрых по характеру? – сказал Хейке.
– Нет, это случилось позднее. Как вам известно, я встретил Силье…
Он указал рукой в ее сторону, и она, последовав его приглашению, поднялась к нему на подиум. Все встретили ее аплодисментами. Она выглядела скромной, но счастливой, и Габриэлу казалось, что она так мила и приятна, что он с удовольствием познакомился бы с ней. Но между ними лежало четыре столетия.
Тогда он вспомнил, что кто-то говорил ему: время несущественно, возраст также. Но очень-то полагаться на это, пожалуй, не стоит. Он теперь понимал, что так рассуждать неразумно. Время и возраст могут быть непреодолимыми барьерами. Время – жестокий фактор в жизни людей. После такого небольшого философского экскурса он снова стал с интересом следить за происходившим на подиуме.
Тенгель продолжал свой рассказ:
– Встреча с Силье изменила мою точку зрения на рождение детей в роду, и я стал жестко противиться их превращению в злобных марионеток Тенгеля Злого.
– Как? – спросила Виллему.
– Я не мог помешать тому, что они становились мечеными, как предписывал договор, заключенный между Тенгелем Злым и Шамой, поскольку злые силы были очень мощными. Но мне удалось проложить для избранных и меченых проклятием путь обращения в добрых людей. Всех обратить не удалось и, хуже того, многие из них испугались этого. Но я делал все, что было в моих силах.
– Ты совершил великий подвиг! – воскликнул Хейке, который был одним из наиболее пострадавших от ярма проклятия. – Расскажи нам, как ты действовал дальше?
– Силье получила подарок к свадьбе, – сказал Тенгель и посмотрел на нее. – Ты помнишь его?
Она вопросительно посмотрела на него.
– Ту резную шкатулку? Которая оказалась столь важной для нас при отъезде из долины Людей Льда?
– Именно.
Один из демонов быстро спустился вниз к столу, неся что-то в руке. Он поставил на стол шкатулку, потемневшую от старости.
– Это она! – воскликнула восхищенно Силье. – Неужели она все еще существует? Андре ответил:
– Мы хранили ее вместе со всем кладом Людей Льда, но так и не смогли открыть.
– Она не откроется, – сказала Силье. – Тенгель говорил мне, что все, что она содержит, трогать нельзя.
– Вот именно, – подтвердил Тенгель. – Чтобы смягчить воздействие зловещего наследства, мне пришлось прибегнуть к решительным действиям. Тенгель Злой побывал у источника зла и, возможно, многие из вас забыли об этом, в течение тридцати дней и тридцати ночей скрывался в долине Людей Льда, стремясь спрятать сосуд со злой водой и заколдовать то место, где он его оставил. Иногда я думал, а не сделал ли он там чего-либо большего, но что именно понять не мог. Я не мог отсутствовать целый месяц, ибо Силье стала бы следить за мной. Но как только наступали сумерки, в каждый час между заходом солнца и восходом луны, по воскресеньям и понедельникам, в течение многих месяцев, я переправлялся на лодке через озеро, искал и нашел место, которое стало для меня священным. Оно находилось близ маленького истока реки, снабжавшего озеро водой. Высоко под обрывом горы я обнаружил этот источник. Из глубины желтого мха, окруженного горными цветами, которые обычно растут вокруг ручьев и болот, струился маленький ручеек. Поднимаясь наверх, я сорвал редкую пурпурную горечавку, цветок, который вы называете «Голубые очи Христа», и множество других растений священного характера. Ни одного цветка, ни одного растения, которые используют в черной магии, а лишь те, что пригодны для белой. Рано, в утренних сумерках, когда Силье думала, что я на рыбалке, я произнес над всеми собранными растениями заклинание; у истока ручья я стоял и заговаривал все, что я собрал. Так прошла целая ночь. Точно так же, как у Хейке и Винги, когда они приносили весеннюю жертву. Но ритуал был совершенно иным. Я воспользовался всеми чарами и заклинаниями, которые знал. Откуда-то изнутри пришли ко мне заговоры на чужих языках. Колдовские руны были настолько сильные, что я потерял сознание!
Тенгель помолчал мгновение, потрясенный воспоминаниями.
– Это была самая тяжелая ночь в моей жизни. Я чувствовал сопротивление. Ужасное сопротивление со стороны злой силы. Много раз она ставила меня на колени, мне даже показалось, что она берет верх, и я сломлен. Но тут я подумал обо всем хорошем в человеке, о чистоте и силе Силье, и мне почудилось, что за моей спиной стоят и поддерживают меня несчастные предки всего нашего рода.
– Так мы и поступили, – произнесла Дида. – Мы с огромным интересом следили за твоей борьбой.
– Благодарю, – промолвил Тенгель. – Вероятно, вы и спасли меня.
– А вместе с тобой и наших потомков, – заметила Дида. – Продолжай!
– Видимо, я одержал победу. Когда на горизонте обозначился край восходящего солнца, я услышал крик. Резкий, визгливый, замирающий крик, говоривший о бешенстве и провале надежд Тенгеля Злого. Тогда я положил все высохшие растения вместе с амулетом доброты в изготовленную мной резную шкатулку, запер ее магическим замком и отдал Силье. Пока шкатулкой владеет наш род, меченые проклятием будут достаточно хорошо защищены от его действия. И большинство из вас отвернулись от Тенгеля Злого. Я очень счастлив этому. Но вам следует знать, что еще до меня были отмеченные проклятием, пожелавшие вести борьбу со злом.
– Правильно, – произнесла Дида. – Таких было несколько.
– Они были сильными, – улыбнулся Тенгель. – Поскольку эти люди боролись в одиночестве, их необходимо упомянуть с огромным уважением. Мы будем рады услышать их рассказ. Сейчас вы выслушали меня. Это все, что я мог рассказать вам в этот вечер. Может быть, Силье хочет что-то сказать, раз уж она здесь, наверху?
Тула выступила вперед.
– При любых условиях части дневника Силье будут зачитаны позднее сегодня ночью. Но мы с удовольствием послушаем тебя, Силье, если ты хочешь что-нибудь добавить.
– Мой дневник рассказывает почти обо всем, – медленно произнесла та, немного взволнованная всеобщим вниманием. – Но я должна поблагодарить вас за приглашение на это собрание, я не могу выразить словами, какое огромное значение это для меня имеет. Но я хотела бы задать вопрос, и может быть, он будет не безразличен для всех.
– Спрашивай! Сегодня ночью все могут говорить свободно.
– Да… Когда я сюда пришла. Там наверху… мне показалось, я узнала некоторых. Наверху…
Она умолкла, не хотела продолжать.
Тула взмахнула рукой, и свет медленно загорелся. Лучи его были направлены на небольшую часть стены позади верхнего ряда.
Они высветили семь-восемь существ, стоявших молча, внушая страх, и невыразительно смотревших на собрание.
Силье задохнулась.
– Мои демоны! Демоны из Афтенланда или Скюггеланда! Те, что приплыли под парусами из гор Ютгардсфьелля!
Ингрид вскочила.
– Они похожи на тех, которых я видела в долине Людей Льда – березы, превратившиеся в демонов. Но у моих морды были больше похожи на лисьи.
Луч света стал шире, сместившись вправо. Появились новые морды, узкие и острые, с блестящими глазами.
– Это они! – воскликнула Ингрид. – Мои демоны!
– Собственные демоны Людей Льда, – кратко резюмировала Тула.
Свет наверху погас. Полные тайны верхние ряды под крышей снова погрузились во тьму.
Габриэл выдохнул и сел. Он чувствовал, что уши у него сильно горят.
Тула лишь улыбнулась.
– Еще есть вопросы, Силье?
– Нет, – ответила та слабым голосом. – Впрочем, если позволите?
– Конечно! Мы все тебе очень благодарны. Хотя бы уже за то, что ты заботилась о Тенгеле Добром. Силье смущенно рассмеялась.
– В таком случае, мне бы очень хотелось знать, что случилось с моими гобеленами?
Тула на какое-то мгновение растерялась, но со своего места встал Вильяр.
– К сожалению, те, что были в Гростенсхольме, утеряны. Но в мое время твои гобелены пользовались известностью во всей стране.
Мали дополнила:
– Я могу рассказать, что имя «Мастера Арнгрима» упоминается во всех книгах, повествующих обо всех произведениях прикладного искусства. Большинство твоих гобеленов находится в музеях. Известно и то, что под псевдонимом Арнгрим скрывается женщина! Об этом сообщила всем я.
«Точно, – подумал Габриэл. – Тетя Мали и сейчас продолжает следовать принципам равноправия женщин».
Во всяком случае, ее заявление было встречено аплодисментами, предназначавшимися как ей, так и Силье.
Та, которую все называли новой прародительницей Людей Льда, пожелала еще сказать несколько слов.
– Я думаю, вы все понимаете сколь восхитительно встретить своих потомков, а для вас впервые увидеть своих предков. О, мне эта идея, Тула, представляется блестящей! И я рада возможности приветствовать вас всех! Ибо во всех вас течет моя кровь!
Силье, видимо, забыла о смертельно опасной цели собрания. Но это ей простили. Она так очаровательна. Стоит с горящими щеками, держась за руку Тенгеля.
Они собрались, было, спуститься вниз на свои места, но Тула попросила их задержаться. Явно было видно, что она упивалась своей ролью организатора и ведущего, и теми сюрпризами, которые преподносила, а также возможностью вызывать новые неожиданности.
– Совет приглашает Сунниву-старшую из рода Людей Льда.
«Суннива? – Подумал Габриэл. – С ней ничего особенного не происходило».
Но тут до его сознания дошел смысл сказанного Тулой: Старшая!
«Ой, да это же сестра Тенгеля».
Молодая женщина с черными волосами поднялась на подиум и упала в объятия Тенгеля. В глубоком волнении освободились они из объятий друг друга.
«Как она прекрасна, – подумал Габриэл. – И так похожа на Суль, сидящую в первом ряду. Да она же мать Суль!».
Суннива обняла и Силье. Объятие было долгим и теплым. Габриэл знал почему. Именно Силье взяла к себе оставшуюся без родителей Суль и спасла ей жизнь.
Суннива-старшая повернулась лицом к залу и начала говорить:
– Из вас мало кто знает меня. Но я хочу выразить свою благодарность за то, что мне довелось встретиться с вами. И я думаю, что у меня есть возможность способствовать поиску сосуда со злой водой.
Сейчас внимание всех было приковано только к ней.
– Тенгель Злой зарыл что-то в горах в двух местах. Я обнаружила это, когда однажды осенью искала телят. Я вышла на то же самое место, которое Силье описала в своем дневнике, и меня охватил такой страх, такой ужас, что я вынуждена была убежать оттуда со всех ног. Я не отмечена проклятием, поэтому я, конечно, не видела его, но как жестоко сказалась на мне его близость! Однако, спустя некоторое время, когда я была далеко возле пика одной из гор, я пережила то же самое. Меня от страха всю бросило в холодный пот, ибо я подошла к чему-то слишком близко. Тогда я была почти ребенком и единственное, что смогла сделать, – это убежать. Мне недолго оставалось жить, и я не успела рассказать никому об этом. Я рада, что у меня появилась возможность сделать это сейчас.
Ее слова породили настороженное замешательство. В двух местах?
– Спасибо, Суннива! Совет уже принял к сведению твое сообщение. Оно удивило нас, но может оказаться очень ценным. Тарье, которому поручено наблюдать за долиной Людей Льда, позднее, возможно, что-нибудь скажет по этому поводу. Суннива, мы просим тебя после того, как закончишь свое выступление, показать на карте в дневнике Силье точное место, где ты испугалась сначала в первый раз, а потом – во второй.
Суннива согласно кивнула головой.
– А сейчас мы с удовольствием хотели бы послушать тебя еще, – сказала Тула. – Мы о тебе знаем довольно мало, встреча с тобой для нас большая радость.
– Благодарю, я тоже очень рада! Да, есть еще одно…
– Говори!
– Это только лишь слабое воспоминание. Нечто такое, чему, быть может, этой ночью последует подтверждение.
Она стала покусывать губу, погрузившись в думы.
– Я помню, что наша мать, Тенгель, кое-что рассказывала мне. Легенду о более раннем времени из жизни Людей Льда. О короле… Нет, о князе. Королей у нас не было. О Таргенуре, ты помнишь?
– Нет, – ответил Тенгель. – Правда, сейчас, когда ты заговорила о нем, что-то всплывает в памяти. А он не из Таран-гая?
– Не знаю. Имя его является производным от Таран-гай и Hyp.
– Hyp – это место обитания Ширы.
– Тогда он, пожалуй, личность из легенд тех мест. Мать знала о нем немногое. Только то, что имя его было путеводной звездой для наших бедных предков. Однако, Тенгелю Злому удалось и его уничтожить.
– Таргенур – произнес Тенгель. – О, начинают всплывать воспоминания детства! Но ты же знаешь, что мать умерла при моем рождении, поэтому воспоминания мои идут не от нее. Мой дядя Ларе рассказывал мне о Таргенуре. Он называл его королем, точно, а он и не мог быть никем иным. Только королем Людей Льда. Они превозносили его, короновали. Он был красив, силен. Люди возлагали на него большие надежды. Для Тенгеля Злого Таргенур представлял огромную опасность, а с нашим злым прародителем никто не мог бороться. Ты знаешь, что случилось с Таргенуром?
– Нет. Но, если не ошибаюсь, мы, может быть, сегодня ночью встретимся с ним.
– Дай Боже, чтобы так произошло!
Тенгель и Силье получили разрешение спуститься вниз и занять свои места, а Сунниву Тула задержала.
– Совет вызывает Суль из рода Людей Льда!
Эти слова вызвали сильное волнение в зале. Все хотели увидеть Суль, знаменитую, легендарную женщину.
Ее появление было очень эффектным. Суль всегда умела производить впечатление.
Суннива разволновалась до слез, не пытаясь скрыть их, и обвила Суль руками.
– Ангелика, любимая моя маленькая колдунья, которую я была вынуждена оставить одну в одной из отвратительных дворовых построек в Тронхейме! Я так тогда беспокоилась о тебе. Еще раз благодарю тебя, Силье, – крикнула она через зал. – Спасибо за твою заботу о моем одиноком, несчастном ребенке! Подумай только, что я переживаю сейчас! А Леонарда, конечно, была слишком мала, чтобы присутствовать здесь.
– Теперь-то я знаю, от кого унаследовала красоту, – произнесла Суль развязно. – Я догадывалась об этом. Не мог же подарить мне ее дядя Тенгель.
Присутствующие добродушно рассмеялись. Тенгель тоже.
– Дорогое дитя, надеюсь, жизнь твоя была хорошей? – спросила Суннива обеспокоенно.
– Великолепной! Пока продолжалась, – сухо ответила Суль. – Но лучше всего мне было после. Вместе со всеми теми, кто отмечен проклятием или избран. Я сейчас не смогу рассказать обо всем, чего мы добились. Мы необыкновенно сплотились.
– Могу себе представить, – улыбнулась Тула. Обратившись к залу, она продолжила: – Суль, как вы можете догадаться, назначена предводителем всех ведьм и колдунов в нашем роду. Даже Ингрид мгновенно признала ее лидером. Так что, если вы пожелаете увидеть какой-нибудь фокус, обратитесь к Суль.
С места встала Эллен.
– Но ведь не все живущие сейчас, а лишь некоторые из них могут войти в связь с духами Людей Льда.
В ответ Тула сказала:
– С этого момента ты и маленький Габриэл сможете это делать. Другим следует попросить помощи у Натаниеля или Бенедикты, или же Тувы.
Габриэлу показалось, что его сердце разорвется от гордости и смешанного со страхом благоговения.
Суль повернулась лицом к залу:
– Ничего нового предложить я не могу. Скажу лишь, что заточила ножи и зубы для предстоящей великой борьбы. Добавлю, что меня распирает любопытство. Ужасно хочется взглянуть на ту толпу, что заполнила верхние ряды!
– Увидишь, увидишь! – заверила Тула. – А сейчас ты и Суннива можете спуститься в зал. Мы ожидаем многого от тебя на заключительном периоде борьбы, Суль!
– Доверьтесь мне, – произнесла та сквозь крепко сжатые зубы.
«Кто появится сейчас?» – подумал Габриэл.
На подиум поднялась Шарлотта Мейден, посторонняя для Людей Льда.
Шарлотта никогда не была красавицей. Но Габриэлу она сразу понравилась. «Как мало значит внешний вид, – удивленно подумал он. – Мне она кажется красивой, хотя черты ее лица не очень изящны».
Если бы только все мужчины думали, как Габриэл! Если бы они смогли научиться видеть! И это касается не только некрасивых женщин. Блестящие красавицы стали бы еще больше любить жизнь, если бы мужчины на первое место ставили лучшие черты их характера. Но для многих мужчин красивая внешность означает все, и они тем самым могут способствовать ограничению сферы интересов женщины.
Шарлотта Мейден смущенно улыбнулась собранию, но не успела ничего сказать – ее опередила Тула, которая, подняв бокал вина, воскликнула:
– Выпьем за эту женщину, так мужественно поставившую Людей Льда на ноги! За человека, первым сформулировавшего понятие «Тенгель Добрый»! Пью за Шарлотту Мейден, подарившую нам не только безопасную жизнь, но давшую детям знания!
Все встали и присоединились к тосту. Наконец Габриэл снова получил возможность полакомиться питьем из своего стакана; он жаждал этого давно, сразу после первого глотка. Понять, из чего сделан напиток, он не мог, но вкус его был отменным. «А не попробовать ли и пищу», – подумал он. Но никто пока еще не притрагивался к ней, поэтому, вздохнув, он отказался от этой мысли.
– Дорогие друзья, – начала Шарлотта. – Спасибо вам за ваши так взволновавшие меня слова! У меня, разумеется, нет возможности принять участие в вашей борьбе против злых сил, но вы, может быть, позволите мне сказать несколько слов тем двадцати двум, которые живут сейчас?
– Конечно, пожалуйста! – сказала Тула.
– Я говорю вам, не бойтесь смерти. Это переход человека в иной, прекрасный круг существования, и нас сегодня подняли не из наших могил. Абсолютно нет! Мы находимся в другом мире и именно оттуда нас привели сюда. Не думайте также, что мы способны следить исподтишка за всеми вашими действиями. Мы вовсе не делаем этого. Иногда вам необходима наша поддержка, и тогда мы проникаем сквозь стену и помогаем вам. Это доставляет радость только нам – обычным мертвым. Но, насколько я понимаю, с предками Людей Льда дело обстоит по-иному?
Ответила Суль:
– Да. Но мы так же, если нас не просят, не вмешиваемся в их жизнь. Только в случае, если кто-нибудь из живущих отмеченных проклятием взывает к нам, мы входим в контакт с ними. Для ужасного изречения о том, что «Бог видит все», абсолютно нет места.
Тува встала со своего места.
– У меня вопрос.
– Пожалуйста!
– Шарлотта сказала, что мертвые находятся в ином существовании и что вас привели оттуда.
– Совершенно верно.
– Значит, человек перерождается с новой жизнью?
– Правильно, – ответила Шарлотта Мейден. – Верно, что человек приходит обратно в образе другого человека. Но первоначальная душа никогда не пропадает.
Голос Тувы, как обычно, звучал строптиво.
– Я прожила много своих прошлых жизней. Они также находятся в другом существовании? Все вместе?
Поднялась Халькатла.
– Тебе следует это знать, Тува.
Глаза двух девушек встретились.
– Да, – медленно произнесла Тува. – Да, Халькатла. Ты и я, обе мы жили. И обе сейчас находимся здесь. И, тем не менее, мы с тобой один и тот же человек.
Она повернулась к присутствующим в зале.
– Вы помните, в одной из моих прошлых жизней я была Халькатлой. Переживала ее боль и одиночество. Все это в тот момент было моим. Мы одно существо.
Худая, посиневшая от холода Халькатла улыбнулась, и Тува также ответила ей улыбкой.
Тула вернулась к своим обязанностям ведущей:
– Мы в Высшем Совете решили сначала «пробежать» по потомкам Тенгеля Доброго, а поскольку мы довольно хорошо знаем их жизнь, мы можем весьма быстро двинуться вперед. Затем попытаемся проникнуть вглубь истории нашего рода.
Габриэлу эта идея показалась необыкновенно заманчивой.
Детей Тенгеля и Силье, темного рассудительного Аре, первого в огромном ряду крепких потомков, и мягкую Лив, вызывать не стали. Тула сказала:
– Поразительно, как действенность Тенгеля Злого стала возрастать в более поздние годы, не правда ли? Первые поколения особых неприятностей от него не испытывали. Ну а потом он превратился в отвратительную реальность.
– Правильно, – подтвердил Тенгель Добрый. – Причина кроется в том, что он начал проявлять признаки беспокойства в месте, где он скрывался. А тут еще кто-то, не буду называть имени, проиграл пару тактов на флейте.
Тула смущенно улыбнулась, а затем вызвала на подиум старшего сына Аре, Тарье Линда из рода Людей Льда – первого из особо избранных. Ему было что рассказать…
Тарье, любимый внук Тенгеля Доброго, воплощающий надежду… Он тоже был темноволосым, но у него не было той тяги к земле, которая была присуща его отцу Аре. У Тарье были раскосые глаза и высокие скулы. Лицо его вызывало необыкновенное доверие. Коричнево-серые глаза излучали недюжинный ум. От рождения Тарье был наделен желанием делать людям добро.
– Дорогие друзья, – начал он. – Пребывать среди своих лучших союзников – прекрасно! Это порождает такое чудесное настроение!
Он замолчал на мгновение, а затем продолжил:
– Моя жизнь была весьма неудачной. Счастья я вообще не испытал. Моя жена умерла. Сын мой пропал. Самого меня убили слишком рано. Но самое плохое заключалось в том, что ни я, ни другие не знали, что я являюсь Избранным. У меня не было желтых глаз, не обладали особой силой и мои внешние качества. Может быть, я иногда и догадывался о чем-то, но эти догадки были слишком слабы. Позднее я понял, что я подобен Сёлье, но с противоположным знаком. Сначала он был хорошим мальчиком. Зловещее наследство постепенно проявилось в нем, когда он стал взрослеть. Я же был только одарен и не более. Я слишком поздно осознал, что обладаю особыми способностями. К тому же Колгрим слишком рано прервал мою жизнь.
– Не Колгрим, – воскликнула Суль. – За ним стоял Тенгель Злой, сейчас нам это известно.
– Он добился гораздо большего, – крикнул Тенгель Добрый со своего места. – Ганд рассказывал мне, что Тенгель знал, какую опасность представляет для него Тарье. Поэтому он с самого начала предпринял соответствующие меры. Я пытался воспрепятствовать тому, чтобы у Таральда и Суннивы появился ребенок, ибо они были в довольно близком родстве, и опасность появления дитя, отмеченного проклятием, была большой. Но мне это не удалось, потому что Тенгель Злой желал уничтожения Тарье руками Колгрима. Этого отмеченного проклятием ребенка он превратил в свое орудие.
Тарье согласно кивнул головой.
– Никто не сомневался в том, что именно Тенгель Злой управлял тогда ножом в своих владениях в долине Людей Льда, даже если вонзил его в меня Колгрим, поэтому мы не можем жестоко осуждать за это самого Колгрима.
– Благодарю вас за это, – тихо промолвила Суль. Колгрим ведь был ее внуком.
Со своего места поднялся Тронд:
– Как вам известно, я также пытался убить Тарье, и эта попытка была предпринята мною по прямому приказу Тенгеля Злого.
– Верно, – подтвердил Тарье. – Наш ужасный прародитель был единственным, кто понял мое предназначение. В связи с этим Люди Льда подвергались таким злосчастным испытаниям еще три сотни лет. Сейчас снова настало время. Натаниель, новый избранный, в тысячу раз сильнее меня. Будь уверен, Натаниель, я окажу тебе полную поддержку в борьбе.
– Знаю, – сказал Натаниель. – И высоко ценю это. Но ты все время следил за долиной Людей Льда. Расскажи нам, что ты знаешь о ней.
– Обязательно. Представляет интерес сообщение Суннивы о двух местах. У меня также создалось впечатление, что в долине спрятали не только сосуд с водой, а еще кое-что.
– Впечатление, говоришь? – спросила Тула. – Значит, ты также не можешь указать точные места?
– Туда не вхож никто, ни живой, ни мертвый. Колгрим был последним. Тенгель Злой охраняет их непробиваемой стеной своего мышления. Кроме того, там находится и его символический образ. Он достаточно действенен.
– Да, я совершенно не помню, где я встречала этого черта, – непочтительно произнесла Суль. – Я тогда была еще маленьким ребенком.
– Но ведь мы располагаем дневником Силье, – улыбнулся Тарье. – Карта там выполнена отлично.
Силье вся вспыхнула от гордости.
– Так как же мы достигнем этих мест? – спросил Тенгель Добрый.
– Честно говоря, дед, не знаю. Но существует одно соображение, к которому я со временем пришел там, в долине Людей Льда, деталь, которую, как мне кажется, вы не знаете. А она существенна.
– Какое соображение?
– Тенгель Злой не достигнет своей полной силы, пока снова не выпьет Зелья Зла, не воспользуется сосудом и не получит его в свое распоряжение.
Наступила мертвая тишина.
– Это же блестящая новость, – нарушила ее Дида. – Значит, в нашем распоряжении имеется дополнительное время. Отлично!
– Можно и так сказать, – заметил Тенгель Добрый. – Мы должны все четко спланировать. Я имею в виду, мы должны продумать, как воспрепятствовать его прибытию сюда. Значит, ты никогда не был вблизи сосуда, Тарье?
– Нет. Но я находился достаточно близко. Должен сказать, что окружающая местность с течением времени изменилась.
– Изменилась? Как?
На лице Тарье появилась гримаса отвращения.
– Не в лучшую сторону. Можно даже предположить, что сосуд лопнул.
– Это было бы хорошо, – произнесла Суль.
– Вряд ли. И все же я уверен, что этого не случилось. Зло, находящееся в сосуде в сжатом состоянии, отравило окрестности. Так я считаю, образно говоря. Не могу описать более подробно, что я почувствовал… нечто противное, отвратительное. Ощутил что-то на расстоянии. Не могу сказать точно, где находится источник этого зла.
– Тарье, мы благодарим тебя за то, что ты все эти три столетия исправно стоял на страже, – сказал Тенгель Добрый. – У тебя есть что-нибудь добавить?
– Сейчас нет. Может быть, всплывет что-нибудь позднее, по мере рассказов других.
– Я в этом просто уверена, – сказала Тула и попросила Тарье сесть на место. Его встретил Тронд. Он обнял Тарье со слезами на глазах. Они поплакали вместе немного.
– Я не был таким, Тарье, – воскликнул Тронд, – не хотел убивать тебя, на меня что-то нашло, и я не мог с этим бороться.
– Знаю, и никогда не обвинял тебя. То, что ты сейчас на стороне борцов против Тенгеля Злого доказывает, что ты был невиновен.
– Я пытался делать добро…
В разговор вступила Дида:
– Тронд один из наших лучших помощников.
Тула дружелюбно добавила:
– Высший Совет ценит тебя, Тронд, твою энергию и твои свойства лидера. Ты хотел стать солдатом и стал им. Ты поведешь отборные войска, которые мы создадим.
Тронд улыбнулся и горячо поблагодарил всех.
– Но помни! – предупредила Тула. – Поскольку ты станешь биться во имя добра, то и войска твои должны будут продвигаться вперед под знаменем доброты.
– Я уже получил урок, – горько произнес Тронд. – Но ведь многое будет, видимо, зависеть и от того, каков будет противник.
– Конечно! Это будешь решать ты сам.
Коль скоро они коснулись вопросов стратегии, Тула попросила трех Паладинов – Александра, Танкреда и Тристана – рассказать о своем опыте во время тридцатилетней войны. Позже что-то ведь можно будет использовать в разработке их плана. Они обещали сделать это с радостью.
– Юмор Танкреда может нам пригодиться во всех этих серьезных делах, – улыбнулась Дида.
У Сесилии не было повода появляться здесь, но отмеченные проклятием и избранные сожалели, что этой выдающейся личности нет с ними. На какое-то мгновение промелькнуло теплом и добротой лицо Маттиаса Мейдена, сидящего в зале на своем месте. И тут же все почувствовали тихое спокойствие и уверенность, которые наполняли все существо этого апостола любви к человеку. Поскольку ни Бранд, ни Андреас, ни Таральд, ни Ирмелин, ни Габриэлла не могли рассказать ничего существенного их вызывать не стали. Но тут подошла очередь одного из тех, кто сыграл определенную роль в роду Людей Льда.
Сын Тарье, Микаел Линд.
Тарье в первый раз после того, как держал на руках грудного ребенка, увидел свое дитя.
Тула сказала:
– Именно Микаела мы должны благодарить за то, что были записаны хроники рода. Он начал их писать, и мы с интересом следили за его работой. Микаел, ты не представляешь себе, какое огромное значение для нас имела твоя работа.
Скромный Микаел только радостно и счастливо улыбнулся.
Дида спросила его:
– Одно мне не ясно. Женщина в черном, жившая в лифляндском поместье была живым родственником той семьи, или же призраком Магды фон Стейерхорн?
– За точность не ручаюсь, – как бы извиняясь, рассмеялся Микаел.
– Но сам-то как ты думаешь?
– В душе моей сомнения нет, несмотря на все, что говорили другие – это была Магда фон Стейерхорн. Ее прикосновение вызвало во мне желание умереть, отравившее мою жизнь на все последующие годы. Писать сагу Людей Льда для меня стало наилучшим лекарством, очищающим душу. Этот труд и мой любимый сын, Доминик.
Габриэл сидел, открыв рот, и, не отрываясь, смотрел на великолепного Доминика, который встретил своего отца внизу в зале. Эти желтые глаза… Почему ему, Габриэлу, не дарованы такие же? Вот бы удивились в школе! Тула на подиуме сказала, что Доминик обладает силой передавать мысли на расстоянии, что он способен читать мысли других. Но на подиум его не вызвали. Не пригласили также ни Никласа, ни Лене, ибо они ничем не могли помочь, когда дело касалось Тенгеля Злого. С Виллему, наоборот, решили поговорить. Она была одной из самых ярких фигур рода во всех отношениях. Ее золотисто-рыжие волосы сверкали и искрились, освещаемые мягким желтым светом. Энергия била в ней ключом, предприимчивость переполняла ее. Всем было известно, что она обладала многими сильными свойствами. Ее желтые глаза могли светиться и обретать огромную силу. Когда-то она довольно хорошо могла колдовать, как утверждала сама, и надеялась, что все это осталось при ней. Она видела во сне, как первобытных Людей Льда изгнали с их родных мест рыцари, пришедшие с юга. Видела, как ее самые древние предки шли через тундру на запад, унося с собой свои тотемы и все таинственные предметы волшебства. И она чувствовала, что от одного из них исходит опасность. От одного, которого она видеть не хотела и заставила себя проснуться.
Однажды на каперской шлюпке предки из времен Тенгеля Доброго пришли ей на помощь. Но она помнит немногих из них. Да, она помнит Диду, ибо ее забыть просто нельзя. Позднее, после смерти, она, естественно, встретила их, всех добросердечных, хотя на многих из них смотреть было страшно, ибо жизнь их была глубоко несчастной.
– Да, – сказала Тула, когда Виллему замолчала. – Я полагаю, что тебя следует отнести к группе колдунов, возглавляемой Суль!
Виллему ничего не имела против этого.
– Но, кстати, о духах предков… – задумчиво начала она. – Я никогда не встречала Халькатлу. Откуда ты пришла?
Халькатла встала.
– Вы услышите мою историю сегодня ночью, когда наступит мое время. Но если вы думаете, что я некий шпион, засланный злыми силами, то забудьте об этом! Никто, кроме меня, не может так радоваться пребыванию вместе с вами. Моя история необычайна и это все, что я могу пока сказать.
– Мы послушаем тебя позднее, – сказала Тула. – Но твое имя, Халькатла? Оно наводит на мысль о датской и норвежской истории. 1100-е годы. Внучка датского короля Свена Эстридссена, прабабушка герцога Скуле, это ты?
Халькатла криво усмехнулась:
– Вовсе нет. Я жила изгнанницей в долине Людей Льда, никогда не покидала ее и не встречалась ни с одним мужчиной.
– Что ж! Добро пожаловать к нам!
Габриэл подумал, что сегодня ночью будет разгадано много загадок. Халькатла, Дида, Странник, Ганд…
В этот момент он еще не догадывался о самой замечательной из них.

5

Перед Габриэлом прошло множество имен. Тула вела диалог с залом. Все сидели на своих местах. Кристиана Стеге, Ион и Ульф Паладины, Элизабет – последняя из Паладинов, Тенгель молодой, Альв Линд… Кого только не приглашала она на подиум.
Дана Линда из рода Людей Льда благодарили за то, что он вместе с Ингрид и Ульвхедином совершил огромный подвиг, отыскав любимый волшебный корень Людей Льда у могилы Колгрима. Но, как сказал Дан со своего места в зале, ни он, ни другие никогда больше не ступят в долину Людей Льда! Им довелось почувствовать там присутствие силы мышления Тенгеля Злого, которая испугала их на все будущее время. И Дан самым серьезным образом предупредил всех, кто намеревается предпринять такие шаги, что это будет трудно.
Его очень хвалили за поездку на юг в попытке отыскать там следы Тенгеля Злого. У Зальцбаха, деревни, которую уничтожил его прародитель, он вынужден был прервать поездку. Но Дан сумел установить, что Тенгель Злой намеревался в буквальном смысле уйти под землю, а это уже имело огромную ценность для тех, кто впоследствии занимался поисками его местонахождения.
Сына же Дана, Даниеля Ингридссена Линда пригласили подняться на подиум.
Тула сказала:
– Мы все считаем, что волшебный корень способствовал рождению Даниеля. В зелье, которое Дан и Ингрид пили с таким фатальным, но приятным результатом, содержалась его частичка. Ингрид пыталась уничтожить плод, но волшебный корень воспрепятствовал этому. И я верю, что она впоследствии была счастлива.
– Еще как! – крикнула Ингрид со своего места. – Даниель был самым прекрасным человеком в моей жизни. А позднее волшебный корень спас Даниеля от опасности и был с ним во время всей его долгой поездки в Таран-гай.
– Волшебный корень был моим лучшим другом, – подтвердил Даниель. – Однажды он спас меня от белого медведя и помогал все время преодолевать трудности на моем пути. Но о моих приключениях в Таран-гае пусть расскажут другие. Я ведь там был второстепенной фигурой.
– Это ты привел Ширу в дом Венделя Грипа, – произнесла Тула. – Тем самым ты соединил два племени: норвежское и то, что обитало в ледяных пустынях.
Этого Даниель не отрицал.
Зеленоглазого Никласа, как уже было сказано, приглашать наверх не стали, но подчеркнули ценность его врачующих рук для предстоящей борьбы.
Но вот на подиум поднялась Ингрид. Колоритная фигура, излучающая веселье и искрящийся юмор.
– Мне хочется сказать кое-что о волшебном корне, – заявила она. – Я люблю его, смотрю на него почти как на живую личность. Однажды я попросила у него помощи, и в эту ночь увидела сон. Я видела все через время и пространство. Я все узнавала, всем обладала и все понимала. Наш волшебный корень могуществен! Впрочем, Элизабет, ты помнишь, как я предсказала, что у Натаниеля будет целая куча братьев и сестер? Вот так-то, я еще могу кое-что. Больше мне сказать нечего. За исключением того, что чертовски жажду начать битву с нашим великим мерзавцем!
– На это скоро получишь разрешение, – серьезно предупредила Тула. – Кажется, он начал шевелиться. Незначительно, но все же опасно!
– Я готова, – твердо заверила Ингрид.
К неописуемой радости Габриэла Тула объявила:
– Может быть, уже настало время попробовать еду, которую приготовили для нас наши друзья?
Габриэл не хотел знать, кто они, эти хорошие друзья. Демоны в лошадином обличье? Или кто-то другой? Он осторожно посмотрел, как поступают другие, и только после этого набросился на закуски, лежавшие в блюде.
Вкус был небесный!
Позднее он не мог рассказать, что он пробовал. Раньше он ничего подобного не ел. Настроение в зале было прекрасным, все разговаривали со своими соседями, смеялись и чувствовали себя превосходно. Что делали те, кто сидел наверху, он не знал.
Габриэл осмелился прошептать, обращаясь к Натаниелю:
– Все-таки немного неуютно с этими разными демонами!
Натаниель ответил:
– Демоны всегда были спутниками Людей Льда. Они создания злые и чувствуют злобу. Но в то же время ненавидят Тенгеля Злого, который был их господином и предводителем. Поэтому некоторые из них перешли на сторону добрых Людей Льда. Они увидели в этом единственное спасение от Тенгеля Злого. Им не всегда можно доверять, но они очень ценные союзники.
– Могу себе представить, – сказал Габриэл, краем глаза взглянув наверх в темноту.
Вообще же он чувствовал себя превосходно. В полной степени он наслаждался тем ощущением, которое дала ему эта встреча с предками и другими родными.
Тува же, наоборот, чувствовала себя не очень хорошо. Она потеряла надежду, не могла испытывать наслаждения от совместного пребывания с родственниками, не могла сконцентрироваться. Где же Ганд?
«Я, видимо, немного тронутая, – подумала она. – Один лишь Ганд на уме! Как можно так сильно влюбиться в человека, который полностью недоступен для тебя во всех отношениях!»
Это ужасно! И порождает такую боль. Но любить другого она не сможет никогда. Не то, что она не была желанна, вовсе нет. Влюбиться по несчастью в обычного смертного было бы проще. Она же выбрала такое создание!
Тува думала о нем и по ночам. Представляла, как бы было… Нет, эту мысль она никогда не осмеливалась додумывать до конца, потому что не знала, сколь глубоко Ганд может проникнуть в мир ее мыслей. Он, который пришел бы, только позови она его. Неужели он способен читать мысли? В таком случае он знает, что вся ее жизнь заключается в нем.
А началось все так невинно… Сначала она разозлилась на него. Ей казалось, что он лицемерит и препятствует ей слушаться Тенгеля Злого. Но это было очень давно. После того, как она перешла на другую сторону, он помогал ей каждый раз, когда она изменяла своему решению стать добрым человеком. Ее любовь и отчаяние с каждым разом становились все сильнее.
К счастью, в этот момент объявили конец перерыва, и она выбросила из головы угнетающие мысли. На подиум пригласили зловещего, колоритного мужчину, одного из тех, кто по-настоящему был отмечен проклятием, человека, у которого были огромные проблемы, пока он шел к доброте – Ульвхедина.
«Он мой покровитель, – с гордостью подумал Габриэл. Ни у кого кроме меня нет такого сильного защитника! И все же, – подумал он, – сильного только физически. Ульвхедина не отнесешь к гигантам мысли».
Вместе с ним была и Элиза, женщина, сыгравшая такую огромную роль в его обращении в человеческое духовное существо.
– У нас много вопросов к тебе, Ульвхедин, – сказала Тула.
– Спрашивайте, – произнес он басом.
Неожиданно для самого себя Габриэл поднялся с места. Голос его звучал в огромном зале по-детски тонко и испуганно:
– Ульвхедин, я постоянно думаю о том, как ты можешь колдовать, никогда не учившись этому? Откуда у тебя эти знания? Я имею в виду случаи, когда ты уводил заклинанием болотных людей под землю. Я думаю…
Его голос ослабевал по мере того, как возрастал ужас от того, что он осмелился заговорить здесь. Габриэл опустился в кресло и съежился в нем так, чтобы его не было видно.
– Отличный вопрос, Габриэл! – вежливо произнес Ульвхедин. – Первый раз, когда слова заклинания сошли с моих губ, я тоже думал об этом. Меня не обучали этому, нет, я родился с ними. Но позднее я часто разговаривал с Mapом…
«Позднее, это значит после смерти», – подумал Габриэл и вздрогнул.
Ульвхедин продолжал:
– И Map, пришедший из Таран-гая, сообщил мне, что язык этот очень стар. Это древненорвежский язык, понимаешь?
Габриэл энергично кивнул головой. Иного он позволить себе не мог, ведь все смотрели на него.
– Как ты помнишь, Габриэл, язык и искусство заклинания глубоко заложено в нас с тех пор, когда наши умевшие колдовать предки жили в сибирских степях задолго до времени Тенгеля Злого. Жестокие законы природы заставили древний народ научиться колдовству и магии для того, чтобы выжить. Кое-что из этого досталось в наследство некоторым из нас. Но мы не должны забывать, что и Ханна, и многие другие наши противники также владеют этим искусством, а встреча с ними вполне возможна. Их магия носит исключительно зловещий характер.
Ульвхедин задумался:
– Все эти годы я думал о другом. Вы все видели мозаичное окно Бенедикты в Липовой аллее…
– Да! Оно еще существует, и словно все ветры мира продолжают дуть через него, порождая сквозняки, – сказала Бенедикте, дожившая до ревматического возраста, когда сквозняк мучителен для человека.
– Оставим его пока в покое, – рассеянно произнес Ульвхедин. – Однажды я бродил по дому в Липовой аллее и случайно взглянул в это окно. Вы знаете, поскольку оно расписано и закрашено, многого через него не увидишь. Но мне показалось, что я как бы заглянул… в иной мир. Хотя картина была нечеткой, да и я в этот вечер, простят меня боги, выпил немало! Но, Натаниель… Думаю, ты должен попробовать!
Натаниель кивнул головой.
– Конечно!
В зале установилось хорошее настроение. Винга, хрупкая и обворожительная, как эльф, но в то же время крепкая, словно корень можжевельника, крикнула со своего места, призвав больше никогда не вызывать серых людей. Выбирая союзников, они обязательно окажутся на стороне Тенгеля Злого.
С грустью она произнесла:
– Нам всем, пережившим этот ужас, жаль поместья в Гростенсхольме. Но больше всего меня беспокоит одна деталь. Когда у нас с Хейке родился сын Эскиль, мы посадили во дворе дерево. Однако оно так и не выросло по-настоящему: едва лишь пережило Эскиля. И Гростенсхольм был сравнен с землей. Ох, как же мы, женщины, сентиментальны!
– Мы прекрасно понимаем тебя, – ответила ей Тула, жившая в одно время с Вингой. – Но сейчас мне хотелось бы послушать Венделя Грипа! Его поездка к Карскому морю принесла нам счастье. Лучшее, чего ты достиг в своей жизни, Вендель, это Шира!
Габриэл увидел громко смеющегося мужчину со светлыми волосами и голубыми глазами.
– Как бы я хотел, чтобы с нами в эту ночь был старый умный Ировар! – воскликнул Вендель.
– К сожалению, это невозможно. Он ведь из Нура, а не из Таран-гая. С удовольствием встретился бы я с Сармиком Ульвом!
– Сармик здесь, – прозвучало из рядов таран-гайцев. – Урин и Вассар также. Мы рады встрече с нашими друзьями, Венделем и Даниелем.
Оба, чьи имена были названы, с восторгом приветствовали Сармика и его сыновей.
– Но тогда, – воскликнул Вендель, – тогда, может быть, с вами прибыла и Тун-ши, моя теща, обладающая даром колдовства?
– Конечно, – рассмеялась одна из женщин в затемненном ряду таран-гайцев.
Вендель был счастлив. Все обратили внимание на то, что он ни слова не сказал о своей первой жене, Синсив.
То ли Габриэл не очень внимательно следил за событиями, то ли Тула выпустила какое-то звено из родственного ряда, но на подиуме внезапно оказался огромный Хейке. Его встретили с восторгом, почти нескончаемыми аплодисментами.
Тула вынуждена была успокоить присутствующих, прежде чем сказать:
– Перед нами один из великих нашего рода! Мы должны благодарить его за многое!
Хейке стоял, криво улыбаясь:
– Мне удалось победить зло в самом себе. Но это не только моя заслуга. Прежде всего, помогли заклинания Тенгеля Доброго, когда он еще был молодым. Еще следует благодарить волшебный корень, ибо он был также моим лучшим другом и одновременно противником Сельве. Думаю также, что Сельве сам фактически оказал мне содействие в выборе правильного пути. Никогда не хотел я быть таким же, как он! Поэтому, Сельве, благодарю тебя, где бы ты сейчас ни находился! Косвенно ты оказал огромную помощь Людям Льда.
Все восприняли эту мысль как абсолютно верную.
– Но, – смущенно усмехнулся Хейке, – кто совершил самую большую глупость Людей Льда за время существования рода, если не я? Вызвал из темноты серый народ. Если и было что-то в моей жизни, о чем я сожалею, так это этот вызов.
– Да, но твой сын Эскиль оказался ничуть не лучше, – усмехнулась Тула. – В дни своей молодости он отправился бесшабашно в Эльдафьорд, приведя тем самым в движение небеса и землю. Встань, Эскиль, чтобы все смогли посмотреть на сумасброда!
Эскиль поднялся.
– Да, я, по правде говоря, нашел много замечательных вещей. Клад Людей Льда в Сибири. Рога яка, в которых хранилась флейта Тенгеля Злого!
– Премного благодарен, – воскликнул Хейке. – Эта флейта все еще остается причиной моего падения. Я в своей жизни пережил много неприятных моментов, но когда вы привязали меня к березе, а я хотел только взять в руки флейту и сыграть на ней… Это было отвратительно…
– Этот момент, – серьезно заметила Тула, – свидетельствует лишь о том, сколь опасен Тенгель Злой и его флейта с колдовским звучанием. Это мне очень хорошо известно. И когда флейта заставила пасть на колени самого Хейке, остальное вы сами можете представить. Если бы у нас не было Ширы…
– Да, Шира, мы благодарны тебе за многое, – произнес Хейке, обращаясь в зал.
– Ну, а Эскиль нашел в Эльдафьорде еще кое-что, – сказала Тула. – Он обнаружил там первого негодяя, Йолина. А это существо для нас загадка.
– Загадка, – произнес Эскиль, – которую, как я надеюсь, нам удастся разгадать сегодня ночью. А слуга, заманивший меня в Эльдафьорд, не мог ли он быть человеком Тенгеля Злого?
Встала со своего места Дида:
– Да он им и был. Один из его ранних отмеченных проклятием, позднее мы о нем поговорим.
Весь зал словно вспыхнул, и по нему пронесся слабый гул голосов. Лишь некоторые из присутствующих хотели, чтобы рассказы шли в более быстром темпе.
Вильяр Линд говорил о чем-то таком, чего Габриэл понять не мог. Но вот Высший Совет пригласил на подиум еще одного воителя в истории Людей Льда. Проклятием он отмечен не был, но был важной персоной для рода.
Хеннинг Линд из рода Людей Льда. Его приветствовали стоя продолжительными аплодисментами. Он должен был рассказать о той ночи, когда у Саги родилась двойня, и о тяжелой борьбе с Ульваром, который, несмотря на всю любовь к нему, хотел лишь причинять зло. Хеннинг прожил долгую жизнь. И его дочь Бенедикте тоже.
– Твоя сила, Бенедикте, – сказала Тула, обращаясь к ней в зале, – состоит в том, что ты ощущаешь главное – историю и тайны, что скрываются в каждом предмете. – Можем ли мы обратиться к тебе, когда потребуются твои знания?
– Буду очень рада, – сказала Бенедикте, польщенная доверием.
Габриэлу она показалась такой милой в ее прекрасном платье. Никто бы не подумал, что ей скоро исполнится девяносто лет.
– Андре! Встань! – крикнула Тула. – Перед вами человек, разыскавший потерянную ветвь Людей Льда! Возможно, вы не поверите, что ему удалось найти всех потомков Кристера Грипа? Да, Арв Грип, в сегодняшнюю ночь ты встретишься с ними!
– Неужели правда? – воскликнул Арв Грип. – О, какой торжественный момент!
Сыну Андре, Рикарду, рассказывать было нечего. Тогда поднялась Тува и поведала о своем путешествии во времени к истокам жизни Тенгеля Злого – к его отцу, выходцу из Японии, плохому человеку.
Собрание так заинтересовалось ее повествованием, что ее заставили подняться на подиум и рассказать все более подробно. Больше всех были возбуждены таран-гайцы. Они кивали головами и оживленно переговаривались между собой, словно Тува подтвердила многие их сомнения. Все видели, что она была счастлива и гордилась этим.
И никто не сказал о ней ничего предосудительного, ни о ее внешнем виде, ни о глупостях, совершенных ею ранее.
«Да это было и невозможно, – подумал сбитый с толку Габриэл. – Ведь таран-гайцы ничего не могут понять из сказанного ею! Но в этот момент эти существа задали вопрос, и Габриэлу оказалось совершенно не трудно понять его, хотя он и был задан на незнакомом языке. Именно в этот момент до него дошло, сколь удивительна эта ночь. Раньше он не осознавал этого. Но тут же ему снова пришлось изумиться еще больше.
Ингеле и ее сыну Ула Уловссону сказать было нечего, они анонимно существовали на отшибе в Швеции. Но дочь Улы, красивую, мягкую учительницу, ожидал необыкновенный сюрприз!
– Анна-Мария, – обращаясь к залу, со вздохом произнесла Тула. – Твоя ветвь полна пустот. Сага исчезла, ее сыновья Марко и Ульвар также пропали. Дочь Ульвара Ванья неизвестно где, в неизвестность ушел и сын Марко Имре. Из девяти твоих потомков осталось только четверо: Линде-Лу, Криста, Натаниель и Ганд.
– Неправда, – произнес мягкий женский голос, и с самых верхних рядов на подиум вышла невероятно красивая женщина. Анна-Мария, мать моего деда по отцу, я принесла привет от моей бабушки Саги. Она необыкновенно счастлива и хочет, чтобы ты знала это. Она же твоя дочь.
На молодой женщине было классическое, простое, опускавшееся до пола черное платье. Натаниель громко воскликнул:
– Боже мой, это же исчезнувшая Ванья! Та, что ушла с Тамлином из рода демонов ночи! Она пришла из черных залов Люцифера, чтобы этой ночью быть вместе с нами!
А Габриэл ничего не слушал. Он крутил головой, ибо все верхние ряды пришли в движение, направляясь к трибуне. От напряжения он крепко стиснул зубы, руки вцепились в подлокотники кресла, а глаза стали огромными. Затем все остановились, все еще оставаясь в темноте. Тело его потряс ошеломляющий удар, когда он понял, что случилось.
Два высоких существа спустились вниз и встали по обе стороны Ваньи, а она поцеловала глубоко взволнованную Анну-Марию в щеку.
Голову Ваньи венчала черная корона с прекрасными стяжками и шпилем. Она переливалась искрами антрацита или черными алмазами. Три женщины стояли между двумя высокими, стройными черными ангелами, третий же ангел преклонился перед Ваньей и протянул ей другую корону, немного ниже ее собственной. Все в зале в замешательстве встали. Тула онемела, и поэтому говорить пришлось Ванье.
– Я сидела наверху и смотрела на Кристу, мою дочурку, с которой мы снова вынуждены расстаться. Спасибо, вам Хеннинг и Малин, Бенедикте и все Вольдены за то, что вы дали ей счастливое детство, в то время как ее так называемый отец, Франк, столь жестоко обращался с ней. Однако перед тем, как мы спустимся к ней, я хочу вызвать моего брата. Мы до этой ночи ни разу не встречались, Линде-Лу, но сейчас попытаемся это исправить!
Юный блондин Линде-Лу смущенно поднялся к ней на подиум и хотел поздороваться с ней за руку. На Ванья молча обняла его и долго держала в своих объятиях. Затем отпустила.
– Линде-Лу, ты был самым несчастным среди всех Людей Льда во время земной жизни! Сейчас ты будешь награжден за твое теплое верное сердце. Становись на колени. Линде-Лу, теперь ты вступаешь в семью черных ангелов, ты внук их властелина.
Линде-Лу опустился на колени, и Ванья короновала его как принца черных залов. Когда он поднялся, и Анна-Мария прижала к себе правнука, все увидели, что юноша плачет. Вслед за ним слезы появились у многих на глазах. Ему подарили черную одежду аристократа, которая ему ужасно шла, и затем черные ангелы увели его наверх на свои места.
– Ванья, ты должна рассказать, – обратилась к ней Тула, – где ты была, как жила? Ванья улыбнулась.
– О черных залах мы не рассказываем. Жизнь моя полностью отличается от земной. Подобно вам, покинувшим земную жизнь и находящимся в ином круге существования, существуем и мы. Криста, доченька моя, ты не поднимешься ко мне?
Криста выполнила ее просьбу. Смотреть на то, что мать выглядела намного моложе своей дочери, было несколько удивительно. Но это была мелочь по сравнению с тем поразительным, что пришлось пережить присутствующим.
После такой удивительной церемонии Ванья попросила и Кристу преклонить колени. Та послушалась, а черный ангел протянул Ванье другую корону несколько меньших размеров, но выполненную из такого же черного блестящего материала, как понял Габриэл, не из дешевого, с черными алмазами как минимум!
– Криста, – сказала Ванья. – Ты дитя внука нашего владыки. И для меня доставляет радость считать тебя нашей. Но ты, может быть, пока останешься среди живых?
– Конечно, – прошептала Криста, с трудом выдавив из себя слова.
– А теперь, – сказала Ванья, – теперь мы приглашаем сюда наверх особо Избранного! Того, кого долго ждали Люди Льда. Седьмого сына, седьмого сына. Родственника черных ангелов, в жилах которого течет кровь демонов ночи и великих демонов – Натаниеля Гарда из рода Людей Льда.
Он поднялся на подиум. Зал торжествовал.
Ванья продолжала с ироничной улыбкой:
– И, конечно, самое важное из всего сказанного – моего собственного внука! Дорогой Натаниель!
Все весело рассмеялись. Затем наступила тишина. И тут же все увидели, что лестницы по обеим сторонам подиума заполнили собаки, похожие на волков. Они были огромными, как гигантские волки. Габриэл слышал их глухое рычание, видел блестящие зубы в открытых пастях, горящие зеленые глаза и прижался к Эллен.
– Дорогой Натаниель, – воскликнула Ванья, – все вы пятеро позднее пройдете церемонию посвящения. Но я, как представитель властелина нашего рода…
«Властелин – это Люцифер, – подумал Габриэл, и по его коже побежали мурашки. – Но они ни разу не упомянули его имени вслух. Оно слишком знатно, чтобы произносить его здесь».
Ванья продолжала:
– Преклони колени, Натаниель из рода Людей Льда, и прими корону черных ангелов, которую имеют право носить только родственники нашего властелина!
Габриэл, задержав дыхание, наблюдал за тем, как Натаниель принял корону, еще более прекрасную, чем у Линде-Лу, искристо-черную, с красивой гравировкой.
Ванья добавила:
– Когда вы покинете Гору Демонов, короны станут невидимыми. Но они всегда будут с вами, хотя вы и не будете их замечать. Если окажетесь в опасности, короны помогут вам, станут снова видимыми, и враг будет повержен. А так никто не увидит, не почувствует и не ощутит их.
Все, за исключением Тулы и Ваньи покинули подиум. Ванья подала знак Туле, чтобы та продолжала вызывать представителей рода.
– Да, – сказала Тула, которую внезапное появление черных ангелов несколько сбило с толку. Их выступление не могло быть запланировано ею, но она была в восторге от него! – Да, – неуверенно повторила она, – мы только что услышали о наиболее загадочной ветви…
– Мне она известна, – улыбнулась Ванья. – Позволь мне продолжить?
– Конечно, – поблагодарила Тула и вздохнула с таким облегчением, что все улыбнулись. Ванья снова вышла вперед.
– Я знаю, что все вы пытаетесь разгадать непонятную для вас загадку: куда девались Марко и Имре?
– Узнать это интересно! – воскликнула Тула, и все поддержали ее.
– Марко, как вам известно, был вторым ребенком моей бабушки Саги. Когда ему исполнилось двадцать два года, он вынужден был покинуть нас. Позднее его место занял молодой Имре. А в последние годы вам оказывал помощь Ганд. Думаю, что лучше пригласить сюда Ганда, который и расскажет всю эту историю.
«Сейчас он появится», – подумала Тува, и сердце ее сильно забилось.
И вот он поднялся на подиум, как ей показалось, еще более красивый, чем когда-либо раньше, и это доставило ей такую ужасную боль тоски и утраты, что ей захотелось умереть. В этот момент и она, и Габриэл, и все остальные увидели, что там, на верхних рядах, началось тихое, темное движение, перемещение поближе к трибуне. С обеих сторон подиума стали двигаться колоннами высокорослые существа, прелестные особи мужского пола с темными волосами, одетые в античные одежды, у которых были черные крылья, казалось, простиравшиеся от пола до потолка.
«Наверно это лишь воображение», – решил Габриэл.
Как же их много, черных ангелов! И какие они невообразимо красивые!
Самым красивым из них был Ганд! Не нужно было быть предубежденным, чтобы понять это.
Существа окружили его. На ступеньках лестниц встали волки, а с обеих сторон Ганда черные ангелы.
Он начал говорить:
– Дорогие родственники и друзья! Знаю, что для вас все было загадкой, но это было в ваших интересах. Только два человека из рода Людей Льда знали мою тайну.
Андре Бринк, сам распознавший ее, и мой дорогой друг, Хеннинг Линд. Я прошу вас обоих подняться ко мне. Не бойтесь волков, они вас не тронут.
Хеннинг был горд и счастлив, когда его обнял Ганд. Андре также выглядел гордым и, к тому же, таинственным. Он ведь один разгадал эту загадку.
– Андре, – сказал Ганд. – Расскажи все как есть.
– Я? О, Боже!
Он немного подумал, а потом воскликнул:
– Дорогие друзья! Никакого Имре никогда не существовало. Не было и Ганда.
«Что такое?» – только и успел подумать Габриэл, ибо тут весь подземный зал осветила яркая молния, раздался сильный грохот, заставивший мальчика зажать уши руками. Когда же все стихло, и он снова посмотрел наверх, то увидел, что Ганд превратился в светлого Имре. Снова, как в сильную грозу, прогремел гром, изменился и Имре. На подиуме стоял теперь принц Черных Залов. Единственный сын Люцифера, в черных сапогах, в черном плаще, с черной сверкающей короной на голове.
Марко.
Марко из рода Людей Льда.
Марко из рода черных ангелов, их принц, сын их властелина.
Все ангелы пали перед ним на колени. У ангелов до сих пор существует такой обычай.
Габриэл и Тува почувствовали, как по щекам у них побежали слезы.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Гора демонов

3 Маргит Сандему

6

«Нет, нет! – думала Тува в отчаянии. – Это слишком, большего я не вынесу! Человеку сто лет, а выглядит так, словно ему двадцать два. Но это просто означает, что он бессмертен! И тут я! Не имеющая никаких шансов даже у обычного смертного парня!»
Именно сейчас Туве стало по-настоящему тяжело!
Но остальные не замечали ее страданий, все восхищенно смотрели на Марко, стоявшего на подиуме. Крыльев у него не было. Он поражал той же неземной красотой, как и другие черные ангелы. А может быть, и превосходил их красотой. Он походил на Ганда, многие черты повторялись.
– Я понимаю, что вы удивлены, – улыбнулся он. – Но я не могу существовать в образе вечно юного Марко, поэтому позволил себе превратиться в его сына и внука. Естественно, у меня никогда не было ни сына, ни тем более внука.
«Почему, естественно?» – подумала Тува. Но она не могла отрицать, что почувствовала облегчение.
Марко продолжал говорить своим мелодичным голосом:
– Вам интересно знать, где я был. Могу понять ваше любопытство. Уже само мое происхождение позволило мне довольно легко перемещаться во времени и пространстве. Я не столь проворен, как мои любимые друзья, духи Людей Льда, ибо многое во мне от обычного человека, и у меня нет крыльев, что мне несколько мешает. Но, в общем-то, я, после внезапного ухода от родителей был в Черных Залах на обучении. – Он улыбнулся.
– Поверьте, я очень нервничал, выполняя свои первые задания! Ты помнишь, Бенедикте, как я стоял на цветущем лугу в Фергеосет? Или ты, Андре, когда я забирал тебя из школы? Я смертельно боялся, что недостаточно силен, чтобы уничтожить паромщика или сломать изображение силы Нертуса-Тюрса, принадлежавшее язычникам. Но, к удивлению, мне это удалось, а потом все пошло хорошо. Возможность оказать моим родственникам, Людям Льда, помощь доставляет мне большую радость, и я на конечной стадии борьбы отдам этому все силы.
– Это может нам потребоваться, – сказала сдержанно Тула. – Но ты действительно не можешь расправиться с Тенгелем Злым лучше нас с Натаниелем?
Он немного подумал. Габриэл наслаждался, любуясь им, не отрывая глаз.
– Он может уничтожить меня, – произнес Марко. – Его зла достаточно, но этого не хочет мой отец. И это только половина правды. Еще не настало время для ее полного раскрытия. Кто-нибудь из вас может оказаться в тяжелом положении и расскажет обо мне Тенгелю Злому. Вообще-то ему уже намекнули о том, кто я. Сообщили немного, но его зловещая сила уже ищет меня и Натаниеля.
Тува наклонила голову полумертвая от стыда. Это же была она, кто…
– Не печалься, Тува, – услышала она мягкий голос Марко. – Ты тогда поступила исключительно правильно. Но сейчас пока еще не можешь понять всей значимости твоего поступка.
Мари несколько строптиво вмешалась в разговор:
– Черные ангелы? А белые? Как с Богом?
– Боюсь, что наш Господь заснул после церковного собора в Никее в 325 году, потому что тогда все взяли на себя церковники, а они знают, конечно, как все лучше устроить, – ответил Марко с улыбкой сожаления на устах.
Все просили его передать привет матери Саге. Она занимала в Черном царстве совершенно особое положение.
– Хеннинг, – мягко произнес Марко, положив руку на плечо своего друга. – Ты раньше когда-нибудь встречал этих двух черных ангелов, что стоят слева от тебя?
Хеннинг внимательно посмотрел на них.
– Встречал, – воскликнул он. – Они приходили в ночь, когда родились ты и Ульвар.
– Правильно. Ах, Ульвар, мой любимый брат! Его спасти не удалось. Слишком много зловещего наследства было вложено в него. Но у нас, зато, есть его сын Линде-Лу. И его дочь Ванья, которую у нас все любят.
Марко снова обратился к залу:
– Черные ангелы, которых вы видите здесь, выделены для участия в вашей борьбе. А звери, стоящие на лестницах, – это те черные ангелы, которые при необходимости могут превращаться в волков. Они также будут помогать нам. Думаю, что они для нас станут ценными помощниками.
– Знаем, – сказал Тенгель Добрый. – Лучших союзников нам и не нужно.
Марко подал знак ангелам, что они могут удалиться и занять снова свои места. Подиум опустел. Сам он сошел вниз и сел рядом с Натаниелем.
Теперь все пять мест оказались заполненными. Габриэл снова мог дышать спокойно.
На подиум вернулась Тула и воскликнула:
– Эрьян Грип, ты не расскажешь с места о своей поездке к Карскому морю? Ты ведь там был, чтобы навестить сводную сестру Ширу.
И Эрьян поведал собравшимся о таких вещах, о которых они никогда не слышали. О могильниках в пустынном Таран-гае, о том, как он общался с таран-гайцами. И в этот момент он услышал, как из верхних рядов, где располагались эти существа, раздалось неожиданное радостное восклицание. Эрьян понял, что там он на хорошем счету. Он решил поговорить с ними позднее, когда выберется свободная минутка.
С подиума торжественно прозвучал голос Тулы:
– Высший Совет вызывает Ширу из Hyp!
Когда это маленькое, хрупкое создание вступило на подиум, все встали. А Марко, единственный сын Люцифера, поднялся к ней и поприветствовал ее сердечно и почтительно. Было ясно, что они хорошие друзья, эти двое. Марко в черном длинном плаще, с низкой княжеской короной на голове выглядел роскошно. Он взял лицо Ширы в свои красивые руки и что-то прошептал ей. Габриэлу показалось, что это было благословение, или что-нибудь в этом роде. Затем он передал сцену Шире.
В зале звучал мягкий мелодичный голос.
– Я очень горжусь тем, что по линиям матери и отца отношусь к Людям Льда, а также заданием, порученным мне. Это задание пока остается невыполненным, но я рада сотрудничать с Натаниелем и со всеми, кто принадлежит к несчастному, но горячему роду Людей Льда. Вы знаете, что у нас много помощников.
Все напряженно слушали. Она продолжала, уже осторожнее:
– Но вы не должны забывать Шаму и тех четырех духов в Таран-гае. Тенгель Злой свой первый договор заключил с Шамой. Однажды в молодости Тенгель проявил неосторожность и чуть не потерял жизнь. Тогда-то он и встретил Шаму, как и я в дни моего детства, когда оказалась на волоске от смерти. Тенгель, уже тогда находившийся под влиянием зла, заключил торговое соглашение с Шамой, который показал ему дорогу к гротам за то, что получит от Тенгеля черные цветы для своего сада.
– Но Тенгель ведь переплюнул Шаму, не так ли? – спросила Суль.
– Еще бы! Он уже побывал у источника зла! Большей власти никто не мог заполучить. Сейчас мы не знаем, существует ли Шама. Сейчас никто из таран-гайцев уже не верит в него. Но если он продолжает жить, то он наш потенциальный противник. Во всяком случае – мой, ведь моя родина находится в границах его веры. Шама утверждает, что он может в любом уголке мира принести в жертву Людей Льда, отмеченных проклятием, выдавая желаемое за действительность.
– Но как же со злыми представителями рода, которые отмечены проклятием? – спросила Дида. – Приходят ли они в сады Шамы после смерти?
– Мы не знаем, где находятся злые.
Эскиль вскочил со своего места:
– Нам кое-что известно. Я немного догадываюсь об этом. Думаю о том слуге, который увел меня в Эльдафьорд.
– Ты прав, Эскиль, – промолвила Дида. – Мы знаем, что они существуют, но где, в какой форме или насколько они опасны – это нам неизвестно.
– Ах, – вздохнула Шира, – как бы я хотела, чтобы здесь присутствовали те высокие мужчины, которых я встретила у источника, Техин Хан и Агинахарияр! Они были так прекрасны, и доброта их была неизмерима! Но, к сожалению, они не из Людей Льда.
– У нас, есть ты, Шира, – произнес Тенгель Добрый. – Этого достаточно.
Арв Грип пережил великое мгновение, когда был представлен своему сыну Кристеру, или Хавгриму, которого так звали многие годы. Много носовых платков замелькало в зале в этот момент. Гунилла также приветствовала своего брата.
– А сейчас, – сказала Тула, – сейчас мы хотим попросить подняться сюда, на подиум, всех потомков Кристера Грипа. Нашей недавно обнаруженной и более всего неизвестной нам родственной ветви. Это касается Доротеи Хавгрим, ее дочерей Эммы и Петры и их потомков. Всех тех, которых разыскал наш выдающийся исследователь рода, Андре!
На подиум поднялась большая группа, и всех их собравшиеся в зале, стоя, приветствовали аплодисментами. Арв Грип убедился в том, что Кристер действительно его сын. Доказательством этому служило родимое пятно на правой скуле.
Кристер заговорил первым:
– Меня назвали Хавгримом. Человек, которого я считал отцом, обращался со мной хорошо. Он был богат, когда нашел меня на дороге, но богатство с годами растаяло, поскольку он фанатически искал потомков Врета Иоара Йонссона. Все, о чем он думал, была месть. А планы мести могут стоить многих денег. И он завещал мне отомстить. Наконец, я напал на след Дидерика Сверда, злобного в своей сущности человека. И, одновременно, я встретил свою Кайсу. Мы жили счастливо, пока на нее не пало проклятие зловещей судьбы – она родила ребенка от монстра. От этого она скончалась, а я вплоть до сегодняшней ночи не мог себе объяснить этого. Оказывается, я из рода Людей Льда. За свою жизнь я повидал разное, такое, как трагический конец Варгабю и смерть Дидерика Сверда и пастора Натана. Я рад сегодняшней встрече с вами, с моими настоящими родственниками, на этом необыкновенном собрании. Мой отец, моя сестра, знайте, меня это взволновало до слез!
Доротея Хавгрим была блондинкой, мягким и теплым человеком, как и ее мать Кайса. Доротея рассказала, что она вышла замуж за норвежца, Эрика Нурдладе, хорошего человека. В наследство от отца она получила удивительный кусочек корня, который он хранил с детских лет. Она заказала изготовить медальон, в который положила этот кусочек и локон волос своей дочери Петры. Медальон она подарила дочке в день ее крещения в 1829 году.
Петра-старшая, довольно обычная, но приятная женщина, рассказала о том, как она вышла замуж за Свена Бромса, шорника из Тронхейма. У них родилась дочь Герда, внимательная и умная блондинка.
С Гердой захотел поговорить Андре.
– Ты много писала, Герда? – спросил он.
– Да. Это было моим любимым занятием.
– Сейчас ты наверняка стала бы писательницей, – одобрительно произнес он. – Но в твое время стать ею было не так легко.
– Благодарю тебя за прекрасные слова! Мое замужество было не из лучших. Писать открыто мне не разрешали.
– Но благодаря тебе нам удалось отыскать исчезнувшего сына Арва, а потом, к нашей большой радости, найти Эллен, Кнута и Мали. Знаешь, среди Людей Льда много таких, кто любит писать, и ты одна из них. Но скажи, в твоих записках о девушках из Варгабю много выдумки?
Она задумалась. В глазах ее блеснула искорка. Герда была сильной личностью в роду Кристера Грипа. Улыбнувшись, она промолвила:
– Я ничего не выдумала. Я хорошо знала Варгабю и жизнь там. Но реплики и описание среды я в основном должна была сочинять. Нужно же истории хоть небольшое, но содержание.
– Учитывая все условия, написано необыкновенно здорово, – засмеявшись, сказал Андре.
Тут их поджидал настоящий сюрприз. Петра-младшая стояла рядом с шестнадцатилетним юношей, очень похожим на нее.
– Это же мои дети! – воскликнула Герда. – Мои любимые дети! Подумать только, что им довелось пережить…
Они забыли брата Петры, Петера, умершего так рано от «удушья», мистической болезни с таинственным названием. Но сейчас они с удовольствием поприветствовали его и внесли его имя во все протоколы. Он же светился от радости и благодарности за то, что незнакомая ему родня приняла его так тепло.
Но вот все увидели на подиуме Петру, «женщину на берегу». Как молодо и как беззащитно она выглядела! Внезапно она воскликнула:
– Я очень хотела бы встретиться с той, которая пыталась помочь мне на берегу. Немного раньше сегодня я видела ее в прекрасном платье. Ее зовут Ванья.
Ванья немедленно спустилась из рядов черных ангелов и обняла Петру. Они тихо беседовали, вспоминая трагическую встречу на берегу Тронхеймского фьорда. Петра не хотела выпускать руку Ваньи из своей.
К ним подошла крикливая Мали. Она не скрывала, что эта встреча потрясла ее.
– Многие годы я была несправедлива к тебе, моя маленькая Петра. Мне казалось, что меня предали, продали, я думала, что никому не нужна, никем не любима.
– Но это же неправда, – шепотом произнесла Петра.
– Сейчас я это знаю. Андре рассказал мне, как меня оторвали от тебя и поместили в приют для сирот. Поняла я и то, сколь одиноко ты чувствовала себя. Я жаждала, чтобы кто-нибудь был рядом с тобой. Мужчинам, утверждающим, что ты им нужна, легко поверить.
– Я оказалась послушной и глупой жертвой, – согласно кивнула Петра.
О второй дочери Хавгрима, Эмме, сидящие в зале знали еще меньше. Ее существование стало полной неожиданностью для Андре. Она вышла замуж за Эрлинга Скогсруда и родила сына Кнута, того самого, который в 1870 году уехал из Треннелага на юг. Он был работящим ремесленником с дублеными кулаками. Со временем Кнут осел в Ниттедельском округе. Там он женился, но ему, как он сам рассказал, очень не повезло с сыном, Эрлингом.
Ветле вынужден был встать и разъяснить ситуацию. Эрлинг Скогсруд ни в чем не виноват, виной всему зловещее наследство. Его прозвали «панциреносцем». Кнут печально кивнул головой, он мог себе это представить.
Ветле не хотел сообщать о том, что Эрлинг Скогсруд все еще жив.
– Мне кажется, ты должен забыть о сыне и думать о том, что у тебя есть фантастический внук, которого также зовут Кнутом, и правнучка Эллен, стыдиться которой было бы грешно.
Кнут-старший улыбнулся и отвесил благодарный поклон. Все они сошли с подиума вниз.
Тула, обратившись к залу, сказала:
– Когда мы закончим, вы можете немного размяться. Осмотрите мой дом, погуляйте по освещенным залам, побеседуйте друг с другом. Молодежь, я предупреждаю вас, не ходите по темным коридорам. Это может оказаться опасным.
– Да, Тула, – сказал Тенгель Добрый, – настала твоя очередь рассказывать! Твоя история нам весьма любопытна!
– Любопытна? – переспросила Тула наивным голосом, но в глазах появился блеск. – Ну что же могу сказать, что избранные стоят намного выше меченых проклятием. Я же отношусь ко второй группе. Это если говорить скромно. Ну, а теперь начну бахвалиться! Мои способности? Каковы они? Пожалуйста! Могу видеть сквозь стены, чувствительна к посторонним влияниям, ощущаю душевное настроение других. Однако на такое способны многие из вас. Знаете, я не очень оригинальна!
Тула несколько повысила голос, и это импонировало слушателям.
– Люди Льда! Прежде чем мы продолжим, я от имени Высшего Совета имею честь сообщить: перед вами стоят труднейшие задачи, гораздо труднее, чем вы можете предположить. До сих пор мы решали лишь свои внутренние проблемы, ни один посторонний не ведал о постоянной, страшной угрозе всему миру, которую являет собой Тенгель Злой. Мир и не должен об этом знать, и в этом, пожалуй, заключается самая большая наша проблема. Когда начнется сражение, мы втроем должны выйти в мир, потому что, если Тенгель Злой получит такую возможность, он станет наносить удары повсюду. Однако нам следует вести борьбу скрытно ото всех остальных людей.
После долгой паузы выступил Натаниель:
– Правильно. Чтобы ни случилось, мы должны избегать паники. Но как, я даже не представляю.
Тула оставалась серьезной.
– Думаю, что для всех тех, кто никогда не видел Тенгеля Злого, я могу довольно точно описать его.
Все пожелали выслушать ее.
– Тот, кто хотя бы раз видел это омерзительное, противное существо, никогда не забудет этой картины. Она навсегда останется в его памяти, как бы ни старался он избавиться от нее.
Он ни человек, ни животное, а просто… нечто маленького роста, надеюсь, вы понимаете, что я имею в виду. Самым отвратительным является аура зла, окружающая его в виде серой вонючей пыли. Уши у него плоские, прижаты к такой же плоской голове. В противных узких глазах мерзкого желтого цвета отражается его неописуемая злоба. И тут еще его нос, о котором вы все наслышаны. Длинный и широкий, похожий на клюв, сужающийся над шипящей пастью хищной птицы, пастью, где движется толстый серый язык. Руки тролля, или скорее когти, выглядывают из-под грязного от пыли плаща, больше ничего не видно.
В зале воцарилась напряженная тишина.
Ее нарушил Тенгель Добрый:
– А сейчас, Тула, ты должна рассказать нам, кто такие твои четверо покровителей? Почему они защищают тебя? И почему они были в Гростенсхольме?
– Сразу столько вопросов. Мальчики, выходите и покажитесь!
Четыре демона выступили вперед, и многие из живущих ныне Людей Льда прижались плотнее к спинкам своих кресел. Демоны сильно отличались друг от друга, но некоторые общие черты у них все же были. Необыкновенно острые уши, глаза, похожие на волчьи, когти вместо пальцев на руках и ногах, крылья из тонкой кожи, заросшие шерстью бедра и белые острые зубы. Поскольку Тула заставила их одеться прилично, их самых важных атрибутов не было видно, чем часть собравшихся была довольна, другая же – разочарована.
– Позвольте мне представить их, – сказала Тула и показала сначала на демона с косматыми темно-зелеными волосами, свисавшими с мускулистых плеч вниз. – Это Астарот. В подземелье, который народ называет адом, он герцог. Но вообще-то он падший ангел, подобно Люциферу. Хотя и не был архангелом.
Собрание почтительно молчало. Силье в удивлении подняла брови.
– Следующий, – произнесла Тула, показав на демона с огромными закрученными воловьими рогами, – Ребо. Когда-то он был стражем врат рая вместо святого Петра и пропустил падшую женщину, которая не имела права находиться на небесах. В наши дни мы понятие греха рассматриваем несколько иначе, но в те времена грех наказывали строго. Поэтому Ребо был изгнан на землю.
Силье слушала ее с таким вниманием, что даже подалась вперед в кресле.
– Третий мой друг – Лупус, – сказала Тула, указав на демона с длинными, спускающимися за спину ушами. Он может напускать на людей болезни и совершенно не понимает шуток. Впрочем, они все не позволяют шутить над собой. Четвертый же, Аполлион, один из самых сильных среди демонов. Некогда он выступил против бога Аполлона и был за это осужден. Прекрасные оленьи рога, в действительности, пародия на лиру Аполлона, но, мне кажется, они ему к лицу.
В зале раздались аплодисменты, и в благодарность за них демоны встали во весь рост.
Силье была взволнована. Когда все уселись на свои места, она осталась стоять.
– Тула, – промолвила она, почти затаив дыхание. – Эти имена… Я узнаю их!
– Правильно, – улыбнулась Тула. – Поэтому они охраняют меня, поэтому они были в Гростенсхольме.
– Почему? – спросил Тенгель Добрый.
– Неужели ты не помнишь, Тенгель? Или ты не слышал, что тогда сказала Ханна?
Силье воскликнула прежде, чем он успел ответить.
– Заклинание Ханны надо мной, когда я умирала в кровати роженицы! Тогда она быстро произнесла имена демонов… Среди них были и имена этих четырех, Тула!
– Правильно! Ханна хотела, чтобы ребенок появился на свет, и чтобы его защищали. Этим ребенком была Лив. А кто был первым из Людей Льда в Гростенсхольме?
– Лив, – тихо произнес Тенгель. Взволнованная Лив встала со своего места.
– Вы полагаете, что меня защищали… эти четверо?
– Все время, пока ты жила в Липовой аллее, ты была в безопасности. Но они не пошли за тобой, когда ты вышла замуж в первый раз. Они знали, что ты вернешься. Ты вышла замуж за Дага Мейдена и остальную часть своей жизни провела в Гростенсхольме.
– А потом? – спросила ошеломленная и заметно потрясенная Лив. Она была сильной, собранной женщиной, но сила ее действовала лишь в земной жизни. Все сверхъестественное, присущее Людям Льда, ей было недоступно. – Что потом, после моего времени?
– Им было хорошо там, – улыбнулась Тула. – Они находились там, когда жили Таральд, Маттиас и Ирмелин. После нее пришел Альв, а затем Ингрид. Ингрид и Ульвхедин не раз встречались с ними, не так ли?
Оба подтвердили этот факт, но они полагали, что эти четверо представляли серых людей.
– Это было прекрасное время, когда вы жили там, так говорили демоны, – заявила Тула. – Им нравится быть у Людей Льда. Помните, быть добровольными покровителями этих людей! Не слугами, этого они не могли себе представить. В этом случае вы совершили бы грубейшую ошибку. И вдруг какое-то время Гростенсхольм оказался пуст. Мои друзья стали томиться от скуки, они ждали прихода следующего потомка Людей Льда.
– И мы пришли, – выдохнул Хейке. – Винга и я. Мы должны были изгнать Снивеля и, снова вызвав серых людей, получили возможность увидеть четырех демонов, которые никогда не были серыми людьми. Затем пришла Тула. Что тогда произошло?
– Четыре моих друга знали, что Гростенсхольм потерян. Они не захотели больше оставаться там. Когда я впервые пришла туда, они меня искали и сами явились ко мне…
Тула не сказала, в какой связи она была с демонами, но кое-кто в зале догадывался.
– Они любят меня и вместе нам хорошо. Откровенно говоря, я нахожусь в их власти, но ничего не имею против этого. Я только хочу жить своей жизнью. Когда нас покинул мой любимый муж, Томас, мне нечего было больше делать на этом свете. Нам с Хейке не удалось уничтожить духовную силу Тенгеля Злого в долине Людей Льда.
– Да. И твои четверо друзей, Тула, – прервал ее Хейке, – пришли туда. Я думал, что они навеки привязаны к Гростенсхольму. Их появление в долине буквально поставило меня в тупик.
– Но они спасли нас от злой силы, не правда ли?
– Абсолютная истина!
– Все это свидетельствует о том, сколь сильны они в действительности. При желании они могут перемещаться во времени и пространстве. И вместе они обладают силой, способной одолеть мощь мышления Тенгеля Злого. Поодиночке они, возможно, не смогли бы справиться с этим. Впрочем, этого нам знать не дано. В борьбе против живого Тенгеля Злого у них, возможно, возникнут проблемы, потому что сейчас он представляет собой первозданную силу зла. Но тогда они общими усилиями смогли заставить его снова уйти в подземелье и освободить нас.
– Это случилось только потому, что ты была там, иного я себе и не представляю, – заметил Хейке.
– Пожалуй, – улыбнулась Тула.
Хейке некоторое время сидел молча, вспоминая тот ужасный момент на скале в долине Людей Льда. Как Тенгель Злой сбил его с ног и нанес ему смертельную рану. Как это маленькое отвратительное существо набросилось на Тулу. И тут раздался шум, хлопанье огромных крыльев вокруг Тенгеля. Его бессильное бешенство. Крики. Свирепые и разъяренные Тенгеля. Предостерегающие, агрессивные, исходящие от четырех демонов. Замирающие возгласы разочарования, когда он исчез…
Тула сказала:
– Я по собственному желанию отправилась в Гростенсхольм. Там меня встретили мои четыре друга и, не говоря ни слова, препроводили меня сюда. Здесь их постоянная резиденция. Мне здесь фантастически хорошо. Даже лучше, чем играть на арфе в небесах! Из-за моей дьявольской судьбы мне нигде не будет лучше, чем здесь. И мои четыре друга, сами по себе не очень-то разговорчивые, сообщают всем вам, что вы можете рассчитывать на их поддержку в нашей борьбе. На все сто десять процентов!
Тенгель Добрый встал.
– Мы сердечно благодарны вам.
Из потомков Тулы никого вызывать на подиум не стали, ни шалопая-сына Кристера, ни его дочь Малин, ни ее сына, доктора Кристоффера Вольдена. Но Марко спустился вниз, чтобы пожать руку своей приемной матери Малин. Ветле попросили подняться, чтобы все посмотрели на него. Мари, Йонатан и Карине также встали со своих мест, затем пятеро детишек Мари (она была очень горда этим), трое озорников Йонатана: Финн, Уле и Гро. И тут наступила очередь Габриэла.
Он поднялся, как и все другие, но Тула жестом пригласила его наверх.
Она положила руку ему на плечи:
– Перед вами сейчас стоит еще один участник той пятерки, представляющей передний фронт нашей борьбы. Мы заверили его мать Карине в том, что с ним ничего не случится. Габриэл будет собирать всю информацию и рассказывать обо всем, что произойдет во время этой жестокой борьбы, если никто другой не выживет. Ульвхедин отвечает за то, чтобы ни один волосок не упал с его головы.
В зале было очень тихо. Габриэл догадывался о том, что думают присутствующие: «Он же слишком молод! Еще дитя!»
Но Тула заговорила снова:
– Мы выбрали ребенка именно потому, что не знаем, сколько продлится борьба. Свидетель должен пережить ее. Габриэл, ты и те четверо, которые сидят в первом ряду, будете вновь вызваны позднее на великую церемонию посвящения.
Он спустился вниз, а Тула продолжала:
– Благодаря путешествию Тувы и Натаниеля назад во времени мы узнали историю родителей Тенгеля Злого. Его отец был японским мастером-колдуном, а мать шаманкой из какого-то неизвестного сибирского племени. Мы знаем, как они путем очень сложных колдовских ритуалов пытались создать ребенка. И им это блестяще удалось. Их сын Тенгель, будучи еще ребенком, убил своего отца. Видимо в связи с этим дьявольским деянием, клан был изгнан на запад. Но они овладели искусством колдовства задолго до этого события.
Из зала прозвучало подтверждение этому.
– Когда Тенгелю исполнилось четырнадцать лет, они добрались до берегов Карского моря и некоторое время жили в Таран-гае. Там у него родился первый ребенок, не имевший ничего общего со всем этим, поскольку появился на свет еще до того, как Тенгель Злой нашел источник зла. Впоследствии у него появился еще один сын, ставший прародителем исчезнувшей ветви рода Таран-гайцев.
Сегодня большинство из них находится здесь вместе с нами, что является для нас огромной радостью. Позднее мы послушаем их рассказы.
Она почтительно приветствовала таран-гайцев. Эти существа небольшого роста, пришедшие с востока, тут же ответили ей, встав с мест и отвесив низкий поклон.
– Мы очень хотим послушать их истории, – добавил Марко.
Тогда все они повернулись к нему и поклонились еще глубже.
Поняв, что церемония представления участников может превратиться в бесконечный обмен любезностями, Тула завершила ее:
– Друзья, мы уже давно здесь сидим. Думаю, нам пора передохнуть. Если желаете, можете погулять по освещенным залам, добро пожаловать. Когда перерыв закончится, вас пригласят снова занять свои места. Здесь вы в полной безопасности. Тенгелю Злому это место неизвестно, поэтому мы и выбрали его для нашей встречи.
– Разумно, – заметил Хеннинг. – Ни за что на свете мы не забудем этой ночи. Но демоны в лошадиных образах? Кто они?
Тула объяснила:
– Едва ли вам следует называть демонами этих столь милых существ. И не думайте, что они слуги. Они живут здесь в горе вместе со многими другими созданиями. И мы можем удостовериться в том, что они – прекрасные хозяева, с удовольствием делающие все для того, чтобы ваше пребывание здесь было приятным.
Гости благодарно улыбнулись мягким, синим созданиям, скромно опустившим глаза.
– Особо дружески они относятся к Людям Льда. Знаете почему?
Нет.
– Потому, что они духи зверей и их покровители. А Люди Льда всегда относились с большим пониманием к животным.
Это была правда. Габриэл сейчас уже смотрел на человеколошадей иными глазами. Теперь он понял, почему они выглядели такими. Понял и то, почему он с первой минуты испытал теплое чувство общности с ними.
Боже, как они ему нравятся!
– Не желаете ли немного прогуляться? – воскликнула Тула с величественным достоинством хозяйки.
Постепенно присутствующие стали покидать зал. Сначала опустели нижние ряды. Габриэл, надеявшийся увидеть тех, кто скрывался на верхних рядах, был лишен этой возможности, так как Тула увела с собой всех членов рода Людей Льда норвежского происхождения в огромный зал, служивший, видимо, местом проведения торжественных церемоний.
Никогда раньше не видел он такого блестящего светового великолепия! С потолка, покрашенного синей и золотой эмалью, свисали, заполненные светом, прелестные лампы с декоративными коронами из алебастра, переливаясь пастельно-голубыми оттенками. А мебель в зале… Белые диваны, которыми Габриэл у себя дома не смог бы пользоваться, не доводя маму Карине до сумасшествия, потому что не думал ни о чем, залезая на диван в сапогах, или закусывая бутербродом с вареньем на самой прекрасной софе. Все в зале было столь необыкновенно элегантным, что у него почти заболел живот. Такое иногда случается, когда человек видит перед собой совершенную красоту.
Стены были покрашены голубой краской, несколько темнее той, которой был покрыт потолок, а вдоль них была со вкусом расставлена мебель белого и желтого цвета. Габриэл слышал восхищенные вздохи присутствующих в группе женщин.
Тула показывала и рассказывала.
Они обошли другие залы и, наконец, вернулись к залу заседания, не увидев никого из мистических существ с дальних, скрытых рядов.
Габриэл воспользовался случаем и заглянул в «аудиторию», как можно было бы назвать сейчас помещение, где они заседали. Огни там горели вовсю, однако зал оказался совершенно пустым. Внутри не было ни души!
И Габриэл вынужден был унять свое любопытство.
Когда он поспешил догнать остальных, то услышал, как Мари сказала, обращаясь к Эллен:
– Твою покровительницу зовут Виллему?
– Да, но ведь это все равно. Важно, что они обещали помочь нам, если мы их попросим.
– А у меня – Ингрид, – задумчиво произнесла Мари. – Как ты думаешь, нельзя ли мне попросить у нее денег? Нам сейчас живется трудно.
Габриэл не стал слушать дальше. «Говорить о деньгах в такой обстановке, – подумал он, – слишком мелочно. Но что возьмешь с Мари. Она всегда была такой непохожей на остальных Людей Льда. Добрая, пугливая, как многие представители рода, но интересы ее казались столь ограниченными».
Тула вела их дальше, а они смотрели и дивились всему.
Библиотека выглядела так, словно в ней была собрана литература всего мира. Музыкальная комната, комната для игр… Все было прекрасно! Не удивительно, что Туле жилось здесь хорошо!
Ее спальня оказалась настоящей мечтой! Габриэла охватило почти непреодолимое желание броситься на огромнейшую кровать, покрытую изысканным шелковым одеялом. Он увидел, что во взгляде некоторых женщин появилась некая лукавость, но Габриэл был еще слишком молод, чтобы понять, что означает такой взгляд. Однако ему показалось, что кровать безмерно широка!
Случилось это в одном из освещенных коридоров. Естественно, они видели темные проходы, уходившие вглубь к таинственным дверям, которые вели неведомо куда, а посему безумно интересные. Но Габриэл прекрасно помнил сказанное Тулой: туда входить нельзя!
Кое-кто пренебрег этим предупреждением. Йонатан вдруг спохватился:
– Где мои окаянные сорванцы?
Все осмотрелись. Точно! Финн, Уле и Гро исчезли.
– Разве у них нет покровителей? – с укором в голосе произнесла Мари.
– Только не здесь внутри, – ответил Ветле довольно угрюмо. – Здесь они были бы в безопасности, если бы следовали всем правилам.
Тула громко крикнула, и тут же перед ней явились четверо демонов вместе с тремя духами древних времен, которым было поручено следить за предприимчивыми сорванцами.
К выполнению задания они должны были приступить немедленно.
Некоторые из ныне живущих, увидев так близко демонов, попятились от страха, но большинство отнеслось к ним спокойно.
– Трое ребятишек исчезли, – сказала Тула. – Найдите их пока не поздно!
– Какое несчастье! – простонал Йонатан, и было видно, что его страх разделяют другие.
Соблазнительный проход обнаружил Финн.
– Ты с ума сошел, – прошептала Гро. – Нам же запретили.
– Но ведь в нем есть свет, значит, он не опасен.
Они отстали от остальных. Хватит им ходить послушно за всеми, пора порыскать самостоятельно. Они оказались в длинном коридоре, освещенном факелами, которые держали живые руки, выступающие из стен. Огромные, мускулистые, иссиня-черные руки…
Уле посмотрел вслед огромной толпе, которая шла по направлению к прекрасной библиотеке. Библиотеки не очень привлекали его сейчас.
Они приняли решение вместе. Коридор выглядел абсолютно безопасным.
Первые шаги они проделали осторожно, а затем осмелели. Теплый ветер влек их дальше, и они завернули за угол. Сам проход был темным, но откуда-то изнутри сюда проникал свет, и они могли видеть необработанную стену. Скала была пробита грубо лишь настолько, чтобы образовать достаточный проход, круглый по контуру.
Они вновь свернули. Красный свет шел издалека. Они вынуждены были спускаться, сейчас проход довольно круто пошел вниз. Далеко впереди виднелась дверь, и из щелей вокруг нее выбивался резкий огненный свет. Гро остановилась.
– Пошли обратно, – предложила она. Финн, самый старший из них (ему уже исполнилось четырнадцать) выразил презрение такой трусости.
– Но до двери далеко! Да и по дороге в стенах так много отвратительных отверстий.
Уле не знал, кого слушать.
– Пошли дальше, – дрожащим голосом произнес он.
Они снова двинулись вперед. Каменный пол был неровным, и им приходилось держаться за стены. В этот момент гора задрожала, словно от извержения далекого вулкана. Но грохот сейчас прозвучал значительно ближе. Какое-то мгновение дети стояли неподвижно, утратив уверенность, затем продолжили движение. Их окружала кромешная тьма, только впереди был источник света. Три красных, узких щели, одна внизу у пола и по одной с каждой стороны двери.
Уле ощупью крался вдоль стены. Но внезапно она кончилась, и он с криком свалился в боковой проход, уходящий вглубь под большим уклоном. Или это была пещера? Прежде, чем он успел обрести равновесие, он услышал звук, исходивший снизу, от которого кровь его заледенела.
Пещера и полный ожидания звук, словно там, в вечной темноте, рычало огромное чудовище. Уле бросился на четвереньках вверх по направлению к коридору.
– Не думаю, что мне хотелось бы снова оказаться там, – произнес он побелевшими губами.
Они тихонько стали продвигаться к двери, которая сейчас влекла их к себе и действовала успокаивающе. Из щелей исходил теплый свет. Гора снова вздрогнула от нового подземного взрыва. Уле схватился за металлическую скобу сбоку от двери, Гро – немного подальше за что-то вроде скобы, а Финн – за ручку двери. Она показалась ему ужасно горячей.
Сотрясения продолжались.
– Дверь заперта, – воскликнул Финн. – И ключа нет.
Уле, стоявший сбоку от нее, сказал:
– На ней какие-то бугорки.
Рисунок? Финн потрогал руками.
– Думаю, что код, – шепотом произнес он, хотя здесь они были совершенно одни. – А коды разгадываются.
– Нет, давайте вернемся, – прошептала Гро.
– Трусиха, – сквозь зубы прошипел Финн. Уле и он приступили к изучению рисунка; такие загадки были им по душе.
– Настоящая система, – шепнул Уле.
– Да. И думаю, что раскрыл ее. Подожди-ка… Нет, Не пошло.
– Попробуй здесь! Похоже на лабиринт.
– Да, но не так-то это просто…
– Но с нашими гениальными мозгами! – они весело хихикнули. Гро не принимала в этом участия, ей хотелось вернуться к людям, но она не осмеливалась идти одна, поэтому стояла, крепко держась за скобу.
– Вот! Нашел! – в восторге воскликнул Финн. – Смотри! Сначала направо… Затем вверх, а теперь назад…
Они торжествовали. И этот триумф отражался в их голосах, поднявшихся до радостного визга.
– Вот так! А теперь внутрь, в середину… Ну вот, порядок, – сказал Финн и не успел он это произнести, как раздался слабый щелчок. В следующую секунду дверь распахнулась, и Финн, который держался за ее ручку, был втянут внутрь таким сильным воздушным потоком, что повис в воздухе в горизонтальном положении. Горячий ветер ревел и гремел, стремясь унести его с собой; внутри за дверью все было красным, словно там пылали раскаленные угли. Жара была ужасная. Гро завопила от страха и еще крепче ухватилась за скобу, чтобы поток не увлек ее за собой. В инстинктивной попытке самосохранения Уле тоже крепко вцепился в свою скобу, в противном случае он тоже бы сгорел в грохочущем потоке раскаленного воздуха.
Всех их охватил смертельный ужас, и они истошно закричали. Но их крики полностью тонули в грохоте огненного туннеля, в котором Финну грозила гибель. Уле удалось освободить одну руку, и он попытался дотянуться до брата, но дверь была слишком широкой, и это ему не удавалось.
С Финна сорвало курточку, потом рубашку, а от штанов остались одни лохмотья. Уле видел, как одежда была втянута внутрь и за какое-то мгновение превратилась в золу. Он видел и другое! Изнутри, из этого огненного ада, медленно шагая, выходили какие-то ужасные существа. Они были черны, как каменный уголь, а их глаза и рты пылали красным внутренним огнем…
Гро также видела их и кричала, а Финн, плача от ужаса, не отрывал взгляда от брата и сестры, моля их о помощи. Они же, не желая еще больше пугать его, не показывали ему новую опасность. Ему уже не избежать ее.
– Беги и приведи помощь, – плача крикнул Уле, обращаясь к Гро.
– Я боюсь. Чудовище в пещере… И я не могу оторвать пальцы. Меня втянет туда. О, помогите, что нам делать?
Ее душераздирающий крик больше напоминал жалкий писк.
И в этот момент рядом с ними появился демон с зелеными волосами, а вместе с ним три покровителя этих детей.
Астарот, падший ангел, а это был он, протянул руку и притянул Финна к себе. Он сказал несколько слов созданиям, приближавшимся изнутри, и они успокоились. Дверь закрылась, воздушная тяга прекратилась. Финн стоял перед ними, словно ощипанный цыпленок. Дети в шоке рыдали. Покровительница Гро, женщина времен Тенгеля Доброго, обнимала ее за плечи и пыталась успокоить.
Испуганные члены рода Людей Льда бегом пустились обратно. Йонатан, естественно, был взволнован больше всех. Голосом, переходящим в фальцет и возвращающимся на басовые тона, он кричал:
– Куда вас занесло? Неужели вы не можете вести себя хорошо?
– Есть более важный вопрос: как вы открыли дверь в Кузницу Сатаны? – спросила сухо Тула. – Криптограмму одним мановением руки не прочтешь!
– Мы… мы разгадали ее, – всхлипнул Уле.
– Должна тебе сказать, Йонатан, у тебя умные дети!
– Кузница Сатаны? – вопросительно произнес Андре.
– Она только так называется. Сатана не имеет ничего общего с этой горой. Здесь место огненных демонов, и они, в общем-то, не злые, но настроены по-настоящему горячо.
– Ты обжегся, Финн? – спросила Бенедикте. Слышно было, как он проглотил рыдание.
– Не думаю, – промямлил он. – Но спина ужасно чешется.
Все улыбнулись с облегчением, понимая, что этот трагический эпизод закончился.
– Я дам тебе новый костюм, и ты снова приобретешь достойный вид, – сказала Тула. – Ну, а сейчас пора возвращаться в зал.
Гро и Уле попятились назад.
– Там в отверстии чудовище… Мы боимся идти мимо.
– Вы и там побывали? – спросила Тула. – Это всего лишь старый дракон, о котором все забыли. В Горе Демонов, чтоб вы знали, живут некоторые мистические существа. Вам повезло, что огненный смерч не утащил вас, иначе быть вам выброшенными каким-нибудь вулканом далеко отсюда.
– Значит, эта дверь связана с ядром земли? – заинтересованно спросил Ветле.
– Конечно! Все здесь связано друг с другом.
– Что же это за место? – поинтересовалась Криста.
– Не задавай таких вопросов, – улыбнулась Тула. – Скажем так: это промежуточное звено между фантазией и действительностью.
– Пожалуй, это хорошее объяснение, – промолвил Натаниель.
Когда они вернулись в зал заседаний, «загадочные существа» уже сидели на своих местах в темноте верхних рядов, и Габриэлу снова не удалось разглядеть их.
После того, как все уселись, закусили и немного выпили, Тула, стоявшая на подиуме продолжила собрание:
– Последнее, о чем мы говорили перед перерывом, это то, что мы рады приветствовать сегодня здесь таран-гайцев. Мы хотели бы послушать их рассказы.
«Неужели они снова поднимутся и начнут отвешивать благодарственные поклоны?» – подумал Габриэл.
Но было видно, что они не намерены начинать новую торжественную церемонию.
– Вы знаете, что Тенгель Злой стал прародителем ледового племени людей там, на севере, – сказала Тула. – Но с основной группой людей он двинулся дальше на запад. Спустя много лет он достиг Норвегии и долины Людей Льда. Нам очень любопытно послушать, как там шла жизнь в первое время. В период между Тенгелем Злым и Тенгелем Добрым. Пока оно лежит для нас в темноте. Нам известны лишь некоторые детали, поэтому давайте попросим тех, кто жил в те времена просветить нас.
Она выдержала небольшую паузу.
– Мы решили начать с людей, переживших те злые времена. Пусть сначала они выступят со своими воспоминаниями, а затем мы двинемся вперед во времени. Однако перед тем, как приступить к этому, нам хотелось бы послушать одного, всего лишь одного человека, жившего во времена Тенгеля Доброго.
Тула снова замолчала.
– Высший Совет вызывает Лине – мать Тенгеля Доброго.
Это вызвало на первых рядах гул голосов, в котором слышалось заинтересованное оживление. Сейчас они двинутся во времени назад.
«Как интересно», – подумал Габриэл и от радости крепче вжался в кресло.

7

Никто не представлял себе мать Тенгеля Доброго такой!
Ей было немногим более двадцати лет. Она не производила впечатления особо одаренной, была не более как девушкой, которую легко уговаривали мужчины. Некрасивая, с неким разочарованием во взгляде, словно она сознавала, что хороша только для случайных встреч с мужчинами, и ничего иного она дать им не может.
Габриэл ничего этого не понимал, он лишь инстинктивно чувствовал, что эта девушка грешница. А Тува сразу поняла, как правильно было написано в дневнике Силье о том, что народ в долине Людей Льда был очень прост и примитивен. Круг их интересов был ограничен разговорами о борьбе за выживание, о том, что случилось у соседа и о страданиях, которые им приходилось переживать изо дня в день.
Лине была очень простенькой. Даже проще Марит из Свельтена. Ею пользовались двое мужчин: отец Суннивы и отец Тенгеля. Она скончалась во время родов, когда на свет появился отмеченный проклятием.
Тува поняла, насколько ее жизнь была похожей на жизнь Петры, и решила позднее ночью свести вместе этих молодых девушек. У них наверняка много общего.
Голос Тулы звучал мягко:
– Лине, оба твоих ребенка, которых ты сейчас можешь поприветствовать, упоминали короля Людей Льда по имени Таргенур. Твоя дочь Суннива слышала о нем от тебя. – Мы очень хотели бы узнать побольше о Таргенуре.
Лине стояла, понурив голову.
– Я больше ничего не знаю, – почти шепотом произнесла она. – Мне рассказывал о нем мой брат.
– Понимаю. До твоего брата мы еще дойдем, но пока не знаю, стоит ли расспрашивать его сейчас. Мы как будто зашли в какой-то тупик. Думаю, нам следует поступить, как в школе. Все, кто слышал о Таргенуре, поднимите руки!
В воздух взлетел целый лес рук.
– Ой, ой, – воскликнула ошеломленно Тула. – Насколько я вижу, многие пришли из того промежуточного периода, между Тенгелем Злым и Тенгелем Добрым.
Она повернулась.
– Таран-гайцы, вы знаете Таргенура, короля из древних времен?
Поднялся почти прозрачный человек.
– Нет, мы никогда не слышали этого имени.
– Значит, он выходец из норвежской ветви, – сказала Тула. – Можем ли мы узнать хоть что-нибудь о нем? Кто он? Брат Лине, ты не можешь на это кратко ответить?
Поднялся мужчина с усталым, изнуренным лицом. Тенгель Добрый мягко улыбнулся, узнав его.
– Для меня он был лишь легендой, – ответил дядя Тенгеля.
– Халькатла?
– Я слышала о Таргенуре, – ответила молодая женщина. – Говорили, что он был сыном солнца, все возлагали на него надежду. Но жизнь его была слишком короткой, чтобы он смог освободить Людей Льда от страшных сил.
Еще один мужчина встал со своего места. По лицу его было видно, что ему довелось встречаться со многими напастями. В нем чувствовался ум и умение понимать других.
– Таргенур, как утверждали люди, обладал горячим сердцем. А быть таким изнурительно. Горячая душа всегда полна грез, которые часто не сбываются, оставляя огромную боль. Человек чувствует себя спокойней и удобней, когда ни о чем не мечтает.
– Спасибо, – мягко поблагодарила его Тула. – Кто ты, назови свое имя!
– Меня зовут Скрюм, родился я в 1315 году от Рождества Христова, Халькатла моя внучка.
– И ты из долины Людей Льда?
– Я никогда не уходил оттуда. Жизнь наша там была горька. Особенно плохо жили обреченные. Их трагедию невозможно описать словами.
– Ты разумный человек, Скрюм, и твоя судьба, видимо, тоже была тяжела. Едва ли твое место в этой закрытой долине.
– Это правда, что я мечтал уйти оттуда, чтобы испытать свои силы, получить возможность узнать тайны мира.
– Но отмечен проклятием ты не был?
– Нет, но я видел, как страдала в одиночестве моя внучка Халькатла. Этого было достаточно, чтобы я чувствовал гнет нашего прародителя и испытывал к нему ненависть. И вы, пришедшие после нас, должны знать: именно Тенгель Злой ответственен за то, что в нашем несчастном роду рождается так мало детей. Его сила была так велика, что он мог распоряжаться жизнями будущих поколений. Стремясь сократить рождаемость, он хотел, чтобы почти каждый его потомок служил силам зла. Он не желал иметь потомков с добрым сердцем. Но кто-то все же должен был появляться на свет, чтобы род мог разрастаться, и злые люди распространялись по всей земле.
– Интересная новость, – сказала Тула. – Хорошо, тогда я могу сообщить вам, что Тенгель Добрый ввел в обиход понятие «избранный», и ему удалось обратить многих отмеченных проклятием в людей добрых сердцем. И наши отмеченные проклятием предки, которым мы весьма благодарны, смогли добиться многочисленности детей в роду. Пример тому Ветле Вольден, которому оказали неоценимую помощь черные ангелы. Ветле, по правде говоря, поступил мужественно, обретя такое большое потомство. Честь ему и хвала.
Ветле без особого энтузиазма отнесся к вниманию, проявленному к нему со стороны собравшихся в зале.
– Благодарю тебя, Скрюм, за рассказ, – завершила Тула. – Мы с радостью и удовольствием позднее еще раз послушаем тебя. А сейчас вернемся к Таргенуру. Молва о нем, похоже, умерла вместе со смертью Суннивы-старшей. Беспечность Тенгеля Доброго привела к тому, что он забыл все, что слышал о легендарном Таргенуре.
– Признаю свои ошибки, – извиняясь, произнес Тенгель Добрый. – Но если бы я и вспомнил одно лишь имя, это не очень бы нам помогло.
– Да, ты прав! Итак, начнем с очень важной эпохи – со времени, когда жил сам Тенгель Злой. Для начала отправимся мысленно в долину Людей Льда. К таран-гайцам вернемся позднее. К сожалению, я не знаю имен тех, кто жил в забытой Богом норвежской долине во времена Тенгеля Злого, но все они принадлежали к роду Людей Льда, и являются его потомками. Поэтому нам следует начать с его детей, не так ли?
В зале поднялся мужчина, прибывший на встречу из древнейших времен, из эпохи язычников.
– В долине у него родился только один сын, – сообщило это туманное создание. – И он был доволен им. Сынок этот был страшно свиреп и больше походил на зверя, чем на человека. Звали его Гиль. Это имя вам стоит запомнить. А я сын Гиля. Зовут меня Крестьерн. Моя бедная мать хотела, чтобы у меня было христианское имя, а не такое, какое дают детям в великой, восточной тундре, похожее на Гиля Свирепого.
Габриэл видел, как Андре лихорадочно записывает. Он был уверен, что Высший Совет также записывал эти имена, особенно имя опасного Гиля.
– Кто была твоя мать? – спросила Тула Крестьерна.
– Женщина, которую Гиль нашел в деревне поблизости и увел с собой в долину. Она прожила недолго.
– Хорошо, Крестьерн, значит, ты самый старый представитель норвежского клана. Высший Совет просит тебя подняться на подиум. Добро пожаловать!
«Итак, мы начали разматывать загадочный клубок нашего рода», – подумал Габриэл и сделал глоток божественно чудесного освежающего напитка. Сейчас он чувствовал себя как дома. Время от времени он даже осмеливался съедать по небольшому куску с тарелки, а приставленное к нему лошадеподобное существо тут же подливало ему в бокал. Сейчас они уже стали добрыми друзьями.
Крестьерн стоял на подиуме. Он так давно жил на земле, что был похож на существо, сотканное из прозрачного тумана. В его внешности отчетливо проглядывали монгольские черты. Он был довольно высоким, но больше походил на таран-гайца, чем на норвежца.
Он начал говорить осторожно:
– Уже было сказано, что я родился точно в 1200-м году.
– В 1200-м? – вскочив с места, переспросил Андре. – Но Тенгель Злой был зачат первого марта 1085 года и родился первого декабря того же года. В 1120 году, когда ему стукнуло тридцать четыре, он был у источников Таран-гая. До этого он там произвел на свет несколько нормальных детей. В долине Людей Льда у него родился один сын, твой отец Гиль. А других детей у него не было, пока он перебирался в долину Людей Льда? Это важно!
– Я точно знаю, что в это время у него родился еще один сын, которого он зачал в Таран-гае.
– Следовательно, Тенгель Злой оставил двоих, в которых течет кровь Людей Льда. Ибо тех, кто родился до его переезда к источникам, не следует принимать в расчет. Твой отец Гиль… Тебе известно, когда он родился?
– Я могу это высчитать. Он родился, наверно, в году 1180.
– Когда Тенгелю было девяносто пять лет, – промолвил Андре. – Он на всякое способен. Продолжай!
– Но ты не был отмечен проклятием, – произнесла Тула, обращаясь к Крестьерну. – Ты был единственным ребенком Гиля?
– Нет. Немного позднее у меня появилась сводная сестра.
Больше он ничего не захотел рассказать о ней. В разговор вмешался Хейке:
– Тебе что-нибудь известно об истории с закопанным сосудом, в котором содержалась злая вода? О том, где пропадал Тенгель Злой тридцать дней и тридцать ночей?
– Нет, ничего об этом я не слышал.
– Значит, это происходило не во время твоей жизни?
– Я ничего об этом не знаю. Все, что мне известно, так это то, что он следил за своим домом, словно ястреб, как будто что-то охранял. Это мог быть и сосуд с водой. Любой, кто подходил слишком близко к его дому, умирал в течение нескольких часов. Никто не знал, как это происходило.
Тула кивнула головой.
– Похоже на то, что он сначала прятал сосуд дома. Но рассказывай дальше.
Крестьерн погрузился в воспоминания. Снова ожила долина и времена, проведенные там. Обо всем, что помнил, он рассказал, но он больше уже не думал об огромной толпе слушателей. Сейчас Крестьерн вновь переживал свое зловещее прошлое.
Снежная буря в долине Людей Льда. Все попрятались по домам; совладать с разбушевавшейся непогодой было невозможно, и никто не осмеливался высунуть носа в эту ревущую, бьющую в лицо стужу. Крестьерну тогда шел примерно сорок шестой год, сколько ему точно лет, он не знал. Он одиноко жил в своем домишке, жена умерла, а единственный сын покинул долину. Он слышал, как воет буря, как она бьется о стены дома, но она его не очень-то пугала. Было в долине кое-что более ужасное… Недалеко от места выхода ледника находился ЕГО дом.
Он, дед Крестьерна, Тенгель Злой, был самым большим ужасом долины. Крестьерн не хотел вспоминать обо всех трагических событиях, причиной которых стала эта злая скотина (так он называл своего деда в мыслях). Старик редко показывался на людях. Но когда он появлялся, он всегда приносил огромные несчастья.
В долине жило довольно много людей, род Тенгеля Злого там был не единственным. Здесь обитали потомки других племен, пришедших с востока. Они сливались с норвежцами, которые затем по различным причинам стремились покинуть долину.
Дверь распахнулась. Крестьерн сначала подумал, что вьюга сорвала ее с петлей, но оказалось, что это был его отец Гиль.
Ужасное создание! Сын Тенгеля Злого, его подобие по характеру и душе. Смотреть на него было страшно. Он ни к кому не испытывал сочувствия.
– Чертова женщина, которую я взял в дом, истекает кровью. Иди туда и похорони ее, я не желаю ее больше видеть!
Крестьерн ничего не спросил. Он проскользнул мимо ненавистного отца и пошел к его дому. Гиль под старость завел новую жену. Крестьерн не часто встречал ее, так как она редко покидала дом, но знал, что она ждет ребенка, и сейчас настало время родов.
Он пришел слишком поздно.
Женщина умирала. Он укрыл ее изуродованное тело и сосредоточил свое внимание на новорожденном. Это была очень красивая маленькая девочка, несмотря на то, что глаза у нее были желтыми. Это было признаком того, что она отмечена проклятием.
Его сестра с разницей в сорок пять лет. Он осторожно поднял малышку, желая унести девочку к себе в дом. Но в дверях стоял отец.
– Ты все еще не похоронил эту бабу? – зарычал Гиль. – Оставь ребенка, сосед позаботится о нем, а ты не сможешь, ведь ты одинок. Наведи здесь порядок. Я не смогу жить в этой грязи!
Он выскочил во двор, намереваясь привести соседа.
Крестьерн посмотрел на лицо женщины. Он никогда раньше не видел ее так близко и вспомнил, что Гиль много раз проклинал ее за непокорность. Она не позволяла ему наказывать ее, каким бы разъяренным он ни был. Пыталась даже бежать от него несколько раз, и он вынужден был запирать ее в доме. Да, Крестьерн смог это сейчас понять. Женщина, лежавшая здесь, была необычной. Гордой, сильной. Ему стало бесконечно жаль ее. В этот момент она открыла глаза и в последний раз изнуренно посмотрела на свет. Взглянула на Крестьерна, на дитя у него в руках.
– Ты хороший человек, – еле слышно прошептала она. – Позаботься о ребенке!
– Обещаю, – сдавленным шепотом произнес Крестьерн. – Никто не причинит зла твоей дочери.
– Дочери, – улыбнулась она и испустила последний вздох.
Когда девочке исполнилось три года, Гиль потребовал, чтобы она жила в его доме. Она была уже достаточно большая, чтобы помогать ему. Крестьерн и соседи пытались протестовать, но бороться с Гилем никто не стал. Он ясно показал свою силу. Однако Крестьерну удавалось изредка встречаться со своей маленькой сестрой, когда этого не видел Гиль. Девочка и сама прибегала к брату, когда нуждалась в утешении. Он видел, какой ужас ей приходится переносить. Но вот наступил день, когда ей исполнилось пять лет. Она была в гостях у брата, Гиль же ушел на охоту. Но злой отец вернулся слишком рано и обнаружил, что девочка сидит за обеденным столом у Крестьерна. Гиль рассвирепел и набросился на нее, на этого бедного ребенка. И тут Крестьерн не выдержал. Не думая ни о чем, он схватил лом, стоящий у стены и со всей силой ударил им по голове отца. Он наносил удары раз за разом. Обладавший огромной силой сын Тенгеля схватил своего же сына и, словно варежку, бросил его о стену.
– Так закончилась моя жизнь, – сказал в заключение Крестьерн.
Люди в зале пытались представить себе весь тот ужас, о котором он рассказывал.
Андре, исследователь рода, статистик, поднялся с места и, глядя в свою записную книжку, спросил:
– Твоя сестра родилась в 1245 году?
– Примерно так, – ответил Крестьерн.
– Мы глубоко сожалеем о твоей судьбе, – сказал Андре.
– Видимо, жизнь тогда в долине Людей Льда напоминала ад.
– Это слишком мягко сказано.
– Но если твоя бедная сестра была отмечена проклятием, значит она была сторонницей Тенгеля Злого? Сегодня здесь ее, конечно, нет.
– Ничего подобного. Она здесь.
В зале наступила мертвая тишина. Но вот Тула пришла в себя:
– Крестьерн, мы просим тебя держаться вблизи подиума, так как мы хотим послушать тебя позднее. А сейчас Совет вызывает сестру Крестьерна.
Они почти ожидали этого. Красивая, отмеченная проклятием его сестра оказалась никем иным, как Дидой.
Внучка Тенгеля Злого! Это была она!
Она стояла на подиуме.
– Я сводная сестра Крестьерна, – спокойно произнесла Дида. – Спасибо тебе, любимый брат, за то, что ты пытался сделать для меня в тот раз! Я никогда этого не забывала, как и того, что ты вынужден был пожертвовать своей жизнью ради меня.
Они обнялись – одинокие брат и сестра, пришедшие из ледяного мира. В глазах у них блеснули слезы. Затем Крестьерн спустился и сел неподалеку от подиума. Тула также отошла в сторону. О себе Дида может рассказать и сама.
«Ни у кого, кроме Диды не было основания так сильно ненавидеть Тенгеля Злого».
Кто это сказал? Странник? Ветле?
Да, он.
У нее были причины ненавидеть и своего отца, Гиля Свирепого!
Дида, женщина из далекого прошлого, производила величественное впечатление. Ее мать была норвежкой, об этом говорил рост Диды. Однако черты ее лица являлись несомненным доказательством смешения востока и запада. Это буквально завораживало людей. Черные волосы были собраны на затылке в пучок и обрамляли прекрасное лицо с выступающими скулами. Габриэлу казалось, что осанка у нее королевская, а голос почти гипнотизирующий. Но то, что она отмечена проклятием, видно было сразу. Глаза ее блестели серо-желтым огнем.
– Мой фантастический брат, Крестьерн, забыл рассказать о том, что в тот раз, когда мне было пять лет, он защищал нас обоих. Гиль убил его, да, и я скорбела о нем долгие годы, но и Крестьерн огрызался весьма сильно. Раны, нанесенные им Гилю Свирепому, сыну Тенгеля Злого, оказались смертельными. Тот умер в кровати спустя четырнадцать дней. Это был такой поступок, за который вы не должны осуждать моего брата.
– Понимаем, – промолвила Тула, стоявшая сзади.
Она попросила Диду рассказать подробно о ее жизни, так как она была загадкой для всех собравшихся.
Дида согласно кивнула головой и начала свой рассказ. Все в зале затаили дыхание, ведь если и был кто-то, кто мог снять покровы тайны со времени Тенгеля Злого, так это Дида, жившая одновременно с ним и почти равная ему по происхождению.
– Здесь уже говорили, что моя мать происходила из влиятельного норвежского княжеского рода, проживавшего в Аустроте.
В это охотно все поверили. Было видно, что Дида княжеского рода.
– Гиль просто украл мою мать. Она была приведена в долину против своей воли. Он держал ее в своем доме взаперти и, поскольку она принадлежала к такому известному роду, с изысканной жаждой мести безгранично мучил и терзал ее, переходя все границы дозволенного. Бедная женщина умерла, рожая меня. Детство мое было не из легких, могу вас в этом заверить. Хейке, живший вместе со злобным, отмеченным проклятием отцом, вероятно, понимает, о чем я говорю.
– Полностью, – воскликнул Хейке.
– Мой сводный брат Крестьерн был для меня утешением. Но у него хватало и своих забот. С одной стороны его отец, Гиль, который мучил и терзал его по всякому поводу. С другой – его несчастный брак. Его жена родила ему сына отмеченного проклятием и умерла во время родов. Но о своем сыне Крестьерн сам расскажет позднее. Его сын был единственным, кому время от времени было позволено покидать долину Людей Льда. Он был любимчиком Тенгеля Злого.
Дида немного помолчала.
– В 1250 году или что-то около этого, в долине мы точного времени не знали, погибли оба – Гиль и Крестьерн. Я снова осталась без семьи, так как сын Крестьерна был смертельно опасен. В то время ему было двадцать пять лет, и он часто находился вне пределов долины, к радости всех живших там. Но что говорили те, кто жил в Трённелаге, мне неведомо. Я могу только догадываться.
Она криво улыбнулась.
– Итак, у меня оставался всего лишь один родственник – мой дед, Тенгель Злой. Но я боялась его, как чумы. Мне пришлось жить у соседей, которые не очень-то были рады лишнему рту и постоянно напоминали мне об этом.
Дида выдержала небольшую паузу.
– Тенгель Злой. Да. Он был настоящим кошмаром для всей долины. Словно давящая туча страха и ужаса. Мы редко видели его, но по ночам в его доме горел огонь. Ходили слухи, что он занимается какими-то отвратительными опытами.
– Как доставляли ему еду? Кто заботился о нем?
– Заботился? – горько рассмеялась Дида. – Мы были обязаны каждое утро поставлять ему пищу, оставляя ее на каменной плите перед калиткой его дома. Все, что ему нужно было починить, выстирать, он клал туда же, а того, кто не подчинялся его приказу, он просто уничтожал. Мы были его рабами. Даже хуже рабов, так как он силой колдовства держал нас в цепях.
На ее лице отразились те страдания, через которые она прошла.
Ее слушатели почувствовали, как потянуло холодом из того времени непостижимой злобы и боли, и поежились.
– Словами невозможно передать, какой ужас царил тогда, – сказала Дида. – В этой атмосфере подлости, рабства и вечного, почти истерического, страха я и выросла.
– А сосуд? Его кувшин с жидкостью? Тебе что-нибудь известно о нем? – осторожно спросила Бенедикте.
– Да. Здесь недавно правильно предположили, что он сначала прятал его у себя дома. Но абсолютной уверенности он не чувствовал, и сила его тогда еще не достигла полного могущества.
– Значит, в твое время сосуд был зарыт в землю в горах?
– Да, в мое, – сказала Дида голосом, в котором прозвучала вся мировая скорбь и горечь. – Но до этого произошло еще много событий.
Ее прервала Тула:
– Думаю, что тебе еще о многом придется рассказывать нам, Дида, поэтому тебе не стоит стоять на ногах все время.
Она приказала подать стул с высокой спинкой, который выглядел словно трон, и Дида села на него, положив руки на ярко-синие, обтянутые бархатом, подлокотники. Теперь она еще больше походила на королеву. Человеколошадь поставила сбоку от стула столик с большим красивым бокалом, наполненным вином, на случай, если Дида захочет пить.
Все было сделано для того, чтобы она чувствовала себя хорошо, ибо Дида была одной из тех, кто был для окружающих наиболее интересен. История ее жизни может раскрыть многие из самых загадочных тайн Людей Льда.
Она приступила к рассказу, и по мере повествования зал как бы удалялся от нее. Она уже больше не видела присутствующих. Они слушали историю Диды, а сама она полностью погрузилась в воспоминания, будто снова оказалась там, в долине Людей Льда в те далекие времена. Ведь часто случается, что память человека вызывает к жизни именно то, о чем он вовсе не хотел бы думать, так и ее подсознание напомнило ей особый эпизод. Тот, о котором она сама запретила себе вспоминать в течение многих прошедших столетий.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Гора демонов

Гора демонов 4

8

Она шла по дороге.
Вечернее небо было таким высоким и таким пустынным. В небе стали загораться огоньки звезд. Снег вокруг блестел и искрился. Горы вдалеке выступали, словно молчаливая преграда на пути. Острые вершины были столь крутыми, что снег не находил опоры на блестящих черных склонах. Белыми пятнами лежал он в расселинах, освещенных вечерним светом.
Долина Людей Льда.
Душа Людей Льда!
Именно ею была эта долина.
Как бы сильно Люди Льда ни ненавидели ее, сколь бы не пытались изгнать ее из своих мыслей, она цепко удерживала их в своих цепях. Они вынуждены были возвращаться к ней, не могли вырваться из нее сотнями лет.
Получить дозволение оставить ее…
О, тоска, почему причиняешь ты такую мучительную боль? Почему рисуешь столь влекущие картины внешнего мира, добраться до которого нам не дано никогда?
Осенью два мальчика опять попытались. Груды льда погребли их в туннеле. Все знали, кто вызвал этот обвал ледяной массы. Других же он впускал в долину. Если только это были преступники и низкие люди. И они становились самыми верными его подручными. А роду требовалось вливание новой крови. Новой зловещей крови! Его собственный род настоящих Людей Льда был не особенно многочислен. Он состоял теперь всего лишь из двух человек, не считая его самого. Но ему нужны были в долине люди, чтобы использовать их в качестве рабов, даже если он глубоко презирал их.
Дида возвращалась к себе домой, если можно было назвать домом ту избу, где она жила из милости, где она вынуждена была есть в самую последнюю очередь после всех. Чаще всего ей не доставалось ни крошки. В доме она выполняла все самые отвратительные и грязные работы, раньше всех вставала по утрам, каждый день убирала двор и заботилась о детях хозяев. Обихаживала прабабушку, до которой никто не хотел дотрагиваться, потому что она не вставала с постели и там же справляла нужду. Именно Дида обязана была ходить к ненавистному дому своего деда, класть еду и все необходимое для него на каменную плиту перед калиткой. Дедушка? Как много иронии в этом! Понятие дедушки связано с благожелательностью и безопасностью. Тенгель же Злой для Диды был средоточием страха и ужаса. Впрочем она не встречалась с ним уже много лет. Его никто не видел, разве что только костлявую руку, которая протягивалась к плите, или тень в черном плаще во дворе перед маленьким домом, и то лишь в свете вечерних сумерек. Тенгель Злой бодрствовал по ночам, это знали все. Днем он никогда не появлялся, если только ему не нужно было наказать кого-либо, кто нарушил его закон. Сейчас ему должно быть около ста восьмидесяти лет. Он, видимо, бессмертен, считали они. И мысль эта была для жителей долины невыносима. Почему он здесь, в долине, задерживается так долго?
Самой Диде исполнилось девятнадцать. Она сознавала, что уже созрела для замужества, но молодых мужчин в долине осталось мало, так как Тенгель Злой уничтожал их одного за другим. Юноши в долине часто испытывали тягу к путешествиям и пытались вырваться оттуда, или еще хуже – поднять мятеж. Всех, кто хоть в самой малейшей степени досаждал ему, он просто убивал.
Долина мрачного ужаса… В это забытое Богом место постоянно приходили новые подозрительные личности, не подозревая о том, что попадают они из огня да в полымя. И когда они понимали, куда попали, было уже слишком поздно. Отсюда никто никогда не выходил.
Дида, созревшая для замужества, была горда. Шалопаи, появившиеся в долине, сватались к ней, но она умела держать их на расстоянии. Ее глаза могли быть такими ледяными, что женихи чуть не уползали от нее. Еще ребенком она была обещана юноше по имени Йолин. Но этого глупого поросенка она вовсе не хотела. Ни за что на свете!
– Йолин? – прервали ее рассказ сразу несколько голосов. – Первый Йолин? Кто он?
Хейке быстро произнес:
– Йолин? Тот, что перепугался до смерти, увидев тебя в Эльдафьорде? Кем же он был?
Дида очнулась от воспоминаний. Она фактически забыла о слушателях.
– Я не очень хорошо помню этого подлого Йолина. Но, во всяком случае, он был потомком женщины, пришедшей с востока, и наглеца мужчины, которого она встретила на пути в Норвегию. Позднее туда была подмешана кровь низкого пришельца в долину. Йолин не был родственником Тенгеля Злого или нашим, но он был воспитан на старых ритуалах своего племени и говорил на его языке. Йолин не являлся сколько-нибудь значительной личностью. Вовсе нет! На всех живших в долине Людей Льда он производил отвратительное впечатление: был коварен и хитер. Никто не мог испытывать к нему доверия. Но он был единственным, кому дозволялось входить в дом Тенгеля Злого и обслуживать того в качестве раба-фаворита. Поэтому Йолин был вдвойне отвратителен.
Она вздрогнула при воспоминании о нем. Подумала, что ее хотели выдать за него замуж.
– О, он был омерзителен, гнусен, противен, – промолвила она тихо.
– Мы очень хорошо можем себе представить это, – сказал Эскиль, встречавшийся с Иолином в Эльдафьорде.
Остальные представители рода Людей Льда безмолвствовали. Им было трудно понять, что такое прекрасное существо как Дида, могла терпеть все это в отрезанной от мира долине, где ее окружало такое множество недостойных людей. Но люди умеют приспосабливаться, даже к тому, чего не одобряют.
Учитывая обстоятельства, каждый день был мучением для благородной Диды – внучки князя, на которой лежала печать проклятия. Желтые глаза…
И все в зале почувствовали боль при мысли об ее судьбе, хотя они выслушали лишь начало ее истории. Дальше будет еще хуже!
– Но рабу удалось провести своего господина, – сказала, углубляясь в воспоминания, Дида. – Йолин время от времени получал разрешения на выход во внешний мир. А был он жаден. Невероятно жаден. Все драгоценные реликвии племени, которые были с таким трудом привезены с востока, хранились в храме. Однажды, когда Йолин получил благословение своего господина на выход во внешний мир и кражу из кладовых, расположенных в окружности, запасов еды на зиму, он погрузил в сани, запряженные лошадью, все старинные клады и уехал незамеченным так далеко, что все проклятия и заклинания уже не достигли его. В тот раз Тенгель не знал, что он увез с собой и флейту, его незаменимую флейту. Это он обнаружил позднее.
– А кто спрятал ее в рог яка? – спросил Хейке. – Мы всегда полагали, что это сделала ты вместе со Странником.
– Нет, я тогда была маленьким ребенком, а Странник еще не родился, – улыбнулась Дида. – Осмелился на этот поступок мой старший брат Крестьерн. Вы помните, что наш отец Гиль узнал о существовании флейты и о том, что она была заколдована, и ему удалось вынести ее из дома Тенгеля Злого. Гиль был вхож в него. Но еще до того, как Гиль успел сыграть на ней, (никто не знает, что бы тогда произошло), Крестьерн нашел ее. Он очень хорошо знал, сколь зловещи были отец и дед, и именно он просверлил отверстие в роге и спрятал там флейту. Тенгель Злой обнаружил пропажу флейты лишь много лет спустя после исчезновения Йолина вместе с рогом и всем остальным скарбом.
– Йолин вышел на берег моря, – сказал Эскиль. – К Эльдафьорду. Поселился там в старом сельском замке и начал на костре сжигать жертвы. Сжигание жертв было древним ритуалом Людей Льда?
– Нет, – ответила Дида. – Видимо Йолин позаимствовал его в других местах. Однако мы не знали, что с ним случилось. Я была еще ребенком, когда он бежал из долины. И вы можете себе представить, насколько легче я почувствовала себя, когда исчез мой бывший жених!
– Ясно! Но Тенгель был взбешен?
– Это был невероятно тяжелый год, – задумчиво произнесла Дида. На ее лице отражались одно за другим все те трагические события, о которых она сейчас вспомнила.
– Свою ярость он, конечно, сорвал на тех, кто еще оставался в долине.
В этот момент лошадеподобные существа внесли в зал большой сверток и положили его на мраморный стол рядом со шкатулкой – свадебным подарком Силье.
Все встали, чтобы рассмотреть лучше.
– Это клад из Эльдафьорда! – воскликнул Натаниель. – Взгляните на эти рога.
Рога яка заняли почти весь стол в длину. Они были огромны. Один раз их уже спасли, когда был разрушен Гростенсхольм. Они висели там над камином. А сейчас они здесь!
Далее на столе лежал шаманский бубен. Древнейший предмет, расписанный таинственными знаками. Тут же находилась демоническая маска. Тува и Натаниель, конечно, подумали, что она из Японии! Действительно ли это была память времен отца Тенгеля Злого? Или все принадлежало шаманам из степей алтайского предгорья?
Они видели зубы ужасных, огромных, диких зверей, может быть, тигров из сибирской тайги и медведей с Уральских гор? Перед их глазами предстали прекрасные культовые предметы, вырезанные из клыков моржа, трещотки, несомненно принадлежавшие шаману, вещи, предназначения которых они просто не понимали.
В зале от удивления воцарилась тишина.
Все это пришло из древних времен Людей Льда. Дальше во времени, пожалуй, не проникнуть. Но флейты не было. Флейта Тенгеля Злого навсегда была уничтожена кристально чистой водой Ширы. Мысль об этом доставляла одно удовольствие.
– Удивительно видеть все это снова, – промолвила Дида. – Когда-то все это находилось в долине Людей Льда, в небольшой избе, которая служила для нас храмом. В него мы ходили, когда нам хотелось напомнить себе дома, оставшиеся далеко, далеко на востоке. Сама я их не видела, но сначала все здесь в Норвегии очень тосковали о бесплодной тундре, а еще больше о плодородных степях.
Возникла небольшая пауза.
– Тула, – промолвил Андре. – Мы храним эти драгоценные предметы и весь колдовской клад Людей Льда, в том числе Ширы, и многое другое в шкафу, взломать который невозможно. Но он все же недостаточно надежен. Выйдя на свободу, Тенгель Злой сразу унюхает, где находится все это, и тогда замок ничего не будет значить.
– Да, ты прав.
– Так вот… я думаю… Не могли бы мы хранить эти вещи здесь? В твоей горе?
– Да, ведь ты сказала, что он не найдет пути сюда, не знает этого места, – добавил Хейке. Тула на мгновение задумалась.
– Полагаю, что это очень хорошее предложение. А если вам что-нибудь из этого понадобится, Андре вызовет меня.
– А бутылку мою, я сама буду охранять, – включилась в разговор Шира.
– Но, Дида, продолжай рассказ, мы больше не будем прерывать тебя, – предложил Эскиль.
– Ну, ну, – улыбнулась Дида. – Не обещай слишком многого!
Однако в мыслях своих она снова погрузилась в те далекие зловещие времена, проведенные в долине Людей Льда. Глаза ее покрылись печалью, взгляд блуждал где-то далеко. Время от времени в процессе ее медленного рассказа слушатели видели на ее черных густых ресницах слезы. Она снова как бы покинула зал. Он больше не существовал для нее…
Дида добралась до дома. Хозяйка тут же послала ее отнести пару чулок, которые она заштопала по приказу Тенгеля Злого.
– Положи их на каменную плиту, – грубо приказала ей приемная мать. – Да не забудь прочесть молитву, когда окажешься около дома бессмертного, перекрести тропинку, по которой пойдешь, несколько раз на пути туда и обратно, ты, его отродье!
Эти слова Дида слышала часто. И каждый раз она чувствовала себя больной от отвращения, сознавая, что она потомок чего-то гадкого и омерзительного.
С сообщением о том, что господин требует новые чулки, приходил новый личный раб Тенгеля Злого. Принести их следовало немедленно! Приемная мать Диды работала день и ночь. Если они не будут доставлены вовремя, последует наказание. И оно, как часто бывало, падет на одного ребенка из этого дома.
Нового раба звали Урм* <"Урм – змея.">, да и похож он был на змею. Тайный убийца, сбежавший в горы, недавно спустившийся в долину. Сейчас он жил неподалеку от Тенгеля. Люди встречались с ним редко, на что они и не жаловались.
Дида взяла чулки и пошла, зная, что протестовать бессмысленно. Зима была суровой, снег скрипел под ногами, сугробы были выше ее. Глубоко между этими белыми горами была протоптана лишь узкая тропинка. Ей было страшно идти, она чувствовала себя словно взаперти, если потребуется – не убежишь.
А такая необходимость возникла. Направляясь к дому Тенгеля Злого, она вынуждена была идти мимо дома Урма, а тот однажды поджидал ее. Хотел ею овладеть, не испытывая угрызений совести. В тот раз она быстро убежала от него, но эта дорога страшила ее.
Она уже прошла мимо дорожки, глубоко проложенной в снегу, которая вела к его дому, как он внезапно оказался сзади нее. Он видел, что она идет, так как местами из-за сугробов показывалась ее голова и плечи.
Почти беззубый рот Урма расплылся в похотливой, грязной и злой улыбке. Его немытая рука схватила ее за поношенную куртку.
– Пусти, – произнесла Дида с достоинством, присущим потомку княжеского рода. Сейчас она разговаривала с низким вассалом.
– Ну, нет. На этот раз я тебя поймал, – ухмыльнулся Урм в злорадном предчувствии.
Дида рванулась изо всех сил, даже куртка треснула, и как стрела помчалась по единственному пути к дому Тенгеля Злого. По правде говоря, она думала бежать и дальше к ледяным воротам, к выходу из долины, но знала, что он перекрыт. Да ей еще нужно и к своему зловещему деду. Поэтому она побежала плохо протоптанной тропинкой, по которой ходить им было запрещено, надеясь, что Урм не осмелится преследовать ее.
Однако он последовал за ней, но переоценил свои силы и недооценил своего опасного господина.
Зловещее существо небольшого роста стояло в проеме двери. Дида рванулась назад. Она не видела своего деда уже много лет, а он за это время не стал красивее. Ей казалось, что он весь сморщился, но так происходит с человеком, прожившим сто восемьдесят лет. Его окружало такое зловещее облако, что она почти задохнулась. Она стояла, точно прибитая гвоздями в гротескной позе: плечи и руки отведены назад, а ладони точно отталкивали опасность. Чулки она уронила на снег. Сейчас Дида оказалась как бы между двух огней.
Урм тоже остановился, но по другой причине. Он не мог сдвинуться с места. Глазами, наполненными ужасом, он уставился на Тенгеля Злого, который, не обращая внимания на Диду, сконцентрировал свое внимание целиком и полностью на Урме. Глаза Диды расширились, когда она поняла, что произошло. Она повернулась и посмотрела на Урма, и ее парализовал ужас, когда она увидела, что в нем мгновенно образовалась дыра, так же, как она появляется в клубе дыма. Мгновенно человеческая субстанция проскользнула через эту дыру, и он превратился в небольшой холмик на склоне горы. Холмик задвигался, извиваясь, и стал уходить за снежные сугробы, пока окончательно не исчез.
Дида впервые в жизни услышала противный, скользкий голос Тенгеля Злого:
– Входи, глупая женщина!
Входить туда? Ни за что на свете!
Но воля Тенгеля была сильней. Отвратительное, покрытое серой плесенью существо глядело на нее магически помутневшими от старости глазами рептилии из-под тяжелых, сморщенных век. И все же Дида видела Тенгеля сейчас в его первый период, когда он еще ходил по земле. Позднее его внешность изменилась до невероятности!
Приказа он не повторил, да в этом не было необходимости. Дида, будучи слишком молодой, чтобы знать свои качества, доставшиеся ей по наследству, смогла лишь подчиниться приказу. Возражения здесь вообще бы не помогли. Как лунатик, она вошла в низкий дом. Сейчас она уже не чувствовала, что сидит в зале Горы Демонов и рассказывает. Когда Тенгель Злой покинул долину, этот дом сожгли оставшиеся там жители. И дым от пожара был таким ядовитым, что те, кто находился вблизи его, умерли от отравления. Спустя несколько столетий Ханна и Гримар построили на этом месте для себя противный маленький домишко.
Диду полностью охватили ужасные воспоминания, огромная толпа слушателей в зале больше не существовала для нее.
В комнате Тенгеля Злого царила темнота, но она смогла различить удивительные шаманские предметы. Тенгель Злой не нуждался в них; его магические силы значительно превышали свойства шамана.
– Ты моя кровь, – произнес шипящий голос.
Дида не осмеливалась смотреть в его сторону. Ей не нравился запах в доме. Это была едкая вонь, с какой она никогда еще не встречалась. Пахло затхлым и гнилым.
– Мой народ не должен исчезнуть, – с угрозой произнес он.
– Нет, – осмелилась она ответить. – Я выйду замуж, когда придет время.
– Наша кровь не должна кончиться.
Дида не поняла, что он имел в виду.
– Нас слишком мало, – произнес голос, который словно проникал под кожу. – Всего лишь трое.
Она знала это. Сын Крестьерна умер внезапно, и смерть его была ужасна, но еще до этого у него появилась дочь, которой сейчас исполнилось десять лет. Многих членов подлинного рода Людей Льда времени Тенгеля Злого уже не было в живых. Дида ничего не знала о сыне, которого тот зачал еще в Таран-гае, и о том, что там были его потомки.
– Кровь не должна кончаться, – повторил он. – Раздевайся, девка!
Дида уставилась на него. Что он хочет? Когда истина дошла до нее, она с криком ужаса бросилась к двери. Ее дед? Самый отвратительный человек на земле? Нет, нет!
Дверь перед ней с треском захлопнулась. Сколько она ни рвала ее, ни толкала, но открыть не смогла. Ее охватила паника. Она почувствовала, как одежда спала с нее, словно лохмотья, слышала колдовские слова, которые заставили все вокруг нее закружиться, вынуждена была отцепиться от дверной ручки, хотя никто не прикасался к ней. Она кричала, боролась, но какая-то сверхъестественная сила толкнула ее навзничь на постель, она увидела ужасное лицо, которое приближалось к ней… И тут от страха, отчаяния и отвращения она потеряла сознание.
Придя в себя, Дида обнаружила себя лежащей на снегу возле калитки. Одежда кучей валялась рядом. Вся посиневшая от холода, стуча зубами, она поднялась. Сначала она не могла понять, где она находится, но когда память вернулась к ней, она в диком отчаянии бросилась на снег. От слабости у нее тряслись колени, низ живота болел, когда, набросив на себя одежду, она побрела в темноте домой. Ноги не слушались ее, рыдания так душили, что всю дорогу она спотыкалась то об одну снежную стенку тропинки, то о другую. У нее было одно лишь желание – умереть, потому что она никогда не сможет смыть с себя этого пятна, забыть это отвратительное событие, даже если она и была без сознания, когда все это совершилось.
Ее приемный отец нашел Диду в амбаре как раз в тот момент, когда она выбила из-под себя табуретку, на которой сидела, доя корову, и повисла в петле. Он срезал ее косой и внес в избу. Там она, рыдая, лежала в бреду целых две недели, и они из ее бреда узнали, что произошло. После этого хозяева стали более добры к ней. Но стали держаться от нее на расстоянии, словно от чумной. Да ей и самой казалось такое, когда она окончательно стала приходить в себя. Абсолютно апатично выполняла она свои обязанности по хозяйству. Но ее уже никогда больше не видели вблизи ненавистного дома.
Ее приемные родители сказали, что не в силах больше иметь еще один рот в семье, и Дида вынуждена была переехать в пустой дом на окраине долины. Они позаботились, чтобы у нее было все самое необходимое, и послали к ней повивальную бабку, когда пришло время. Большего они сделать не могли.
Неподалеку от нее жил сосед, старик, почти потерявший разум. Но он был добр к ней, и его близость была для нее защитой от страха. Ребенка, который должен был появиться на свет, она ненавидела, не хотела иметь его, пыталась избавиться от него тысячами различных способов. Но все было безуспешно. Она не желала о нем знать. Не хотела думать о нем, пыталась вообразить себе, что он не существует. Если у нее достанет смелости пережить это, то она должна будет поверить, что всего этого ужаса никогда не было. Был лишь тяжелый сон, и она скоро проснется.
Осенью 1265 года, если они правильно считали пробежавшие годы, она родила двух необыкновенно красивых малышей: мальчика и девочку. Может, это было и неудивительно, что дети были красивы. Дида слышала, что Тенгель Злой в молодости был необыкновенно красивым юношей.
Случилось так: родив детей, она снова вернулась к жизни. Недостатков у ребятишек не было, даже если у мальчика были такие же желтые глаза, как и у нее, все же злости в них не наблюдалось. Она охраняла их от нападения злых сил, как орлица. Однако она не знала, а люди в долине не хотели рассказывать ей, что как-то поздно вечером они видели, как по окрестности бродило низенькое, полное злобы, сгорбленное существо. Сосед из окошка видел, как оно стояло перед ее жалким домишкой и заглядывало в убогое окошко. Сосед, которому Дида полюбилась, никогда не рассказывал ей об этом. И все же она узнала об этом визите, но намного позднее. Больше отвратительное создание не появлялось. Видимо оно удовлетворилось тем, что род сразу увеличился на двоих, поэтому решило подождать, когда они вырастут, чтобы использовать их в своих целях.
Дети росли и становились красивее всех в долине. Девочка была нежной и милой, и оба они ничего не знали о своем происхождении. Дида назвала девочку Тиили, таран-гайским именем, что означало «Маленький цветок». Тиили услышала о Христе и была поглощена мыслью о добром и приветливом Боге, который помогает всем, стоит только попросить его об этом. Она просила его, чтобы мама не слишком изнуряла себя, умоляла о том, чтобы он помог им выбраться из долины.
Но добрый Бог не слышал ее молитв. Зимы оставались такими же суровыми, как и раньше, дети обдирали с берез бересту, чтобы насытить хоть чем-нибудь свои пустые животы. Люди умирали, а другие появлялись на свет для новых страданий.
Однажды Тиили пришла домой и принесла удивительную вещь, которую нашла на склоне горы в таявшем снегу. Это был корень, похожий на куклу, к которому был привязан узенький кожаный ремешок, словно вещь эта предназначалась для ношения на шее. Дида с удивлением и неприязнью посмотрела на этот большой, уродливый предмет.
– На каком склоне ты нашла его?
– Я шла вдоль берега, – ответила шестнадцатилетняя Тиили. – И оказалась недалеко от устья…
Дида выдохнула:
– Я запрещаю тебе ходить к устью! Там опасно!
– Но я думала, что это касается лишь дороги. Я же шла по берегу.
– Рассказывай, что произошло дальше, – воскликнула Дида.
– Я увидела на горе удивительного человека. Около небольшого черного дома. Он производил отвратительное впечатление. О, мама, зачем ты так сжала мою руку, мне больно!
– Извини, – пробормотала Дида и ослабила пальцы.
– И этот неприятный маленький человек в огромном плаще что-то выбросил далеко, далеко на склон горы и прокричал какие-то слова, которых я не поняла. Потом он быстро убежал в темный дом.
– Он тебя видел? – сдержав дыхание, спросила Дида.
– Нет, он не мог меня видеть, я спряталась за камнем.
– Хорошо. Он смертельно опасен. Именно это он и выбросил?
– Думаю да, эта вещь, танцуя, покатилась по склону горы и остановилась точно у моих ног. Можно я оставлю это у себя?
– Не знаю. Если он не хочет дальше обладать ею, то, может быть, она не опасна. Оставь ее на ночь у меня, тогда посмотрим.
В течение ночи ничего не произошло. Наоборот, Дида почувствовала спокойствие, уверенность, каких не испытывала с того времени, когда жив был ее старший брат Крестьерн. Поэтому Тиили было разрешено оставить «куклу» у себя. И девочка заботилась о ней каждый Божий день. Ее брат сделал для «куклы» кроватку, а Дида нашла остатки тряпок для устройства постели.
И с этого дня все в их доме пошло хорошо. Настолько хорошо, насколько можно было предположить в обреченной долине.
Забота, которую Тиили проявляла о кукле, была не обычной детской игрой. Девочка уже давно вышла из этого возраста. Нет, Дида с удивлением и, в то же время, с пониманием следила за тем вниманием, какое ее дочь оказывала отвратительному корню. Она и сама относилась к нему почти как к живому существу, которое они получили в свои руки. Заметила она и то, что сын думает так же.
Но однажды, спустя три года, когда детям уже стукнуло по девятнадцать лет, Тиили прибежала домой к матери, обливаясь горькими слезами.
– Что случилось, цветочек мой?
– Дети, которые были у нас сегодня… Они отняли у меня куклу!
– Но это же невозможно! Ты должна пойти и забрать ее у них. Она гораздо ценнее, чем мы думаем. Один из старейшин здесь в долине полагает, что это волшебный корень Тенгеля Злого.
– Что? – переспросила Тиили, одеваясь, чтобы пойти за куклой.
– Это некое колдовское растение. Злой человек видимо приобрел его в Нидаросе, когда они проезжали этот город по пути сюда. Владелец, ехавший вместе с ними с востока, во что бы то ни стало решил отделаться от него. Его необходимо было продать, так как люди утверждали, что тот, кто умрет, владея волшебным корнем, попадет в ад. Нет, не бойся, это лишь предрассудки! Итак, известное тебе существо приобрело его за бесценок, за один лишь голубой колокольчик, сорванный на обочине дороги, как рассказал старик. Или, может быть, он просто убил владельца… Здесь в долине жил другой человек, по имени Йолин. Он попытался однажды украсть корень у своего господина, и был за это наказан. Думаю, это наказание явилось причиной побега Йолина. Жажда мести. Да, Йолин бежал из долины, прихватив с собой все ценности Людей Льда. Но корня он не получил. И все же зловещий человек расстался с волшебным корнем позднее…
В это время Тиили уже знала, кто такой ужасный маленький человек, живший в старом доме, и что она не должна даже близко подходить к этому дому. Но то, что он ее отец, она никогда не узнала; Диде все в долине обещали никогда не рассказывать об этом.
Тиили ушла в дом к детям с просьбой вернуть ей куклу. Но она вообще не добралась до него. «Маленький цветочек» пропал без вести. Одновременно исчез и Тенгель Злой.
Тридцать дней и тридцать ночей отсутствовал он. И все это время все жители долины искали девочку. Тенгель Злой вернулся. А Тиили не нашли…
Бенедикте, подобно многим другим в зале, много плакала, слушая рассказ Диды. Но вот она поднялась, осушила слезы и сказала:
– Многое поразило меня, пока я слушала твою трагическую историю.
– Да? – спокойно сказала Дида.
– Во-первых, ты почти ничего не сказала о своем сыне. Он до сих пор для нас неизвестен.
– До него я сейчас дойду.
– Ну, а во-вторых, вся кровь Людей Льда сегодня ночью собралась здесь, за малым исключением. Но Тиили нам не достает.
– Мне тоже, – спокойно ответила Дида. – Моя любимая дочь пропала бесследно. Никто не видел ее с тех пор, как она вышла из дверей моего дома.
– Но она ведь не была отмечена проклятием?
– Нет, не была. И ей следовало бы сегодня быть здесь. Мы приглашали ее, но безрезультатно.
– Это удивительно. Ведь все, другие приглашенные, прибыли?
– Все.
Бенедикте задумалась. Затем, вздрогнув, сказала:
– У меня еще есть вопрос, и думаю, что он интересует всех здесь присутствующих. Почему Тенгель Злой так долго находился в долине Людей Льда? Почему медлил он с захватом власти во всем мире?
– Я думаю, все это уже поняли?
– Нет, пока фактически не осознали, – сказал Андре.
– Его удерживал волшебный корень!
– Корень?
– Да. Я слышала об этом позднее. Волшебный корень никогда не признавал Тенгеля Злого своим владельцем, он препятствовал ему во всем.
– Я не верю в то, что кто-нибудь был в состоянии противостоять зловещему человеку.
– Не непосредственно. Но волшебный корень воздействовал на его мысли, заставляя его постоянно откладывать момент своего выхода в мир, убеждая его без слов, естественно, только мысленно, в том, что времена сейчас плохие. Подожди, подожди, постоянно втолковывал ему волшебный корень. Когда Тенгель Злой наконец понял, что вечно заставляет его оттягивать выполнение его планов, он попытался сжечь корень. А когда это не удалось, и другие способы уничтожения его также оказались безуспешными, он в бешенстве выбросил его на склон горы. У нас дома волшебный корень, должно быть, чувствовал себя хорошо, ибо доставлял нам одну лишь радость. До дня, когда его утащили дети. С этого момента счастье совершенно отвернулось от нас.
Со своего места поднялся Хейке:
– И все же, Дида, Тенгель Злой долгое время обитал в долине и после того, как отделался от волшебного корня. Чего он ждал?
– Надеюсь, что ответ на этот вопрос мы получим сегодня ночью, – грустно вздохнула Дида. – Я и сама часто задавала его себе.
Все собравшиеся в зале одновременно подумали: кто же разгадает эту загадку?
– Ну, а волшебный корень? – спросил Натаниель низким, дрогнувшим юношеским голосом. – Что случилось с ним? Он также пропал?
– Нет, – ответила Дида. – Мой сын сходил в дом к тем детям и взял его как раз в тот момент, когда хозяйка намеревалась использовать его в качестве растопки. Конечно, у нее это не получалось, ну и мы были благодарны, получив его обратно. Думаю, что и сам он тоже. Ведь он являлся настоящей личностью.
– Я знаю, – произнес Хейке, и многие из тех, кто владел корнем, согласились с ним.
Габриэл обратил внимание на то, что сейчас происходит нечто важное и драматичное. Он выдвинулся на кресле вперед, не желая ничего пропускать.
Дида поднялась со своего трона, и, слегка усилив голос, произнесла:
– С того дня волшебный корень находится у моего сына. Он всегда носит его на себе, и вместе они обладают необыкновенной силой. Они гораздо сильнее, чем можно предположить. Ветле сказал:
– Да, мы знаем, кто твой сын, он сам мне рассказывал об этом. Он Странник, не так ли?
Дида улыбнулась, испытав материнскую гордость.
– Да, это Странник, и самый лучший сын, о каком может мечтать мать.
Она протянула руку назад в сторону Высшего Совета и там появилась хорошо известная фигура Странника в монашеском одеянии с капюшоном.
– Ну, сын мой, – произнесла Дида. – Время настало.
Странник поднял руку и сбросил с себя капюшон. Затем снял плащ, и вот на подиуме уже стоял неожиданно молодой человек высокого роста с царственной осанкой. Волосы у него были черные, борода красиво подстрижена, глаза отдавали желтизной. Костюм на нем был из темно-синего бархата, пояс серебряный, а на ногах мягкие сапоги. На черных волосах красовалась древняя низкая железная корона.
– Друзья мои, – произнесла Дида с мягкой улыбкой и слезами гордости на глазах. – Позвольте мне представить вам моего сына! Единственный король, который был у Людей Льда: Таргенур.

9

После долго продолжавшегося мгновения тишины все, не говоря ни слова, поднялись с мест и остались стоять в немой почтительности. У Таргенура сбоку висел меч, эфес которого был украшен превосходным орнаментом.
Но вот он начал говорить, и Ветле узнал глухой голос Странника:
– Моя скорбь безгранична в эту ночь.
– Почему? – воскликнул Ветле. – Ты, мой покровитель и лучший друг, почему ты должен скорбеть сейчас?
Величественное мужское лицо повернулось к нему с королевским достоинством. «Какие фантастические глаза, – подумал Ветле. – Огненно-желтые, прикрытые черными ресницами».
– Я слушал рассказ матери. Никогда раньше она не говорила мне, кто мой отец.
– Это понятно, – сказала Мали. – О таком не говорят, стараются забыть.
– Возможно. И все же моя скорбь и мой стыд бесконечны.
– Тебе нечего стыдиться, – воскликнул Хейке. – Да и матери твоей тоже.
Наконец собравшиеся пришли в себя. Марко поднялся к Таргенуру и приветствовал его как равный равного, поцеловав в обе щеки. После этого Марко таким же образом поздоровался с матерью короля.
Шира в мягких башмаках неслышно проскользнула вперед и почтительно поприветствовала Таргенура на восточный манер. А Андре произнес:
– Иди наверх, Натаниель! Там есть перед кем преклонить колено.
Не королевское звание привлекало их. Они любовались самим Таргенуром, который был достоин их уважения. В том, что он являлся выдающейся личностью и был сильным и прекрасным человеком, никто не сомневался.
«Значит, он охранял меня в Словении, – думал Хейке. – Не представлял его таким. Столь молодой, а внушает к себе огромное уважение».
Дида подошла к Туле, чтобы освободить подиум для других.
Там остались стоять четыре великих представителя рода Людей Льда:
Таргенур, король Людей Льда в древние времена.
Марко, князь Черных залов.
Шира, наиболее блистательная представительница таран-гайцев и одна из тех трех в мировой истории, кто достиг источника с прозрачной водой.
Натаниель, многократно избранный. Надежда Людей Льда, потомок черных ангелов, ночных демонов и великих демонов, седьмой сын седьмого сына.
Но Таргенур не успокоился на этом. Он призывно протянул руку в зал.
– Тенгель Добрый, поднимись к нам. Ты собрал наш род на борьбу со зловещим наследством! Твое место также здесь. И Суль, ты, самая изумительная ведьма, которая все трудные годы сопровождала наш род и подбадривала его! Способности, дарованные тебе от рождения, почти безграничны, и мы благодарны тебе и за то, что ты встала в наши ряды. Подумать только, если бы ты выступила против нас, – закончил он с улыбкой.
Эти двое также поднялись наверх и встали с обеих сторон четверых, уже находившихся на подиуме. Полный сил Тенгель Добрый, игривая красавица Суль. Все поняли, что они здесь на месте.
Тула снова вышла вперед и сказала:
– Мало кто из нас знает, что есть еще один человек в дополнение к этим шести. Личность не менее сильная и мощная, с которой этой ночью вы еще не встречались.
В зале все начали переглядываться, не понимая, о ком говорит Тула.
– Успокойтесь. Узнаете, когда наступит время.
Все покинули подиум, оставив его Таргенуру и его матери Диде.
Никто в зале больше не думал о том, что стоявшие на подиуме давным-давно умерли. Дида выглядела прозрачной, словно облачко тумана над летним лугом. А Таргенур казался абсолютно конкретным в своем существе. Может быть, он так долго странствовал по земле, сторожа Тенгеля Злого, что стал снова одним из живущих? И в то же время никого уже больше не удивляло, что они могут двигаться и разговаривать. Если это был их общий сон, то он был таким чудесным, что никто не хотел просыпаться, даже Мари. Она сейчас также полностью погрузилась во все то колдовское и непонятное, что окружало ее.
Маленький Габриэл сидел, словно околдованный и не отрывал глаз от Таргенура. В груди ощущалась боль от почти невыносимой грусти и скорби. Он хотел бы показать этого удивительного человека всему миру, но знал, что никто, кроме Людей Льда, не сможет увидеть его.
Возникло неприятное чувство. Сколь же много рождалось в мире таких, как Таргенур? Таких, как Марко? Или Шира?
Тот, кого они называли Странником, начал говорить в темноте:
– Для меня рассказ моей матери был необыкновенным шоком и ужасом. Мне всегда говорили, что я являюсь ребенком внучки Тенгеля Злого, но узнать, что я одновременно являюсь его сыном! Если бы я знал это, я бы поступил так же, как и она, попытался бы покончить с жизнью. Но сейчас слишком поздно думать об этом, – закончил он печально. – Теперь остается только думать о том, как уничтожить это зловещее существо! И я хочу добавить, что теперь у меня появилась неизбежная потребность мести! То, что он сделал для нас троих: Диды, Тиили и меня, простить нельзя. Никогда!
Никто в зале не возразил ему.
Таргенур приступил к рассказу о своей короткой жизни.
– Вместе нам троим было хорошо. Но за порогом нашего маленького домика нас поджидали опасности и ужасы. В силах ли вы понять, как можно было жить в небольшой, зажатой горами долине вместе с этим ужасным существом? О, я видел многих, кто пытался убежать из долины! Я видел их тела пригоревшими к скале или вмерзшими в лед, ибо все подчинялось Тенгелю Злому после того, как он добрался до источника зла. Он мог приказать огню сжечь ослушавшихся его прежде, чем они доберутся до прохода между вершинами гор, через который потом гораздо позднее удалось уйти из долины Тенгелю Доброму и Силье. Зловещий основатель рода был способен призвать лед, чтобы тот замуровал жертву и чтобы все это, к своему ужасу, видели. Это служило предупреждением для других, строивших планы побега. Он мог заставить воду стать стремительным потоком, в котором тонули непослушные, пробираясь через ледяной туннель, а землю – разверзаться под их ногами. Никто, никто не мог покинуть долину! Кроме того, от него самого постоянно исходила угроза. Никто никогда не знал, что он еще предпримет. А он часто был раздражен, потому что дела в долине шли не так, как ему хотелось. Он чего-то ожидал…
Таргенур глубоко задумался. Он не знал, что это могло быть. Здесь чувствовалась связь с трехлетним ожиданием Тенгеля Злого после того, как он выбросил волшебный корень, а затем удалился в глухие места, чтобы зарыть в землю сосуд со зловещим зельем.
Даниель воспользовался возникшей паузой и спросил:
– Но позднее эти силы природы обернулись против него самого? В ту ночь они находились у порога дома Ировара и просили благословить только что родившуюся Ширу.
– Правильно, – ответил Таргенур. – В ней они видели надежду на спасение. Избавление от его власти. Но больше всего они тогда думали о Таран-гае. Их боги опасались, что они утратят свою собственную мощь.
– Но силы природы, духи Таран-гайцев, они сейчас на нашей стороне?
– Может быть. Полагаю, нам не следует принимать их в расчет. Нам неизвестно, в какой степени они находятся под влиянием Тенгеля Злого.
– Понимаю. Извини, что прервал тебя!
– Прервал хорошим вопросом, – улыбнулся Таргенур и помолчал мгновение, собираясь с мыслями.
– В те времена мы знали некоего злого прародителя под именем Тан-Гиль. Гораздо позднее в долину приехал сбежавший от закона преступник, человек из Телемарка, который сказал, что Тан-Гиль – это Тенгель, имя, распространенное в Телемарке и означающее «предводитель». Тенгель – Тан-Гиль, было очень похоже. И с тех пор имя нашего прародителя было заменено на Тенгель.
– А что же значит Тан-Гиль? – спросила Карине.
– «Под черным солнцем», – ответил Таргенур. – Как вы уже слышали, он был зачат в результате концентрации черной магии.
– Бедное дитя, – вздохнула Бенедикте. Натаниель украдкой озабоченно взглянул на нее. Таргенур продолжал:
– Я не буду рассказывать о нечеловеческих страданиях в долине Людей Льда в те времена и сразу перейду к дням моей молодости. Но…
Он заметно смутился, и Дида подошла к нему. Некоторое время они стояли и совещались шепотом, затем оба улыбнулись залу, и Дида, взяв инициативу на себя, продолжала повествование.
– Мой сын не очень-то хотел бы рассказывать о себе, поскольку мы сейчас переходим к важному периоду в его жизни. Поэтому позвольте продолжить рассказ мне!
Она подумала, как начать, а затем сказала:
– Для большинства в долине было ясно, что Таргенур от рождения наделен способностями для свершения крупных дел. По мере того, как он взрослел, люди приходили к нему за советом и помощью. Часто это было направлено против Тенгеля Злого. Естественно, помощь должна была оказываться в полной тайне, опасные имена и места не должны были упоминаться вслух, следовало только давать их описание. Все знали, что, если Тенгель Злой узнает, чем занимается Таргенур, это будет означать конец моему мальчику, а, может быть, и всем остальным. У моего сына, как и у многих из нас, были врачующие руки, и он мог проделывать такие вещи, которые почти можно было назвать чудесами. Кроме того, он уже в самые молодые годы пользовался огромным авторитетом.
Большинство в зале согласилось с этим. Конечно, авторитет был несомненен. Присутствующие чувствовали глубокое уважение к этому величественному мужчине, стоявшему рядом с Дидой.
– В полной тайне Таргенур был избран предводителем людей долины. Ему было всего восемнадцать лет, когда это произошло. Все видели в нем свою надежду. Если и существовал человек, способный освободить их от огромного ужаса, так это был он…
Дида вела рассказ, а сам Таргенур сидел погруженный в мысли о том далеком времени, когда он жил на земле. Он снова видел перед собой долину. Ту самую, в которой он, после того как ушел оттуда, больше ни разу не был. Ни разу. Даже став уже духом, он не осмелился вернуться туда. Сейчас она вся была перед его глазами. Гора над их маленьким домом. Низкая трава, такая зеленая летом, с настоящим ковром из цветов в те годы, когда в долине не было скота. Годы после голодных зим, когда они вынуждены были резать всех животных. Как тогда была красива гора! Словно компенсация, тихая благодарность за скот, который больше не может пастись здесь. Он видел в долине других детей. Как они приходили к нему весной, с просьбой сделать дудочку из ивы, залечить ноющие царапины и ссадины или после домашней взбучки.
Плачущие дети, несчастные дети, восхитительные дети…
Потом он повзрослел. Дети продолжали посещать его со своими малыми и большими заботами, молодые хотели получить совет в делах любви, взрослые просили его благословить урожай или вылечить больных коров. Но все навещали его тайком. Никто не говорил открыто о Таргенуре с такими удивительными свойствами. Таргенур был их утешением, их будущим.
«Убей его», – шептали мужчины, когда он стал взрослым. – «Уничтожь его, ты можешь это!»
Но Таргенур знал, что он не в силах выполнить их просьбу.
Пока Дида рассказывала обо всем этом, Таргенур снова видел линию гор на фоне неба. Он снова любовался всеми прелестями долины, зелеными вершинами гор с прекрасными небольшими березовыми рощами, слышал тихий плеск волн, бьющихся о берег, видел капли дождевой воды, которые с легким шумом падали с кустов можжевельника, когда человек пробирался через них, восхищался дико прекрасными цветами осени.
Но тут его внимание было привлечено тем, что сказала Дида.
– Мы редко видели Тенгеля Злого. Думаю, что Таргенур вообще не встречался с ним.
– Неправда! – воскликнул он. – Однажды я встретил его в море. У него была рыбацкая лодка, которой обычно пользовался его раб. Он был в лодке один и подошел к моей лодке вплотную. Мне было тогда лет семнадцать. На близком расстоянии он имел ужасный вид, и мне, как помню, стало даже дурно.
Дида подавленно кивнула. Она знала, как он выглядел.
– Что он хотел от тебя? – спросила она обеспокоенно.
– «Ты предназначен», – сказал он. – «Будешь моим рабом, когда настанет время, и ты потребуешься мне».
Таргенур, обращаясь к залу, продолжил:
– Я сделал глубокий вдох, намереваясь высказать все, что я думаю о нем и о его приказах, но тут же подумал о матери и о Тиили и прикусил язык. Не следует делать так, чтобы его месть пала на них! Вместо этого я стал изо всех сил грести к берегу. Но больше он меня не беспокоил. Да, я встречал его несколько раз позднее. Видел его колючие глаза. Злой, полный ненависти взгляд, но в то же время изучающий. Я всегда размышлял над тем, что хочет от меня Тенгель Злой. И чего хочет от моей любимой сестры – двойняшки? Эта зловещая фигура специально охотилась за нами, я понял это уже давно. И оставался один вопрос: почему он остается так долго в забытой Богом долине. Никто не мог понять этого.
Таргенур отступил назад и позволил продолжать рассказ Диде. Но в мыслях искал ответа на вопрос, который он сейчас высказал.
Тенгель Злой был раздражен, и это испытывали на себе другие люди, жившие в долине. В сумерках, плача, пробирались они в дом Диды «поговорить с мальчиком», как они обычно выражались. Таргенур прилагал все свои силы и способности, чтобы облегчить их страдания. Но как заменишь убитого ребенка? Или потерянный разум? Тенгель Злой наносил удары по самым больным местам.
Удивительный корень Тиили принес в их дом счастье. Таргенур сильно подозревал, что именно он имел огромное значение. А тем временем Тенгель Злой с неприязнью начал смотреть на то, как их дом постоянно посещали люди. Один крестьянин как-то вечером встретил его, увидел отвратительную крадущуюся тень на дороге за домом Диды. Крестьянин успел спрятаться и остался незамеченным. Бедняга не посмел снова выйти на дорогу, однако, вскоре Тенгель Злой ушел. Это противное существо окружала пылающая стена необыкновенного бешенства. Бешенства и разочарования. Такое впечатление произвел на спрятавшегося крестьянина вид Тенгеля Злого.
Это случилось спустя неделю после того, как Тиили нашла корень на склоне горы.
После этого они жили в спокойствии. Тенгель Злой заперся в своем доме весьма огорченный, как сказал его новый раб, преступник, бежавший из Телемарка. Он позволил себе случайно сказать об этом своему соседу в один из лунных вечеров. Слух быстро распространился по окрестностям. Однако тот, кто убежал из Телемарка, вскоре после этого умер.
Дида в этот момент рассказывала о восемнадцатилетии своих двойняшек, и мысли Таргенура вернулись к ее повествованию.
В этот осенний вечер почти все, кто жил в долине, пришли к их дому и просили разрешения войти в их хижину.
Естественно, внутри царила ужасная теснота, но все стремились попасть в дом. Дида с огромным удовольствием принимала гостей и была очень взволнована. Она угощала пришедших всем, что у них было, хотя запасы были весьма невелики. Она решила, что потом будет экономить еду.
Гости принесли небольшие подарки для Тиили, но пришли они, прежде всего, к Таргенуру.
– Дида, – сказал крестьянин, которому общество поручило произнести приветственные слова. – Мы кое-что приготовили для твоего сына.
Тут он вытащил из узла, который был с ним, железную корону.
– Кузнец выковал ее, Таргенур, из железа, которое мы добывали все вместе. Может быть, она и не красива и не величественна, но она представляет собой символ. Прими ее такой, какая она есть.
Он дал знак Таргенуру, чтобы тот преклонил колени.
– Таргенур, мы провозглашаем тебя своим королем! Твое государство невелико, все подданные, которые есть у тебя, присутствуют здесь. Но мы возлагаем на тебя всю свою надежду и веру и будем послушны всем твоим приказам.
Таргенур понял, что им необходим противовес власти Тенгеля Злого. Поэтому принял корону, и краем глаза посмотрел на волшебный корень, лежавший на маленьком ложе. У него появилось ощущение, что корень одобряет коронование!
Таргенур, первый и единственный король Людей Льда…
Он стремился действительно стать «отцом страны», и все видели, что правит он разумно, проявляя заботу. Однако Тенгель Злой, естественно, ничего не знал об этом, да и знать был не должен.
Но вот наступил ужасный день, когда безумные дети утащили куклу Тили – волшебный корень…
Это воспоминание и сейчас причинило Таргенуру такую невыносимую боль, что все у него внутри тихо заныло.
Двойняшкам тогда уже исполнилось по девятнадцать лет. Тиили пошла, чтобы забрать куклу и никогда уже больше не возвратилась домой. Тенгель Злой тоже отсутствовал. Целый месяц.
О, как долго искал Таргенур свою сестру! День за днем и ночами тоже. Повсюду в долине раздавались голоса: «Тиили, Тиили!» Ответом было лишь карканье ворон. В конце концов люди пришли к выводу, что она прошла через горы и покинула долину. Они предположили, что Тенгель Злой охотился за ней, желая отомстить за то раздражение, которое они причиняли ему тем, что пользовались такой популярностью и были внешне такими сильными. Она бежала из долины, и побег ей удался, полагали они. Это была та соломинка, за которую они в надежде ухватились.
Тенгель вернулся, и лицо его сияло триумфом, вызывающим ужас. Но спрашивать его о Тиили было совершенно бесполезно. С ним вообще не разговаривали.
Волшебный корень? Таргенур в день исчезновения Тиили сходил домой к тем детям, которые забрали корень, и ему удалось спасти его от огня. Он взял его домой, но не мог смотреть на кроватку, которую сделал для этой куклы Тиили. Все, что напоминало ему о Тиили, причиняло такую огромную боль, что он чуть не терял сознание. И он решил вытащить снова кожаный ремешок и осторожно повесил волшебный корень на шею.
– Мама, – сказал, едва сдерживая дыхание, – взгляни, как удобно улегся корень на моей груди. Посмотри, как прекрасно отдыхает он на ней!
Даже сейчас он как будто ощущал прикосновение волшебного корня к своей коже. Какое это прекрасное ощущение!
– Думаю, что теперь он твой, Таргенур, – сказала тогда Дида. – Во всяком случае, до возвращения Тиили.
Но Тиили так и не вернулась. Безграничны были их скорбь, беспомощность и отчаяние.
Однажды, спустя некоторое время после описанных событий, Таргенур один бродил по окрестностям, собирая ягоды можжевельника для приготовления напитков и лекарств. Как обычно, он продолжал искать Тиили, но поиск опять был напрасен. В сумерках он уже подходил к домам деревни, но пока не видел их. Внезапно перед ним на дороге, словно угроза неизвестного мира призраков и привидений появилось какое-то темное существо небольшого роста. Таргенур остановился. Существо ожидало его. Сердце Таргенура от страха забилось сильнее. Но он все же продолжал свой путь.
На лице Тенгеля Злого отражался триумф, горел он и в его глазах.
– Время пришло, – произнес маслянистый от радости, свистящий голос.
Таргенур остановился снова.
– Какое время? – спросил он коротко. Грязно-желтые глаза горели фанатичным огнем.
– Пришло мое время…
Тенгель Злой подошел вплотную к Таргенуру, но тут же внезапно замолчал. Он стоял, словно окаменевший, глаза расширились, рот открылся. Раздался пронзительный крик бешеного гнева. Отвратительное существо повернулось и бросилось бежать к домам. Нет, Тенгель Злой не бежал, он летел. Ноги почти не касались земли. Таргенур удивленно продолжал стоять на месте.
«Королевская корона? Она спрятана дома, – думал он в недоумении. – Да и знает ли он, что меня короновали? Догадывается ли он, что я являюсь самым сильным его противником?» Это возможно.
Таргенур поведал о встрече матери, когда вернулся домой, а сейчас она рассказывает об этом всем собравшимся в Горе Демонов.
После того случая Таргенур почувствовал, что за ним постоянно следят. Тенгель Злой и его личный раб тайно и хитро держали его под наблюдением.
Шли годы. Народ в долине все больше объединялся вокруг Таргенура. Тенгель Злой ненавидел его, но что-то не давало ему выступить против Таргенура. Многое произошло за эти годы в небольшой замерзшей долине, зажатой горами. Внучка Крестьерна выросла. Она была отмечена проклятием, единственная в своем поколении, и ничего хорошего она не делала. Все боялись ее, а она с наслаждением выполняла все поручения Тенгеля Злого. Ей было разрешено на короткие периоды времени покидать долину, с тем, чтобы шпионить. И каждый раз, возвращаясь домой, она приносила плохие вести. Мир по другую сторону гор был прискорбен. Там бушевали эпидемии, всюду господствовала бедность, народ заполнял церкви, моля Бога сохранить жизнь и пожитки. Общество было больным, гнилым и необыкновенно убогим. Церковь являла собой сильную власть, владея несметными богатствами. Люди были необразованными и запуганными, а тех, кто был рожден с разумом, как правило, сжигали на костре за ересь и колдовство или за что-либо иное – был бы лишь повод для расправы над ними.
Вовсе не тот мир, владыкой которого стоило бы стать.
Тенгелю Злому это не нравилось, не любил он и церковь. В те годы он сам начал выезжать в Треннелаг. Будучи в постоянном нервном напряжении и поиске, он, как рассказывали Диде и Таргенуру, доставлял людям в округе огромные неприятности, доводя их до отчаяния. Перед тем, как уйти из долины он устанавливал преграды на двух выходах из нее, поэтому убежать оттуда было невозможно. Пока он отсутствовал, поселок охраняла молодая женщина, колдунья, дочь сына Крестьерна. Звали ее Гуро. Зловещий дед ее деда возвращался домой всегда в мрачном и злом настроении и срывал свою злость на людях, живших в долине.
Это было в те годы, когда слух о таинственной долине широко распространился среди жителей Треннелага. Ее окрестили долиной Людей Льда, в которой живут одни лишь ведьмы да колдуны! Весьма мягкое преувеличение по тем временам. Но легенда родилась.
Гуро, внешность которой была вполне приличной, родила двоих детей от разных отцов: один жил в долине, а другой за горой. Мальчик был отмечен проклятием. Некоторые втайне стали регулярно встречаться с Таргенуром, как с признанным лидером, несмотря на то, что он был молод. Они планировали, как вывести народ из удушливого заключения долины. Следует, видимо, воспользоваться отсутствием Тенгеля, когда за народом в долине следит менее опасная Гуро. Но еще остаются колдовские заклинания, которыми Тенгель заговаривал выходы из долины…
Дида и Таргенур много говорили о том, как избавиться от них. Она понимала, что ее сын обладает большими волшебными силами. Она и у себя часто замечала приход странных воспоминаний. Они являлись к ней во сне или в полудремоте в виде слов и мыслей. Не отмечал ли и Таргенур подобных явлений?
– Да-а, – ответил он, растягивая слова. – Когда она сказала это, то… Дида разгорячилась.
– У тебя больше способностей, чем у меня. Думай, пытайся найти какой-нибудь выход!
Таргенур сидел некоторое время молча, а затем сказал:
– Давай сварим снадобье из листьев и стеблей смолистого шлемника! Но этого недостаточно. Мне знакомы другие ядовитые растения, названий которых я никогда не слышал. Я схожу и наберу их, а завтра ночью мы снова встретимся здесь!
На следующую ночь снадобье было готово, от котла в котором оно варилось, исходил пар. Дида и Таргенур сидели около очага, прижавшись друг к другу, и чувствовали, как комнату заполняет приятный стойкий запах. Их охватила непреодолимая усталость, оба они съежились на своих стульях, сделанных из целого дерева, головы их свалились на бок и они впали в транс. Первым петь начал Таргенур. Его поддержала Дида. Что это была за песня, они не знали, так как слова ее были полностью чужды им. Но они почувствовали, как наполнились своеобразной силой, которая способна была помочь им преодолеть все препятствия. В мыслях своих они покинули дом и полетели к ледяным воротам. Во сне увидели нацарапанные на льду руны-заклинания и познали, как их можно уничтожить. Но вот они снова вернулись в свой маленький дом, и Таргенур почувствовал свою силу. Дида позволила ему продолжить одному, но все же, чтобы увеличить его колдовскую силу, держала сына за руку все время, пока тот находился в трансе.
И дух Таргенура поднялся до расселины между гор. Она была перегорожена невидимой для простых смертных стеной изо льда и камня. Однако его песни разрушили ее. Им удалось таким образом вывести из долины две семьи. Ходили слухи, что Тенгель Злой возвращается домой после очень расстроившей его поездки, неудачной для него самого, поскольку в мире было все не так, как ему хотелось. Плохо было тем, кто попадался ему на пути.
Таргенур не хотел, чтобы беглецы повстречались с Тенгелем Злым, поэтому они пошли по опасному пути, поднялись в горы и пересекли ледник. По той же самой дороге, по которой сюда пришел Тенгель Злой с семьей три сотни лет тому назад.
Однако Таргенур уговорил пойти с ним только две семьи. Остальные испугались. Испугались этой дороги, боялись мести Тенгеля Злого, боялись внешнего мира. Они сначала хотели посмотреть, что произойдет с теми, кто готов был бежать. Но, может быть, больше не будет такой возможности, пытался уговорить их Таргенур. Мы должны уйти все вместе именно сейчас! Они не могли понять это и заранее считали тех, кто ушел, погибшими. Когда Таргенур понял, что ему не удастся увлечь за собой большинство, он был ужасно разочарован. Это означало, что и сам он не может покинуть долину. Он был предводителем живущих там, их королем. Тогда осталась и Дида, несмотря на его постоянные мольбы о том, чтобы она покинула долину и провела остаток своей жизни, не подвергая себя опасности со стороны Тенгеля Злого.
Нет, ее место рядом с Таргенуром. И Тиили. Ведь никто не знает, может быть, Тиили все еще находится в долине.
В этот день Таргенур заплакал.
Вернулся Тенгель Злой и обнаружил пропажу двух семей. Увидел он, что разрушены и его руны-заклинания. От ненависти он разбушевался, пришел в неистовство. Он понял, кто это сделал, но на него он не смог наброситься. Тогда Тенгель Злой умертвил в каждой семье по одному человеку. А его шпион, Гуро, шепнула ему на ухо, что Таргенуру нравится разговаривать с одной девушкой в долине. И по ней нанес свой удар Тенгель Злой. Спустя три дня она скончалась. Она была первой нежной любовью Таргенура. Все было столь хрупко и ново, что они дальше разговоров не шли, а о любви и речи пока не было. Только теплый интерес, любопытство и трепетная надежда.
Когда Таргенур увидел, сколь он беспомощен, он хотел вернуть королевскую корону. Но люди умоляли его сохранить ее. На кого тогда им надеяться? Их вина, что они не последовали за ним из долины, когда была возможность. Сейчас они поняли, сколь трусливы и глупы они были.
Много еще ударов пришлось им перенести. Как-то, спустя полгода, Гуро, торжествуя, вернулась домой после очередного выхода в мир. Те две бежавшие семьи были неосторожны и рассказали, откуда они пришли. Сделали они это для того, чтобы возбудить к себе симпатию, но получилось наоборот. Жители Нидароса, где они хотели обосноваться, выгнали их из города, как колдунов и ведьм. Троих взрослых забросали камнями и передали в руки служителей церкви, которые сожгли их на костре. Столь велико было суеверие в Норвегии в 1292 году от рождества Христова.
Таргенур чувствовал себя разбитым и во всем винил себя. В смерти всех в долине, в том числе и невинной девушки, с которой он осмелился заговорить, а также тех, кого он уговорил покинуть долину, виноват только один он. Попытки Диды заставить его понять, что вина лежит не на нем, а на ужасном карателе, Тенгеле Злом, совершенно не помогали.
Гуро принесла с собой еще одну весть. Далеко на юге, в городе под названием Хамельн, произошло необыкновенное событие. Город заполонили крысы, но пришел удивительный человек и пообещал жителям освободить их от этих тварей. Правители города сулили ему выдать большое вознаграждение, если он справится с крысами. Он выполнил свое обещание. Играя на флейте, он увел крыс из города в реку Везер, где они и утонули. Но вознаграждения он не получил. Тогда он решил отомстить горожанам. Этот человек заиграл на флейте, увел с собой всех детей и исчез вместе с ними в горной пещере. Известны были день и год этого происшествия. День Гуро забыла, но случилось это летом 1284 года.
Тенгелю Злому эта история не давала покоя. Человек с волшебной флейтой! Правда, у Тенгеля уже не было своей флейты, ее вместе со всем древним кладом, привезенным с востока, украл глупый Йолин. Крестьерн уже упрятал ее в рог. Но в момент, когда Тенгель Злой услышал о Крысолове из Хамельна, он еще не знал об исчезновении флейты.
Именно история с флейтой Крысолова подала Тенгелю Злому идею поселиться в пещере. Однажды поздно вечером, когда Дида шла по двору за водой, он внезапно появился перед ней. Ей после того позорного дня, двадцать семь лет тому назад, удавалось избежать встреч с ним. Сейчас все ее существо заполнила боль воспоминаний, и она попыталась уйти. Но он своим взглядом крепко удерживал ее на месте. Этот ужасный взгляд лишал воли и людей, и зверей.
– Негодная женщина, – произнес он своим унылым голосом, к которому никто не мог привыкнуть. – Отдай мне своего сына!
– Он не Ваш, – сразу же ответила Дида. – Он мой и только мой.
– Не болтай, – прошипел он, и прозвучало это по-змеиному. – Он давно уже выбран, чтобы следовать со мной во внешний мир, прокладывать мне путь мечом, который я завтра утром оставлю у вашей двери. Мечом, принесенным мной с Горы Четырех Ветров.
– Не думаю, что Вам нужен щит и меч, негодяй, – крикнула Дида, от боли не выбирая слов.
– Я и не нуждаюсь в этом, – прошипел он. – Но я выбрал его. Он научится выполнять мои поручения там, во внешнем мире.
– Для этого у Вас есть Гуро, – коротко ответила Дида.
– Она недостаточно сильна. Я зачал своих детей с тобой для того, чтобы они, когда вырастут, служили моим целям. Для чего, думаешь, я сделал это? Может, полагаешь, лишь для того, чтобы удовлетворить свою страсть? Не смеши!
Дида задохнулась. Земля закачалась под ее ногами, когда он напомнил то ужасное, что произошло между ними.
А он невозмутимо продолжал:
– Девчонка службу уже сослужила…
Дида закричала:
– Что Вы сделали с моим Маленьким Цветочком?
– Не кричи! Отдай мне сына!
– Никогда!
Тенгель Злой сосредоточился и стал воздействовать на нее гипнотически.
– Завтра вечером он обязан прийти в мой дом. Голый, помывшийся и один. Он должен иметь с собой лишь меч, который найдете утром, и мою флейту, которая хранится в малом амбаре.
Флейты там больше нет, чуть было не вырвалось у Диды, но она быстро опомнилась. У нее появилась идея, но ей хотелось вытянуть из него больше сведений.
– Для чего она Вам? – спросила она.
– Это тебя не касается.
– То, что делает мой сын, касается и меня.
– Он больше мой сын, чем твой, так как я задумал его рождение и определил для него цель жизни.
– Для чего Вам флейта? – переспросила Дида.
– Проклятая церковь правит миром. Для меня будет лучше переждать до момента, когда ее власть будет уничтожена. Но мне чересчур неприятно оставаться в этой проклятой долине. Поэтому я решил проспать несколько лет пока обстановка на земле не будет благоприятствовать установлению моего господства. Никакой церкви, никаких эпидемий и никакой нищеты. Уверен, мой сон будет недолог.
– Значит, флейта усыпит Вас?
– Нет. Такую флейту я думаю добыть у Крысолова из Хамельна. Моя же собственная не усыпляет, а пробуждает к жизни.
Тогда Дида не думала над его словами. Мысли ее были сконцентрированы на сыне, Таргенуре и на том, что им следует предпринять для обмана этого невыносимого существа.
Высказав все это, Тенгель Злой покинул их двор.
На этом месте рассказ Диды прервал Натаниель.
– Неужели сила Тенгеля была недостаточной для того, чтобы раздавить церковь? Почему он вынужден был ожидать?
– Что-то он мог сделать, – ответила она. – Но ты должен помнить, что в те времена власть церкви была в тысячу раз сильнее, чем сейчас. Я думаю, что Тенгель Злой не хотел хлопот с церковью. Он стремился захватить власть всю сразу, когда выйдет в мир, и когда ему никто не будет мешать. Полагаю, что он решил поспать от пятидесяти до ста лет. Не больше. Но точно я этого не знаю, только высказываю догадку.
– Понимаю.
Ветле воспользовался возможностью и вмешался в рассказ Диды:
– А первоначальная флейта? Я хотел бы узнать о ней побольше. Откуда она появилась? И не говорит ли это о том, что Тенгель Злой уже с самого начала планировал улечься спать, чтобы позднее быть разбуженным звуками этой флейты?
– Не думаю. Откуда появилась флейта, и какими силами обладала – мне неизвестно. Здесь присутствует человек, который позднее может дать нам ответ на этот вопрос.
«Еще одна ссылка на неизвестное лицо, – подумал Габриэл. Он уже неоднократно слышал их. – Пятый член Высшего Совета. Тот, кто стоит на одном уровне с Таргенуром, Широй, Марко и Натаниелем и наверняка выше Суль и Тенгеля Доброго. А теперь еще и человек, знающий что-то о происхождении флейты. Кто же он?»
– Продолжай, – сказал Хейке, обращаясь к Диде. – Значит, Таргенур должен был отправиться с Тенгелем Злым в Хамельн, а затем позаботиться о том, чтобы старик погрузился в сон. И твой сын на следующий вечер пошел в его дом?
– Нет, не пошел. Он был достаточно силен, чтобы осмелиться не выполнить приказа. Нас потом сильно наказали, сейчас не хочу рассказывать о деталях. Их было великое множество, и они приносили сильную боль, но все же Тенгель Злой, как ни удивительно, держался в стороне от моего любимого сына. Что-то мешало ему, противостояло ему все время…
Дида вновь погрузилась в воспоминания. Взгляд ушел в те страшные, далекие дни.
– Меч утром стоял на месте, и сын мой взял его. Это именно тот самый меч, который и сейчас при нем, выкованный в древние времена неизвестным мастером. Он, как позднее узнал Таргенур, обладает огромной силой. Однако Таргенур продолжал защищать народ в долине Людей Льда, серьёзно воспринимал свое королевское достоинство и был любим всеми. Никто не упрекал его за то трагическое фиаско с побегом из долины. Но однажды летом, когда Таргенуру было двадцать восемь лет, Тенгель Злой нанес свой удар.
Женщина, пришедшая из древних времен, вынуждена была несколько раз глубоко вздохнуть. На глазах заблестели слезы. Только вытерев их, смогла она продолжать рассказ.
– К нам в дом пришла Гуро. И это был не обычный визит. Она плакала в отчаянии и просила спасти ее от Тенгеля Злого. Он плохо обходится с ней, сказала она. Тогда ей было сорок лет, и выглядела она еще хорошо. Тенгель Злой наказал ее за провинность – взял и утопил все ее сети и другие рыбацкие принадлежности в море. И как же теперь она, одинокая женщина, будет жить без всего этого? Она умрет с голоду. Плавать она не умеет, даже если бы и знала, где на дне лежат снасти, к другим людям в долине она не может обратиться за помощью. Все ненавидят ее. А Таргенур, несмотря ни на что, все же ее родственник. Не мог ли бы он…?
Помогать людям Таргенур считал своей обязанностью. Поэтому он вместе с Гуро отправился к морю. Я стояла во дворе и смотрела, как они шли по траве, и мне казалось, что сын мой поступил хорошо, помогая той, которая приносила ему одни лишь неприятности.
Куртку и рубашку он снял с себя и оставил дома, не захотел мочить и волшебного корня; сапоги сменил на легкие ботинки. Я радовалась, глядя на его прекрасное полуобнаженное тело. Столь красиво сложен и величественен он был. Гордость жизни моей, радость и свет моих дней! Но до берега он не дошел. Внизу стоял Тенгель Злой. Гуро сразу же перебежала на его сторону, а я, даже стоя на дворе, издалека смогла услышать ее торжествующий хохот. Случилось непоправимое. Я со всех ног бросилась бежать к ним, но воспрепятствовать случившемуся не смогла.
– Наконец! Наконец! – воскликнул Тенгель Злой.
Он протянул руку по направлению к Таргенуру и прокричал высоким ужасным голосом длинную череду проклятий или заклинаний. Я не знаю, что это было. И вокруг моего любимого сына засверкала искрами огненно-белая аура. На мгновение он исчез в ней, и когда я подбежала, он был уже совершенно иным.
Его воля подчинилась Тенгелю Злому.
Дида горько заплакала, и Тула помогла ей сесть в кресло. В зале стояло гробовое молчание. Все смотрели на Таргенура, стоявшего на подиуме. Благородное лицо его было полно скорби.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Гора демонов

5 Маргит Сандему

10

Успокоившись немного, Дида продолжила:
– Однако, Тенгель Злой не знал, что мы с Таргенуром после моей встречи с бессмертным разработали план. Поскольку я знала, как выглядела старая флейта, мы втайне сделали такую же. Но она совершенно не обладала колдовской силой. Эта флейта никогда не подняла бы никого ото сна.
– А теперь, я думаю, Таргенур сам продолжит рассказ, так как они ушли из долины и он лучше знает, что случилось потом.
Величественный Таргенур вышел вперед к краю подиума.
– Позвольте мне, – произнес он приглушенным голосом, – рассказать вам о том постыдном времени.
Предательство…
Гуро перебежала от него к Тенгелю Злому. От этого небольшого ужасного создания, стоявшего внизу на прибрежном лугу, исходило зло. Его парализовали заклинания Тенгеля. Он ощутил боль в теле. Он помнит интенсивный мучительный, слепящий свет, который затем исчез, и от которого на мгновение полностью потемнело в глазах. Крик Диды. Раздраженность Таргенура ею. Что ей здесь надо? Неужели она не видит, на какую высоту он поднялся? Стал ближайшим человеком самого Тенгеля! Какая честь, какой блеск! Он оттолкнул мать, когда та попыталась увести его с собой. Она кричит на Тенгеля и Гуро, неужели не понимает, что они правы? И тут они ушли. И в этом виновата она.
– Помни, – произнес милый свистящий голос, – завтра рано утром ты должен быть готов отправиться в дорогу. Мы покидаем долину.
На следующее утро Таргенур выглядел блестяще. Оделся в самые лучшие одежды, которые подарили ему жители долины. У бедра висел меч. Эти одежды он носит до сих пор. Королевскую корону он забросил на гвоздь, ибо знал, что ее не полюбит его господин и мастер. Его мать непрерывно плакала. Пыталась не показывать этого, зная, что слезы раздражают его. Она хотела, чтобы он взял с собой волшебный корень. Полный омерзения он отбросил его. «Сожги его! – крикнул он. – Сожги этот хлам, корень, порождающий боль!» Тогда она взяла корень и спрятала его в надежном месте. Превосходно! Он чувствовал себя от него больным. Но потом она принесла флейту. «Но она…» – начал он. Тогда мать посмотрела на него так удивительно и, говоря нараспев, внушила ему, что инструмент настоящий, тот самый, который должен разбудить Тенгеля Злого от сна. На Таргенуре лежит ответственность за его пробуждение. Короче говоря, от ее пения и взгляда он почувствовал себя совсем сбитым с толку. Да, конечно, это та самая флейта, что за глупые мысли полезли ему в голову?
Таргенур продолжал рассказывать, обращаясь к собравшимся в зале:
– То, что сделала мать, было просто фантастическим. Она должна была обладать огромной способностью к плетению заклинаний, чтобы заставить меня, околдованного Тенгелем, поверить ее словам. Ведь флейта не имела никакой ценности! Тенгеля не разбудить при помощи этой флейты. Он никогда не проснется.
В мыслях Таргенур снова ушел в прошлое. Вспомнил, как он вместе с этим маленьким противным существом спешно покинул долину, пройдя через ледовый туннель. Гуро была оставлена для присмотра за населением. Впрочем, Тенгеля Злого эти люди больше не интересовали. Таргенуру старик уже не казался таким отталкивающим. Он считал Тенгеля достаточно изящным в его черных одеждах. Сам же Таргенур поверх своего красивого костюма накинул широкий плащ – тот, который он носил все последующее время.
Таргенур впервые оказался вне долины. Сначала он был ошеломлен огромными перспективами, открывшимися перед ним. Затем его шокировала ограниченность людей. В долине люди жили плохо, а здесь еще хуже. В мире царили жадность, алчность, корыстолюбие, зависть, суеверие. Будь Таргенур прежним, он посчитал бы их полными греха и был бы этим весьма удручен. Сейчас же он стал человеком Тенгеля Злого и смотрел на людей с бесконечным презрением и издевательским превосходством. Он обязан был идти вперед и подыскивать для них подходящие места ночлега, он должен был добывать пищу и разговаривать с народом. Тенгель Злой прятался в тени, не желая, как он утверждал, снисходить до общения с этими до невероятности вульгарными существами. И Таргенур верил ему. Он раньше не видел Тенгеля вне долины. Он не знал, что за голову Тенгеля назначено денежное вознаграждение, не ведал и того, что люди забрасывали его камнями, дротиками, стреляли по нему из лука. Тенгель огрызался, каждого врага он своим взглядом лишал жизни. Но сейчас он не располагал для этого временем. Как можно скорее он стремился добраться до Хамельна, хотел получить флейту, которая погрузила бы его в сон. А затем он должен найти подходящую пещеру, где он мог бы улечься. Его собственной флейтой должен воспользоваться Таргенур, когда настанет время разбудить Великого Омерзительного. Таргенуру вменялось в обязанность следить за тем, когда земля окажется свободной и достаточно привлекательной для установления на ней господства Властелина.
Дида полагала правильно: Тенгель Злой намеревался проспать полсотни лет. Тогда, как он рассчитывал, власть церкви будет сломлена, сознание людей успеет несколько измениться, а эпидемии исчезнут с лица земли. Тенгель Злой не испытывал уважения ни к светской власти, ни к мелким политическим раздорам между различными странами. Все это он подавит и установит свое господство. Но ему не нравилась такая всеохватывающая, концентрированная власть, какой обладала церковь. Слишком обременительна борьба с ней, да и потребует она огромного времени. У него будет много других дел, когда он взойдет на свой трон мирового господства. Пусть тогда проклятая, глупая вера, или религия, или как там, черт возьми, ее бы ни называли, умирает сама собой! Времени для этого ей потребуется немного, ухмылялся он.
Таргенур поехал впереди, чтобы раздобыть для них корабль. Однако ему пришлось долго ожидать своего спутника. Когда же, наконец, Тенгель появился на побережье, настроение у него было своеобразным. «Я приобрел сильного союзника, – прокудахтал он. – Непобедимого, смертельно опасного для людишек».
– Вот как? Кто же он, мой господин? – спросил Таргенур.
– Наверху в горах я встретил привидение, но это несущественно. Это был смехотворный паромщик. Он сказал мне, что является служителем некоего божества. Я уговорил его показать мне этого идола, ибо почувствовал вблизи сильную и прекрасную зловещую силу. О, это было прекрасно, Таргенур! Нертхюс-Тюр. Мужчина и женщина одновременно! Я вдохнул в него жизнь и обратил его в моего раба, услугами которого воспользуюсь, когда настанет время. Он силен, силен! Но, естественно, не обладает такой мощью, как я!
– А его служитель? Паромщик?
– Я утопил его. Вместе с его сгнившим кораблем. Никогда он уже не поднимется со дна.
Однако тот все же вышел на берег. Да и Нертхюс-Тюр, великолепнейший слуга Тенгеля Злого был уничтожен еще до того, как тот успел воспользоваться его услугами. Уничтожен неизвестным членом рода Людей Льда, которого Тенгель Злой ненавидел и почти боялся! Марко. Но тогда этого Тенгель еще не знал.
Они отправились из Норвегии на корабле, раздобытом, а точнее сказать украденном Таргенуром. Но когда они достигли границы германо-римской империи, Тенгель снова отправил вперед Таргенура.
– Я пойду своей дорогой, – кисло пробормотал Тенгель. Хочу, чтобы все было готово до моего прибытия в Хамельн. Ты переговори с Крысоловом, сообщи ему заранее о моем прибытии и скажи, что я желаю приобрести его флейту. О ее покупке я позабочусь сам.
Таргенур, все еще продолжавший раболепно восхищаться своим господином, обещал выполнить все это.
– Разузнай также все о пещерах, где я могу провести время в длительном сне без помех! Да смотри, не ошибись. Ошибка будет дорого тебе стоить!
Они разошлись, и Таргенур поспешил в Хамельн.
Поскольку он был красивым молодым человеком, одетым прилично, хотя и бедно, он проходил везде свободно, и люди, с которыми ему доводилось встречаться, оказывали ему посильную помощь. В 1294 году он вошел в Хамельн и стал спрашивать о Крысолове. Над ним только посмеялись. Крысолов исчез десять лет тому назад, как он мог поверить, что этот мошенник все еще находится в городе? Он забрал с собой всех их детей, поэтому он прекрасно понимал, что его ждет, появись он здесь снова. Таргенур решил узнать, в каком направлении тот ушел. Ему показали огромную гору неподалеку от города. В нее Крысолов заманил всех детей. Большего они не знали. Тогда Таргенур покинул Хамельн и отправился через гору. Там он услышал иную историю.
Пять лет тому назад какой-то колдун пришел в страну, именуемую Венгрией, и привел с собой толпу взрослых детей, которые стали для этой страны новой народностью.
Венгрия? Таргенур с беспокойством подумал, что не успеет добраться до нее в срок. Он уселся на обочине дороги, обдумывая, как ему поступить, и достал из кармана флейту. Итак, эта флейта, заговорена Тенгелем Злым, та самая, которой должен воспользоваться Таргенур, чтобы поднять его от сна. Таргенур не знал, что флейта, которую он держит в руках, это тот инструмент, который Дида и он создавали в ночное жаркое время, чтобы провести Тенгеля. Сейчас и сам Таргенур был обманут. Песня заклинания, пропетая Дидой, заставила его забыть об этом. Флейтистом же он был превосходным. Его мать научила своего сына этому искусству, так же, как Крестьерн обучил ее. А Крестьерна обучили старики, те, кто пришел из Таран-гая – страны флейтистов.
Ни о чем не думая, он приложил флейту к губам. Он не знал, что мысли Диды все время следовали за ним во время его путешествия. Она беспокоилась о сыне, и с помощью песен-заклинаний могла наблюдать за ним время от времени, видеть, где он находится. Вот и сейчас она видела его сидящим на краю прекрасного рва, заполненного превосходными красными цветами мака. Его намерение попробовать сыграть на их флейте она нашла блестящей.
И Таргенур заиграл. Из инструмента полились странные звуки, грустные мелодии, сочиненные экспромтом. Как всегда, когда он так импровизировал, он впал почти в транс. Звуки летели по воздуху, словно сами собой. Его вдохновляли маки, покачивающиеся на ветру. Девственно, девственно боязлива их пылающая красота, нежные хрупкие лепестки соцветий. Казалось, он дарил музыку той девушке, которую так и не успел обнять, и которая осталась лишь мечтой в его сердце. Однако сейчас он не думал о несчастной, погибшей из-за него в долине Людей Льда. Сейчас мало что сохранилось в его памяти из событий в долине.
Внезапно перед ним на пыльной дороге появился удивительно маленький человек, одетый в старомодную одежду: носки у ботинок вытянуты вперед, камзол яркий. Сморщенное лицо его было покрыто морщинами, и даже, когда он улыбнулся, Таргенур не мог представить себе, что у человека хорошее настроение. Мужчина, которого следует остерегаться.
– Твой господин желает говорить со мной, – произнес он, и в глазах его появились искорки.
Таргенур вскочил.
– Ты?
– Да, это я. Я услышал звуки твоей флейты. Играешь ты хорошо. Однако свой талант расходуешь попусту.
– Спасибо за такие слова! Действительно мой господин хочет поговорить с тобой.
– А я не хочу. Что ему от меня надо?
– Он хочет, чтобы ты дал ему флейту, которая погрузит его в сон на неопределенное время. А потом я разбужу его. Вот этой флейтой.
Крысолов сморщил свой острый нос.
– Твоя флейта никого не разбудит. Вы с матерью создавали ее по ночам. Мать у тебя женщина умная.
Таргенур стоял в растерянности, крутя в руках флейту.
– Ты служишь плохому господину, – произнес Крысолов. – Он околдовал тебя.
– Мой господин самый великий человек на свете, – запротестовал Таргенур.
– К сожалению, он может им стать, – с дьявольской гримасой на лице согласился удивительный человек. – Но я не желаю быть его рабом!
Он порылся в карманах и вытащил маленькую флейту. Приложил ее к губам и сыграл грустную мелодию.
Пелена тумана спала с сознания Таргенура, и он вспомнил свою мать, которую оттолкнул. Вспомнил все то зло, которое принес им его властитель, и из груди его вырвались рыдания. Заклинания Тенгеля спали с него.
– Ну? – произнес человек и кончил играть. – Ты знаешь теперь, кто ты, не правда ли? Вот тебе от меня другая флейта. Она усыпит твоего господина, и то это будет настоящим благодеянием для всех нас, живущих на свете. И пусть он верит, что твоя другая флейта разбудит его. Но она не сможет сделать этого. Никогда.
– Чем мне тебя отблагодарить? – спросил Таргенур взволнованным голосом.
Глаза человека стали опасными. Он подошел ближе к Таргенуру, и тот увидел, что глубина их бездонна.
– Ты должен обмануть своего спутника, чтобы он продолжал верить, что ты остаешься его смиренным слугой и глупым рабом, и это будет мне достаточной наградой!
Таргенур, несколько сбитый с толку, поклонился в знак согласия и зажал в кулаке усыпляющую флейту. Когда же он поднял голову, человек уже исчез.
«Что я наделал, – подумал Таргенур. – Выполняя поручения Тенгеля, зло надсмеялся над матерью и оставил Людей Льда в долине решать самим свою судьбу».
Но ведь он верил, что так лучше всего послужит он миру. Теперь же у него появилась возможность погрузить Тенгеля Злого в сон, а будить его он и не думает. Никогда. Впрочем, он и не может сделать этого. Нет у него такой флейты.
В ожидании прихода Тенгеля Злого Таргенур расспрашивал людей о пещерах или гротах, расположенных поблизости.
– Да, да, в лесах Гарца они кое-где встречаются.
– Глубокие?
– Не особенно.
Это звучало не очень уверенно.
Сейчас Таргенур был полон энтузиазма. Он снова стал самим собой, и перед ним стояла задача, которую он был обязан решить по-настоящему. Только бы ему удалось скрыть свое превращение от Тенгеля Злого! Он должен играть роль пресмыкающегося лакея, оставаться таким, каким был в течение всей их поездки.
Наконец появился Тенгель Злой. Он обычно разговаривал с Таргенуром особым способом, голосом, который словно проникал тому в голову. Таргенур к своему ужасу заметил, что его восприятие существенно ослабло после того, как Крысолов освободил его от рабства. Но все же он довольно ясно улавливал сигналы. Достаточно ясно для того, чтобы ответы были правильны.
– Ну? – требовательно прозвучал вкрадчивый голос. – Нашел Крысолова?
– Да, господин, я встретился с ним. Но он ушел отсюда. Спешил в другую страну помочь людям освободиться от саранчи.
Тенгель Злой подозрительно уставился на Таргенура, но тот выдержал пристальный взгляд. Он надеялся, что вид у него был верноподданным и покорным. О, как он ненавидел эту старую падаль! Но он должен был во чтобы то ни стало скрывать свои чувства. Он даже пытался внушить себе, что восхищается этой скотиной, только бы Тенгель не смог раскусить его.
– Ладно. Что сказал Крысолов? – прошипело ненавистное существо. – Флейту ты раздобыл?
На это Таргенур с чистой совестью мог ответить положительно. Он показал маленькую флейту. Тенгель Злой вырвал инструмент из его рук и стал крутить ее, рассматривая со всех сторон. Он был, видимо, удовлетворен, и Таргенур получил флейту обратно. Его чуть не стошнило, когда ему пришлось взять в руки вещь, до которой дотрагивался тот, другой, но он изобразил на лице улыбку. Он сознавал, что это малодушие, но в то же время понимал, что это необходимо, если он намерен выполнить свой план.
Они находились в окружении покинутых жителями домов неподалеку от Хамельна, где, как они считали, никто их не увидит. Но совершенно неожиданно перед ними появились два молодых человека, остановились как вкопанные и в ужасе уставились на Тенгеля Злого. Тот фыркнул и махнул рукой в их направлении. Оба тут же свалились на землю. В их остекленевших мертвых глазах сохранился ужас.
– Такого сброда еще слишком много, – равнодушно произнес Тенгель.
Таргенур должен был собрать всю силу воли, чтобы не показать замешательство, скорбь и отвращение. Он глупо и восхищенно ухмыльнулся, но Тенгель Злой посмотрел на него с подозрением.
– Мне не нравятся колебания, доходящие до меня, – произнес он со скрытой угрозой.
– Я был поражен Вашей силой. Она привела меня в замешательство, мой господин, – льстиво произнес Таргенур и почувствовал себя настоящим плутом. – Должен признаться, что я испугался. За себя. Вдруг не смогу выполнить какое-либо Ваше желание?
– Ты обязан делать все, что прикажу, – пробурчал Тенгель Злой и повернулся к нему спиной.
Обычный человек никогда не смог бы выдержать пронзительного взгляда Тенгеля. Но Таргенур был не просто одним из многих. Он состоял в двойном родстве с этим ужасным существом. Одного лишь он тогда еще не знал. Даже не предполагал, что находится рядом со своим отцом. Если бы узнал, то не захотел бы жить на свете. Однако он обладал достаточной силой, чтобы обмануть Тенгеля Злого. Во всяком случае, на какое-то время. Надолго его бы не хватило, он понимал это. Поэтому задуманное им необходимо было осуществить как можно скорее!
Они отправились в путь.
– Ты нашел место, подходящее для моего отдыха?
– Я расспрашивал многих, но в здешней местности с этим обстоит плохо. Однако вчера я встретил странствующего подмастерья, который шел из Венеции. И он расхвастался, что необыкновенно глубокие пещеры они обнаружили возле города Адельберг.
– Где это? – грубо прокаркал Тенгель Злой.
– Я его спросил об этом и понял, что они находятся довольно далеко отсюда. На юге. Вблизи границы с османской империей.
– Меня не интересует, какая империя находится рядом, – прошипел Тенгель Злой. – Иди и найди пещеру! Я не желаю тратить время на поиски. Все должно быть сделано к моему появлению.
– Конечно, мой господин, – почтительно произнес Таргенур.
Найти друг друга после расставания для них не составляло проблем. Телепатические свойства у каждого из них были огромны. Однако именно в этом крылась опасность для Таргенура. Ему следовало быть необыкновенно осторожным в своих мыслях. Их нужно было скрывать, чтобы его спутник не понял изменений, происшедших в Таргенуре.
Тенгель Злой решил на некоторое время остаться в окрестностях Хамельна в надежде встретить Крысолова. У Таргенура достаточно способностей, он легко справится и один, рассуждал он. Тенгель намеревался отыскать Крысолова и убедиться в том, что тот бессмертен. Сейчас он испытывал некую неудовлетворенность Таргенуром. Время от времени у него появлялось сомнение в том, что ему можно доверять. Однако лицо Таргенура было искренним и преданным, а речь ласкала слух Тенгеля. Подобно большинству злобных людей он испытывал слабость к лести. Отличить искренность ото лжи он не мог. Таргенур был достаточно почтителен, усердно служил своему господину и мастеру. Что же все-таки иногда беспокоило Тенгеля? Ему нужен человек, который сыграл бы на его флейте, и поднял бы его ото сна. И, если Таргенур изменит ему, или проживет недолго, тогда для этой цели больше всего подойдет Крысолов. Существо такое же, как и сам Тенгель, бессмертное. Да, он будет превосходен! Поэтому Тенгель Злой остался здесь, чтобы вызвать Крысолова из Хамельна.
Оторваться от опасного предка – прекрасно. Так казалось Таргенуру, когда он двигался дальше на юг. Местность, по которой он шел, была необыкновенно красива, и люди хорошо встречали молодого человека в монашеской одежде. Бавария с ее маленькими чудесными деревнями, разбросанными по желто-ржаной равнине, украшенной повсюду ландышами. Он миновал Зальцбург с чудесным замком Хоензальцбург, возвышавшимся над городом, прошел через высокий горный перевал в Австрии и Штирию, зубатые Доломитовые горы, наконец, добрался до карстовой местности недалеко от голубого Адриатического моря.
Измотался он сильно.
Вскоре он нашел Адельсбергские пещеры. Тогда, в июле 1294 года, они были еще не изучены, никто не знал, сколь огромна их протяженность. Но они были достаточно глубоки для его цели. Таргенур прошел неизвестными проходами, пока все люди в деревне и повсюду в стране праздновали Рождество, и снег падал на церкви огромными хлопьями. Глубоко в горе Таргенур обнаружил место, о котором не знал никто, и подал призывный сигнал Тенгелю Злому. Тот промчался через всю германо-романскую империю. По дороге стер с лица земли небольшую горную деревеньку Зальцбах, раздраженный звоном церковных колоколов, а больше всего тем, что Крысолов не явился к нему. Ожидать дольше эту скотину у него уже не было времени. Он двигался вперед, испытывая беспощадное желание убивать, был полон ненависти и отвращения ко всем этим богобоязненным людишкам, которые заполняли церкви и идиотски молились своим добрым и безобидным божествам.
В новый 1295 год он добрался до Адельсбергских пещер, где его ждал Таргенур.
Они вошли внутрь. Таргенур надеялся, что его спутник не заметит того, что его покрыл холодный пот. Так близко к цели… Сейчас он не должен допустить, чтобы все было разрушено! Все будущее мира зависело от того, удастся ли ему провести Тенгеля Злого. Еще немного…
– Ты нервничаешь, – произнесло зловещее существо.
– Не часто человеку доводится проделывать вещи, подобные той, что предстоит мне, – ответил Таргенур с легкой улыбкой. – Я очень хочу сыграть мелодию точно.
Да, он желал этого, однако причина его желания полностью отличалась от той, о которой думал Тенгель Злой.
– Флейта все еще у тебя?
– Вот она, – сказал Таргенур, показывая инструмент.
– А та, которая должна разбудить меня? Таргенур показал и вторую. Ту, что не обладала никакой ценностью, и которую они с Дидой так усердно создавали по ночам. Тенгель Злой осмотрел ее и, произнеся «хм», согласно кивнул головой. Затем, испытывая некое беспокойство, отвернулся от Таргенура.
Дида прекрасно помнила малейшие детали той старой флейты, которую Йолин увез с собой из долины много лет тому назад. Но все же следовало поблагодарить и темноту, царившую в пещере.
Продвигаться вперед было все труднее и труднее. Но эти двое из рода Людей Льда легко проскальзывали через узкие проходы и остановились только лишь у отверстия, которое нашел Таргенур. Он держал в руке факел, отбрасывающий волшебный свет и порождавший на древних каменных стенах необыкновенные тени.
– Отлично, – воскликнул Тенгель Злой. И даже на его невыразительный голос ответило эхо в пещерных проходах. – Там внизу я отдохну без помех. А как ты намерен поступить в дальнейшем?
– Думаю, что встану над этим отверстием и сыграю мелодию на флейте.
– Хм, – произнес Тенгель Злой. – Да. Согласен.
Только бы не показать, что тебя обманывают! Держи разум холодным! Оставайся спокойным и льстивым! Сейчас это необходимо.
– Сколько времени мне потребуется ждать до того, когда я должен буду разбудить тебя, мой господин? Тенгель Злой бросил на него острый взгляд.
– До тех пор, пока не настанет время. Пока не начнет трещать по швам власть церкви. До этого ждать не так долго, религиозные причуды поживут какой-то срок и умрут. Живуча одна лишь злоба. Она является единственной действенной силой.
В этот момент старое чудовище подошло вплотную к Таргенуру и подняло свои ужасные скрюченные руки с пальцами и ногтями, похожими на когти. Тенгель обхватил ими горло Таргенура, и юноша с трудом удержал холодную дрожь. Тенгель Злой держал руки долго-долго, не сжимая их сильно. Они только лежали на горле. Видеть отвратительное лицо так близко к своему было отвратительно. И это было вдвойне тяжело, ибо он должен был сдерживать себя, скрывать свои подлинные чувства. Он ощущал, как его тело пропитывает холод. Чтобы выдержать его, требовалось огромное усилие; каждое мгновение он думал, что вот-вот потеряет сознание, но благодаря охватившей его бешеной ярости, ему удалось вытерпеть.
Наконец чудовище сняло руки с его горла.
– Вот так! Теперь я обезопасил себя.
– От чего? – спросил Таргенур хриплым голосом. Он с огромным трудом выдавливал из себя звуки.
– От того, что ты утратишь способность разбудить меня. Я хочу отдохнуть полсотни лет, срок подходящий. Но если ты умрешь раньше установленного мной срока, я все равно не пропаду. Так как твоя душа сейчас стала бессмертной. Не тело, которое не значит ничего. Твоя душа без отдыха будет бродить по земле до момента, когда ты должен будешь поднять меня из сна.
– Нет, нет! – кричало все в Таргенуре, но, сохранив улыбку, он произнес: – Звучит превосходно.
– Ты станешь сильнее смерти, – сказал Тенгель Злой. – Ты станешь сильным почти беспредельно. Конечно, останешься и далее моим подданным, обладающим свойствами, описать которые невозможно. Иди и выполни свой долг!
Тенгель Злой легко прыгнул вниз в глубокую дыру. Внизу имелось нечто вроде очень широкой скамьи или кровати, созданной природой. Довольно ровное и удобное ложе. Там он и улегся.
– Я готов.
Таргенур взял в руки флейту Крысолова и когда поднес ее ко рту, полились удивительно пронзительные звуки. Его зловещий предок закрыл глаза. Таргенур видел, что его дыхание стало ровным, а затем исчезло почти совсем.
Наконец флейта перестала издавать звуки. Таргенур опустил ее.
– Вот так, – произнес он сквозь стиснутые зубы голосом, в котором прозвучала вся скрываемая до сих пор ненависть. Сильным эхом отозвались на это стены пещеры. – Теперь ты спишь, мерзкое чудовище! И запомни, что Крысолов не пожелал встретиться с тобой, ибо знал, из какого теста ты сотворен. Он расколдовал меня, сделал меня независимым от тебя. А я и моя несчастная мать провели тебя. Вторая флейта, запомни, неспособна разбудить тебя. Твоя собственная флейта покинула долину давным-давно вместе со сбежавшим глупым Йолином, который ничего о ней не знал. Твой внук, Крестьерн, изъял ее из скарба, украденного Йолином. Сейчас эта флейта спрятана так хорошо, что ты можешь считать ее пропавшей. Ничто, ничто в мире не сможет разбудить тебя к жизни. Спи! Спи тысячелетиями! Жизнь на земле, можно сказать с уверенностью, будет продолжаться без твоего нечеловеческого вмешательства, и ни одна живая душа никогда не взгрустнет о тебе!
Высказать все это было очень приятно.
Он готов был уже выбраться наружу, но Таргенур недооценил Тенгеля Злого. Да, бессмертный был погружен в сон. Он не шевелился, не мог пошевельнуться. Но сила его мышления продолжала действовать. Таргенур почувствовал, будто огромный пучок лучей концентрированной силы воли, шипя, полетел по направлению к нему и ударил его, словно градом камней. В этом пучке лучей сосредоточилась столь безудержная ненависть против того, кто осмелился ослушаться и изменить господину зла, что Таргенур на мгновение потерял сознание. Когда же пришел в себя, он, шатаясь, поднялся и пошел, как ему казалось, к выходу из пещеры, находившемуся далеко-далеко. В груди сосредоточилась неимоверная боль, дышать было очень тяжело. Наконец он почувствовал, что сверху потянуло воздухом, и пополз к выходу из горы. Глаза его ничего не видели, но сейчас ночью это не имело значения. Он ничего не слышал, все чувства его были поражены. Единственное, что он еще мог ощущать, была боль, боль, заполнившая его словно удушливый крик.
Таргенур с огромным трудом, спотыкаясь, брел вперед, не зная, когда он снова доберется до людей. В этой горной местности он не мог полагаться на природу. Сделал лишний шаг… и упал головой вниз, ударившись об острый выступ скалы. Потеряв сознание, он упал в бурную реку, и поток подхватил его беспомощное тело и понес с собой в море.
Таков был конец земной жизни Таргенура.
– Нет! – закричала Тува, и, ослепленная слезами, побежала к лестнице. – Нет, ты не должен погибать, Таргенур, ты, такой прекрасный, такой благородный!
Таргенур посмотрел на нее и грустно улыбнулся:
– Милая Тува, я умер семьсот лет тому назад. Однако спасибо тебе за такие теплые слова! Мне хочется обнять тебя за них.
Он спустился с подиума и заключил ее в объятия. Тува чувствовала себя неимоверно счастливой.
– Милая девочка, мы оба знаем, что значит вынужденный отказ от таких выражений нежности, не так ли, – любезно сказал он, обращаясь к ней.
– О, Таргенур, это самый прекрасный момент в моей жизни, – глухо ответила она. Все время, пока он рассказывал, она не переставала плакать.
Когда Таргенур отпустил ее, поднялся Марко.
– Поскольку ты, Таргенур, уже показал пример, я воспользуюсь моментом и также обниму свою самую лучшую подругу!
И крепко прижал к себе Туву так, что она почувствовала, как его волосы, коснулись ее щеки.
– Я умираю от счастья, – рассмеялась она. – Но вы видите, сколь я безумно глупа. Я, самая, самая безрассудная на свете, словно школьница преклоняюсь перед красивейшими мужчинами всех времен, а оба они абсолютно недоступны для меня! Король Людей Льда, умерший семь веков тому назад и наследный принц Черных Залов! Господи, помоги мне!
Она вернулась на свое место, и Эллен дала ей носовой платок, потому что она все еще всхлипывала.
Тула, стоявшая на подиуме, улыбнулась ей.
– Тува, а тебе не кажется, что влюбилась ты в них потому, что они недостижимы для тебя?
– Да, это так.
– И я не думаю, что ты единственная среди присутствующих здесь женщин, которые с удовольствием бы жили во времена Таргенура и дали бы ему немного счастья, не так ли?
В подтверждение этих слов по залу пробежал гул согласия. И Тува позволила себе несколько смущенно и облегченно рассмеяться.
– О, дорогие мои, – воскликнула она. – Я люблю вас всех беспредельно! И вас, сидящих на таинственных рядах там наверху, как бы вы ни выглядели. Мы все один род, не правда ли? Все вместе! Разве найдется в зале человек, который после такого рассказа радовался бы времени Тенгеля Злого?

11

Дальше рассказ продолжили снова Дида и ее старший брат Крестьерн.
– Не знаю, можете ли вы представить себе, что значит пережить обоих своих детей и не знать ничего о судьбе каждого из них? Мне ничего не было известно ни о дочери, ни о сыне. Тиили исчезла в тот день, когда Тенгель Злой отправился в глухие места на тридцать дней и тридцать ночей. А мой сын Таргенур… Мерзавец забрал его с собой после того, как околдовал и настроил его против меня и всех людей долины, любивших его.
Она немного помолчала.
– Я жила долго, – печально произнесла она. – Жизнь в долине после ухода Тенгеля Злого потекла спокойно. Многие покинули ее, а я не смогла. Как меня найдут дети, если меня не будет на месте? Однако большинство из тех, кто уехал, вернулись обратно. Жить среди людей вне долины они не смогли. Их изгоняли, узнав, что они пришли из долины зла. Некоторых арестовали и заковали в кандалы или просто уничтожили. Мало кому удалось наладить жизнь в Треннелаге.
– А Гуро? – спросил Натаниель. – Что было с ней?
– Ее убил отец одной семьи после того, как она попыталась последовать стопами Тенгеля Злого и прибегнуть к черной магии против этой семьи. Никто не жалел о ней. Но вы все должны знать, – гордо добавила она, – что мы обязаны быть очень благодарны Таргенуру.
– Мы знаем, – воскликнул Тенгель Добрый. – Однако сейчас ты думаешь о чем-то другом?
– Да. Моя жизнь в долине проходила в вечном ожидании весточки от моих детей. Но только после своей смерти в 1320 году я узнала, что случилось с Таргенуром. Когда я умерла, он сидел на краю моей кровати и приветствовал меня с приходом в мир иной. Сказал, что был очень одинок, но должен был находиться на юге в стране, незнакомой для меня. Он обязан был наблюдать за местом спячки Тенгеля Злого, чтобы этот мерзавец не ускользнул. Таргенур уже рассказал нам, как все произошло, сообщил и о том, за что мы должны быть ему благодарны. Как вы уже слышали, Тенгель Злой с угрозой сказал Таргенуру, что душа его никогда не обретет покоя, что он, не отдыхая, будет бродить по земле, пока не разбудит нашего презренного прародителя. Таргенур с трудом бродящий по проходам, почти умирающий от боли, все еще продолжал ощущать силу и мощь потока, исходившего от рук Тенгеля Злого, когда тот даровал его душе вечную жизнь. Да и сам Таргенур уже обладал необыкновенной магической силой. Сам страдая душевно, он все же говорил примерно так: «Наш несчастный род осужден. Отмеченные проклятием появляются на свет, чтобы жить в глубочайшем унижении. А я хочу силой, данной мне, добиться, чтобы те, кто не желает служить злу, а хочет совершать добрые дела, такие люди, как моя любимая мать и я, смогли бы после смерти стать иными, чтобы не я один обладал такой способностью, или проклятием, называйте как хотите. И чтобы мы могли помогать нашим бедным потомкам». Не так ли ты говорил, Таргенур?
– Не совсем так, – ответил он улыбнувшись. – Я воспользовался тогда многими древними магическими заклинаниями. В остальном же, все правильно. Во всяком случае, это действует. Свидетельством этому является целая вереница отмеченных проклятием и избранных.
Все они встали со своих мест и почтительно приветствовали Таргенура.
– Смотрите-ка, – воскликнула Суль. – Тенгель Злой раз за разом оказывает себе медвежью услугу. Сам того не желая, он тесно сплотил наш род, а Таргенур воспользовался его идеей о духовной жизни после смерти, чего, как мне кажется, он явно не хотел.
Таргенур весело рассмеялся.
Тула прервала общее веселье:
– Можем мы попросить Крестьерна продолжить рассказ? Его потомство продолжало оставаться в живых. Что произошло с твоим сыном, Крестьерн?
Дида уступила трибуну своему старшему брату.
– Мне не очень приятно вспоминать о нем, – сказал Крестьерн. – Он был очень сильно отмечен проклятием. С виду красив, как бог, а внутри полон злости! Звали его Олавес…
Тува вскочила:
– Я видела его!
– Я тоже, – произнесла Суль. – О, он был красив! Но холоден, как лед!
– Я видела его конец, – воскликнула Тува. – Фактически, я превратилась в Олавеса, сына Крестьерна, в той ранней жизни. Его вели по улицам Тронхейма…
– Потому что он отрубил голову женщине, – закончила Суль.
– Такова была его кончина, – вздохнул Крестьерн.
– Ничего другого и не следовало ожидать. Здесь уже говорили, что его единственное дитя, дочь Гуро, была также отмечена проклятием.
– Бедный брат мой, – сказала Дида и положила руку ему на плечо. – Даже если ты сам и не был отмечен проклятием, все равно на тебя пала твоя доля проклятия нашего деда!
– Да, вам первым, видно, было очень трудно, – заметил Марко.
– Отрицать этого нельзя, – подтвердил Крестьерн.
В разговор включилась Тула:
– А дети Гуро? Как мы слышали, у нее было двое, из которых сын был отмечен проклятием. Кто-нибудь из них присутствует здесь сегодня?
Со своих мест поднялись женщина и исключительно неприятный на вид мужчина.
Мужчина оказался покровителем Финна, звали его Сиглейк, а его сестру – Грю.
– Мы бы хотели послушать немного о жизни в долине в ваше время, – сказала Тула.
Те посмотрели друг на друга, и Сиглейк кивнул сестре, предлагая ей первой приступить к рассказу, поскольку она была старшей. Они остались стоять на своих местах.
– Я родилась в 1275 году, по крайней мере, я так думаю. Календарей в долине не было. В основном мне пришлось жить самой по себе, ибо мать моя Гуро часто отсутствовала. Когда мне исполнилось пять лет, у меня появился маленький брат, Сиглейк. Он был отмечен проклятием, и матери казалось, что он не тот, кем можно хвалиться. Поэтому заботиться о нем больше приходилось мне. Сиглейк никогда не был злым, вы должны это понять!
– Знаем, – мягко произнес Хейке. – Если бы он был таким, его бы здесь сегодня не было.
Они благодарно поклонились.
– Что мы помним из дней нашего детства, так это вечный кошмар, мучивший долину. – Тенгель Злой… И наша собственная мать. Свет, надежду и радость мы встречали лишь у наших ближайших родственников – у Диды и ее сына Таргенура. Я помню также и Тиили «Маленький Цветок». Я очень скорбела, когда она исчезла. Позднее пропал и Таргенур. Мы с Сиглейком всегда держались вместе, так как другие жители долины не были добры к нему. А позднее, когда Тенгель Злой покинул долину, нашим утешением стала Дида. Ах, как она была одинока! Потеряла все. Сиглейк и я будем вечно благодарны ей за все, что она для нас сделала.
Дида смущенно улыбнулась им.
– Вы были моим утешением, дети!
– По правде говоря, нам особенно нечего рассказывать, – продолжала Грю. – Я вышла замуж, родила дочь. Она была сильно отмечена проклятием, ее вы сегодня здесь не увидите…
Все поняли, что она имела в виду.
– Но будет лучше, если вы занесете ее имя в списки, – сказала тихим голосом Грю. – У нее был лишь один идеал – Тенгель Злой, который в то время уже стал легендой. Больше всего она страдала от того, что не успела с ним встретиться. Звали ее Ингегьерд, а родилась она в 1303 году.
Имя ее было тут же занесено в генеалогическую таблицу рода, в список сторонников Тенгеля Злого.
– Мы испытываем настоящую боль за вас, живших ранее, – воскликнула Тула. – Понимаем, что вам было в тысячу раз труднее, чем нам. А твоя семья, как она? Вы уехали из долины?
– С таким отмеченным проклятием ребенком, как Ингегьерд? На отъезд мы бы никогда не осмелились. Но мы с мужем жили счастливо. У нас появился чудесный внук, но о нем позднее. Сейчас очередь Сиглейка.
– Я не мог уйти из долины, вы прекрасно понимаете почему, – сказал урод Сиглейк. – Благодаря Диде и моей сестре Грю я смог прожить сравнительно терпимо детские и юношеские годы. Они, как могли, оберегали меня, так как остальные жители долины Людей Льда относились ко мне без пощады. Я не умел огрызаться, как моя мать, а позднее и дочь Грю, Ингегьерд.
– Как так не умел? – спросил Тенгель Добрый. Он удобно расположился в своем кресле, опустив руки на подлокотники и положив ногу на ногу.
– Потому что во мне было нечто непонятное для меня. Неприятие Тенгеля Злого, боль от того, что у меня такие же наследственные задатки. Для меня было большим утешением навещать Диду, рассказавшую, что она и Таргенур испытывают такое же скорбное чувство, что Таргенур переборол желание делать зло. Ну а стремление наносить вред и раны было прочно заложено в меня с рождения. Я только не хотел признаться в этом.
Тенгель Добрый, Хейке и многие другие крикнули ему из зала, что точно такое же чувство испытывали и они.
– Ты один из нас, Сиглейк, – улыбнулся Тенгель Добрый, и лицо несчастного юноши засветилось радостью.
– Позвольте мне не рассказывать о тех немногочисленных случаях, когда я не мог сдержать злых импульсов.
– Правильно, – сказал Хейке. – У нас у всех были такие моменты.
– Благодарю! Хотя… Об одном эпизоде я все же хочу рассказать. Надеюсь, вам не покажется, что я бахвалюсь?
Суль встала со своего места.
– Одним из преимуществ сегодняшней ночи является то, что нам предоставляется право рассказывать о том, сколь расторопны иногда мы были, и никто не будет воспринимать это, как хвастовство!
С ней согласились все.
– Рассказывай, – сказала Тула Сиглейку.
Подбодренный поддержкой, Сиглейк начал свое повествование.
Это случилось летом в забытой всеми долине Людей Льда. Сиглейку тогда было примерно тринадцать лет, точного возраста он назвать не может. Внезапно перед ним оказался Тенгель Злой. Отвратительный основатель рода всегда поступал таким образом: появлялся там, где никто его не ожидал. Сиглейк находился в этот момент около ледяного затора близ выхода реки в море. Он хотел посмотреть, как на затор воздействуют солнце и лето. Когда он поднялся с корточек и повернулся, то тут же съежился. Сзади стоял Тенгель Злой. Они оказались лицом к лицу. Сиглейк никогда до этого не видел это ужасное существо так близко. При виде его Сиглейк почувствовал сильное отвращение, но овладел собой.
– Не пытайся сбежать из долины, – предупредил его маслянистый шипящий голос.
– Я и н-н-не думал об эт-т-том, – выдавил из себя Сиглейк.
Злое создание повернулось и дало ему знак следовать за собой.
Сиглейку ничего иного не оставалось.
Они тут же оказались на маленьком ненавистном дворе. Здесь Тенгель Злой остановился под сенью дерева рядом со стеной дома. Сиглейк ростом был выше омерзительного существа, поэтому вынужден был присесть на колоду, чтобы никоим образом не возвышаться над Тенгелем.
– Ты правнук моего внука, – произнес как бы вскользь Тенгель Злой. – Я не справился с проклятым Таргенуром. Ты мой резерв.
«Резерв для чего?» – подумал Сиглейк, но спросить вслух не осмелился.
Тенгель Злой убил мясную синюю муху. Вокруг его головы их кружился целый рой.
– Ты слишком молод, – заявил он с упреком. – А у меня нет времени для долгого ожидания. Так что в случае необходимости ты должен…
Он замолчал. Видимо, раздумывал над тем, насколько он может разоблачить себя. Сиглейк ожидал. Он так испугался, что не в силах был удержать внутреннюю дрожь, но все же внешне старался выглядеть спокойным.
– Ты один из моих, – произнес Тенгель Злой, намекая на ужасный внешний вид мальчика. – Никого другого у меня нет…
По всей видимости, он уже не доверял силам матери Сиглейка, Гуро. Она же была только «бабой», а их Тенгель Злой глубоко презирал всегда. Он сделал рукой всего один только жест, и все мясные мухи немедля попадали мертвыми.
– Я ухожу в мир, – пробормотало ужасное существо. – Больше ждать не могу. Но мальчик?.. Нет, со мной должен быть Таргенур.
Наконец, он пришел к решению.
– Я должен подготовить тебя. Идем!
К ужасу Сиглейка вечное существо проследовало в темную, низкую лачугу, из которой мало кто, или вообще ни один человек не выходил живым.
– Это был единственный раз, когда я побывал в этой лачуге, – сказал он, обращаясь к присутствующим в зале. – Оттуда я уже не вышел!
Все сидели молча, ожидая рассказа о пребывании Сиглейка в хижине Тенгеля Злого.
Древний старик заставил его сесть в душной, темной комнате. Слабый свет едва пробивался через отверстие в крыше. Мальчику хотелось, чтобы этого света не было, ибо он не желал видеть эти отвратительные глаза, которые, не отрываясь, буквально пронизывающе смотрели на него.
– Ты должен выучить несколько формул, – начал прапрадед, растянуто произнося слова своим ужасным голосом.
– Для чего? – вырвалось у Сиглейка.
– Не спрашивай! – тявкнул Тенгель Злой. – Узнаешь в свое время.
И Сиглейк вынужден был повторить первую формулу, твердить непонятные слова бесконечно, пока не запомнил их.
– Я и сегодня помню все, – улыбнулся Сиглейк. – Но смысла в этом абсолютно не было. Подождите… «Sgingnat vo pche urchusgat mneme tjsjta vot». Подумать только, как человек может запомнить такое идиотское выражение! На следующий день я должен был прийти снова. Но тогда ее…
– Постой! – воскликнули одновременно Тристан и Виллему, а Ульвхедин и Доминик вскочили со своих мест. Сиглейк удивленно посмотрел на них, да и все тоже.
– Что случилось? – спросила Тула.
– Формула! – произнес взволнованно Тристан Паладин. – Повтори три первых слова!
– Sgingnat vo pche?
Четверо вскочивших со своих мест посмотрели друг на друга.
– Боже мой! – воскликнул Доминик.
– Быть может кто-нибудь будет столь любезен и объяснит, что это значит, – мягко произнесла Тула.
– Болотные люди! Их камни с письменами. Профессор расшифровал их иероглифы, изложил содержание на нашем языке, – прошептала Виллему. – Это именно та формула.
– Что такое? – произнес Хейке. – Неужели Тенгель Злой мог быть связан с болотными людьми?
– Но они же жили в Дании, – вступил в разговор Тристан.
– Дания или Норвегия, это то же самое, – ответил Хейке. – Болотные люди это те, которых в Норвегии называли «деккальверами». То есть черными маленькими эльфами, хотя они на самом деле были необыкновенно высокими. Эльфы жили и в Норвегии, это я знаю точно, ибо встречался сам с серыми людьми.
– Ты имеешь в виду тех подземных? – спросил Натаниель.
– Конечно. Один из вариантов эльфов.
– Боже мой, – вздохнул Ульвхедин. – Болотные люди появятся снова?
– Этого мы можем избежать. Вспомни, ведь Сиглейк жил много веков тому назад до вас и ваших приключений в Дании.
– Конечно, это-то меня и утешает. И мы можем лишь отказаться от использования этой формулы.
– Но записать ее мы должны, – подключилась к разговору Тула.
– Уже сделано, – крикнул Андре.
– В Высшем Совете тоже, – подтвердила Тула. – Сиглейк, это вся формула?
– Думаю, да. Больше он, во всяком случае, ничего не говорил. Но я, как уже было сказано, должен был научиться на следующий день еще многому. У меня создалось впечатление, что я должен был овладеть чем-то совершенно иным. Какими-то письменами…
– Но ты туда не пошел?
– Нет. Я не хотел. Спрятался в березовой роще на другом берегу озера.
– Ты поступил мужественно, – заметил Тенгель Добрый. – Но вечно сидеть там ты бы не смог?
– Конечно. В конце концов, мне пришлось вернуться домой. Моя мать, Гуро, была в неистовстве. Тенгель Злой был у нас и всячески угрожал нам, если я не приду в его дом. Мать была на его стороне. На следующий день они о чем-то переговорили, и я из окна видел, как они вместе отправились вниз к берегу. Это случилось в тот день, когда был обманут Таргенур, попавший под власть Тенгеля Злого, и меня миновала горькая судьба.
Все в зале молчали, скорбя о судьбе Таргенура.
– Тенгель Злой и Таргенур покинули долину. Больше мне добавить почти нечего, за исключением того, что я, повзрослев, женился. У нас родился сын, Скрюм, и вы уже поприветствовали его.
– Да, – промолвила Тула. – Человек с ясным умом. Давайте побеседуем сейчас с ним. Скрюм, не можешь ли ты подняться сюда к нам? Мы чувствуем, что ты можешь рассказать нам о многом.
На подиум поднялся симпатичный мужчина, в глазах которого светился недюжинный ум.
– Многого я добавить не смогу. Но кое-что меня поразило: неужели вы забыли о волшебном корне? Где он оказался после того, как Таргенур бросил его перед уходом из долины?
Тула стукнула себя по лбу:
– Конечно! О нем-то мы забыли! Ну, а ты знаешь, что с ним случилось?
– Да. Дида забрала его себе и очень бережно хранила. Она умерла, когда мне было пять лет, но перед смертью передала по наследству корень моему отцу, Сиглейку. «Он должен следовать с теми, кто отмечен проклятием, но обладает добрым сердцем», – сказала она. И мой отец владел им до самой кончины. Но Дида передала ему в наследство не только вещи. У нее с Таргенуром был небольшой запас лечебных средств. Кроме того, у злобной Гуро имелось много удивительных волшебных предметов. Некоторые она унаследовала от Тенгеля, кое-какие приобрела сама. Дида разобрала их. Вещи, приносившие вред, сожгла, а остатки спрятала в потайном месте дома. Мой отец, Сиглейк, получил все это…
Скрюм больше ничего не успел сказать. В этот момент вошли двое человеколошадей и внесли целую коллекцию небольших удивительных предметов, кожаных мешочков и коробочек из бересты.
– Это лишь первая коллекция, – произнес один из человеколошадей, – за ней последует еще.
Многие в зале почувствовали нервный зуд от огромного желания посмотреть самые первые предметы клада Людей Льда. Многие вещи хранились и в ныне существующем кладе. Другие, скоропортящиеся, были утрачены. Это видел Хейке, сидевший довольно близко.
– Само собой разумеется, Сиглейк не мог пока дать их Ингегьерд, которая была по-настоящему опасна, – сказал Скрюм. – Но самым удивительным было то, что ни у Ингегьерд, ни у меня не родилось ни одного ребенка отмеченного проклятием. Я много думал над этим, но только сегодня ночью нашел объяснение. Проклятие, видимо, перешло на таран-гайцев.
– Абсолютно верно, – воскликнула Тула.
– Итак, честь хранить этот довольно скромный клад выпала мне. В том числе и волшебный корень. Я спрятал его в шкафу. Это стало нашей семейной тайной.
Но вот в долину пришла черная смерть. Грю, Ингегьерд и отец умерли, но у Грю был необыкновенный внук. Его звали Ивар. У вас есть возможность самим поговорить с ним, он присутствует здесь. У меня была дочь Сигни. Она вышла замуж за своего троюродного брата Ивара.
– Опасно, опасно, – промолвил Тенгель Добрый.
– Да, но думаю, что они сейчас расскажут сами.
Он уступил место на подиуме своей дочери и зятю. Они оказались такими застенчивыми, что не решились подниматься, а остались стоять на своих местах в зале. Двое молодых. Мужчина своими излучавшими доброту глазами напоминал Маттиаса, хотя лицом и фигурой похож на него не был, и женщина, несколько проще его, но такая же добрая. Это поняли сразу все, кто смотрел на нее.
– Да, мы поженились, – подтвердил Ивар. – И все шло хорошо. Сигни родила прекрасного мальчика, Хальварда. И знаете, что мы тогда сделали? Мы воспользовались шансом уехать из долины. Став в результате ужасного опыта предыдущих поколений более умными, мы ни словом не обмолвились о том, откуда пришли. Я занялся в Тронхейме ремеслом, и все у нас шло хорошо. В долине Людей Льда остался лишь один кровный потомок Тенгеля Злого, мой тесть Скрюм. А он был таким прекрасным человеком, что уживался со всеми, кто еще оставался там. Мы хотели, чтобы он перебрался к нам в Тронхейм. Ему уже исполнилось пятьдесят пять, и мы хотели обеспечить ему надежную старость.
Ивар мгновение помолчал, а затем продолжал:
– Но тут родовое проклятие снова дало о себе знать. Сигни родила еще одного ребенка, девочку Халькатлу. Должен сказать, никто так не был поражен, как Сигни и я, встретив ее здесь!
Халькатла строптиво дернула головой.
– Я расскажу вам всю правду, как она есть, – продолжал Ивар. – Первые годы мы прятали ее. Не давали никому из посторонних взглянуть на нее, ибо она была отмечена проклятием. Ребенком она была далеко не спокойным, справиться с ней было трудно. Но самое плохое состояло в том, что ее рождение явилось смертельной раной для Сигни. Моя любимая жена прожила еще четыре года. Но все это время она лежала в кровати, ей становилось все хуже и хуже. Она умерла во сне. Я остался один с девятилетним Хальвардом и четырехлетней Халькатлой, справиться с которой могли бы только, по меньшей мере, пять человек.
Когда ей исполнилось восемь лет, власти Тронхейма решили провести перепись населения. До сих пор нам удавалось прятать ее в доме. У нас был большой огород, где она могла бегать сколько ей угодно. Но Халькатла не могла сидеть взаперти, она была сложной молодой дамой. Два-три раза она убегала на улицу, и тронхеймцы уже начали шептаться о девчонке с кошачьими глазами, которая станет наводить на них порчу, как только подрастет.
Выбора у меня не оставалось. Если власти обнаружат Халькатлу, они тут же заберут ее. Ей грозит аутодафе. К тому же жизнь взаперти не для нее. Перед приходом счетчиков я и маленький Хальвард забрали с собой Халькатлу и уехали в долину Людей Льда, решив оставить ее там. С тяжелым сердцем сделал я это, ибо любил свою бедную дочь. Сам я должен был находиться в Тронхейме, работа шла хорошо, и я ради Хальварда должен был продолжить дело. Хальвард, когда вырастет, возьмет его в свои руки.
Мой тесть Скрюм взял заботу о Халькатле на себя…
В этот момент Скрюм, поднявшись с места, коротко сообщил:
– Да. Я с радостью заботился о ней, ведь она была моей внучкой, и я хотел стать для нее защитой. Однако не думаю, что Халькатла стала счастливее в долине Людей Льда. Она сохранила жизнь, это так. Но она была и продолжала оставаться отвергнутой. Я боролся за ее жизнь, за ее душу целых десять лет. Переносил из-за нее ужасные мучения. Зловещее наследство пало на бедную девочку так сильно! И была она столь одинока. Так горько одинока! Доброй ее назвать было нельзя, но я не хотел сознавать, что гибель некоторых людей в долине – дело ее рук, не желал понимать, что жители испытывали перед ней смертельный страх! Ах, я бы с удовольствием переехал в Тронхейм к моему зятю! Там я смог бы насладится всеми прелестями жизни. Но мое место было рядом с Халькатлой. У нее был только лишь я один.
Но вот я почувствовал, что мой жизненный путь на земле близится к концу. Халькатле в то время было восемнадцать лет. Передать клад и волшебный корень мне было некому, и досталось все это Халькатле для добрых или злых дел. На этом я кончаю рассказ.
Теперь Тула вынуждена была пригласить продолжить историю Хальварда, сына Ивара и Сигни. Однако она предпочла пригласить первой Халькатлу. Она знала, это тупиковая ветвь рода. И Тува поняла, что ее прежние женские мечты были пустым звуком, ее линия жизни тоже тупиковая.
– Высший Совет вызывает Халькатлу!
Наконец все увидели ее.
Очень молодую девушку, своенравную, желтоглазую и ужасно одинокую. Да, именно одиночество было характерной чертой Халькатлы, пришедшей из древности.
– Я уже говорила вам, что моя жизнь удивительна, – начала она говорить агрессивным тоном. – И сейчас я расскажу вам о ней. Место мое вовсе не среди вас. Это вам понятно. И все же я сейчас здесь и больше всего на свете хочу быть одной из вас. Почему я пришла сюда, вы услышите позже.
В зале воцарилась полная тишина. Все чувствовали, что стоят перед чем-то удивительным.
Халькатла отнюдь не была красивой, скорее необыкновенно привлекательной. Светлая, с вьющимися волосами, обрамлявшими ореолом ее лицо и ниспадавшими вниз до талии. На ней было черное платье, перехваченное в лифе бечевкой. Если кто-нибудь и мог походить на колдунью, так это она.
– Да, я принесла много зла. Гораздо больше, чем стало известно моему милому деду Скрюму. О, мне доставляло радость терзать и мучить идиотов, живших в долине, тех, кто не принадлежал к роду Людей Льда. По отношению к преступникам, скрывавшимся от закона, я не испытывала никаких угрызений совести. Могу заверить вас, что им было гораздо горячее, чем, если бы они оказались в руках кнехтов фогда! С другими, кто досаждал деду Скрюму или мне, я поступала коротко, прибегая к черной магии, ибо она была моим орудием. Я владела ею по-настоящему.
– Но вот дед умер, – произнесла Халькатла голосом, полным горести и скорби. – Я осталась одна и лишилась его защиты. Тут на меня набросились те… дьяволы!
Может, выражение неправильное в устах человека, который сам был более сатанинским, чем все остальные, но слушатели поняли ее гнев.
– Меня выгнали из деревни, – мрачно произнесла она. – Пришлось искать место для жилья в глуши. Пищу искать по гумнам или воровать из кладовых и сараев, которые и так были пусты. Люди охотились за мной все время…
– А ты знала о сосуде Тенгеля Злого с черной водой? – прервала ее Тува.
Халькатла взглянула на нее своими печальными бунтарскими глазами.
– Мне рассказывал дед, который слышал от своего отца, что Тенгель Злой, якобы, спрятал что-то подобное в горной глуши, окружавшей деревню. Но я никогда не хотела и не осмеливалась отправиться на поиски сосуда. Да и зачем мне он? – с разительным отчаянием в голосе она воскликнула: – Я ведь была всего лишь человеком, которого никто не понимал. Я испытывала страстное желание иметь кого-нибудь рядом с собой, кто обладал бы мной и радовался моему присутствию. И кто мог бы любить меня. Но кто беспокоился о Халькатле, об этой дикой девушке? Я слышала, как кричали дети: «Берегись, она опасна!» И от этого я становилась еще опаснее. Не естественно ли это?
Никто не ответил ей. Но она прочла в глазах присутствующих, что ее понимают. Особенно Тува.
Взволнованная Халькатла смущенно улыбнулась ей.
– Да, я мечтала стать любимой. Любимой юношей, когда наступит мое время. Сознательно стремилась я к домам и смотрела на молодых людей, собиравшихся группами по четыре-пять человек. Я слышала их смех, наблюдала их нелепые попытки сблизиться друг с другом, ухаживать друг за другом. Я считала их неописуемо смешными и все же дико хотела быть вместе с ними. Однажды я вышла… И тут же смолкло их глупое хихикание, они мгновение смотрели на меня, а затем разбежались. Каждый своей дорогой, каждая в свой дом. И тогда я их возненавидела. А на того из юношей, с кем мне больше всего хотелось быть, я наслала болезнь. Нарыв в горле. Нарыв распространялся, я могла легко задушить его на расстоянии, но я так устала от всего. Человек устает от ненависти, вам это известно?
И ей довелось услышать, что многим в зале знакомо такое чувство.
В крайнем отчаянии она, зарыдав, сделала глубокий вдох.
– Даже во мне крылся избыток любви. Впрочем, любви ли? Сомневаюсь, что другие могли бы назвать этим словом мою страсть. Но мне никогда и никому не доводилось отдавать свою искаженную любовь.
Тува воскликнула:
– О, Халькатла, ты веришь, что мне это тоже знакомо?
– Спасибо, – улыбнулась та и снова погрустнела.
– Они поймали меня. Нашли и схватили в темном месте недалеко от деревни. Мне было тогда двадцать лет. Поставили к стене одного из домов и проткнули насквозь острым деревянным колом… Мне было все равно. Для чего мне такая жизнь?
В зале надолго воцарилась тишина. Но вот встал Марко. Его мягкий голос словно ватой окутывал раненую душу Халькатлы:
– Скажи нам, Халькатла… Почему ты здесь? Говоря по правде, ты не наша, но мы не будем никого гнать от себя, было бы только у человека желание быть с нами!
– Я хочу оставаться здесь, – воскликнула Халькатла, и глаза у нее заблестели. – До сих пор моя история не была особо примечательной. Но сейчас вы услышите… – Она гордо подняла голову. – Шесть столетий я жила в злобе. Но вот… внезапно, что-то иное появилось в моем мире.
Все замолкли в ожидании, пока она подыскивает слова.
– Я снова оказалась в долине Людей Льда. В синеющем под лунным светом лесу, у костра, который не мог согреть меня. И вдруг кто-то другой, но похожий на меня, оказался в этом небольшом освещенном пространстве.
Халькатла начала говорить, запинаясь, глубокие рыдания разрывали ее грудь.
– И я увидела саму себя, какой я должна была бы быть – добрым обычным человеком, если бы этот дьявол, прародитель, не наложил на меня своей лапы.
В зале послышались отчаянные рыдания, и Тува взбежала на подиум. Халькатла протянула к ней руки.
Пока эти две девушки держали друг друга в объятиях, Тула, ведущая собрание этой ночи, взволнованно произнесла:
– Ты не обычный добрый человек, Халькатла, но мы сердечно рады твоему приходу к нам.
Все в зале встали и долго аплодировали Халькатле, а она рыдала так, что сердце ее готово было разорваться. Сам Марко поднялся на подиум и легко положил руки на плечи Тувы и Халькатлы.
– Сейчас случилось самое замечательное из всего того, что мне довелось видеть, – произнес Марко. – Живущий ныне потомок Людей Льда приходит на помощь одной из самых первых заблудших. Благодарю тебя, Тува, за то, что ты решилась на такую крайне рискованную авантюру! Ты спасла сейчас душу.
С места поднялся Тенгель Добрый.
– Одну минуту! Неужели вы не понимаете? Сейчас у нас появилась возможность решить одну из самых сложных наших задач. Халькатла может раскрыть эту загадку!
Все в удивлении замолкли.
Тенгель энергично продолжал:
– Халькатла… Ты сказала, что «жила в злобе!» в течение шести веков. Мы всегда думали и гадали над тем, где пребывают злобные люди, отмеченные проклятием. Может быть, ты расскажешь нам!
Она какое-то мгновение стояла, глубоко задумавшись.
– Да, – произнесла она наконец. – Думаю, что смогу ответить на этот вопрос. Там нет такой объединенной силы, как у вас. Я не знаю, где находятся другие, никогда с ними не встречалась. Однако думаю, что с ними происходит то же самое, что было и со мной.
Теплая рука Марко, лежавшая на ее плече, придавала ей мужества.
– Да, – продолжала она после небольшой паузы, – я жила в злобе. В радостном ожидании чего-то интересного, что должно случиться. Ждала власти, богатства и славы – того дня, когда мой господин овладеет миром. И как я буду служить ему, убивая людей или выполняя иные зловещие задания. «Жди-и-и», – говорил мне тягучий, скользкий голос. – «Жди-и-и! Будь готова!» Вот как это было. Уверена, что и другие живут в таком же ожидании, слушая тот же самый льстивый голос. И я слушалась его! Тьфу!
– Да, – произнес Ветле. – Этого ждал и Эрлинг Скогсруд. Панциреносец. Но он был живым, и в этом разница между вами.
– Думаю, небольшая, – воскликнул Марко. – Итак, мы теперь и это знаем. Пока их силы не объединены, но они существуют. Реальная опасность, с которой мы обязаны считаться. Благодарим тебя за помощь, Халькатла! Мы очень тебе рады! Знай, что мы полностью тебе доверяем!
– Да, – включился в разговор Тенгель Добрый. – И ты тоже можешь полагаться на нас, если тебе потребуется наша поддержка. Думаю, что Тенгель Злой будет охотиться за тобой, перебежчиком! Его, видимо, будет разъедать злость! Но не бойся, мы с тобой!
– В этом ты должна быть полностью уверена, – успокаивающе улыбнулся ей Марко.
Она попыталась вытереть слезы радости, но они текли, не переставая.
– Спасибо! Спасибо вам всем! О, не могу ли я в этой борьбе быть вместе с вами двумя? Тувой и Марко? С Тувой, потому что она является частью меня и прекрасно меня понимает, а с Марко потому, что он такой… такой…
Она не находила слов.
– Тебе больше ничего не надо говорить, – лаконично заключила Тува. – Я точно знаю, чего ты не можешь высказать.
Марко удрученно вздохнул.
– Мы подыщем для тебя задание, Халькатла, – успокаивающе произнес он и крепко обнял этих двух девушек за плечи; обе они готовы были умереть от счастья.
– Думаю, что твоя помощь будет очень ценной.
Халькатлу занесли в протокол как одного из самых сильных противников Тенгеля Злого. Она была горда этим неимоверно. Тува тоже гордилась за ту помощь, которую оказала в этом деле. В синюю ночь в долине Людей Льда она сделала доброе дело. Немного было их в ее жизни.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Гора демонов

Гора демонов 6

12

После этого очередь перешла к брату Халькатлы, Хальварду, жившему в Тронхейме. Многого он сообщить не мог. После смерти отца, Ивара, в 1400 году, он унаследовал мастерскую медника и довольно успешно продолжал дело отца. Женился на хорошей девушке, которая родила ему троих детей – подумать только! Для Людей Льда это было огромным достижением.
Габриэлу, пытавшемуся было составить на листке бумаги подобие генеалогической таблицы рода, показалось трудным выпутаться из обилия имен, которые приходилось ему слышать. Не говоря уже о годах! Он со вздохом отложил ручку в сторону и откинулся на спинку кресла.
– Сдаешься, Габриэл? – улыбнулась ему Тула. – Согласна. Слишком много за один раз, но потерпи еще. Сейчас пойдут не отмеченные проклятием, и на них мы не станем задерживаться долго. Скоро закончим и с этими предками Людей Льда в Норвегии.
Спасибо, утешила! А потом? Габриэлу было ясно, что предстоит еще многое. Стоит только взглянуть на верхние ряды, чтобы понять это. Таран-гайцы и… и то, что еще хуже!
Трое детей Хальварда, в том числе две дочери, Юрса и Катерине, находились в зале. Сына звали Павел. Хальвард как человек религиозный очень хотел, чтобы у сына было библейское имя. Но не помогло и имя, позаимствованное из Библии, ибо именно на Павла наложило свой отпечаток злое наследство, умертвив мать при его рождении. И писцы, ведшие протокол собрания, вынуждены были занести его в список возможных противников на заключительной стадии борьбы. Таких сейчас набралось уже довольно много: Гиль, Олавес, Гуро, Ингегьерд, Павел… Поскольку в те времена детей в каждом поколении появлялось мало, то почти каждый второй из них был отмечен проклятием. И еще многие, видимо, будут занесены в список противников.
Оставаться в Тронхейме Хальвард дальше не мог. Павел был серьезно отмечен зловещим наследством как физически, так и духовно. Несмотря на все тяжесть своего положения, они были вынуждены вернуться в долину Людей Льда, чтобы обезопасить себя от ненависти и невежества населения. Дорогу в долину знали только те, кто бывал там. Просто по желанию найти ее было невозможно. Сомнительные людишки, пытавшиеся скрыться там от закона, могли попасть в долину только с помощью тех, кто там жил. Могло показаться удивительным, что кто-то еще изъявлял желание жить там после того, как Тенгель Злой больше не удерживал никого своей колдовской хваткой. Однако это было совсем не так. Многие причины удерживали там семьи, пришедшие с востока, беглецов, поселившихся здесь и их потомков. Во-первых, зловещая слава долины. Нелегко было устроиться в Треннелаге выходцам из долины Людей Льда. Это, прямо говоря, было опасным для жизни. Охота на ведьм была в то время в полном разгаре. Во-вторых, в долине жить все же было можно. Люди могли обрабатывать землю, охотиться, ловить рыбу. И, в-третьих, у них был здесь дом. Слишком многие за пределами долины были бездомными или жили гораздо хуже, чем здесь. Им приходилось переживать холодные зимы и неурожайные годы. Летом же в долине было до удивления хорошо, и тот, кто покидал ее, всегда испытывал огромное стремление любым способом вернуться обратно.
Хальвард будучи ребенком жил в долине, и ему не составило труда отыскать дорогу назад. Но как же тяжело было у него на сердце, когда он, вдовец с тремя детьми, стоял перед ледяными воротами и глядел на красивую, но изолированную от мира долину. Он со смешанным чувством посмотрел на своего маленького сына. Конечно, он любил мальчика, но нрав у малыша был трудным. И родился он с навыками заклинателя духов. Уже через несколько лет жители долины стали не выносить его присутствия. Павел, по правде говоря, был смертельно опасен. Не один раз его подозревали в воровстве, налетах, колдовстве со злыми намерениями и даже в убийстве. Был он чрезвычайно высокого роста, двигался, словно на шарнирах, и, казалось, всегда угрожал людям, назойливо рассматривая их своими желтыми глазами. Что-то неописуемо злобное, уклончивое было в его взгляде. Он незаметно бродил вокруг, и люди не испытывали к нему доверия. Крестьяне и их семьи ненавидели его.
Когда ему стукнуло шестнадцать лет, от него забеременела девушка. Это переполнило чашу терпения жителей долины. Все мужчины, да и часть женщин, однажды вечером устроили на него засаду. Павел почуял недоброе и, зорко осматриваясь, остановился на тропинке между домами. Но преследователи, которые на этот раз вовсе не собирались дать ему возможность улизнуть, выскочили немногим раньше и напали на него. С собой у них была веревка. Павел все же успел произнести заклинание, и руки у тех, кто столкнулся с ним лицом к лицу, застыли на пол пути к цели. Но мужчин было много, и петлю затянули. Ему было всего шестнадцать лет…
Хальвард скорбел о нем. Скорбел о том, что не смог сделать большего для сына. И он позаботился о бедной девушке, которая спустя несколько месяцев родила дочь, Бергдис, ставшую прародительницей ветви Тенгеля Доброго. Сам же он появился на свет намного позднее.
Благодаря детям Хальварда род разделился на три ветви – к отчаянию Габриэла, который все еще стремился составить родословную. Он не мог подыскать место для троих на одной и той же линии. Юрса родила дочь Анну и сына Яхаса, отмеченного проклятием. У Павла тоже родилась дочь, Бергдис.
– Появилось четыре ветви, – громко воскликнул Уле.
Юрса, стоявшая возле своего кресла вместе с сестрой Катериной, улыбнулась мальчику.
– Может быть и так, Уле. Но видишь ли, те двое, освободившиеся от проклятия, мой сын Яхас и дочь Катерины Эстрид, поженились. Они были в близком родстве, двоюродный брат и двоюродная сестра, а это в нашем роду опасно. Однако оба они были довольно безобидны. Их с самого детства, как говорится, водой нельзя было разлить. Будто не могли они обходиться друг без друга. Отец отдал им в наследство клад Людей Льда, и они, само собой разумеется, проводили с ним эксперименты и делали все, что не терпит дневного света. Мы не могли их разлучить. И после того, как у них родилась дочь, мы позволили им сочетаться браком. Впрочем, Уле, ты же встречался с ними. Яхас твой покровитель, а Эстрид покровительница Гро.
Тут эта известная пара вынуждена была встать и показать себя присутствующим. У них были узкие желтые глаза, проклятие ударило по ним. Но их появление вызвало в зале смех, который был просто необходим. Их непритворная радость от того, что они вместе, взволновала всех.
– Ну, не красива ли она? – воскликнул длинный и нескладный Яхас и крепко прижал к себе маленькую пухленькую Эстрид.
Конечно, присутствующие в зале встречали и более красивых женщин, но все поняли, что он имел в виду. Эстрид выглядела кругленькой и производила впечатление доброй и веселой женщины. Они стояли друг против друга и, радуясь тому, что находятся вместе, подпрыгивали и смеялись. Ни один человек в зале не смог сохранить серьезности.
Тут Эстрид внезапно остановилась.
– Но, Яхас, ты снова не застегнул рубашку!
– Должен же я показать собранию те две волосинки, что растут у меня на груди, – воскликнул тот в ответ.
– Да, но они не имеют никакого права смотреть на них! Это радость моего сердца!
Покладистый Яхас застегнул пуговицы. Затем весело посмотрел на зал.
– Эй, Уле! Мы с тобой умеем пошутить, не так ли?
– Да, шутить мы умеем. И ты и я. Они должны это знать.
Яхас снова повернулся к Эстрид.
– Чем ты занималась последнее время?
Она хихикнула.
– Шутила, Яхас, подшучивала над всеми теми, кто глупо относится к нашим подопечным. Знаешь, я постоянно наблюдала за Гро. За ней все время волочится целая толпа распускающих слюни парней, да и взрослых мужчин. А я выкину какой-нибудь фокус, совсем для них непонятный, или покажусь им, и они с криком убегают.
– Ой, – шокированно произнесла Гро. – Так вот почему…? Но ты не всех отпугиваешь? Среди них есть и такие, которые мне…
Эстрид беспечно взмахнула рукой.
– Я выбираю и отбрасываю. У моей протеже должны остаться только самые лучшие.
Яхас подключился к разговору:
– Но сейчас колдовать нет необходимости, люди делают это лучше нас. У них есть экипажи, бегающие сами по себе, в ящиках играет музыка – нажмут они на кнопку и сразу становится светло или темно. По правде говоря, мы этого не умели!
На его лице появилась хитрая улыбка, словно он вспомнил что-то забавное.
– Ой, как мне было весело! Я нашел дом, где хранят почти все кнопки и выключатели, нажал на них и – бах! Вся огромная деревня тут же погрузилась в темноту! Ой, как было весело!
Яхас смеялся так, что его одолела икота.
Рикард Бринк побледнел.
– Скажи, когда это было?
Яхас с гордостью рассказал.
Рикард же схватился за голову.
– Так это был ты? Устроил темноту во всем Осло. Яхас, деревня, о которой ты говоришь, это город! Столица Норвегии! И ты устроил в ней настоящий хаос, ты это знаешь?
– А разве это не было прекрасно?
– Вовсе нет! Люди в больницах оказались в ужасном состоянии. К счастью, работники электростанции быстро исправили повреждение, и все кончилось хорошо. Но, Яхас, больше этого не делай, каким бы веселым это тебе ни казалось!
Яхас несколько сконфузился, но почти тотчас же к нему вернулось хорошее расположение духа.
– Во всяком случае, Эстрид и я, мы с вами в борьбе против Тенгеля Злого. Оружие в зубы!
Тут засмеялись все, ибо у Яхаса зубов не было, а у Эстрид осталось всего два.
Он понял причину их смеха и восторженно воскликнул:
– Это ничего не значит. У нас крепкие десны, друзья! Мы непобедимы!
Тула выступила вперед и поблагодарила эту удивительную пару, сказав, что их юмор и веселье в свое время могут сослужить большую службу!
Сияя от счастья, они поблагодарили ее и сказали, что у них родилась абсолютно нормальная дочь, Юльва.
– Но, – рассмеялась Эстрид, – зато у милой Бергдис дочь – настоящая колдунья. Одна из самых подлинных колдуний в роду. Имя ее Турбьорг, но все зовут ее Тобба.
«Ну вот, – подумал Габриэл. – Теперь появилась и бабушка деда Тенгеля Доброго! Она должна была быть страшной ведьмой».
– И Анна, моя сестра, – сказал Яхас. – У нее родился мальчик. Ничего примечательного он из себя не представляет. Ты, Гудлейв, может быть, сам расскажешь о себе?
Слово передали Гудлейву, молодому мужчине, который с улыбкой произнес, что никому не было бы приятно услышать о себе, что он ничего особого из себя не представляет. Но он хорошо знал Яхаса и Эстрид в те времена, когда они еще были живы.
– Они были не очень разумны, – рассмеялся он. – Люди всегда очень боялись, что они выкинут какой-нибудь фокус. Но злости в них не было. А теперь перейдем ко мне. Неприятность у меня была лишь одна. У меня тоже на свет появилась дочь – ведьма. Это было страшно, поскольку она была одной из тех, чей характер отличался особой злобой. Жена моя, конечно, умерла во время родов. Я назвал девочку Вега, но больше никто так ее не называл. Все знали ее под кличкой «Женщина, живущая на берегу моря». Думаю, что и Тенгель Добрый, и Силье встречали ее.
– Да, – ответил Тенгель Добрый. – Женщина на берегу, мы знали ее хорошо, хотя и никогда не ходили туда.
– Я встретила ее однажды, – мягко произнесла Силье. – И, должна сказать, очень испугалась.
Гудлейв кивнул.
– Она была злой, моя дочь Вега. Она решила жить отдельно от меня. Что она варила в своей маленькой избе – никто не знал. Но думаю, что вы должны занести ее в список сторонников Тенгеля Злого. В перечень действительно преданных ему.
– Уже сделано, – сказала Тула. – Твоя дочь Вега – это сплошная тайна. Мы ничего о ней не знаем. Как она выглядела? Была ли она одной из красивых ведьм в нашем роду?
– Ох, нет! И на Ханну смотреть было страшно, а она все-таки по сравнению с Вегой красавица.
Тенгель Добрый, ужаснувшись, воскликнул:
– Она, видимо, была необыкновенно старой. Когда она родилась?
– В 1470 году, – тихо произнес Гудлейв.
– О, Боже, – воскликнула Силье. – А умерла… постойте… в 1584 году!
– Ой, – вырвалось у Габриэла. – Она прожила сто четырнадцать лет!
Гудлейв выглядел очень удрученным. Тула крепко обняла его в утешение.
– Многие из собравшихся здесь разделяют с тобой твою судьбу, – сказала она. – Многие видели, как их дети становились рабами заклятий Тенгеля Злого.
Он распрямил спину.
– Могу ли я оказать вам какую-нибудь помощь?
– Конечно! Ты можешь рассказать все, что знаешь о занятиях Веги и другой колдуньи, Тоббы. И помни: судьба твоей бедной дочери не зависела от нее.
– Знаю. Спасибо за такие слова! И… если вы встретите ее… на заключительном этапе борьбы… отнеситесь к ней по-доброму!
– Обещаем, Гудлейв. А сейчас иди в Высший Совет, который находится сзади нас, и расскажи о своей дочери. Обсуждать это всем нет необходимости.
Тула обратилась к залу:
– Согласно тому, что нам известно, эта родственная линия закончилась на Веге, женщине на берегу моря.
Большинство в зале согласились с этим.
Наступила очередь Юльвы, желанной дочери Яхаса и Эстрид.
Она, как уже сказали ее родители, была нормальным человеком, и о себе ей рассказывать было почти нечего. Но она многое знала о Тоббе.
– Ее вам следует опасаться! Знаю, что звучит это смешно, но я видела ее летающей по воздуху. Она вылетала прямо из дома, но не на метле; она сорвалась с места подобно гонимой бурей вороне. Не спрашивайте, куда она неслась, но, если я осмелюсь предположить, то это либо к Тенгелю Злому, либо мчалась выполнять его поручение.
Слова попросила Суль:
– Бергдис, ты, скончавшаяся при рождении Тоббы, я хочу чтобы ты выслушала, что я скажу!
Бергдис молча кивнула головой в знак согласия.
– Я сама колдунья, Юльва, – сказала Суль. – И я полностью верю, что тебе действительно довелось пережить то, о чем ты нам рассказала. Ты видела, как Тобба покинула дом и унеслась, гонимая ветром. Однако это была не сама она, понимаешь. Я тоже могла бы проделать такое, не совсем так, но приблизительно. Ты видела ее душу, дух ее под воздействием лекарственных трав. Тело оставалось, я убеждена в этом, на постели в доме. Можно выйти из своего тела, понимаешь, если имеешь доступ к наркотическим растениям. Но даже если ведьмы и колдуны Людей Льда могут осуществлять невероятное, все же и для них существуют определенные пределы. Сами мы при жизни не можем летать по воздуху. Мы не можем стать невидимыми, хотя Кристеру, легкомысленному сыну Тулы, удавалось добиться кое-чего в этом направлении. Но после смерти, – закончила она торжественно, – после смерти все границы исчезают. Тогда порхайте, носитесь по воздуху, вы, отмеченные проклятием, избранные, продолжающие жить. В особенности ты, Бенедикте. Скоро тебе стукнет девяносто, и по человеческим расчетам ты скоро присоединишься к нам!
Бенедикте улыбнулась и энергично кивнула головой. Позволить себе так говорить о смерти могла только Суль. Но Бенедикте такая речь показалась лишь воодушевляющей.
Юльва продолжала:
– Поскольку мы с Тоббой были одногодками, и ее по известным причинам здесь нет, я должна сказать, что она была одной из прекрасных колдуний. Заманить мужчину к себе в дом для нее проблем не составляло. Что она делала с ними потом, после пресыщения ими, об этом вслух не говорят. Я не хочу в чем-нибудь обвинять Тоббу, но в те времена в долине Людей Льда мужчины исчезали! У нее без отца появилась дочь, Лаура. Она родилась в один год с моим единственным сыном, Бруно. Я могла бы рассказать много скандальных историй о Тоббе, но они не имеют отношения к борьбе против Тенгеля Злого. Кроме того, она пережила меня. Не знаю, сколько ей было лет, когда она скончалась.
– Девяносто лет, – глухо произнес Тенгель Добрый.
– Это меня не удивляет, – сухо заявила Юльва. – Мой сын женился на ее дочери.
– Мне представляется, что в долине заключалось много браков между близкими родственниками, – возмутилась Тула.
– Да, почти так это и было. Мы, Люди Льда, не были разборчивы в связях, те же, кто жил вне долины, боялись и ненавидели нас. Но супружество наших детей оказалось счастливым! Думаю, что они сами могут рассказать обо всем. Благодарю вас за то, что выслушали меня!
Интеллигентная и симпатичная Юльва передала слово двум молодым людям – Бруно и Лауре. Они мгновение пошептались, а затем Лаура дала возможность первым выступить Бруно.
– В наше время жить в долине Людей Льда было трудно, – сказал он. – Неурожайные годы следовали один за другим. Но и во внешнем мире было не лучше, поэтому большинство жителей долины не покидали ее. Лаура и я каких-либо подвигов не совершали, за исключением того, что у нас родилось трое детей.
– Это совсем не плохо, – воскликнула Тула. – Я так понимаю, что именно вы оказались единственными, кто дал роду возможность продолжаться?
– Да. Но по этой же причине у нас должен был появиться ребенок, отмеченный проклятием. Он оказался нашим первенцем, и ее звали, как многим из вас наверняка известно, Ханна.
– Ханна? – воскликнула Суль и вскочила с места. – Моя учительница! Я ее никогда не забуду!
Лаура печально улыбнулась.
– Ты, по-моему, единственная, кто хорошо отозвался о нашей Ханне!
– О, она была прекрасна! Злая, но самая лучшая колдунья в мире. О, сколь многим чудесным вещам она научила меня!
– Суль, послушай, – по старой привычке успокаивающе произнесла Силье.
Суль рассмеялась.
– Дорогая моя приемная мамочка, едва ли у тебя найдутся доводы переубедить меня. Но с твоей стороны мило проявить такую осмотрительность. Как приятно видеть тебя снова! И Лив. И Аре… Уф, я так тронута!
Она как бы вытерла глаза и сделала вид, что стряхнула слезы с рук демонстративно широким жестом.
– Может, мы вернемся к нашей теме, – улыбнулась Тула. – Ханна на нашей встрече, само собой разумеется, отсутствует и, более того, мы вынуждены внести ее в список наших противников. Однако, Лаура, ты ведь пережила рождение Ханны? Несмотря на то, что она одна из злосчастных сторонников Тенгеля Злого!
– Да, но это случилось потому, что она родилась недоношенной. Она была такой маленькой! Мы очень стремились сохранить ей жизнь, и это нам удалось. Но, если говорить честно, потом мы раскаялись.
Тува поднялась с места, ибо ей показалось, что она может кое-что добавить.
– Вы должны знать, что во время скитания моей души я некоторое время была Ханной. Что я ощущала при этом, не стоит здесь рассказывать, все это описано в книгах-хрониках Людей Льда. Но она все время охотилась за зарытым в земле сосудом Тенгеля Злого. Вам что-нибудь известно об этом?
– Нет, – сказал Бруно. – Как и все в роду, мы слышали об этом и неосторожно донесли этот слух до наших детей. Ханну буквально захватила мысль о том, что она должна попробовать хотя бы капельку злой воды. Я знаю, что она однажды была вблизи этого места, и это чуть не стоило ей жизни. Но она никогда не говорила где это место и больше туда не ходила.
– Я понимаю.
Суль еще не полностью высказалась о Ханне:
– Вы можете говорить, что хотите, а я, во всяком случае, не верю, что Ханна была безраздельно злой.
– Послушай, Суль, – строго воскликнул Тенгель Добрый. – Не выдавай желаемое за действительность! Ты прекрасно знаешь, что Ханна поступила подло, как…
– Против тебя, да, – оборвала его Суль. – Потому что ей казалось, что ты слишком труслив, чтобы принять наш сверхъестественный клад!
– Не говори ерунды!
Силье сидела в задумчивости. Затем осторожно сказала:
– Я не очень уверена в том, что ты, Тенгель, на этот раз прав. Я вспоминаю последнюю встречу с Ханной. Тогда я наклонилась и на прощание поцеловала ее в щеку. И почти готова поклясться, что ее глаза блестели от слез.
– Ты никогда мне об этом не рассказывала, – промолвил Тенгель с упреком.
– Нет, потому что ты ничего не хотел слышать о Ханне. Ты хотел видеть ее злой.
– Но она и была такой. Одно лишь то, что сегодня ее нет здесь с нами, ясно говорит об этом.
– Конечно, она была злой, – произнесла Суль, – ужасно, неописуемо злой! Но в то же время гораздо сложнее, чем ты себе представляешь, Тенгельчик.
Только Суль позволительно было разговаривать с ним таким образом.
– К сожалению, мы должны отнести ее к самым ретивым последователям Тенгеля Злого, я думаю, – сказал Бруно, отец Ханны. К нему присоединилась и Лаура. – Полагать что-либо иное – опасно, очень опасно.
Суль хмыкнула. Но сдалась. Силье же сидела, сохраняя на лице задумчивое выражение. Она тоже была близка с Ханной. Но, как сказал Тенгель, так легко предполагать самое лучшее в тех, кому хочешь помочь. И за это не всегда получаешь благодарность.
Вмешалась Тула:
– Однако, Лаура и Бруно, у вас ведь еще было двое детей?
Габриэл со своего места мог видеть эту небольшую группу: Тенгеля, Силье, Лине, Сунниву и остальных. И он обратил внимание на то, что Лине и ее двое детей, Суннива и Тенгель, начали проявлять беспокойство.
– Да, – ответила Лаура Туле. – У нас еще были два мальчика. Туре и Свейн. И, хотя Свейн был младшим, мы хотели бы начать рассказ с него. Его ветвь закончилась на его сыне, я уверена в этом, даже если и не жила столь долго.
Напряженность между Тенгелем и двумя женщинами несколько ослабла. Почему? Габриэл заинтересовался. Но мысли его сейчас были беспечны. «Этой ночью меня больше уже ничего не удивит». Однако он ошибался. Ему еще довелось встретиться этой ночью с неожиданностью. Волнений Тенгеля и других она не касалась. Неожиданная новость придет к нему позднее.
Свейн стоял около своего места в зале. Обыкновенный человек, застенчивый и добрый.
– Мама сказала правильно, – произнес он безропотно. – Я женился, и у нас появился сын. Жена умерла во время родов. Мальчик выглядел ужасно. Даже я, его отец, никогда не мог примириться с его внешним видом, или с его жестоким нравом. Он был столь отвратителен, что я назвал его Гримаром*. <"Строящий рожи.">
Гримар! Тоже знакомое имя.
– Я не видел его взрослым, – продолжал Свейн. – Но не могу себе даже представить, что жизнь его была счастливой. Бедный мальчик!
Тенгель Добрый поднялся с места и, утешая, произнес:
– Он поселился у своей тети Ханны. Там ему было хорошо.
– Да, да, – вздохнул Свейн. – Эти двое – одного поля ягода.
Больше он ничего не хотел говорить, и Тула объявила:
– Высший Совет приглашает Туре, старшего брата Свейна.
Габриэл обратил внимание, что Тенгель откинулся на спинку своего кресла. Лине побледнела и схватила за руку свою дочь Сунниву.
На подиум поднялся неотесанный мужчина. Не отмеченный проклятием, а просто грубо сколоченный человек. В глазах его не было ни капли умиротворенности. Это был дед Тенгеля Доброго по линии матери, у которого он и воспитывался, поскольку бедная Лине скончалась во время родов.
Было видно, что даже Тула несколько растерялась.
– Мы просим тебя рассказать о своей жизни, Туре.
– Мне нечего рассказывать, – бросил он коротко. – И ты не имеешь права обращаться ко мне на ты, бесстыжая девка. Я не просил приглашать меня на это сборище, и мне нечего делать со всеми этими грешными и гнусными существами!
Впервые они встретились с такой враждебностью и неприязнью в эту ночь, которая до сих пор проходила под знаком обходительности и терпимости.
– Ну, хорошо, – произнесла Тула, и все смогли услышать холод в ее голосе. До сих пор его не было. – Вы можете не рассказывать, однако нам хотелось бы услышать краткое сообщение о вашей семье. Сколько у Вас было детей?
– Это мое дело. Я не обязан рассказывать об этом кому-либо из вас. Но упаси Бог… Двое их у меня было: сын Ларе и дочь Лине. Но распутница убежала с мужиком и родила двух внебрачных детей. Последний при рождении отнял у нее жизнь.
Тенгель в отчаянии склонил голову. Лине погладила его по руке.
Тула сказала:
– Вы имеете в виду, что Лине скончалась при родах Тенгеля Доброго?
– Доброго! – хмыкнул с глубоким презрением Туре. – Дьяволом он был! Лучше бы не родился! Но я назвал его этим именем, ибо оно больше подходит к нему, – закончил он с триумфом.
– Для него это имя почетно, – промолвила Тула, и голос ее прозвучал остро и твердо. – И все мы благодарим Лине за то, что она родила его. Мы благодарны ему за все то хорошее и доброе, что появилось в нашем несчастном роду. В противоположность другим, которых нам благодарить не за что, – произнесла она, явно адресуясь к непримиримому деду Тенгеля. Больше Тула не захотела разговаривать с ним:
– Совет вызывает старшего сына Туре, Ларса.
Туре был вынужден уйти с подиума. Он спустился и обиженно уселся на свое место. Тула рукой подала знак и двое лошадей-демонов подошли к нему с тем, чтобы вывести его из зала.
– Не прикасайтесь ко мне, изверги, – прошипел он. – Уроды!
Тогда Тула подала знак своим собственным демонам, и все четверо побеспокоились о том, чтобы выпроводить нежелательного гостя. В зале сначала слышали его протестующий голос, раздававшийся из соседнего помещения, но потом он заглох.
– Что они с ним сделали? – шепотом спросил Габриэл у Натаниеля.
– Ничего страшного. Отослали его обратно, туда, где он находился после своей смерти.
– Где это?
– На этот вопрос, дорогой Габриэл, я тебе отвечу после того, как сам побываю там, – улыбнулся Натаниель.
Симпатичный брат Лине выступал уже раньше, говоря о Таргенуре. Сейчас он рассказал, что у него была одна единственная дочь, Эльдрид.
– О, Эльдрид, – прошептал Габриэл. – Это она помогала Силье в долине Людей Льда!
– Да. Хороший человек. Но знаешь, она вышла замуж слишком поздно, и детей у нее не было. Так что и эта ветвь нашего рода ушла в небытие.
Эльдрид – приятно плотная женщина поднялась со своего места, представляя себя собранию. Силье и Тенгель тепло приветствовали ее. Покинув в свое время долину, она прожила хорошую жизнь.
Слова попросила снова Лине, мать Тенгеля. Она подтвердила, что с ее отцом, Туре, жить было весьма сложно. Детей и внуков он постоянно бил по лицу, если ему что-нибудь не нравилось. А не нравились они ему часто, поскольку он требовал от них слишком многого, гораздо больше, чем от себя самого. И хорошо, показалось всем присутствующим, что его отрицательное влияние больше не воздействует на людей, собравшихся в зале.
Поскольку Тенгель и Суннива уже выступали, рассказывая о своей жизни, история норвежской линии Людей Льда подошла к концу.
Но впереди еще был огромный сюрприз.

13

После такого потока информации о членах рода Людей Льда небольшой перерыв просто был необходим. Тула объявила, что ее друзья из Таран-гая охотно бы хотели посоветоваться между собой перед тем, как наступит их черед рассказывать о своей жизни.
– Поэтому предлагаю всем перейти на террасы с обратной стороны горы – подышать свежим воздухом и отведать освежающих напитков.
Это предложение было воспринято с восторгом. Вся норвежская часть Людей Льда покинула зал и вышла на той стороне, с которой собравшиеся еще не были знакомы. Мгновенно они оказались на свежем воздухе на красивой большой террасе. Перед ними открылся широкий вид с более спокойным, чем вулканические горы с противоположной стороны, ландшафтом. Здесь местность мирно купалась в теплом золотистом свете. Они видели небольшие деревни, дома с соломенными крышами и цветущими садами, деревья, напоминавшие пинии и тополя, любовались сонными реками и красивыми холмами, исчезающими в голубой долине тумана.
– Кто там живет? – спросил Габриэл.
– Об этом тебе не стоит спрашивать, – улыбнулась Тула. – Просто очень счастливые люди.
– Могу ли я когда-нибудь побывать там? – прошептал он.
– Чего не знаю, того не знаю. Однако это было бы чудесно! Когда-нибудь мы сможем встретиться там, ты и я.
– А мама? И папа?
– Конечно! Если твой отец не пожелает иного. «Отец из семейства Гардов, – подумал Габриэл. – Верит в небеса и ад…»
– Неужели можно оказаться где-нибудь по собственному желанию?
Тула, весело рассмеявшись, сказала:
– Давай сейчас больше не будем продолжать этот диалог. Посмотри, вон там стоят и беседуют Лине и Петра, именно на это мы и надеялись! Их судьбы почти одинаковы.
– Как так?
– Обе они не были замужем. У каждой из них родилось двое детей от разных отцов. И рождение второго ребенка стоило им жизни. Можешь поверить, что им было очень трудно!
– А сейчас им хорошо?
– Как видишь!
На террасе было полно цветов и цветущих кустов. Превосходные резные стулья и столы создавали уют и удобство.
Они уселись за столы, где стояли легкие закуски. Габриэл видел, что взрослые пили белое легкое вино.
«Как здесь прекрасно, – подумал он и откинулся на спинку стула. Глаза его отдыхали, когда он смотрел на мягкий ландшафт. – Я хотел бы остаться здесь навсегда!»
На террасе были одни лишь представители норвежской линии Людей Льда. Однако он слышал голоса других, раздававшиеся то сверху, то сбоку. Значит, и другие группы находились поблизости.
Во время первого перерыва, когда им показывали помещения внутри горы, в группе Габриэла были лишь живущие норвежские представители рода и их покровители. Сейчас же здесь присутствовали и те, кто жил в период между Тенгелем Злым и Тенгелем Добрым. Все, кто успел поведать о своей жизни.
Он подумал о том, сколько же их будет в следующий раз?
Дида и Странник… нет, Таргенур были также здесь и разговаривали с Марко. Габриэлу очень захотелось подойти к ним, но у него не хватило смелости. Он сидел и любовался Таргенуром. От него исходило такое огромное, замечательное излучение! Он должен обладать фантастической силой разума. Его рука однажды коснулась Габриэла. Она была холодной, как лед. Точно такой, как рассказывал Ветле, когда Странник помог ему попасть домой из охваченной войной Европы. Интересно, о чем сейчас думает Ветле? В тот раз ему помогал сам король!
Всех снова пригласили в зал. Сейчас должна раскрыться история таран-гайцев.
Тула представила их:
– Я уже говорила раньше, но, пожалуй, стоит и повторить: мы благодарны Венделю и Даниелю за то, что они связали нас с нашими родственниками на востоке и поддерживали контакты по возможности долго. Как вы знаете, наилучшим результатом связи между западной и восточной ветвями рода Людей Льда явилось появление Ширы. Мало кто из Людей Льда внес такой огромный вклад в нашу борьбу, как она.
Таргенур горько заметил:
– Тенгель Злой боялся ее больше, чем вы можете представить.
– Поэтому Высший Совет приглашает сейчас того, кого сами таран-гайцы выбрали в качестве первого рассказчика: Сармик Ульвен.
Оказалось, что таран-гайцы отлично использовали перерыв.
Несмотря на то, что он был значительно ниже ростом своих западных родичей, он произвел сильное впечатление и заслужил огромное уважение присутствующих.
– Мы вымерший народ, – заявил Ульвен, – Но мы никогда не забудем встречу с молодым Венделем, а позднее с его родственником Даниелем. Когда младший брат Ширы, Эрьян, прибыл на Север, нас на земле уже не было. Однако Вендель и Даниель принесли с собой весточку от родственников из далекой страны. А сейчас еще встреча со всеми вами! У нас нет слов, чтобы высказать, сколь высоко мы ценим возможность присутствовать здесь этой ночью и оказать вам помощь в борьбе против нашего общего врага и праотца. Вы можете рассчитывать на нашу полную поддержку. По сравнению с вами, мы народ примитивный. Но иногда примитивные люди обладают такими ценностями, которых нет у цивилизованных народов.
– Правильно, – воскликнула Тула. – Вы стоите ближе нас к природе, почти можете вторгаться в нее, и являетесь друзьями естественных сил, которые нам неизвестны. Мы от всего сердца приветствуем вас! Добро пожаловать!
– Но, – продолжал Сармик, – мы люди скромные и не любим рассказывать о себе. Это противоречит нашему образу жизни. Поэтому, посовещавшись, мы решили, что все сегодня выступать не будем – прежде всего потому, что жизнь наша проходила в золотистых горах Таран-гая.
Однако, мы посчитали самым важным выбрать пятерых, которые выступали покровителями маленьких детей в Норвегии. Эти пятеро были отмечены проклятием, но делали все, чтобы освободиться от него…
Его выступление прервали неожиданные аплодисменты зала. Он поблагодарил за них и продолжал:
– Вы хотели услышать от меня рассказ о последних годах нашей жизни на земле. Его завершат мои сыновья Урин и Вассар. Выступит также Map и шаманка Тун-ши. Я назвал всех.
Тула промолвила:
– Полагаю, что эти отмеченные проклятием могут рассказать о различных эпохах истории Таран-гая?
– Конечно.
– Тогда давайте начнем с самого старшего из вас! Мы с большим удовольствием послушаем рассказы о времени Тенгеля Злого в Таран-гае.
– Самого старшего зовут Ину.
Ину оказался маленьким, до ужаса отвратительным существом, контуры тела которого были прозрачными. Жил он много веков тому назад. Чувствовалось, что он очень взволнован необходимостью выступать, и Габриэл понял, что Сармин был прав, говоря, что у таран-гайцев не принято выставлять себя напоказ, и тем более выступать перед огромным собранием.
Ину поклонился до пола.
– Я являюсь внуком внука Тенгеля Злого, – произнес он извиняющимся тоном. Тула прервала его:
– Но в этом случае, когда ты родился, он уже ушел из Таран-гая?
– Да. Я его никогда не видел.
По залу пролетел шумок.
– Но мы хотели знать больше о том времени, когда он жил там.
Ину с сожалением пожал плечами и снова поклонился.
– Это невозможно. Тогда все были злыми, и их здесь нет.
Вендель Грип вскочил с места:
– Но Тун-ши рассказывала мне, что сын Тан-гиля был нормальным человеком. Первым был его правнук, который…
– Нет, нет, – промолвил Ину, тряхнув своими блестящими черными волосами. – Тун-ши просто слышала так, но ведь время изменяет сказание. Сын Тан-гиля, которого он зачал спустя некоторое время, как покинул пещеры, мог произвести впечатление нормального человека. Как говорили, внешностью он ничем не отличался от других. Но он был коварнее Шамы. Крал наших женщин, а затем приносил их в жертву. Выполнял поручения своего зловещего отца, следил за своими соплеменниками, чтобы узнать, кто верен Тан-гилю, а кто нет. Вы должны записать его имя. Он может оказаться очень опасным противником. Имя очень длинное и вам его не выговорить, но значит оно «зимняя скорбь». Его бедная мать скончалась, произведя его на свет.
«Зимняя скорбь», такое красивое имя у столь подлого существа», – подумал Габриэл.
Подлеца с красивым именем занесли в постоянно увеличивающийся черный список.
– Теперь о его сыне, Кате, – продолжал Ину. – Его я вспоминаю с ужасом. Даже приближаться к его жилищу, яме, вырытой в земле, было опасно. В него постоянно проникали и из него вылетали духи…
Тула крикнула:
– Map, эти духи опасны?
– Думаю, вам следует считать их такими, – ответила Map из рядов таран-гайцев, где сейчас сидела. – Они из сброда Шамы.
– Ага. Продолжай, Ину.
– Он призывал духов, чтобы разжечь костер, – промолвил Ину. – Вам следует записать Ката и его духов. Это важно. Затем был его сын, мой отец. Кат-гиль звали его. Отцом он был отвратительным. Он так же жег костер ночами на вершине горы. Люди видели его на фоне неба, сидящим рядом с костром и поющим заклинания. Когда песни кончались, с кем-нибудь в Таран-гае случалось несчастье. Вы знаете, что с востока пришли многие, а не один Тан-гиль. Они были обыкновенными людьми, не такими, как мы.
Тула кивнула головой.
– Правильно, каждый его ближайший родственник был отмечен проклятием. До этого в Норвегии таких людей не было. Но родился ты, и сейчас ты с нами, – закончила решительно она.
– Да. Я не хотел слушаться зловещего голоса, звучавшего во мне, потому что полюбил девушку, самую красивую на свете, с добрым сердцем.
– Взгляните, на что способна любовь! – Воскликнула Тула. – Ты получил ее?
– Да. Тан-гиль наградил нас не только зловещим наследством, но дал нам и богатства. Он обещал нам это еще у Источника. Я был хорошо обеспеченным человеком. У меня было столько оленей, что никто не мог сосчитать их. А дальше случилось так, словно зловещее наследство исчезло. У нас появилось трое прекрасных ребятишек без малейших изъянов, а они, в свою очередь, подарили нам чудесных внуков с добрыми сердцами.
– Весьма вероятно, – изумился ведущий записи Андре, почти вытаращив глаза. – Тогда Тан-гиль начал плодить потомков уже в Норвегии, и проклятие нанесло свой удар здесь.
К разочарованию всех, Ину больше ничего не мог сообщить о жизни Тенгеля Злого в Таран-гае. Конечно жила легенда о сильном громе, приходившем с Горы Четырех ветров, острова в море. Этот гром и шум вызывали на море сильное волнение, заставляли землю дрожать. И после этого Тан-гиль месяцами лежал в своей пещере словно мертвый. Но вообще-то… нет. Если кто-нибудь во времена Ину начинал говорить о Тан-гиле, все замолкали и зажмуривали глаза. Говорить о таком зловещем не решались.
– А у Тан-гиля были другие родственники в Таран-гае? – поинтересовался Хейке, – Родившиеся до того, как он обнаружил Источник?
– Да, – кивнул головой Ину. – Но они были обыкновенными людьми. Тогда еще зловещие силы не наложили на него отпечаток, хотя он и был злым человеком от рождения.
– Да, он был таким, – подтвердил Натаниель. – Спасибо, Ину! Ты хорошо рассказывал.
За такие слова Ину снова отвесил глубокий поклон, а его широкоскулое лицо засветилось от радости. Он закончил тем, что передал привет Кристель, выразив надежду, что она будет довольна его покровительством.
Кристель, немного застеснявшись, поблагодарила его кивком головы, но, к счастью, она вдохновляюще улыбнулась ему. Тут все вздохнули с облегчением. Кристель, как и ее мать, Мари, были самыми ненадежными среди Людей Льда. Никто точно не знал, как эти двое воспримут все нереальное, что происходит вокруг.
Прошло двести лет, прежде чем в Таран-гае родился еще один отмеченный проклятием. Он был покровителем Марианны, и звали его «тот-кто-рожден-в-дверях» – весьма красноречивое имя. Конечно, отверстие в стене чума представляло собой не дверь, но в списке, для простоты, Совет поименовал его по-норвежски – дверью.
Он оказался приятным человеком, который рассказал о борьбе с Юрак-самоедами в Нор и о неурожаях в горах. Но они в Таран-гае были привычными.
В его время легенда о Тан-гиле превратилась в страшную сказку, в которую по-настоящему никто не верил, но которой любили пугать друг друга. Основные линии легенды стали как бы размытыми. Однако «Тот-кто-рожден-в-дверях» смог сообщить, что в период между Ину и им родился всего лишь один-единственный злой человек.
Норвежцы закивали головами. У них тоже было «свободное» поколение в эти столетия. Поколение Ивара и Сигни. Они понимали, что Тенгель Злой не очень беспокоился о таран-гайцах. Вся его ненависть была направлена против его норвежских родственников. По ним он и наносил удары.
В Таран-гае самого опасного звали Скреккен (Ужас). Он занимался кражей маленьких детей и приносил их в жертву своим таинственным злым богам и духам. Матери старались прятать детей, старались скрыть, что ждут ребенка. Иногда им удавалось провести Скреккена, но не всегда. Это было ужасное время.
Скреккен был занесен в «черный список».
«Тот-кто-рожден-в-дверях» был шаманом, как и большинство представителей его семьи, живших до и после него. Шаманами они могли становиться, даже если и не были отмечены проклятием Тан-гиля. Взгляните хотя бы на Тун-ши!
Внучка «Того-кто-рожден-в-дверях» хотя и была отмечена проклятием, но стремилась стать доброй, и сейчас она является покровительницей старшего сына Мари, Иоргена. У нее очень длинное имя, означающее «Звезда-которая-упала-и-пролетела-по небу». Так называли ее в честь события, которое произошло ночью в момент ее рождения. Выговорить это имя сложно, поэтому его сократили до «Звезда» и так и занесли ее в протокол. Она унаследовала ранг шамана от своего деда и жила в Таран-гае в хорошие времена. Жители смотрели на нее как на свою добрейшую силу и обращались к ней за советом и помощью, если у них возникали какие-либо проблемы. Точь-в-точь как к Тенгелю Доброму и многим его последователям.
Затем на подиум пригласили одного за другим двух последних представителей Таран-гая.
Это были мужчины небольшого роста, обходительные, постоянно кланяющиеся, весьма смущенные и необыкновенно приятные, несмотря на их кошмарный внешний вид. Присутствующие в зале были восхищены скромностью таран-гайцев. Но о Тенгеле Злом те не могли добавить ничего. Он отказался от этих людей, больше не рассчитывал на своих потомков среди них.
Среднего сына Мари звали Мадс, а его покровителя Гавар. Младшим был Удд. Его покровителем стал Хиир.
«Теперь у всех есть покровители, – подумал Габриэл. – За исключением Йонатана. Почему?»
Взгляд Габриэла заскользил вверх на ряды кресел, где сидели остальные таран-гайцы, те, кто выступать не захотел. Ему они нравились, нравились и те из них, кто стоял на подиуме. Нравились их спускавшиеся на плечи черные волосы, одежда из звериных шкур. И их лица, на которые наложила свой отпечаток тяжелая жизнь в негостеприимной горной местности. Они, казалось ему, были красивы по-своему.
Последним оставшимся на подиуме был Хиир. Он жил, примерно, в одно время с омерзительным человеком, с одним из самых отвратительных родственников Тенгеля Злого. Этот человек был неприлично стар, однако право рассказывать о нем Хиир передал следующему оратору.
Продолжила повествование Тун-ши, шаманка, свекровь Венделя Грипа. Эти люди жили в начале 1700 годов, записал Андре.
На подиуме появилась удивительная женщина. Тун-ши – легенда для тех, кто читал хроники Людей Льда, восхищался ими и испытывал перед ними страх. Ростом она была выше остальных таран-гайцев, стройная, с глазами яркими, почти горящими.
– Да, я могу рассказать о том злом человеке, которого упомянул Хиир. Его звали Зловещий Глаз, и был он отцом моего деда. Он, кажется, был родственником Хиира, кузеном или что-то вроде этого. Это был подлый, злой человек, это может подтвердить мой дорогой друг и зять Вендель.
– Да, – сказал Вендель. – Я встречал его в Таран-гае. Он был тогда столь стар, что почти ползал по земле. В глазах его сверкало зло, могу это подтвердить. Никогда в жизни не испытывал я подобного страха!
Зловещий Глаз был занесен в список наиболее опасных противников.
– Я могла бы многое рассказать о нем, – промолвила Тун-ши. – Но это были слишком жестокие и мерзкие случаи. Вы почувствовали бы только отвращение и боль, слушая мой рассказ. Нет, я хочу рассказывать о чем-нибудь приятном! Известно ли вам, что здесь с нами сегодня ночью присутствует много шаманов? И все они, прекрасно умеющие выступать перед людьми, так же, как я, готовы отдать свои знания и опыт жестокой борьбе с той тварью, которую мы все ненавидим.
– Премного благодарны вам за такое предложение, – энергично воскликнула Тула. – Спасибо вашим шаманам, пожелавшим остаться неизвестными! Полагаю, что мы воспользуемся вашей помощью.
Габриэл смог увидеть, как там, наверху, в счастливых улыбках заблестели белые зубы.
Тун-ши несколько огорченно сказала:
– Здесь сегодня ночью я не вижу ни моей дочери Синею, ни сына Нгута. Впрочем, я и не рассчитывала на это. Но я знаю, что даже если у них не добрые сердца, они не станут выступать в борьбе против нас. Они не отмечены проклятием. Но ах, как бы я хотела, чтобы мой любимый Ировар был сейчас здесь! Но, к сожалению, он не нашей крови и я вынуждена удовлетвориться присутствием Венделя. И, конечно, великолепными князьями…
Странно, что таран-гайцы так мало сообщили об их ужасном Тан-гиле. После Тун-ши наступила очередь двух сыновей Сармика. Урин и Вассар были воинами. Они служили в Горной страже Таран-гая и предложили свои услуги для борьбы с Тенгелем Злым. Встречено это было с благодарностью.
Затем на подиум поднялся человек хорошо известный всем Людям Льда. Мрачная Map. Их самая способная заклинательница и одна из тех, к кому все испытывали огромное доверие.
Map вызвала Ширу, ибо так пожелали ее соотечественники. Шира ведь по линии матери тоже относилась к таран-гайцам. По отцу же – к норвежским Людям Льда.
Когда Map и Шира встали рядом, все таран-гайцы вышли на подиум и окружили их. Слово взял Сармик.
– Мы считаем Ширу своим самым красивым цветком и желаем помочь ей в борьбе с тем, кто наложил такое ярмо на наши народы.
В этот момент все присутствующие в зале встали и, стоя, приветствовали Map, Ширу и всех таран-гайцев, а эти маленькие прекрасные люди улыбались во весь рот и поняли, что стоять на сцене вовсе не страшно, а по-настоящему приятно!
Андре обратился с просьбой к каждому из них рассказать ему одному с глазу на глаз их историю, ибо он все это хотел внести в хроники Людей Льда. И эти экзотически красивые создания, одетые в звериные шкуры, охотно согласились.
После того, как Сармик от их имени поблагодарил всех за предоставленную возможность присутствовать на собрании, они покинули подиум и заняли свои места.
Шира и Map были связующим звеном между восточной и западной ветвями рода, однако Шама лишил обеих возможности рожать детей, и после них Таран-гай был стерт с лица земли.
Вторжение русских в горные районы означало полное уничтожение всего народа.
– Итак, мы в тупике, – произнес озадаченно Андре. – Мы ничего не знаем ни о жизни Тан-гиля в Таран-гае, ни о его встрече с Шамой, ни о его жизни до этого и ни о его переходе в Норвегию.
– Подожди, подожди, успокойся, Андре, – с улыбкой сказала Тула. – Мы еще не закончили! Если Тенгель Злой полагает, что все тайны он унес с собой туда, где отдыхает, то он глубоко заблуждается!
«Ой, – подумал Габриэл. – Сейчас снова что-то произойдет, я это чувствую, так как все нервы мои напряжены».
Все видели, что Тула возбуждена. Глаза ее таинственно сверкали, а голос задрожал, когда она выкрикнула:
– Друзья мои! Мы заслушали историю норвежской ветви Людей Льда. И кратко познакомились с историей Таран-гая. С помощью Тувы и Натаниеля мы узнали, откуда пришли родители Тенгеля Злого. Однако нам до сих пор известны лишь какие-то обрывочные данные о жизни этого зловещего существа в период, когда он в двухлетнем возрасте умертвил своего отца и до появления его в долине Людей Льда в Норвегии.
– Дополнительной информации, кроме той, что мы уже получили, мы не можем ожидать, – сказал Андре.
Тула выдержала паузу. Затем произнесла:
– Дорогие друзья! Неужели вы не чувствуете, что вам чего-то недостает? Пятого члена Высшего Совета? Покровителя Йонатана? Того, кто равен Таргенуру, Марко, Шире и Натаниелю? Того, кто может сообщить нам все о флейте Тенгеля Злого? Друзья, позвольте мне представить вам единственного, кто может поведать обо всей истории рода Людей Льда!
Габриэл и Натаниель вопросительно посмотрели друг на друга. Кто же это?
В освещенном пространстве появилось некое существо. Оно легко прихрамывало, было угловатым, коричневым, начиная от взъерошенных конопляных волос до явно поврежденных рук и ног.
За спиной Габриэла раздался крик. Это вскочил со своего места его дядя Йонатан.
– Но… но… – выкрикивал он.
Сестры Йонатана Карине и Мари также встали и уставились на существо, стоявшее вверху на подиуме.
Мари вспомнила один из самых постыдных моментов своей жизни. Она, считавшая себя таким блестящим человеком, полностью потерпела фиаско в тот раз. Она полагала себя терпимой и понимающей других, а когда несколько десятилетий тому назад увидела этого человека, стоявшего в лесу, она в отвращении отвернулась от него. О, какой позор!
Перед Карине возникла иная картина. Она испытывала дружеские чувства к этому грустному созданию. Он помогал ей молча похоронить человека, которого она в отчаянии умертвила. И сейчас он здесь?
Йонатан видел перед собой человека, который стоял с ним бок о бок в дни войны. Человека, который ухаживал за ним и делился с ним едой в стране противника, и который потом был расстрелян на глазах Йонатана.
Эти ужасные минуты он никогда не забудет.
Скорбь…
Но реакция в зале была почти всеобщей.
Суль.
И Маттиас, Ингрид.
Даниель.
И Хейке.
Хеннинг, Бенедикте и Андре…
Хейке заплакал!
Но сильнее всех реагировал Натаниель.
Он вскочил.
– Это же ты, – закричал он. – Мой друг, мой дорогой дружище, которого мне так недоставало все эти годы! Потерять тебя для меня было самым большим горем!
– Ты знаком с Руне? – спросил Йонатан, поднявшись на подиум и обнимая своего товарища по дням войны. – Насколько мне помнится, Натаниель, ты видел его мельком в автомобиле всего один раз. И ты был тогда еще ребенком. Хотя я должен сказать, что ты очень хотел его тогда увидеть.
– Руне? – переспросил недоуменно Натаниель. – Но, может быть ты не знаешь, кто он такой?
Йонатан с изумлением посмотрел на всех, кто устремился на подиум. Как могут знать Руне, Суль и Ингрид, Даниель и другие?
Хейке поднялся наверх быстрее всех и заключил в свои объятия искалеченного молодого человека.
– Спасибо, – прошептал он. – Спасибо за все, что ты сделал для меня! Спасибо за то, что мне снова довелось увидеть тебя!
– Как же я рад тебе! – взволнованно воскликнул Хеннинг. – Я узнал тебя мгновенно!
Зал кипел. Остальные хотели знать, в чем дело. Они ничего не понимали.
Тула взяла себя в руки.
– Дорогие друзья! Сейчас вы услышите историю жизни Руне.
Она сделала глоток и глубоко вздохнула. Габриэл сидел с открытым ртом, не отрывая взгляда от происходящего. Он пытался разобраться, но ничего не мог понять.
– За то, что Руне этой ночью находится с нами, мы должны поблагодарить черных ангелов. Но вы, естественно, желаете знать, кто же он.
В зале наступила полнейшая тишина. Габриэл увидел, как это угловатое существо устремило свой взор на ряды, где сидели черные ангелы, и с трудом отвесило им поклон. Каким удивительным созданием он был! Однако на его одеревеневшем ужасном лице, скрытом копной волос, больше всего похожих на спутанную коноплю, играла улыбка. А светло-карие глаза были грустными и тоскливыми.
Имя Руне? Руне? Черные ангелы? Натаниель…?
Тула снова заговорила:
– Руне старше всех вас вместе взятых. Он старше Адама и Евы. Но он был избран для того, чтобы сопровождать Людей Льда с их первых дней, в их борьбе против самого отвратительного бича, нашего прародителя, Тенгеля Злого.
И тут Габриэл понял, кем был Руне.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Гора демонов

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)


Маргит Сандему - Гора демонов

Маргит Сандему

Гора демонов

Цикл: "Люди Льда" - 41

 Читать книгу

Аннотация

В этом томе Саги о Людях Льда современной норвежской писательницы идет рассказ об истоках этого необыкновенного древнего рода. Многие тайны прошлого раскрываются Габриэлу – одному из избранных, призванному вступить в открытую борьбу с Тенгелем Злым.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.