Маргит Сандему - Глубины земли

1 Маргит Сандему

1

В глубинах земли струятся потоки темной воды.
Глубоко в душах людей струятся мощные потоки тоски и печали, любви и ненависти, и отчаяния.
Никто не знает о скрытых водах земли. Никто не может прочесть одинокие мысли человека.
Но все равно – они там. Скрытые глубоко-глубоко.
Иттерхеден* <"Дальняя вересковая пустошь."> – так называлось это Богом забытое местечко в Швеции. Сейчас оно, конечно, стало частью какого-то большого района, и его прежнее название забыто. Многое изменилось, природа подверглась поруганию. Но в 1815 году Иттерхеден по праву носил свое имя.
Голая пустошь лежала на краю суши, беззащитная пред яростью моря. Лишь несколько искореженных ветром, почти стелившихся по земле сосен, и, конечно же, вереск смогли удержаться здесь. Короткий, жесткий вереск перемежался с торчащей то тут, то там редкой травой.
Отступив от моря, берег вздымался холодными бесплодными скалами, а за ними тянулись красивые, мягкие очертания холмов – и так до леса, огромного и непостижимого.
В то время в Иттерхедене жило совсем немного людей. Это был крохотный шахтерский поселок. Большинство домов было разбросано между скалами и холмами, ведь только они давали возможность спрятаться от постоянно дующего с моря ветра. И на самой пустоши стояла пара домов. На окнах с растрескавшимися подоконниками все время колыхались от ветра занавески. А к наружным стенам домов ни смола, ни краска никогда не приставали надолго.
Рыбаков в Иттерхедене не было. Море было слишком неспокойным, а у пустоши оно к тому же было полно подводных камней у самой поверхности. Рыбацкие поселки начинались, по меньшей мере, через пару миль отсюда.
Весной пустошь была прекрасным видением, о котором можно было потом тосковать все время. Ярко-зеленая молодая трава и армерии нежились на солнце под прозрачным небом, а над бескрайними просторами высоко парили птицы. В бабье лето пустошь на какое-то время тоже становилась прекрасной – она пламенела. Это цвел вереск. Но поздней осенью, когда цвет вереска менялся на пепельно-серый, а шторма безжалостно секли море, делая его белым, когда все тонуло в полумраке, Иттерхеден казался поистине недобрым местом. И тогда люди прятались в свои маленькие дома за скалы и просили Господа уберечь их от ярости стихии.
В 1815 году в этом месте между морем и лесами появилась одна из рода Людей Льда. Это была Анна-Мария, дочь Ула Улловсона, единственная внучка Ингелы.
Она родилась в сентябре 1796 года в усадьбе Шенэс в волости Вингокер.
Ее отец, Ула, со страхом искал в ее лице черты проклятых. Но ничего не нашел. Личико было правильным, черты лица просто точеные, и когда она пару дней спустя широко открыла глаза, они были похожи на глаза большинства новорожденных. Может быть, чуть больше, может быть, чуть сильнее удивлявшиеся огромному светлому миру вокруг.
Вместо волос у нее был тонкий и нежный короткий пушок на макушке, ничуть не темнее обычного. Ее ручки, ножки, плечики… – все было совершенно.
Отец вздохнул с облегчением.
Но абсолютно уверенным никогда быть нельзя. Его собственный дядя, Сёльве Линд из рода Людей Льда, вначале тоже был вполне нормальным. Как и Тронд, тоже из их рода, живший давным-давно. Черты проклятых появились у обоих позднее.
Они окрестили девочку, назвав ее Анна-Мария в честь родственницы, которая, впрочем, забыла свое имя и звалась вместо этого Гуниллой.
У этой самой Гуниллы случился выкидыш, ребенок погиб. И все надеялись, что именно этот ребенок и был бы проклятым в их поколении.
Анна-Мария росла любимым ребенком. Она не была столь решительной, как Винга, но в улыбке ее была спокойная уверенность и сила. Девочка была молчалива, часто играла сама с собой, но иногда просто подходила и клала голову на колени своей матери, Сары. Это было как внезапное признание в любви. Анна-Мария совсем не производила впечатление несчастной девочки. Ее все любили, воспитывать ее было несложно, она жила так, как ей хотелось.
Когда пришло время конфирмации, собралась вся родня – как с материнской, так и с отцовской стороны. Из родственников ее матери лишь одна кузина Сары Биргитта оказала какое-то влияние на ее жизнь. Впрочем, мы не будем говорить о родне, просто назовем всех благожелательных людей, которые любовались четырнадцатилетней девчушкой и привезли с собой красивые подарки.
С отцовской стороны там, конечно же, была бабушка Ингела. Они были очень близки с внучкой, бабка сильно баловала ее. Но Анна-Мария не принадлежала к тому типу детей, которых может испортить столь явная любовь и забота. Она сохраняла свою спокойную улыбку и была вежлива со всеми.
И еще приехала родня из Смоланда. Старик Арв Грип из рода Людей Льда и его жена Сири. Детей страшно забавляли эти имена. Сири – а мать Анны-Марии – Сара. Сири – Сара. Арв привез с собой дочку, Гуниллу, и она преподнесла Анне-Марии особенно хороший подарок, поскольку девочку назвали ее настоящим именем. Муж Гуниллы, Эрланд из Баки, стал важной персоной, но, пожалуй, этот дородный крикун чересчур часто хвастался. Правда, хвастунишки часто бывают довольно симпатичными, если только они достаточно наивны. А Эрланд был именно таким.
У них была дочь, Тула, на много лет моложе Анны-Марии. Пухленькая добродушная девчушка с совершенно неотразимым веселым смехом.
И еще прибыли трое из Норвегии. Добраться до Швеции им было не так-то просто, в норвежском государстве было неспокойно. На дворе был 1810 год, патриотические чувства достигли невиданного накала, норвежцы намеревались разорвать союз с Данией, так что датчане были настороже и зорко стерегли свои границы.
Тем не менее Хейке и Винге и этому плутишке Эскилю, их сыну, хоть и с некоторыми трудностями, но удалось добраться до Шенэса. Эскиль был на год младше Анны-Марии. Но это был настоящий чертенок, у которого в крови было слишком много бесенят от Винги и слишком мало от рассудительности Хейке.
А когда конфирмация была уже позади, у троих детей и еще кое у кого из родственников с материнской стороны началось настоящее веселье. Эскиль изобретал такие проделки, что девочки только рты раскрывали, и тихая Анна-Мария сияла.
Это были великолепные дни, взрослые могли поговорить друг с другом. Все чувствовали себя превосходно.
На встрече родственники обсудили вот какой вопрос: у двух шведских ветвей рода, Ингелы и Арва, появились проблемы с именем «Люди Льда». В стране, где было так много дворян, многих раздражало, что они добавляли к своей фамилии еще и какое-то «из». И шведы из рода Людей Льда решили, что, начиная с младшего поколения, Анны-Марии и Тулы, добавления «из рода Людей Льда» больше не будет.
Хейке и Винга сожалели об этом, ведь у них в Норвегии никаких сложностей не возникало, и они не собирались отказываться от этого имени.
Ингела сказала:
– Но вы же понимаете, что несмотря на это, мы не теряем нашу связь с вами! Внутри каждой семьи имя Люди Льда сохранится, и я прошу вас троих, дети, Эскиль, Анна-Мария и Тула, никогда не забывайте, что вы этого рода! И если вам будет трудно, ищите помощи у родных! Никогда не теряйте связи с ними!
Дети торжественно кивнули. Они были уже достаточно большими, чтобы знать историю Людей Льда и гордиться своей принадлежностью к этому роду.
Потом гости разъехались, и для Анны-Марии вновь началась будничная жизнь.
Она получила хорошее образование, которое только может получить девушка. Обычная школа, разумеется, и кроме того – частные уроки, которые ей устроил Аксель Фредрик Оксенштерн. Ведь семья Ингелы по-прежнему была очень тесно связана с родом Оксенштерна, так повелось еще со времен Марки Кристины.
Поскольку Анне-Марии учение давалось легко, родители ужасно гордились ею, и казалось, впереди ее ждет блестящее будущее. А уж когда придет время, они, конечно же, найдут ей подходящего человека. Девушку, казалось, ожидало только счастье.
Но внезапно все изменилось.
В семье издавна существовала традиция: представители рода Людей Льда во время войн сопровождали в походе Оксенштернов. Ула Уловссон не стал исключением. Он сопровождал сына Акселя Фредрика – Эрика Оксенштерна, одного из высших офицеров в роду. В 1813 и 1814 году Эрик был штабным адъютантом у великого Сандельса во время кампаний в Германии, Брабанте и Норвегии. Его имя стало широко известным после того, как он принял участие в битвах с армиями Наполеона при Гросберене, Данневитце, Рослау и Лейпциге. Он участвовал также в блокаде Маастрихта и битве при Иссебру.
Но Ула Уловссон не смог сопровождать его повсюду: сын Людей Льда пал в битве при Лейпциге поздней осенью 1813 года, и Сара внезапно овдовела, имея на руках 17-летнюю дочь.
Сара тяжело переживала это. Она все глубже и глубже погружалась в горькую депрессию. Семья Оксенштерн покинула тогда Шенэс, потому что Аксель Фредрик, отец Эрика, был членом Верховного Суда, и они перебрались поближе к столице. И Сара запретила своей дочери Анне-Марии когда-нибудь видеться с людьми из рода Оксенштерн. Она считала, что в том, что она потеряла мужа, была их вина. Ненависть ее к ним был огромна. «Теперь, наконец, никаких контактов Людей Люда с этим родом», – говорила она.
Но Ингела уехала вместе с Акселем Фредриком Оксенштерн и его женой. И Анна-Мария осталась в Шенэсе вместе со своей матерью, рассудок которой становился все слабее, и не могла сделать ничего, чтобы хоть как-то подбодрить ее.
И однажды – это было в 1815 году – Анна-Мария нашла свою мать мертвой. Сара не выдержала тоски и лишила себя жизни.
Когда девушка стояла у могилы матери и слушала священника, говорившего слова прощания, она чувствовала, что внутри нее воцаряется смерть. Все прекрасное осталось в прошлом. В прошлом и любовь матери и отца к ней. А сами они лежали теперь в холодной земле. Они ушли. Ушли навсегда.
Глубоко под землю.
Анна-Мария следовала просьбе своей матери о том, чтобы никогда больше не видеть людей из рода Оксенштерн. Кроме того, ее бабка Ингела жила в такой крохотной квартире, что для девушки там просто не было места, хотя Ингела очень хотела, чтобы внучка жила у нее.
Из Смоланда и Гростенсхольма пришли примерно одинаковые письма со словами: «Приезжай и живи у нас, здесь достаточно места!».
Но Анна-Мария села и написала всем в ответ следующее:
«Огромное спасибо, мои дорогие, за вашу исключительную доброту.
Но я хорошенько подумала о том, как мне жить дальше, и решила вот что: мне дали такое хорошее воспитание и образование, что, мне кажется, я должна как-то применить их, а не сидеть без дела и не жить за счет родственников. Кузина моей дорогой матери, Биргитта, сделала мне предложение, которое представляется мне весьма заманчивым.
У нее есть подруга, Керстин Брандт. И у брата этой Керстин есть рудник где-то на побережье, у Ботнического залива, в местечке, которое называется Иттерхеден. Горный мастер с этого рудника просил его найти учителя для детей шахтеров, так как в волости такого учителя нет. Керстин рекомендовала своему брату меня, и место будет моим, если я захочу. Я решила принять это предложение.
Так что сейчас я оставляю дом в усадьбе Шенэс на управляющего, чтобы он мог приглядывать за ним, пока меня не будет. Как вы знаете, дом принадлежит моей бабушке, и она хотела бы, чтобы я когда-нибудь унаследовала его. Так что я не продаю его. Я хочу только сначала испытать свои силы, почувствовать, что делаю в этой жизни что-то полезное. Надеюсь, что вы все меня поймете».
И они поняли. Анна-Мария была из рода Людей Льда. А им не подобало жить за чужой счет. Они стремились оставить в жизни свой след. Хотя все они знали, что Анна-Мария, пожалуй, была из них наиболее богатой, что ей не было нужды работать учительницей. Но она хотела! Это было очень похоже на нее.
Она написала еще одно письмо, очень доверительное.
Сначала она подумала, кому может довериться. Это было настолько личное, что об этом нельзя было рассказать случайному человеку. Ни одному мужчине в роду – это было бы просто немыслимым. И не Туле, она была еще почти совсем ребенком. И не Винге, она и Анна-Мария были слишком разными по характеру. И уж меньше всего бабушке, какой бы хорошей и доброй она ни была. Довериться можно было только Гунниле, она все время ощущала свое внутреннее родство с ней.
«Дражайшая Гуннила, я хочу довериться тебе, мне кажется, мы с тобой очень близки. Может быть, потому что носим одно имя?
Понимаешь, у меня есть своя причина заняться учительством. Помнишь Адриана Брандта, брата Керстин Брандт, которому принадлежит эта шахта?
Ты видела его, когда вы однажды случайно заехали к нам, а у нас была Биргитта со своей подругой Керстин и ее братом. Помнишь, как он меня очаровал? Первая, очень тайная влюбленность в моей жизни. Но ведь он был очень стильный и красивый, правда? Немного мечтательный, меланхоличный, и такой романтичный. Позже я узнала, что он был влюблен в другую и именно поэтому выглядел таким печальным. Он женился на ней, но сейчас он вдовец. О, какая же глупая я тогда была, я была так ужасно молода, и это была моя первая, самая первая любовь. Как я плакала, когда узнала о его женитьбе! Но что глупее всего – я никогда его не забывала. Да и возможности встретить других молодых людей у меня было немного. Так что Адриан так и остался у меня в памяти как что-то невообразимо прекрасное и горько-сладкое. Знаешь, мне кажется, я по-прежнему люблю его!
Поэтому я отправляюсь в Иттерхеден. Ради Бога, не смейся надо мной, я должна была кому-то рассказать об этом».
Гунилла все поняла и не смеялась. Она написала в ответ короткое, очень дружеское письмо и пожелала Анне-Марии удачи.
Но, возможно, Анна-Мария призадумалась бы, принимая отважное решение стать учительницей, если бы смогла прочитать письмо, которое тетя Биргитта написала своей подруге Керстин Брандт? Вот лишь несколько строк из этого письма:
«Дорогая, я уверена, что твой брат Адриан будет просто очарован Анной-Марией! Ты ведь помнишь, как она бредила им, когда была еще девчонкой! Сейчас она уже взрослая и именно та, которая ему нужна. Мягкая, понимающая и добрая. Он ведь недавно овдовел, и ему нужна именно такая. И… что немаловажно: она наследница целого состояния! Дом недалеко от усадьбы Шенэс – ее наследство, это превосходный дом с огромным приусадебным участком и угодьями. И еще от матери и отца ей достанется много тысяч риксдалеров, кроме тех, что есть у девочки уже сейчас на различных банковских счетах!»
Но Анна-Мария не увидела это письмо, и хорошо, иначе бы она тут же отказалась от идеи завоевать Адриана Брандта. Она приехала в Иттерхеден поздней осенью, когда на пустоши еще слабо пламенел вереск и какие-то припозднившиеся птицы тянулись на юг унылыми и жалобными стаями.
Почтовая карета высадила ее у самого начала пустоши. Заезжать в деревню значило бы для кучера делать большой крюк, и она сказала, что доберется самостоятельно. Из багажа у Анны Марии была лишь дорожная сумка, и вот она доверчиво ступила на вьющуюся в вереске тропинку. Но сначала она на мгновение замерла, оглядывая всю раскинувшуюся перед ней картину, посмотрела вверх на огромное небо и сделала глубокий вдох. Воздух был таким чистым, свеже-соленым, бурлящее море было серо-голубым между скалами там, вдали, а пустошь сверкала множеством красок.
«Мне будет здесь хорошо», – подумала она, ведь она не знала еще здешней осени и зимы, не догадывалась, каким ничтожным может быть человек, оказавшийся лицом к лицу с силами природы. Всю свою жизнь Анна-Мария прожила в глубине страны.
На пустоши было несколько домов. Они располагались далеко друг от друга, она миновала все. «Мне хотелось бы здесь жить», – подумала она, потому что не видела ничего лучшего. Но, конечно же, она разглядела, что это были дома бедняков, они были в весьма плачевном состоянии. К тому же, она не видела тех, кто осторожно разглядывал ее из-за потрепанных занавесок.
Нести саквояж становилось все тяжелее, путь через пустошь оказался дольше, чем она предполагала. Ручка врезалась ей в пальцы, оставляя сине-белые следы на коже, и ей приходилось все чаще менять руку.
Ее саквояж… Она так бережно упаковывала его перед отъездом. Сейчас он казался ей единственной опорой в ее новой жизни. В нем было все, что, по ее мнению, могло ей понадобиться. Она так тщательно выбирала вещи, чтобы то немногое, что она брала с собой, оказалось достаточно хорошим и нужным. Она неуверенно взвешивала в руке каждую свою одежку, перебирала их снова и снова. Гладила и укладывала в сумку как можно бережнее. Учебники – вот что тяжелее всего. Ее туфли были уже немного поношенными, но времени купить новые у нее уже не оставалось. Она забыла порошки от головной боли и капли от кашля, и сейчас злилась на себя за это.
Да и кучер хорош: просто взял и закинул ее сумку на крышу кареты! Ей пришлось сделать много пересадок. Она надеялась, что маленькие горшочки с ежевичным и черничным вареньем не разбились. Иначе в сумке было сейчас уже Бог знает что!
Наконец, она еще издали увидела пространство между скалами, куда вела тропинка.
– Там должен быть поселок, – сказал кучер.
Она переложила баул в другую руку, пальцы ныли. А ведь идти было еще далеко!
Разумеется, Анна-Мария была в трауре. На ней были верные платье и плащ; накидка почти целиком закрывала ее. Капор из шелка и бархата тоже был черным, как и ее дорожные сапожки. Она выросла – теперь ей было 19 лет – и превратилась в темноволосую девушку с изящными ручками и ножками. У нее были серьезные серо-голубые глаза и чувственный рот. Анна-Мария была интеллигентна – об этом говорил ее твердый спокойный взгляд, но сейчас он был чуть-чуть затуманен – и печалью, и страхом перед всем новым в ее жизни. Всегда непросто приезжать в незнакомое место, где тебя никто не знает, встречать новых людей, которые будут что-то значить для тебя, и Анна-Мария не была исключением. Разумеется, она много лет ходила в школу, но простые люди, рабочие и их семьи, были ей практически не знакомы. Неудивительно, что сейчас она слегка раскаивалась в принятом решении.
Но нет, она должна была так поступить. Почувствовать, что может быть полезной, что стоит чего-то как человек.
И еще Адриан… Адриан Брандт. С годами воспоминание о нем превратилось в неясную туманную картину… – он стал почти святым.
Так много лет прошло. Но его образ по-прежнему был у нее в сердце. Во-первых, потому, что ей почти не приходилось видеть других мужчин, во-вторых, потому что, встретив его маленькой 13-летней девчушкой, она пережила подлинное потрясение. Анна-Мария представляла его себе в белых рыцарских одеждах, конь под ним тоже был белый. Лицо Адриана было ясным, на плечи ниспадали светлые волосы. Эта картина имела немного общего с действительностью, она знала, но неужели нельзя было помечтать? Действительность была слишком сурова к ней в последние два года. Адриан Брандт стал тем, к кому она мысленно обращалась в минуты одиночества, в те ночи, плакала. Нельзя было запретить ей хранить верность мечте.
А сейчас он нуждался в ней. Он, разумеется, пока не знал об этом, но несмотря ни на что, послал за ней! Овдовевший, несчастный…
Она просто не могла не приехать!
Размышляя об этом, она приближалась в цели своего путешествия, и вот она уже в узком проходе между скалами. Ей пришлось довольно долго карабкаться вверх, дорога извивалась по голым холмам – и вдруг она остановилась, как вкопанная. Перед ней лежал горняцкий поселок – Иттерхеден, надежно укрывшийся в долине между скалами и красивыми лесистыми холмами.
– Какой он маленький, – прошептала она. – Ничего удивительного, что они не могли найти учителя!
Она насчитала пять маленьких домиков и большое малопривлекательное здание, в котором, наверное, размещалась контора. На полдороге к холмам располагалось то, что можно было назвать усадьбой, или, скорее, особняком, он, конечно же, принадлежал Адриану Брандту. А между холмами она увидела широкую разбитую дорогу, которая, очевидно, вела к шахте за лесом.
Биргитта, кузина матери, немного рассказала ей об Иттерхедене, но все равно она знала о нем мало. Конечно, Адриан Брандт не жил здесь постоянно. Это была его страсть в жизни, поняла Анна-Мария. Это его тесть затеял здесь шахту, а Адриан Брандт унаследовал ее, твердо решив разбогатеть, благодаря ей.
Анна-Мария подумала впрочем, что все это выглядит довольно жалко.
Удрученно вздохнув, она стала спускаться в долину. Наверное, будет лучше, если она пойдет в контору шахты, или как там еще называется этот большой некрасивый дом? Здание администрации?
Слишком шикарное слово для серо-коричневой уродины.
Она увидела, что церкви в поселке нет. Да и вообще: похоже было, что там почти ничего нет.
Но теперь у них будет школа. Интересно, а где она будет: ведь она видела только жилые дома. И где будет жить она сама?
И тут она увидела их. Они спрятались за скалами. А сейчас предстали перед ней во всей своей неприглядности. Два сравнительно больших дома, или барака, где, очевидно, жили шахтеры. Не часто ей приходилось видеть что-то столь же некрасивое, неприятное и удручающее. Перед входом был навален мусор, мерзкие кучи неопределенного хлама. При первом же взгляде на бараки казалось, что между хилыми стенами было так мало места, что даже двигаться там было нелегко. А у домов располагалось то, что, наверное, было лавкой. И она тоже выглядела весьма убого.
Что там говорила кузина матери Биргитта? Что, «если хочешь получать доход от своей деятельности, то не следует бросать деньги на благотворительность или ненужную сентиментальность. Все расходы, которые не являются необходимыми, – от лукавого».
Да, но так говорила она. И вряд ли Адриан думает так же, он, конечно, гораздо благороднее. Очевидно, он просто не замечает, насколько неприглядны бараки и то, что вокруг них, ведь он же бывает тут редко.
Но Боже, до чего же убогая деревушка!
Анна-Мария собрала все свое мужество и потащила баул дальше по узкой дороге, которая в этом удаленном маленьком поселке, очевидно, именовалась улицей.
Ее появление не осталось незамеченным. В дверях немногочисленных домов стояли худые женщины с пустыми печальными глазами. Они молчали. Но Анна-Мария заметила, что они обмениваются взглядами через улицу. Она приветливо поздоровалась, улыбнувшись слегка дрожащей улыбкой. Сначала ответом ей были строгие, словно бы отвергающие ее лица, но потом она была удостоена кивков. Вот и все.
Между двумя домами стояли двое ребятишек и тоже таращились на нее. Они были плохо одеты и выглядели не слишком здоровыми.
Когда Анна-Мария наконец подошла к большому зданию, она подумала, что теперь ей удастся передохнуть. Она постучала в дверь – как ей показалось, именно в ту, которая и была ей нужна. Никто не ответил. Оглядевшись и не найдя никакой другой подходящей двери, но заметив, что за ней по-прежнему молчаливо наблюдают, она открыла ее и вошла.
Она очутилась в пустом и неуютном помещении и вскоре поняла, что ошиблась дверью. Это была не контора, а задворки чего-то – чего, она не могла представить. Более всего это походило на пустой склад, отвратительный, грязный, запущенный. Здесь не было дверей, которые вели бы куда-то еще, и она как раз собиралась выйти, но вдруг услышала за стеной голоса.
Грубый и суровый голос раздраженно произнес:
– Я просил учителя! А не мамзель!
– Найти сюда кого-нибудь вообще было нелегко, – отвечал мягкий и приятный голос, который понравился Анне-Марии, и который она узнала. Это был голос Адриана. Ее Адриана, которого она все эти годы хранила в душе как прекрасную, возвышенную тайну…
– К тому же, у фрекен Ульсдаттер очень хорошее образование, – продолжал он.
«Спасибо, Адриан! Замолви за меня словечко!» Но тот, второй, нагло ответил:
– Нет, «спасибо! Знаем мы этих старых дев, которые стремятся попасть в мужское общество в последней надежде кого-нибудь подцепить.
– Анна-Мария какая угодно, но только не старая. И она из очень хорошей семьи.
– Еще хуже. Будет здесь выпендриваться! А как мне удержать своих ребят, если здесь появится молодая женщина? Ну, остается утешать себя тем, что она наверняка будет страшна, как смертный грех, – если уж выбрала такую профессию, я так считаю. А парни не хотят никакую мамзель-задаваку, это бьет по их самолюбию.
– Ладно, Коль, подожди говорить о ней плохо. Ты ведь даже не видел ее. Я не очень хорошо ее помню, ведь когда я видел Анну-Марию последний раз, она была маленькой, тоненькой и весьма тщедушной девчушкой. Я только помню, что у нее были печальные глаза и вечно преданная улыбка, и что она попадалась мне на глаза повсюду, куда бы я ни пошел. Но в ней не было ничего особо примечательного, вынужден это признать. Она приезжает сегодня, не так ли?
– Да, но я не собираюсь устраивать ей торжественную встречу, это забота хозяина!
Потом дверь хлопнула, и Анна-Мария услышала, как вздохнул хозяин шахты, оставшийся внутри.
Ее Адриан. Который едва помнил ее – как назойливого ребенка.
И еще тот, второй… Коль, так, кажется, его звали? Наверное, он мастер, тот, кто и просил прислать учителя для детей рабочих. И он явно не в восторге оттого, что сюда приезжает именно она!
А вообще – удивительно. Можно держаться только на одной силе воли – если у тебя есть цель. Но если оказывается, что цель – пустота, то сразу же понимаешь, как ты устал и как голоден. Анна-Мария ощутила жуткую пустоту внутри, как будто бы на плечи ей легла тяжкая ноша, она явно пала духом и испытывала горькое разочарование.
Но хуже всего было одиночество. Что связывало ее теперь с людьми?

2

Но не могла же она торчать в этой пустой комнате до бесконечности. Анна-Мария нерешительно вышла на улицу. На сей раз ее ожидала помощь. Женщина из ближайшего дома кивком показала ей, что надо завернуть за угол.
Там была просто глухая стена, без окон, но Анна-Мария повернула еще раз за угол и оказалась у другой длинной стены. Именно здесь и находился настоящий вход. Она вошла, оказалась в коридоре и там, представьте себе, на одной из дверей увидела табличку «Контора шахты».
Анна-Мария постучалась и вошла.
В комнате был только один человек. Он сидел за роскошным письменным столом, который в таком жалком интерьере был явно не к месту. Сама комната не представляла собой ничего особенного, типичная комната в бараке. Но было очевидно, что этот чем-то озабоченный мужчина попытался сделать ее убранство более привлекательным. И не его вина, что результат заранее был обречен на неудачу.
Определенно, это был Адриан Брандт! Безусловно, он, хотя Анне-Марии вначале непросто было его узнать. Шесть лет возвышенных романтических мечтаний могут абсолютно исказить первоначальный образ. Но сейчас здесь был он – настоящий, всамделишный и на шесть лет старше, чем в прошлый раз.
Разумеется, он все еще был молод. Но она не смогла узнать его сразу.
Пепельно-светлые волосы, печальные глаза, голубые, как летнее небо. Лицо, довольно заурядное, но все равно привлекательное – благодаря глазам и вызывающему симпатию выражению цельности – все было, как раньше, но что-то изменилось.
Когда он ее увидел, озабоченные морщины разгладились, и он стал больше похож на благородного веселого рыцаря из ее ранней юности. Он встал.
Теперь Анна-Мария понимала, с каким напряжением ждала этой встречи. А то, что она ошиблась дверью и невольно услышала, насколько ей были здесь не рады, заставляло ее нервничать еще больше. Но Адриан Брандт выглядел по-настоящему приветливым, и это ее успокаивало. Приветливым – и удивленным?
Он подошел к ней, протягивая руку. Анна-Мария пожала ее. Рука была горячая и твердая. Она присела в реверансе. На большее не отважилась.
– Так вот она какая, племянница Биргитты, – сказал он. – Маленькая Анна-Мария, да ведь мы уже встречались, не так ли? Добро пожаловать! Вы моложе, чем я ожидал, но все будет прекрасно, у вас великолепные оценки на экзаменах и отзывы. Да, а я тот самый Адриан Брандт, которого вы, наверное, помните, и именно я возглавляю это небольшое предприятие – в свободное время.
Так он назвал целую шахту! Хотя было очевидно, что он делает эту работу легко.
Но его смех, с которым он произнес эти слова, немного застенчивый, немного гордый, был совершенно обезоруживающим. А потом он продолжал, почти на одном дыхании:
– Я бываю здесь наездами, чтобы убедиться, что работа идет нормально, и именно сейчас собираюсь назад в город. Я ждал только вас, чтобы сказать: «Добро пожаловать!» Вами займется мой конторщик. Нильссон! – прокричал он в соседнюю комнату.
Анна-Мария занервничала. Неужели сейчас появится тот, кто не хотел никакой «мамзели»? Тот, кого зовут Коль или что-то в этом роде?..
– Господин директор, вызывали? – произнес угодливый голос, и вошел мужчина, похожий на херувима-переростка, в черной одежде конторщика и белых длинных нарукавниках. «Нет, – подумала она. – Это не он».
Он попытался расчесать и прилизать свои ангельские кудри на прямой пробор. Но не слишком преуспел в этом, кудри все равно непокорно топорщились. Вероятно, он пытался подражать модной прическе Адриана Брандта – когда короткие локоны взбивались на висках. Но кудри Нильссона хотели чего-то иного, и результат получился комичный. У обоих мужчин были высокие белые стоячие воротники – в народе их называли «отцеубийцами». Жутко неудобная вещь, по мнению Анны-Марии.
– Нильссон, – быстро, немного задыхаясь, произнес Адриан Брандт. – Поможете Анне-Марии Ульсдаттер устроиться, ладно? Мне надо спешить.
Нильссон поклонился и подобострастно выгнулся, так что его тесный жилет затрещал по швам. Он торопливо стряхнул с себя какие-то крошки.
– Конечно, господин директор, конечно! Господин директор может на меня положиться! Адриан Брандт попрощался с ней.
– Нильссон обо всем позаботится, если понадобится помощь, попросите его! Я вернусь в конце недели, на этот раз с семьей. С матерью и двумя сестрами. Им иногда нравится подышать деревенским воздухом.
И он заторопился к выходу.
Да, она чувствовала, что от нее как будто поспешили отделаться. Ей казалось, что он мог бы встретить ее и получше. Было очевидно, что она тогда, шесть лет тому назад, не произвела на него особого впечатления – во всяком случае, не такое ошеломляющее, как он, перевернувший ее бедную детскую душу.
– У директора Брандта много дел, – улыбнулся Нильссон так широко, как только мог. – Разумеется, большинство дел он оставляет на меня.
Он быстро оглядел ее, и кончик языка молниеносно облизал по-детски пухлые губы.
– Мне бы очень хотелось поскорее увидеть мою комнату, – сказала она как можно дружелюбнее. – И еще я хотела бы узнать, где будет школа.
– Конечно! Конечно! Пойдемте! Он взял со стола связку ключей и загремел ими с важным видом.
– Неужели вы, и правда, можете учить? – спросил он своим масляным голосом. – Барышня, вы сами выглядите не старше школьницы.
Анна-Мария предположила, что ему лет 35–40. Перезрелый церковный ангелочек, тешащий себя пирожными и прочей нездоровой пищей. Интересно, как это ему удается – на скромное жалованье конторщика. «Вполне безобиден», – подумалось ей тогда.
Позднее она станет думать иначе.
Они вышли через дверь, он нес ее саквояж – этого она не ожидала – и, пока закрывал дверь, коротко рассказала ему о своем образовании. Они завернули за угол.
– А где я буду жить?
– У Клары Андерстдаттер. Третий дом отсюда. Ей позволили остаться жить в Иттерхедене, потому что она стирает одежду парням и моет полы. Но ее муж, который работал здесь, удрал от нее с женой Клампена, так что, по правде говоря, она не имеет права занимать дом. Поскольку у нее нет мужа, который работал бы на шахте. А Клампену, когда сбежала жена, пришлось вернуться в бараки. Но давайте сначала посмотрим класс, раз уж мы все равно здесь.
Анна-Мария пришла в некоторое замешательство – было похоже, что он имел в виду пустой склад, куда она по ошибке забрела раньше. По дороге Нильссон болтал без умолку:
– Барышня должна остерегаться здешних мужиков. У них не такие манеры, как у нас. Неотесанные плебеи!
– Я буду осторожна.
– Мы ведь ждали кого-нибудь постарше. Внезапно она спросила:
– Может быть, не всем вообще нравится, что здесь будет учительница? Может быть, они предпочли бы учителя?
– Да нет, это только Коль, этот грубиян, все-то он выпендривается. Не беспокойтесь.
– Коль?
– Да, горный мастер. Именно он настоял, чтобы у здешних детей была школа. Бисер перед свиньями, если позволите сказать, что я думаю.
Он открыл дверь в то же пустое, отвратительное, гулкое помещение, в котором она уже побывала.
– Да, вот и наша классная комната. Коль обещал, что к среде здесь будут скамейки и кафедра. Тогда барышня сможет начать уроки.
Она подавленно осмотрелась. Здесь никогда не будет уютно, а это, по ее мнению, было для школы невероятно важно. Все казалось ветхим, заброшенным, а главное – здесь было холодно.
– А как здесь будет зимой? – смиренно поинтересовалась она. – Здесь есть отопление?
– Все будет сделано, он обещал.
– Коль?.. Это имя или фамилия?
– На самом деле, его зовут по-другому, но это слишком трудно выговорить. Он из валлонов, бельгийских кузнецов, которые перебрались в Швецию в 17 веке.
Анна-Мария кивнула. Она слыхала об этом.
– А разве они не живут своей общиной?
– Да, поэтому у мастера все еще иностранное имя. Гийом Симон, так, кажется, его зовут. Но как простые шахтеры смогут выговорить такое? Поэтому его зовут просто Коль Симон, или еще проще – Коль* <Уголь.>, он такой черный.
– Черный – в каком смысле?
– Волосы и глаза. И он жуткий грубиян. А когда разозлится, то просто опасен. Но в шахте он настоящий мастер своего дела.
«Да уж, точно, грубиян», – подумала она – ей уже пришлось слышать его голос. Вполне достаточно, чтобы сложилось определенное мнение.
– Хорошо, – произнесла она растерянно, бросив последний взгляд на кажущееся совсем безнадежным помещение. – Посмотрим теперь мою комнату?
Нильссон вновь галантно поднял ее саквояж и открыл дверь.
– Тяжелый, – заметил он.
– Там книги, – сухо ответила она.
На это ему сказать было нечего.
Они шли по высушенной осенней дороге – или улице, если говорить красиво, – и Нильссон продолжал болтать.
– Когда директор в отъезде, ответственность за контору, конечно, на мне… Вот тут в первом доме живет Густав, кузнец. У всех его детей чахотка… Я думаю, директор Брандт мной доволен. Ему сейчас нелегко, поэтому надо с пониманием относиться к тому, что он большинство дел переложил на мои плечи.
Анна-Мария кивнула:
– Да, он овдовел, я знаю.
– Какая трагедия, – с пафосом сказал Нильссон. – Такая прелестная жена! Умерла при родах. Да, конечно, это случается, но она была настоящий ангел! Здесь, во втором доме, живет Севед. Когда он в шахте, к жене наведываются хахали. Никто уже и не знает, и меньше всех она сама, кто отец младшенького. Ну! Вот мы и пришли. А вот и Клара, у которой барышня будет жить. Добрый день, Клара, я привел тебе жиличку.
Унылого вида женщина, стоящая в дверях, не ответила, а только с кислой физиономией кивнула Анне-Марии и жестом пригласила ее войти.
– Ладно, тогда я пошел назад в контору, – заявил Нильссон. – У меня там куча дел.
Клара пробормотала: «Балаболка в штанах», идя по коридору перед Анной-Марией. Коридор был темный, краска на стенах облупилась, но пахло чистотой. Клара, женщина, возраст которой определить было абсолютно невозможно, открыла одну из дверей.
– Вот комната, если барышне будет угодно, – агрессивно пробормотала она.
Могло быть и хуже. Мебель довольно простая – кровать, стол, стул и умывальник. Самодельный комод с изречением из библии наверху. Цветок на окне.
Анна-Мария повернулась к ней и застенчиво улыбнулась:
– Здесь замечательно. Вы очень чистоплотны, фру Андерсдаттер. Везде такая чистота!
– Стараюсь, – ответила Клара без улыбки.
– Больше и сделать нельзя, – улыбнулась Анна-Мария.
– Иногда и этого недостаточно. Барышня будет есть с нами или заботиться о себе сама?
Анна-Мария помедлила.
– Если я вас не слишком обременю, я хотела бы обедать, когда буду возвращаться из школы. С остальным – завтраком, ужином и едой в школе – я справлюсь сама.
Клара сухо кивнула.
– Тогда придется платить больше. Я имею в виду – за обед. За комнату платит шахта.
– Хорошо. Как мы договоримся?
Анна-Мария предложила сумму, услышав которую, Клара приподняла брови. Девушка из рода Людей Льда слабо разбиралась в значении денег, во всяком случае – для обычных шведских рабочих. Нельзя сказать, чтобы названная Анной-Марией кругленькая сумма не понравилась! За нее хозяйка предложила дополнительные услуги: чашку кофе по воскресеньям, да и просто по вечерам иногда. Анна-Мария поблагодарила за это.
– А у вас есть дети, Клара?
– Четверо. Но в школу пойдет только старшая. Остальные еще слишком малы.
– Буду рада с ними познакомиться, – сказала Анна-Мария, ослепительно улыбаясь.
– Барышня, наверное, хочет распаковать вещи, я пойду. А потом она может прийти на кухню, я покажу удобства и приготовлю что-нибудь перекусить. Барышня, наверное, проголодалась?
– Да. Я так ужасно нервничала весь день. Оказаться в незнакомом месте, встретить новых людей.
– Барышня очень молоденькая.
– Девятнадцать лет. Но я уже давно живу самостоятельно, так что справлюсь.
– Уж слишком вы хорошенькая. Зимой может быть много разговоров. Мужики ведь головы теряют из-за девушек.
– Здесь? – удивленно спросила Анна-Мария. – Нет, парни на меня никогда не глядят больше одного раза.
Клара скептически посмотрела на нее, чтобы определить, действительно ли она так бесхитростна или прикидывается. Но Анна-Мария выглядела совершенно невинно.
Наконец хозяйка ушла, чтобы приготовить еду, и Анна-Мария стала медленно распаковывать вещи. Слава Богу, горшочки с вареньем уцелели! Она осторожно выложила свое тонкое белье в грубо обтесанные ящики комода, из которых исходил сильный запах щелочи. Сверху на комод она поставила кое-какие безделушки, чтобы придать комнате хоть какую-то атмосферу, сделать ее более уютной.
Маленькая вышитая салфетка. Гребень и щетка из чистого серебра, их она получила в подарок в день конфирмации. Шкатулка для шитья с деревянной инкрустацией и красной шелковой подкладкой. Все напоминало ей об ушедшем времени, о тех, кого она потеряла.
Анна-Мария теряла остатки силы воли. Она опустилась на краешек кровати в этой чужой, нищенски обставленной комнате и рассеянно уставилась на миниатюрные портреты матери – Сары и отца – Улы в одной резной деревянной рамке.
Вернулась прежняя боль. Та, которую она чувствовала уже много месяцев, хотя сама поездка и связанное с ней нервное напряжение на несколько дней потеснили ее.
Ее охватило жуткое одиночество. Бездонное одиночество, которое идет из глубины тебя самого, с которым ничего не поделаешь, независимо от того, окружают ли тебя другие или же ты один.
– Боже, – прошептала она. – Господи, когда же мне снова будет хорошо? Все, слишком поздно.
«Что я делаю здесь? На краю света, у моря, в Богом забытом месте? Неужели я думала, что здесь я смогу избавиться от моих мыслей?»
Как глупо, как необдуманно! От себя не убежишь!
Без сил, упавшая духом, она смотрела на голые стены в комнате, принадлежащей чужим людям. Потертый пол с выцветшим тряпочным половиком. Старая мебель, которая уже хорошо послужила – другим. А где ее собственные вещи, почему она покинула свой любимый дом?
Но она прекрасно знала, что не могла просто жить в этом доме, без устали бродить по пустым комнатам, в которых больше не отзывается эхом голос отца или матери. Там бы она просто-напросто сошла с ума от своих мыслей. Ей необходимо было уехать, почувствовать, что она нужна кому-то.
Как искупление. Но нет, она не должна больше так думать!
Адриан Брандт…
Какая идиотская затея приехать сюда! Вообразила, что может что-то значить для него! А он ее едва вспомнил!
Она должна, должна думать сейчас о будущем! Позади было все самое тяжелое, непоправимое. То, от чего она простодушно пыталась убежать.
Она никогда не сможет этого сделать.
И правда: класс на самом деле оказался готов к среде, этого Анна-Мария никак не ожидала. Но даже стоя в нем и глядя на печку в ранний рассветный час, она не могла избавиться от подавленного состояния. Потому что она представляла себе свой класс совсем иначе!
Они слишком буквально восприняли просьбу о скамьях. В центре комнаты стояли в ряд три грубо сколоченные длинные скамейки. Значит, ученикам придется держать книги на коленях, и на коленях же писать. Как учительнице ей был предоставлен старый стул, перед которым стоял расшатанный стол. Но лучше всего было то, что размещалось за учительским столом. Им на самом деле удалось раздобыть большую грифельную доску, с грифелем и прочим!
И это было все.
В ее распоряжении был теперь камин. Чудо из чудес: старая ржавая железная печка была установлена в углу, ее черная труба некрасиво изгибалась, входя в стену чуть выше. Но пожароопасной она не была, они хорошенько замуровали все вокруг. На полу и на стене застыли капли раствора, и, разумеется, никто не взял на себя труд счистить их.
Но все равно: за двое суток было сделано немало!
Сама она весь вторник напряженно трудилась; надо же было составить планы занятий и подготовиться к первому дню. Она поговорила с конторщиком Нильссоном, который благословил ее просьбу заказать те пособия, которые могли быть необходимы ей и детям. В разумных пределах, разумеется!
Она пока еще ничего не знала о детях: что они знают, есть ли у них учебники.
Когда она отправилась домой – позавтракать перед началом занятий, подул сильный ветер, и полил холодный осенний дождь.
Вечером во вторник, когда дети легли спать, они разговорились с Кларой. Хозяйка выразила несколько агрессивное удивление по поводу того, что у барышни такие изысканные вещи. Серебряная щетка и нарисованные картины, и такая красивая одежда! Была ли необходимость работать, да еще заниматься таким сомнительным делом, как преподавание?
И тогда Анна-Мария рассказала ей о себе. О смерти отца и о том, как ей два года пришлось заботиться о матери. И о том, как она осталась совсем одна на свете. О том, что у нее был выбор: жить у родственников и ничего не делать, или же чувствовать, что она – благодаря своим добрым родителям, давшим ей хорошее образование, – может быть полезной другим. Клара задумалась над ее словами и сочла, что это вполне разумно.
– Я, например, только мечтать бы могла ничего не делать, жить в роскоши, есть на серебре. Но согласна: со временем это может надоесть. А уж если ты одна, то надо работать, чтобы заработать на пропитание, – кивнула она. – Но ведь барышня небедная?
Анна-Мария вздохнула.
– Пожалуй. Когда я получу наследство после смерти бабушки, я буду довольно состоятельной, – произнесла она с легкой гримасой. – Но я люблю мою бабушку Ингелу и не хочу, чтобы она умерла. Не хочу наживаться на том, что и она умрет.
Верная мысль, по мнению Клары.
– А вы сама? – поинтересовалась Анна Мария. – Как вам удается содержать дом в такой чистоте? Ведь вы же одна с четырьмя детьми, да еще и убираетесь сами – а это такая тяжелая работа?
– С самой тяжелой работой мне помогает Клампен, – ответила Клара.
– Клампен?.. Погодите, я вчера уже слышала это имя…
– Вероятно, от этого сплетника, Нильссона. Видите ли, Клампен* <"Обрубок (норв. )."> – мой брат. Его так зовут, потому что у него больная нога. Он страдал от этого, еще когда был ребенком – барышня ведь знает, какие бывают мальчишки! Кто говорит, что они кроткие, как ангелы? Уж во всяком случае – не я, я-то видела, как они буквально травили моего маленького брата!
Анна-Мария вспомнила вдруг слова Нильссона: «Муж Клары сбежал с женой Клампена. Кларе разрешили остаться, потому что она стирает и убирает. Клампену пришлось вернуться назад в бараки».
– Теперь я вспомнила, что говорил конторщик, – кивнула она. – Но я не знала, что Клампен – ваш брат.
– Да, брат, – сухо сказала Клара. – Мы с ним оказались лишними. Ничего не значим, никому не нужны. Я-то не слишком переживаю, потому что мой муженек ко мне никогда особо добр не был. А вот брата жалко. Ему и так в жизни пришлось несладко.
– За своих близких всегда страдаешь сильнее, – сказала Анна-Мария. – Мне кажется, матери и отцу тяжелее всего в жизни видеть, как предают или обижают их детей. Почти так же остро это переживает и старшая сестра. Если она привязана к маленькому братишке, которому плохо.
– Больно барышня умная для своего возраста, – пробормотала Клара, но не было похоже, что она сердится.
– Я знаю немного, что такое боль, – тихо сказала Анна-Мария.
– Ясное дело. Потерять обоих родителей! По лицу Анны-Марии пробежала легкая гримаса страдания.
– И не только, – прошептала она почти про себя. Но потом взяла себя в руки. – Какие у вас замечательные дети. Я рада, что Грета будет у меня в классе.
По усталому лицу Клары пробежала тень гордой улыбки. Анна-Мария почувствовала, что они смогут когда-нибудь, когда все барьеры будут преодолены, стать хорошими подругами.
Когда часы пробили десять, она вновь была в школе. Дети уже собрались.
Увидав ее, они вскочили со скамеек. Слегка поклонившись или присев в книксене, они приветствовали ее – с зачесанными с помощью воды волосами, одетые в лучшую свою одежду из грубого полотна, мрачную и плохо на них сидящую, да и ботинки были далеко не у всех. Анна-Мария поняла, что здесь правит бал нужда. Похоже было, что платья девочек были перешиты из старой и выношенной одежды взрослых, и по лицам детей было очевидно, что они почти всегда были на грани голода, и, несмотря на свой юный возраст, им пришлось испытать много тяжелого.
Интересно, как Адриан Брандт заботится о своих подчиненных?
Особый, всепроникающий запах верхней одежды, который характерен для всех классных комнат, уже появился – а ведь урок только начался?
Детей было немного. Ну да, Клара же говорила ей, что семьи с детьми жили лишь в пяти домах. И еще в нескольких домах на пустоши.
Она пересчитала детей. Девять человек, всех возрастов, от семи и до семнадцати лет. Шесть девочек и три мальчика.
Для начала она поздоровалась с ними, конечно, такая же неуверенная в себе и взволнованная, как и они, назвала себя и сказала, что они должны называть «фрекен». Потом она спросила, как зовут их. Они робко прошептали свои имена. Она уже знала Кларину Грету, худенькую десятилетнюю девочку, которой накануне позволили зайти в комнату Анны-Марии и посмотреть на все те великолепные вещи, которые стояли у нее на комоде. Сейчас она была преданной поклонницей фрекен.
Здесь были и двое детей кузнеца Густава, они жили в первом доме. Да, Нильссон был прав: они производили впечатление чахоточных и ужасно кашляли. Девочка и мальчик. Еще в классе был большой и неряшливый парень, которого звали Бенгт-Эдвард. И самая старшая девочка по имени Анна.
– Мы с тобой почти тезки, – улыбнулась Анна-Мария, и девочка зарделась от удовольствия.
Невероятно жалкого, маленького и плохо одетого мальчика звали Эгон. Он был весь в синяках.
«Ах, ты мой милый», – подумала Анна-Мария. Она спросила, где он живет.
– На пустоши, – услышала она шепот. И он зашмыгал носом.
«Носовой платок», – в отчаянии подумала Анна-Мария. Но жертвовать своим не хотелось.
Еще были три девочки, одна из них – дочь Севеда.
Севед? Она попыталась вспомнить. Ах, да, он живет во втором доме, и это к его жене захаживают гости, когда он сам в шахте. Никто не знает, кто отец ее младшего ребенка.
Ох, этот Нильссон с его отвратительной болтовней! Уж лучше бы ей никогда его не слышать, это мешало ей воспринимать детей и поселок.
Только маленький Эгон был с пустоши.
Ей было странно, что лишь семьи, имеющие детей, могли жить в домах. Клампен жил в доме, а потом, когда сбежала жена, ему пришлось переехать назад в бараки. Да, верно, Клара объясняла. У него была маленькая дочурка, но жена забрала ее с собой. Больше всего Клампен горевал из-за дочки. А после того, как он вернулся в барак, его дом заняла одна из новых семей. Это были родители Бенгта-Эдварда и двух его сестер, они жили в пятом, самом дальнем доме.
Да, порядки здесь явно были жесткие. Нет детей, – значит – нет дома. Только кровать в бараке, – понемногу начинала понимать Анна-Мария. Бараки выглядели очень неприглядно, как развалины, казалось, в них было слишком тесно.
Да и дома были очень жалкие. Дом Клары был самым лучшим, поэтому Анну-Марию разместили именно там. Остальные же были перенаселены, в каждом – куча малышей.
Как только дети подрастали, их отправляли работать в шахту. И Анна-Мария не могла понять, как это такой крепкий парень, как Бенгт-Эдвард, смог пойти в школу.
Оказалось, что никто из детей не умел ни читать, ни писать. Так что пришлось начинать с нуля, и, по-правде говоря, Анна-Мария была рада этому. Это значительно облегчало ей жизнь, ей не надо было преподавать на различных уровнях одновременно. Можно было объединить всех детей.
Никаких книг, соответственно, у них вообще никогда не было.
– Хорошо, – сказала Анна-Мария, стараясь, чтобы голос ее звучал достаточно бодро. – Сделаем так – для начала, пока не получим то, что нам надо для занятий. У меня есть маленькая грифельная доска. Мы пустим ее по кругу. А потом будем пользоваться большой. Вам не кажется, что здесь холодно, ведь на улице такая плохая погода. Вы не замерзли? – спросила она, посмотрев на маленького, дрожащего от холода Эгона и кашляющих брата и сестру. – Я попытаюсь разжечь камин, если есть чем…
Вдруг раздался голос Бенгта-Эдварда, похоже было, что у него как раз ломался голос.
– Не стоит его разжигать, фрекен. Он еще не готов.
Анна-Мария удивленно перевела взгляд с печки на него, и лишь тогда обнаружила, что труба еще не подсоединена к черному чудовищу. Очевидно, это была лишь роскошная имитация. Надеялись, что на улице будет тепло…
– Но… – начала она.
– Мы не успели, – немного смущенно объяснил Бенгт-Эдвард. – Мы работали всю ночь, но еще не закончили.
– Мне кажется, то, что вы сделали, просто замечательно, – горячо произнесла Анна-Мария. – Ты тоже работал?
– Ага. Коль… я имею в виду горный мастер, и отец, и еще несколько ребят, и я.
Она кивнула. Она не захотела спрашивать у него, почему он ходит в школу, а не работает в шахте. Он не производил впечатление вундеркинда, но кто может знать наверняка?
Анна-Мария наконец начала первый в своей жизни урок в качестве учительницы. Сначала немного запинаясь и неуверенно, но дети были настолько послушны, пожалуй, даже забиты, что особых проблем с дисциплиной у нее не возникало.
В душе у нее появилось новое, болезненное чувство. Ее охватило отчаяние, потребность что-то сделать для этих бедных детишек, стать их другом, человеком, которому они смогут доверять, действительно помочь им!
И, особенно, этому маленькому Эгону в его жалкой одежке, считавшейся, наверно, выходной!
Анна-Мария украдкой поглядывала на него. Очевидно, ему умыли лицо, когда он выходил из дома, на это надо было надеяться. Но, похоже, Эгон был из тех детей, которые просто-напросто притягивают к себе грязь. Его мышиного цвета волосы торчали во все стороны, застывшие от втертого в них жира. На испуганном личике оставили след и земля, и пыль, и сопли, и слезы; одежда из грубого полотна была слишком велика и болталась на тщедушном тельце. В штанах он только что выдрал клок на коленке, а руки были просто синие – и от холода, и от худобы.
Двум детям Густава нужен был врач, это было очевидно. Кроме того, они могли заразить остальных детей – если уже не сделали это. Может быть, и этого беднягу Эгона?
Все дети выучили большую букву «А» и под руководством фрекен написали на доске свои имена, а потом она решила, что пришло время петь песни. Поскольку псалом «Куда бы и ни шел, я приближаюсь к смерти» (выученный благодаря часто встречающимся похоронам) был единственной песней, которую они знали, они его и спели.
И вот когда проявилась сильная сторона Бенгта-Эдварда! Когда писал на доске свое длинное имя, он стонал и вздыхал – он бы предпочел, чтобы его звали Эгон. Но пел он с необычайной уверенностью и чувством. А голос у него был, как у будущего оперного певца.
После последнего куплета Анна-Мария с уважением взглянула на него.
– А твои родители знают, что у тебя такой великолепный голос?
Он раскраснелся от гордости – так, что прыщи засияли.
– Да. И они хотят, чтобы я ходил в школу. Чтобы мне легче было в жизни. Чтобы я мог подписывать контракты и все такое, и чтобы меня при этом не обманули. Я буду таким же, как те, кто повсюду разъезжают и поют, и зарабатывают кучу денег на ярмарках.
«Больше, чем на ярмарках», – подумала Анна-Мария, но в присутствии ребятишек не хотела ставить под сомнение авторитет его родителей.
– Тогда попытаюсь научить тебя тому, что тебе пригодится, – добродушно сказала она. – Ну что ж, дети, на сегодня все. Это ведь было наше первое занятие, и для некоторых из вас здесь очень холодно. Увидимся в пятницу, в 9 часов. Вы знаете, что будете ходить в школу только три раза в неделю. В понедельник, среду и пятницу. Попытаюсь раздобыть грифельные доски для всех. И счеты. Ведь мы научимся еще и считать. «Книги понадобятся еще не скоро», – подумала она.
– А это дорого? – робко спросила одна из девочек.
– Вам это ничего не будет стоит, – немного безответственно пообещала Анна-Мария. Дети вышли, но Бенгт-Эдвард остался.
– Если будут проблемы, фрекен, только дайте мне знать!
– Спасибо, Бенгт-Эдвард! А какие проблемы ты имеешь в виду?
Он огляделся по сторонам и забормотал, понизив голос:
– Да с мужиками из шахты. Они только и говорят о том, что хотят приударить за барышней. Анна-Мария сглотнула слюну.
– Спасибо за предупреждение, Бенгт-Эдвард, я буду осторожна!
Поскольку день в школе в этот первый раз получился коротким, она пошла прямо в контору шахты и заказала те школьные пособия, которые были нужны детям.
Нильссон смотрел на нее, явно не одобряя.
– А что, нужно, чтобы это было у каждого? – спросил он и засунул в карман еще не распакованный леденец с лакрицей. Рукой он пытался стереть что-то коричневое в уголках рта.
– Во всяком случае – грифельные доски, – произнесла она, голос ее стал почти резким. – И счеты. И грифели. Я могла бы просить больше, но это минимум. Иначе я не смогу преподавать.
Он вздохнул.
– Влетит мне за это от директора Брандта. А во всем виноват этот наглец Коль.
– Мастер? Должно быть, интеллигентный человек, если он делает это для детей.
– Интеллигентный? Он? Самый неинтеллигентный из всех. У него просто дурацкая идея, что другие дети должны получить то, что у него самого никогда не было. Пустая болтовня.
– Но ведь все дети в Швеции имеют право ходить в школу!
– Только не дети рабочих. Их невозможно выучить, – с отвращением произнес Нильссон. – Поверьте мне, фрекен Ульсдаттер. Вы просто теряете свое время. И не надо туманить мозги всякому сброду. Это вообще нездорово – иметь просвещенный рабочий класс, нигде такого нет.
«Боится конкуренции», – злорадно подумала Анна-Мария.
Она не сочла нужным отвечать ему. Весь ход его мыслей был абсолютно неверен. Вместо этого она еще больше укрепилась в своем желании дать детям то, на что они имели право: хорошее образование.
Теперь она была рада, что приехала сюда.
Познакомилась с маленьким беспомощным Эгоном, Бенгтом-Эдвардом с голосом оперного певца. С больными ребятишками. И с Кларой, такой сильной.
А Нильссон пусть катится к черту.
Он уже не мог стоять, не жуя сладости. И вновь принялся за леденец.
Но, тяжело вздохнув, пообещал позаботиться о школьных пособиях «как можно скорее».

1 Следующая страница


Маргит Сандему - Глубины земли

Глубины земли 2

3

Анна-Мария совершенно всерьез задумала свой маленький крестовый поход.
Она начала с того, что попыталась сделать что-нибудь для чахоточных ребятишек в доме Густава.
Она знала, что Аксель Фредрик Оксенштерн был женат на дочери одного из лучших шведских врачей, профессора Абрахама Бека, который осуществил реформу всей системы здравоохранения в Швеции. Он сделал очень много для организации системы медицинской помощи в провинции и обеспечил самим врачам более высокий уровень образования. Он был первым врачом в госпитале ордена Серафима в Стокгольме и пользовался колоссальным уважением. Но профессор Бек уже умер, и Анна-Мария не знала, имела ли его дочь какое-либо отношение к его работе. Кроме того, она обещала никогда больше не встречаться с семьей Оксенштерн.
Это означало, что она не могла обратиться к ним за помощью для маленьких детей, страдающих чахоткой.
Но все равно – ей было к кому еще обратиться…
Анна-Мария решила написать письмо. Уже в четверг она написала следующее:
«Дорогой дядя Хейке!
Пишу «дядя», хотя на самом деле ты двоюродный брат моего отца. Я обращаюсь к тебе на «ты». Могу ли я делать это, хотя ты и старше? Ты ведь знаешь, я выросла, мне уже 19!
А сейчас я хочу просить тебя о помощи. Думаю, что ты мне поможешь».
Она рассказала о своей новой жизни и о больных детях. Можно ли что-нибудь сделать для них? Ведь Хейке так успешно вылечил того чахоточного адвоката, кажется, его звали Менгер? И разве Хейке не стал очень известным врачом? Что ей делать? Было совершенно очевидно, что те двое ребятишек, что ходили к ней в школу, в своем доме были самыми здоровыми. Клара рассказала ей о младших.
А потом Анна-Мария написала немного о себе – но ни слова об Адриане Брандте, ей хотелось подождать и посмотреть, как все будет развиваться, обратит ли он внимание на то, что она существует; и еще она спрашивала о Винге и Эскиле. Надеялась, что у них все хорошо, и передавала им сердечный привет.
Анна-Мария поспешила сразу же отправить письмо. Написав на нем «срочное», она заплатила немного больше. Она не надеялась, что почтовая служба станет из-за этого слишком напрягаться, нет, просто хотела сделать все, что зависело от нее.
В четверг вечером ее попросили зайти на кухню Клары, где Грета довольно безуспешно пыталась упражняться в письме с помощью уголька из печи, в то время как трое младших братьев и сестер укладывались спать. Анну-Марию немного смущало то, что она жила в их лучшей комнате, в то время как все они теснились на кухне. Но понятно, что на это были свои причины – экономические.
Не успели они усесться за письменный стол, как вошел высокий неуклюжий мужчина добродушного вида. Он с любопытством взглянул на Анну-Марию.
– Это мой брат, – сказал просиявшая Клара. – Входи, входи, мы тут как раз решили выпить по чашечке кофе, барышня и я.
Значит, это был Клампен, обманутый и преданный. Да, он припадал на одну ногу, явно хромал.
Он поблагодарил за приглашение присесть и неловко сел, положив руки на колени. Сказал, что рад видеть сестру в добром настроении – давненько уж такого не было.
– Теперь мне есть, с кем поболтать, с тем, кто не смеется надо мной из-за того, что мой благоверный удрал, – сухо сказала Клара. – Можешь представить, с барышней так легко говорить! Хотя она из аристократов, и вообще. Ее семья была на службе у Оксенштернов, представляешь? А уж они-то получше будут, чем эти скупердяи Брандты!
Клампен выразил надлежащий восторг по поводу такого прекрасного знакомства. Они говорили, в основном, о погоде, о том, что становится холоднее, пока он не сказал:
– Да, по правде говоря, мне было немного любопытно взглянуть на мамзель. Они сказали, что тут есть, на что посмотреть. И они не соврали, – подытожил он с невероятно серьезной миной и снова украдкой взглянул на Анну-Марию.
Она опустила голову.
– Не знала, что кто-то обратил на меня внимание, – взволнованно пробормотала она. – Шахтеров я видела только издали.
– Ха, они на шахте просто не могут говорить ни о чем другом! Мастер в ярости. Хочет, чтобы «проклятая баба» убиралась к черту.
– Ой! – с ужасом воскликнула Анна-Мария. – Ну, тогда дело плохо!
Клампен понял, что выразился довольно неуклюже, и беспомощно попытался исправить положение.
– Не беспокойтесь об этом, фрекен, уж он такой, Коль. Грубиян, но очень толковый. Нет, будет лучше, если я сейчас пойду. Если дамам понадобится помощь, я в вашем распоряжении. Всегда!
– Мы знаем, – тепло сказала его сестра. – А как дела у тебя? Все в порядке? Знаете, барышня, мой брат – повар у парней.
– Ну, меня жалеть не надо, – заверил он. – Но я так часто думаю о своей малышке… О моей дочке, барышня. Она была такая маленькая, такая хорошая, так добра ко мне. Твой благоверный, Клара, он и к своим детям не был добр. А как же он будет относиться к маленькой падчерице?
– Можно только гадать, – сухо ответила Клара.
Анна-Мария не могла уснуть, лежа в своей неудобной кровати в этом чужом и непривычно бедно обставленном доме. Она думала о том, что сделает для этих людей. Сейчас она взвалила на плечи и горе Клампена. Если бы она только могла вернуть ему дочку!
Не заносись, Анна-Мария Ульсдаттер, рассудительно сказала она сама себе. Думаешь, кто ты такая? Бог Отец? Конечно, ты из рода Людей Льда, но явно не из тех, у кого есть особый дар. Ты же не Тенгель Добрый, и не Суль, и не Ингрид, и не Хейке…
Если бы только Хейке был здесь! Он, во всяком случае, смог бы хоть что-то сделать для этих людей, которые никому не нужны!
До сих пор Анне-Марии еще не приходилось сталкиваться ни с чем подобным. Она росла в совершенно особой, закрытой среде и мало знала о жизни простых людей. Она не знала, что сотни тысяч шведов и норвежцев жили в чудовищной нищете, а привилегированный слой был не так уж велик. Анна-Мария видела лишь этот крошечный захолустный поселок, и слава Богу, для нее этого было более, чем достаточно. Ведь она отважилась на крестовый поход, чтобы улучшить условия их жизни.
При ближайшем рассмотрении оказалось, что она могла сделать немного или вообще ничего. И с этой удручающей мыслью она заснула.
В пятницу, когда она как раз собиралась закончить занятия – без досок и других пособий – в класс неожиданно вошел Адриан Брандт, чтобы посмотреть, как идут дела.
Анна-Мария пришла в полное замешательство. Во-первых, она не знала, правильно ли она преподает, во-вторых, она не ждала его раньше следующего дня, в-третьих, она никак не ожидала такой реакции на его появление со своей стороны. Эта реакция совсем не была похожа на то, что она чувствовала, когда видела его, будучи ребенком. Анна-Мария видела не так уж много мужчин в своей жизни; ее мать Сара зорко следила за дочерью, а два последних года Анна Мария вообще полностью посвятила себя заботам о матери и редко выходила куда-нибудь. Сейчас Адриан Брандт казался ей еще более привлекательным, чем когда-либо, ведь теперь она уже привыкла к его зрелой красоте и поведению. Может быть, это ее чувство объяснялось тем, что он был такой интеллигентный? Он происходил из той же среды, что и она, все стало как будто много легче, когда она увидела его. Ей нравились все эти люди в Иттерхедене, ей было хорошо с ними, но ее сердце сжималось от сострадания к ним, и она страдала от этой тяжести. Адриан Брандт был спокойный и уверенный человек, прочно стоящий на ногах, он не вызвал в ней потребности сочувствовать. Наоборот, это ее душа стремилась к нему в поисках помощи и поддержки.
Она отдала ему свой стул, и он тихо уселся в углу и слушал, пока она учила детей писать и читать слово «bade» («мыть») на доске. Дальше они пока еще не продвинулись. А потом она немного почитала им один из своих учебников. Учебник истории.
Когда урок закончился и дети вышли поиграть во двор, Адриан Брандт подошел к ней. Она была совершенно уверена в том, что он все время сидел и наблюдал за ней, а не за детьми.
– Да это просто здорово, Анна-Мария. Она опустила глаза.
– Будет лучше, когда мы получим грифельные доски и счеты для всех.
– Да, я слышал об этом.
Потом он сказал с плохо скрытой гордостью в голосе, хотя это должно было прозвучать как бы между прочим:
– Кстати, я был по делам в здании риксдага, и министру очень понравилось то, что я позаботился о том, чтобы здешние дети обязательно ходили в школу. Ты ведь знаешь, непросто найти учителей для всех отдаленных местечек в Швеции – страна так вытянута в длину. Он был чрезвычайно любезен.
На секунду Анна-Мария подумала, что не он внес это предложение первым, – но ведь все расходы взял на себя он, так что, разумеется, он был прав. Эти ее размышления, впрочем, вскоре утонули в его доброжелательной болтовне. Она видела, что он украдкой поглядывает на нее. Как бы задумавшись, изучая.
– Приятно видеть, как ты прекрасно ладишь с детьми, – сказал он с немного отсутствующим видом.
– Правда? – просияла она. – Спасибо, рада это слышать.
Похоже, он не слышал ее ответ, он был погружен в свои мысли. Вдруг он сказал:
– Анна-Мария, не могла бы ты навестить мою мать и сестер завтра вечером? Они очень хотят с тобой повидаться.
– Да-а, – нерешительно произнесла она.
– Ты ведь знакома с Керстин? Вы уже встречались?
– Да, конечно, раза три-четыре. Дома у тети Биргитты.
– Так ты придешь? Часов в семь? Адриан Брандт выглядел настолько воодушевленным, что она преодолела свою нерешительность.
– Да, спасибо.
– Я зайду за тобой. И тебе не придется идти мимо бараков одной. Тебе это могло бы быть довольно неприятно.
– Спасибо!
Он еще немного задержался, обсуждая проблемы обучения. После того, как он получил благословение министерства, Адриан казался гораздо более воодушевленным, хотя школа и стоила денег ему лично. Похоже, что тут, в этом небольшом поселке, царили вполне феодальные порядки. Хозяин… заботящийся о своих крепостных.
Нет, откуда у нее такие несправедливые мысли. Адриан Брандт – не деспот, он производил впечатление человека мягкого и понимающего. Но он знал, чего хочет! И хорошо управлял тем, что получил в наследство от тестя. Клара рассказывала, что уж тот-то как раз был деспотом! По сравнению с ним новый хозяин – просто ангел.
Приятный голос Адриана отвлек ее от этих бессвязных мыслей.
– Как рады мы были приехать сейчас сюда, и я, и все мы, – сказал он с облегчением в голосе. – В городе мрачно, он давит, так всегда бывает в это время года. Я особенно привязан к Иттерхедену, должен в этом признаться. Это как бы мое дело. Я очень много поставил на эту шахту, когда унаследовал ее.
– А что это за шахта?
– Железо, – ответил он как-то чересчур быстро, и Анна-Мария удивилась.
Взгляд его стал отсутствующим.
– Коль – дурак, – сказал он почти про себя.
И стал говорить о чем-то другом.
Но было очевидно, что он нашел ее привлекательной, он был с ней невероятно внимателен и любезен.
Анна-Мария думала об этом, возвращаясь в сумерках домой. Было похоже, что он примеривался к ней и оценивал ее.
В качестве кого? Учительницы или?..
Ну что же, его присутствие внесло существенное оживление в жизнь в Иттерхедене. Анна-Мария не привыкла к мужскому восхищению. Говоря с ним, она чувствовала себя ужасно зажатой, едва осмеливалась поднимать на него глаза. Но сейчас, когда она осталась одна, все в груди ликовало от нового, сильного ощущения: пробуждающегося интереса к мужчине!
Это было так ново! Так чудесно! И так невероятно захватывающе!
Мягкая маленькая Анна-Мария, которая жила в замкнутой среде, а последние два года испытывала ужасное одиночество, пока болела ее мать, она чувствовала, как в ней высвобождаются силы, как она ищет выхода для всего того, что было спрятано в глубине ее сердца. Тихие и терпеливые – те, кто молчаливо ждет, не зная о мощи изначальных сил в себе – переживают все вдвое острее в тот день, когда приходится отступать перед силой природы. Анна-Мария не знала этого, но могла почувствовать, что стоит на пороге того, что изменит всю ее молодую и одинокую жизнь.
И как уже было сказано, это было чудесное, всепоглощающее и захватывающее ощущение – аж мурашки по коже.
– Ну, что? – оживленно спросила сестра Адриана Керстин, когда он вошел в барский дом на вершине холма. – Она придет?
– Да, она придет.
– Отлично! Она именно то, что тебе нужно, Адриан, ты должен ей заняться!
Он нетерпеливо повесил плащ.
– Послушай, Керстин. Анна-Мария – не та девушка, которой можно «заняться». Ее сердце слишком хорошо для этого. Да если я это сделаю, то потому, что сам этого захочу, а не потому, что вы мне это приказываете по каким-то сомнительным соображениям. Своим занудством вы заставляете меня чувствовать отвращение к самому себе, когда я на нее смотрю. Она прелестна, она очень мила, и она мне нравится. Но я сам решу, как мне к ней относиться.
От этой яростной отповеди щеки у него раскраснелись.
– Конечно, разумеется, Адриан, не обращай на нас внимания, мы же думаем только о твоем благе. Ты так одинок, тебе нужен кто-то, кто был бы рядом. Но мы ни словом больше не обмолвимся о подходящих для тебя невестах, обещаю.
– Хотелось бы надеяться, – процедил Адриан сквозь зубы и направился в свою комнату.
Керстин глядела ему вслед с довольной улыбкой. План удался, он влюбился в Анну-Марию Ульсдаттер.
И роли не играло – он сам или же они осуществили это.
В своей комнате Адриан стоял, закрыв руками искаженное мукой лицо. Потом медленно отнял руки от лица.
«Проклятые бабы! – прошептал он. – Полон дом предприимчивых дам! Неужели нельзя оставить меня в покое?»
Утром в субботу Анна Мария была свободна. Хотя было ненастно и дождливо – настоящая осень, она решила прогуляться, чтобы получше познакомиться с поселком и окрестностями. Раньше у нее просто не было на это времени, так много его отнимала работа в школе.
Ветер оказался сильнее, чем она думала, но он придал Иттерхедену даже какое-то величие. Красивый дом на холмах словно парил над всеми окрестностями. Должно быть, на солнце он просто великолепен. Значит, именно туда она пойдет сегодня вечером…
Это был сравнительно недавно отстроенный особняк с богатой резьбой по фронтону и вдоль веранд.
Из этого господствующего над местностью дома хозяин мог обозревать свои владения.
Ну вот, опять! Раньше она никогда не думала подобным образом о состоятельных людях. Сейчас это было только потому, что она теперь видела общество как бы снизу, со стороны рабочих, и ее взгляд исказился. Это несправедливо по отношению к Адриану, который на самом деле прекрасный и скромный человек.
Но какая у него семья?
Сам он вдовец. Но мать и две сестры… Она слабо помнила Керстин – высокую и громогласную даму, которая решительно обо всем имела свое определенное мнение. Впрочем, нельзя сказать, что она вызывала неприятные воспоминания.
Возможно, более властная, чем Адриан, который держится с молчаливым достоинством.
Чуть в стороне находились рабочие бараки и ведущая в шахту дорога. Анна-Мария замедлила шаг, хорошо еще помня неприятное происшествие, случившееся ночью. Она проснулась от стука в окно. В полной уверенности, что это кто-то из учеников, она встала и отдернула занавеску. Но увидела лишь очертания мужских фигур и услышала их ржание. Их было четверо или пятеро. Она выпустила из рук занавеску и поспешила назад в постель. Закрыла глаза от их настойчивого стука, боясь, что Клара услышит и рассердится. Наконец они убрались прочь, обмениваясь непристойными громкими репликами.
Нет, идти мимо бараков ей не хотелось, она не хотела никого встретить. Это было ее собственное путешествие – иду, куда хочу.
И она стала карабкаться на скалу. Наконец, перед ней открылась панорама пустоши и моря.
Ой! Порыв ветра чуть не свалил ее с ног. Море клокотало и бурлило, трава на пустоши почти стлалась по земле.
Как изменилось все по сравнению с тем днем, когда она увидела пустошь впервые! Цвет вереска стал более тусклым и был теперь похож на пепел. Море было такое же темно-серое, как и небо, но с белыми барашками пены. Оно показывало зубы.
Одинокие дома производили еще более жалкое впечатление – насколько это вообще возможно – как будто следующий порыв ветра окончательно мог смести их с лица земли. Она увидела, что там были и два небольших крестьянских хутора, два маленьких подворья, а чуть поодаль располагались еще два дома – в укрытии – если можно было так сказать – за покореженными соснами. Один она видела с трудом, да и другой тоже был наполовину закрыт деревьями.
Интересно, где живет маленький Эгон? Надеюсь, что на ближайшем хуторе, и ему не приходится идти в школу слишком долго. Хотя этот хутор выглядел получше, чем другой – или менее убого, – а у Эгона дома, судя по его виду, особого достатка не было.
Ей было любопытно, почему родители решили отпустить его в школу. Все в Эгоне казалось ей непонятным.
В синяках каждый день. Такой тощий и жалкий, как будто ему никогда не дают есть.
И отправить его в школу! Здесь, в глуши, где вообще никто не проверял, ходят дети в школу или нет!
Она напомнила себе, что должна взглянуть на завтрак, который он приносит из дома. Получает ли он нормальную пищу?
От одного вида побережья, навевающего тоску, одиночество ее стало еще сильнее. Оно всегда приходило, когда что-то заставляло ее думать о прошлом.
Просто невозможно было находиться на скалах дольше, она почувствовала, что у нее посинели щеки и уши. Ветер продувал ее до костей. И она повернула назад.
Идя обратно через лощину между скалами, она вдруг вздрогнула. К ней приближались трое мужчин.
Шахтеры, сразу же догадалась она.
Зря она пошла этой дорогой. Там, где они сейчас находились, их нельзя было увидеть со стороны домов в поселке.
Анне-Марии все это не понравилось.
Двое из них были молоды, третий – постарше и немного более сдержанный. Он не производил впечатления особо толкового и все время нервно ухмылялся.
Один из парней был до бессовестности хорош собой, но дешевой красотой. Он совершенно явно был главарем, и было похоже, что остальные бесконечно им восхищались и старались во всем подражать.
– О, добрый день, маленькая барышня, – и по его тону Анна-Мария поняла, что они видели ее на скалах и бежали, чтобы перехватить ее по дороге – именно в этом скрытом от всех глаз месте.
Она поздоровалась и приветливо сказала:
– Я думала, все в шахте.
– Мы – ночная смена, – отвечал молодой красавчик, гнусно ухмыляясь. – Ну, а как же зовут барышню-малышку?
– Анна-Мария Ульсдаттер. А вас?
Он не ответил. Только многозначительно ухмылялся, как будто собирался сделать следующий шаг.
И тут раздался резкий окрик с вершины, которая закрывала их от поселка.
– Сикстен!
Троица обернулась с виноватым видом. Там стоял Адриан Брандт, и еще никогда его появление не казалось Анне-Марии более желанным! Все направились к нему. Анна-Мария быстрым шагом, мужчины – не торопясь.
Они стянули шапки и прошмыгнули мимо хозяина как можно скорее.
Адриан Брандт ничего не сказал, лишь сурово посмотрел в их сторону и подождал, чтобы они отошли на порядочное расстояние и не могли его слышать.
– Спасибо, – чуть дыша сказала Анна-Мария. – Я уж и не знала, как себя вести. Они были… отвратительны.
– Да. Я увидел из окна тебя – а потом, как они идут. И поспешил вниз. Тебе надо быть поосторожнее, когда выходишь одна.
И они пошли назад в шахтерский поселок.
– Мужчины здесь, в основном, живут без женщин, – сказал Адриан. – А Сикстену доверять нельзя. Он…
– Да? Что ты хотел сказать?
– Да нет, это просто Нильссон болтает. О том, что Сикстен ходит тут к одной.
– Жене Севеда, – кивнула Анна-Мария. – Нильссон болтал о ней что-то такое, правда.
– Не следует слушать этого сплетника, – горячо сказал Адриан. – Но хуже всего, что в том, что он говорит, всегда есть маленькая доля истины. А как у тебя дела?
– Хорошо, спасибо. У Клары очень хорошо и чисто.
– Поэтому я и выбрал ее дом. Ладно, давай простимся здесь – чтобы Нильссон и о нас не начал сплетничать. Увидимся вечером. Я с нетерпением этого жду.
– Я тоже. И еще раз спасибо за помощь.
Она долго смотрела ему вслед, смотрела на его элегантную стройную фигуру. «Чтобы Нильссон и о нас начал сплетничать…»
Это была приятная мысль. И немного странная. Незнакомая.
Когда она шла по поселку, ей казалось, что она идет сквозь строй. Видел ли ее сейчас Нильссон из конторы? А родственники Адриана в усадьбе?
В доме кузнеца Густава было тихо. Единственный звук, доносившийся оттуда, был детский кашель, а потом и он смолк. А в окне дома Севеда она видела женское лицо. Оно быстро исчезло, но Анна-Мария смогла разглядеть блондинистую красотку, немного простоватого вида. Кукольное лицо, доброе и безвредное. Вероятно, соблазнить ее было несложно, но она больше производила впечатление жертвы мужского сластолюбия, нежели отъявленной распутницы.
Должно быть, Сикстену она была по вкусу.
Анне-Марии казалось, что изо всех окон за ней следят чьи-то глаза. Разумеется, на этот раз ей повстречались все женщины, жившие в домах, хотя до этого она лишь мельком видела их.
Она повстречала и нескольких шахтеров.
Но одного она так еще и не видела: горного мастера, того, которого они называли Коль. Того, кто был так разочарован, узнав, что приехала женщина, а не «настоящий» учитель.
Анна Мария тоже не горела желанием встречаться с ним.
Она остановилась.
В обдуваемом всеми ветрами поселке, где было тихо, как в могиле, царило странное настроение.
Ее охватила полная и неприятная уверенность: это было затишье перед бурей.

4

Именно в это время в истории Людей Льда произошло нечто ужасное.
В Гростенсхольме Хейке проснулся среди ночи и вскочил.
– Что это было? – спросил он, задыхаясь. Винга тоже села в кровати, испуганная его ужасом.
– Что случилось, Хейке? Ты видел плохой сон?
– Нет, – прошептал он нетерпеливо. – Погоди! Слышишь?
Оба прислушались. Наконец Винга сказала:
– Нет, я ничего не слышу.
– Сейчас это пропало, – сказал Хейке, все еще бледный от кошмара.
– Но что это было?
Он попытался найти верные слова.
– Опасность, – прошептал он. – Ужасная, неясная опасность.
Винга содрогнулась.
– Это мне кое о чем напоминает.
– О чем?
– Помнишь, я читала тебе из книг Людей Льда? О Тенгеле и Силье, которые проснулись от какого-то зова…
– Но сейчас никто не звал…
– Да, но ситуация похожа на эту невероятно. Тогда Суль просила о помощи Тенгеля. Потому что ей было видение, она видела Тенгеля Злого, не так ли?
Хейке схватил Вингу за плечо так, что она почувствовала боль.
– Правда! – простонал он. – Но боже, что это на сей раз? Опасность, которую я почувствовал… Она исходит от Тенгеля Злого!
– Что? Но нет, он не может, он не должен! Хейке тяжело дышал, все еще прислушиваясь к тому, что не мог определить.
– Сейчас все тихо. Но что-то произошло, Винга. Нечто, что нарушило покой Тенгеля Злого.
Он встал с постели и быстро подошел к столу, где лежала посылка, готовая к отправке в Швецию. Хейке взял ее в руки с отсутствующим видом.
– Знаешь, я собирался отправить эти лекарства маленькой Анне-Марии. Она просила помочь больным детям. Но думаю, мне лучше поехать самому…
– Теперь? Посреди зимы?
– А Эскиль дома?
– Конечно, спокойно спит в своей комнате.
– Тогда это предупреждение, которое я получил, относится не к нему. Это не он потревожил Тенгеля Злого. Я должен ехать, Винга. Не знаю, прав ли я, но мне кажется, опасность исходит из Швеции. Да к тому же я совсем замотался. Мне надо развеяться.
– Я еду с тобой.
– Но ты не обязана…
– Мне тоже надо сменить обстановку, встряхнуться. Он кивнул.
– Эскиль прекрасно сможет управиться с хозяйством один. А мне бы очень хотелось, чтобы ты была со мной, ты знаешь.
– Думаешь, Анна-Мария в опасности?
– Этого я не знаю. Мы должны это выяснить. Да и с детьми ей надо помочь.
– Ты уезжаешь от одной обширной врачебной практики к другой, – с нежностью в голосе произнесла она.
– Но то, что с больными детишками Анны-Марии – пустяк по сравнению со всеми теми, кто валом валит сюда.
Он в раздумье уселся на краешке кровати.
– Думаю, я знаю, что меня разбудило…
– Кто-то в Швеции, ты сказал?
– Нет-нет. Кто-то меня разбудит, чтобы рассказать, что в Швеции что-то не так.
– Это сложно. Но думаю, я понимаю. Это был… твой друг детства и защитник?
Хейке кивнул.
– «Странник во тьме», верно, думаю, это был он. Он хотел предостеречь меня. Ты знаешь, он ведь очень близок к Тенгелю Злому, он страж. И, должно быть, он понял, что наш злой предок собирается проснуться.
– Но боже мой, Хейке, этого не должно случиться! А почему ты думаешь, что речь идет о Швеции?
– Мне так показалось. Из-за того послания, которое я получил. Я как будто сразу понял: «Берегись того, что происходит в Швеции!».
– Во сне?
– Это был не сон. Это было тяжелое, жестокое пробуждение, как удар. Или укол – страха и ужаса. Не могу объяснить лучше.
– А как ты думаешь, к кому в Швеции это может относиться? – тихо спросила Винга. – Ведь там же несколько потомков Людей Льда. Анна-Мария. Она сейчас одна. И мать ее отца Ингела – тоже одна. Арв Грип. Гунилла. И маленькая Тула.
– Это может быть любой из них. Но именно Анна-Мария просила о помощи. Должны ли мы думать, что за этой просьбой что-то скрывается? Что речь идет о большем, нежели о больных детях? Что на самом деле она?..
Винга решительно соскочила с постели.
– Поедем прямо завтра, нельзя терять ни минуты. Черт, куда я сунула одежду, здесь так темно…
– Дорогая, – улыбнулся Хейке. – Если мы отправляемся в такой долгий путь, сегодня ночью тебе надо поспать. Но ты права, я тоже беспокоюсь. Анна-Мария – серьезная девочка, она не станет беспокоить по пустякам. И если она просит о помощи, она действительно ей нужна.
В свете маленького ночника они смотрели друг на друга. Еще никогда Тенгель Злой, сам, собственной персоной, не представлял угрозы.
Предчувствия не обманули Хейке: его разбудил «Странник во тьме», далеко на юге, в Словении, древняя тень посылала предупредительные сигналы тому, кого она опекала – Хейке Линду из рода Людей Льда.
А глубоко под землей Тенгель Злой ворочался в своем глубоком сне, длящемся много столетий.
Впервые с того времени, как он погрузился в этот глубокий сон в конце 13-го века, он услышал сигнал. Долгожданный сигнал. Это было еще что-то не вполне ясное, не совсем отчетливое, не законченное. Но кто-то, кто-то!.. Кто-то пытался звать его.
Тенгель Злой открыл глаза. Его наполнило неизмеримое, нестерпимое, напряженное ожидание. И на лице его, почти превратившемся в мумию, засветилась злобная ухмылка.
Его время! Его время приближалось! Так сделай же это! Исполни!
Анна-Мария довольно сильно нервничала, входя с Адрианом в вестибюль дома Брандтов в тот вечер. Она постаралась как можно наряднее одеться в свою одежду, на которой все еще лежала печать траура, но ветер и мелкий дождь жестоко обошлись с ее платьем и волосами. В довершение всего она промокла, лицо ее замерзло.
Она попыталась срочно привести себя в порядок перед зеркалом в вестибюле – насколько это было возможно. А потом прошла в салон.
Все было отмечено печатью сдержанной элегантности. Как и должно быть в «маленьком деревенском поместье» у порядочных людей. Серебряные канделябры уютно освещали комнату.
За столом восседали четыре женщины. Одна из них встала, по высокому росту и зычному голосу Анна-Мария узнала Керстин, подругу своей тетки.
– О, добро пожаловать, Анна-Мария, сколько же мы не виделись? – проговорила Керстин, протягивая руку. Она склонила голову на плечо. – Дай мне на тебя посмотреть! Да, ты выросла, моя девочка! И ты, по-моему, не особо похожа на Биргитту. Ее уж красоткой никак не назовешь, должна это признать…
– Я больше похожа на родственников со стороны отца, – сказала Анна-Мария, немного обидевшись за свою родственницу Биргитту. Она никогда не обращала внимания на то, красив кто-то или нет. Главное не внешность, а сам человек.
– Да, у твоего отца была странная фамилия…
– Из Людей Льда, да. Но мы теперь больше не используем ее.
– И правильно! Звучит так холодно. Но познакомься с нашей матушкой.
Анна-Мария присела в реверансе перед надменной дамой, которая и не подумала подняться.
– А это моя сестра Лисен.
Востроглазая молодая дама явно стремилась вернуться к своему пасьянсу. Она едва подняла глаза, кивнув Анне-Марии, больше озабоченная тем, куда ей пристроить бубнового валета. Обе сестры были немного мужеподобны, с усиками над верхней губой и плохой кожей. Ясно, что они подавляли своего брата Адриана, человека более мягкого склада.
Анна-Мария сразу почувствовала, как же ей нравился Адриан из-за его прекрасной души. «Он совсем чужой среди этих женщин», – подумала она.
– А вот и маленькая Селестина…
Пятилетняя девочка холодно уставилась на Анну-Марию. Ее каштановые волосы были тщательно завиты и вились штопором, платье было прелестное, все в рюшах, но ничто не могло скрыть того, что лицо ее было плоским, застывшим и скучным.
И враждебным.
Личность этого ребенка явно подавляла все. В нем не было ничего привлекательного.
Но почему она так враждебна?
Ответ не заставил себя ждать. Когда Адриан уселся рядом с девочкой, она агрессивно просунула свою руку ему под локоть и злобно уставилась на Анну-Марию.
«Господи, – подумала она. – Что же это?»
– Селестина – дочь Адриана, – объяснила Керстин. – Ты, конечно, знаешь это.
– Нет, я ничего не знала, – ответила Анна-Мария, пытаясь собраться с мыслями. Она поспешила исправить не слишком удачное замечание, протягивая девочке руку. – Но я и с директором Брандтом знакома еще не очень хорошо. Здравствуй, Селестина, рада познакомиться с тобой!
– Фрекен Селестина, если не возражаете, – отвечала девочка, не делая и попытки поздороваться – так что Анне-Марии пришлось опустить руку. Она чувствовала себя довольно глупо. – Ты просто какая-то учительница. И вовсе не такая красивая, как моя мама! Ты вообще не красивая!
– Ну-ну, Селестина, – с мягкой укоризной проговорила бабушка. – Мы знаем, что нет никого красивее твоей мамы, но так не говорят. Нельзя никого обижать.
Девочка фыркнула и, надув губы, отвернулась к отцу, который успокаивающе похлопывал ее по руке.
«Селестина боится, – удивленно подумала Анна-Мария. – Боится, что я отберу у нее отца. Но ведь я не… Или же я?»
Был подан чай и вкуснейшие маленькие пирожные, и Анна-Мария сидела с ними, а они говорили друг с другом так, как будто ее здесь и не было. Они обращались к Адриану, постоянно вспоминая, какая чудесная жена у него была, и «а ты помнишь, как тогда?», и они относились к ней, Анне-Марии, как к человеку менее знатного происхождения, хотя и были довольно доброжелательны. Она обратила внимание, что время от времени женщины обменивались взглядами, значения которых она не понимала. Похоже, Адриану нравилось быть главой семьи, которому все доверяли и которым все восхищались.
Правда, его мать один раз снизошла и поинтересовалась ее родственниками и прочим, и здоровьем бабушки Ингелы, и как Анна-Мария представляет себе свое будущее. Неужели она думает всю жизнь зарабатывать на пропитание учительским трудом?
Анна-Мария не могла отделаться от мысли, что эти участливые вопросы задавались не без задней мысли.
Когда допрос был окончен, они вновь стали говорить поверх ее головы, как будто ее здесь не было.
И по правде говоря, она обрадовалась, когда визит подошел к концу. Селестина ушла спать, и это было замечательно. Девочка пару раз довольно сильно пнула ее ногой под столом и показала язык. Если бы на месте Анны-Марии была Винга или какая-нибудь другая более непосредственная женщина из рода Людей Льда, она тут же показала бы язык противному ребенку в ответ.
Но Анне-Марии Ульсдаттер подобное и в голову прийти не могло.
Когда она собралась уходить, все дамы внезапно стали так ужасно доброжелательны и внимательны к тому, что она существует, и сердечно приглашали ее заходить еще. «Ведь она может оказать такое хорошее влияние на бедную маленькую сиротку Селестину…»
Хорошее влияние? Она? Девочка ее явно не переносит, что же они имеют в виду?
Адриан пошел ее проводить. Ветер трепал их одежду.
– Да, вот и настоящая осень, – прокричал он ей.
– Что? – крикнула она в ответ.
Ему пришлось повторить свое глубокомысленное замечание.
Но вот они дошли до домов, и под их прикрытием можно было говорить спокойнее.
– Мне казалось, ты овдовел недавно, – удивленно сказала Анна-Мария.
– Да. Года не прошло.
– Но… Я поняла так, что твоя жена умерла при родах. А ведь Селестине пять лет!
– Селестина – наш первый ребенок. Моя дорогая Фанни носила нашу вторую дочку, когда случилось несчастье. И мать, и ребенок погибли.
– О, мне очень жаль!
– Да, такую жену, как Фанни, забыть нелегко.
Анна-Мария, которая в этот вечер слышала имя Фанни по меньшей мере раз пятьдесят, задумчиво кивнула.
– Должно быть, она была просто замечательная.
– Да, это правда.
– Так ужасно, что маленькая Селестина лишилась ее!
– Да, конечно. Она боготворит все портреты матери, которые у нас есть. Фанни была из очень хорошей семьи…
«И богатой», – подумала Анна-Мария. Ведь здесь, в Иттерхедене, Адриан унаследовал шахту тестя. Они остановились перед домом Клары. Адриан понизил голос.
– Анна-Мария, я… Она ждала.
– Я… был очень одинок последний год. Трудно быть отцом-одиночкой. Ребенку нужна мать.
Это была безусловная банальность, очевидная истина. Но что он хотел сказать? Она смотрела в его красивое лицо, дул ветер, уже наступили сумерки, и она видела лишь его смутные очертания, но он ей ужасно нравился.
– Год моего траура еще не закончился. Но я все равно хотел бы спросить тебя, Анна-Мария… Могла бы ты… в будущем, не очень отдаленном будущем, разделить свою жизнь со мной?
Она так удивленно вздохнула, как будто кто-то вдруг сильно сдавил ее легкие.
– Но мой дорогой… Мы… мы почти совсем друг друга незнаем!
Он быстро произнес:
– Я совсем не хочу тебя торопить, и не воспринимай это как настоящее сватовство – пока. Но я просто хотел узнать, свободно ли твое сердце, могу ли я вообще надеяться – когда траур мой закончится?
Она была в полной растерянности. Если бы он задал ей этот вопрос еще несколько часов назад, у нее бы голова закружилась от блаженства. Но она увидела Селестину – которой она не понравилась. Достаточно ли в ней мужества и сил, чтобы взять на себя заботы о чужом, да к тому же и крайне враждебно настроенном ребенке?
Или же она настолько мелочна, что просто не смогла полюбить маленькую невинную крошку?
– О, Адриан, спасибо, – заикаясь, проговорила она, опустив глаза. – Я вовсе не говорю сразу «нет», и я свободна, но ведь нам обоим нужно чуть больше времени, правда? Я почти совсем не знаю тебя, да и ты еще можешь пожалеть, не так ли? Давай сначала получше узнаем друг друга, прежде чем сделаем такой серьезный шаг!
– Но ведь у меня есть шанс? Она заметалась.
– Нет… Да, но… Очень приятно, что ты подумал, что я… Но мне кажется, я недостойна тебя, я хотела бы немного подождать, прежде чем давать ответ, ты понимаешь, конечно?
– Разумеется. Я не должен был спрашивать так внезапно. Но знаешь, как только я увидел тебя, я сразу подумал об этом. И думаю все чаще. И мы знаем друг друга, здесь ты ошибаешься. Мы знакомы много лет.
Она кивнула, по-прежнему не глядя на него. Верно, верно, слишком верно!
Он собирался сказать что-то еще, но тут из-за угла дома налетел ветер и унес его цилиндр. Адриан бросился за ним, наклонился, поднял, выпрямился, но цилиндр вырвался и полетел дальше. В конце концов он поймал его, но Анна-Мария предпочла бы, чтобы ничего этого не произошло. Она не хотела видеть хозяина шахты Адриана Брандта в такой смешной ситуации, хотя это и был очень «человеческий эпизод». Он был человеком, которым надо было восхищаться, а не тем, за кого становилось немного неловко. Рядом с Адрианом невозможно было безудержно веселиться.
Он попытался почистить цилиндр, говоря при этом:
– Завтра я должен отвезти семейство обратно в город. Но я надеюсь вскоре вернуться к нашему разговору, Анна-Мария.
И ушел, поцеловав ей руку на прощанье.
Анна-Мария стояла у двери в дом и смотрела ему вслед, пока его силуэт не растворился во тьме.
Конечно, она чувствовала себя очень одиноко после смерти матери. Бабушка Ингела была далеко и… Но самое ужасное одиночество она испытывала во время тяжелой депрессии матери. Это было как бы двойное одиночество.
А Адриан Брандт был для нее лучом света во мраке. Доброжелательный, обративший на нее внимание – ведь он почти посватался! От самой этой мысли на сердце становилось тепло и радостно.
Его дочь? Чепуха, Анна-Мария сможет взять эту крепость! Проявляя бесконечное терпение, ей, конечно же, удастся завоевать доверие девочки. И внезапно жизнь ее получила совершенно новое измерение.
А в господском доме дамы сидели и смотрели друг на друга.
– Она подходит, – сказала Керстин. – Правда?
– Селестине она не понравилась, – возразила Лисен.
– Селестине не нравится никто, к кому ее отец проявляет хоть малейший интерес. Мама, вы не должны были до такой степени поощрять любовь ребенка к покойной матери. Вот и получили результат!
– Я попытаюсь образумить Селестину, – холодно сказала мать. – Анна-Мария подходит Адриану. Она может стать спасением для всех нас, и, похоже, справиться с ней будет несложно. Необходимо поощрять Адриана.
– Нет, именно это мы делать не должны, тогда он тут же встанет на дыбы. Нам надо действовать крайне осторожно. Осторожно-осторожно все время обращать на нее его внимание. Или же пусть все делает сам, кажется, он заинтересовался, хотя, когда я попыталась на него воздействовать в этом направлении, он пришел в ярость. Нет, пусть думает, что ухаживание за Анной-Марией – его идея, так будет лучше всего!
– Верно, и мы завтра домой не поедем, – кивнула Лисен. – Адриан тоже должен быть здесь, ему нужно время, чтобы ухаживать за ней, а мы будем за ним присматривать.
– Действовать надо быстро, – сказала Керстин. – Времени у нас мало.
– Да, – согласилась их мать. – Вы правы, не надо посвящать Адриана в наши планы! Он – всего лишь орудие.
– А что будем делать с этим Колем Симоном? – спросила Керстин, и Лисен невольно вздрогнула. – Он создает массу проблем.
– Позаботься, чтобы он был доволен! – распорядилась мать. – Плати ему больше! Против денег еще никто не мог устоять!
– Увидите, как чудесно все устроится, – довольно сказала Керстин, и все медленно закивали головами, предвкушая.
Все воскресенье Анна-Мария просидела дома, слушая как дом трещит и скрипит на стыках бревен и как завывает ветер в оконных щелях. Клара сидела, сжавшись и обхватив себя руками, и предсказывала недоброе. Но так бывает каждую осень, на всякий случай добавляла она.
На улицу никто не выходил, но по ней с грохотом носились пустые ящики и ведра, а у сарая Севеда сорвало крышу.
Анна-Мария думала, каково там маленькому Эгону на пустоши.
Она не думала, что утром в понедельник кто-то придет в школу, потому что началась страшная осенняя буря. Но сама она должна была идти, во всяком случае, показаться там.
«Хорошо рабочим в шахте сейчас», – думала она, с трудом продвигаясь к школе. Было так холодно, что она промерзла до костей, она подержалась за угол крайнего дома, прежде чем отважилась ступить на открытое место.
В классе был Нильссон с пособиями, о которых она просила. Очаг был теперь в надлежащем состоянии, и кто-то – едва ли Нильссон – развел в нем огонь. Комнату наполнил резкий запах печки, которой давно не пользовались. Но было тепло, а это – самое главное.
– А вы живете в этом доме? – спросила она. – Или в бараках?
– Я? – произнес он с таким выражением лица, как будто держал за хвост крысу. – Разумеется, я живу в господском доме. Приглядываю за ним, когда их нет. Но они ведь решили остаться на эту неделю.
– Правда? Я думала, они уехали вчера. Он выглядел оскорбленным.
– Они передумали. Остались, все. Жутко неудобно, вечно мне мешают.
Адриан здесь? Как хорошо! Все в Иттерхедене вдруг стало гораздо приятнее и интереснее.
– Вот ваши вещи, фрекен Ульсдаттер, – сказал Нильссон, небрежно указывая рукой на стопку у нее на столе. – Пришлось ехать за ними в город. Кстати, они совсем не дешевы.
– Очень мило, что вы позаботились об этом. Спасибо за помощь!
По выражению лица Нильссона было совершенно очевидно, что это не он ездил в город, но он охотно принял извинения за причиненные неудобства.
Анна-Мария улыбнулась, немного ехидно, но виду не подала.
– Вы позволите испечь для вас на Рождество пирог? В знак признательности?
Ноздри церковного херувимчика раздулись от восторга. Но он лишь недовольно произнес:
– Спасибо, фрекен, очень любезно с вашей стороны.
– Ну что вы!
Не ожидая никакой реакции, Анна-Мария направилась к двери и зазвонила в маленький овечий колокольчик, который она привезла из дома в Шенэсе. Он ужасно нравился детям.
Но подумайте – дети пришли, оказывается, они ждали, спрятавшись под крышу. Удивившись, что они пришли в такую ужасную погоду, она попросила их сесть, и они сидели, как маленькие зажженные свечки, торжественные и напряженные.
«Им нравится ходить в школу, – подумала она. Она что-то значит для них! – Хорошо, тогда я позабочусь, чтобы школа доставляла им радость».
Нильссон с таинственным видом наклонился к ней. «Опять какая-то сплетня», – поняла она, но не могла так просто уйти.
С плохо скрытым злорадством он прошептал:
– Кстати, мы слышали в городе, что из сумасшедшего дома неподалеку сбежал преступник, насильник. Они считают, что он направился в эти края. Что он прячется где-то на пустоши и выжидает. Ждет, не пройдет ли какая-нибудь одинокая женщина!
– А он опасен?
– У него топор.
Анна-Мария взглянула на маленького Эгона, который так старательно прислушивался к их разговору, что даже уши у него оттопырились. Мальчик выглядел еще более посиневшим – насколько это вообще было еще возможно – в своих тонких одежках.
Не стоило ему приходить. Наверное, его несло в школу, как щепку по ветру.
Ей удалось выпроводить Нильссона, и они смогли начать урок. Дети очень оживились и заважничали, получив свои новые вещи. День прошел быстро. На перемене им разрешили остаться в классе. Анна-Мария поделилась с ними своим завтраком и постаралась тайком подсунуть Эгону самый большой кусок хлеба, потому что у него с собой почти ничего не было. Неуклюже упакованная горбушка в тряпке неопределенного происхождения.
Поскольку в это время года темнело рано, она закончила уроки, пока еще было светло. Она подозвала к себе Эгона.
Маленький испуганный малыш подошел к столу.
– Эгон, ты не сможешь сейчас идти через пустошь один, это просто невозможно. Глаза его стали еще больше.
– Кто-нибудь выйдет тебя встретить?
– Нет, – прошептал он. Анна-Мария мягко спросила:
– А ты не можешь подождать отца, ведь он в шахте?
– Нет, – прошептал он и энергично помотал головой.
Она размышляла вслух:
– Тогда, наверное, будет лучше, если ты переночуешь у кого-нибудь из своих школьных товарищей? Например, у Бенгта-Эдварда?
Глаза его наполнились слезами, Анна-Мария испугалась, как бы он не разревелся.
– Я должен идти домой! Я должен там помогать! Иначе они… рассердятся.
И было очевидно, что он не обманывает. Она вздохнула.
– Ну, хорошо, тогда я провожу тебя домой. Но сначала зайдем ко мне домой, нам надо одеться получше. И еще взять фонарь, скоро совсем стемнеет.
Ему явно стало легче.
– Но фрекен вовсе не нужно провожать меня прямо до… – поспешил он сказать.
– Нет, если ты сможешь сам, то конечно…
Выходя, они встретили Нильссона. Анна-Мария все объяснила ему. Он посмотрел на нее так, как будто она сошла с ума.
– Берегитесь убийцу с топором, – сказал он с явным неодобрением. – Он действует так. Сначала насилует их, а потом убивает – топором.
– Не пугайте мальчика, – сердито сказала она.
– Но это правда, – произнес Нильссон самым невинным голосом и засунул в рот большой леденец, голос его стал неотчетливым. – А с хутора здесь неподалеку как раз пропал топор, – прошепелявил он.
– Пойдем, Эгон, надо торопиться, пока совсем не стемнело!
Немного погодя они миновали скалы и попытались двинуться через пустошь. Осенние сумерки уже пришли на смену дневному свету.
Анна-Мария и предположить не могла, что может быть ветер такой силы! Маленького Эгона буквально сдувало с земли, и ей приходилось крепко-крепко держать в своей руке его тоненькую ручонку. И сама она изо всех сил боролась с ураганным ветром с моря. Юбки ее развевались и бились, как флаги на ветру, послушные ветру, они затрудняли ходьбу. Она обмотала вокруг головы Эгона и тощеньких плеч один из своих больших шерстяных шарфов, дала ему вязаный свитер, так что он выглядел, как маленькая девочка, когда они уходили из дома Клары. Сама она надела дождевик из пропитанной маслом ткани, но он так развевался на ветру, что только мешал.
Дождь хлестал их по щекам, холодный, простоя ледяной, он колол, как иголки. У нее не было сапог для мальчика, поэтому он шел в своих неуклюжих деревянных башмаках, а они просто расклеились и не давали ни малейшего тепла. Он не мог ничего надеть на руку, которую она держала в своей, иначе она не смогла бы его удержать, но на другую руку у него была надета одна из ее толстых варежек. Другая варежка была у нее самой – на той руке, в которой она держала фонарь.
Было непонятно, как фонарь Клары еще не погас, но здесь, в устье фьорда, люди знали, что делали, они знали свои шторма.
Ох, как же трудно было идти! Казалось, они не двигались с места. К тому же еще и стемнело. Анне Марии оставалось радоваться хотя бы одному: в такую погоду насильника она могла не бояться.
Эгон показывал дорогу. В свете фонаря они едва могли различить извилистую тропинку. Теперь темнело очень быстро, и ей это не нравилось. Самое главное было не сойти с тропинки…
Иногда, когда они шли по совсем открытым участкам, ей приходилось брать мальчика на руки – он был такой маленький и худой, а ветер – такой сильный.
И его никто не встречал! О чем они думают? Это беспомощное существо просто бы сдуло, как пушинку одуванчика, если бы она его не держала. Да и сама она с трудом удерживалась на ногах.
Похоже, мальчик что-то кричал ей. Он показал назад.
Анна-Мария обернулась, и все внутри у нее похолодело. Далеко позади она увидела мигающий свет фонаря.
– Убийца с топором, – ей показалось, она слышит всхлип Эгона.
Они прибавили шаг.
– Еще долго? – крикнула она чуть погодя. Она не услышала, что он ответил. Его голос, похожий на комариный писк, был слишком слабым.
Но свет позади приблизился.
Море теперь шумело сильнее, должно быть, оно было рядом, тьма еще не стала кромешной, она могла различить пену волн и ощущала соль на губах.
Она опять обернулась.
Свет пропал!
Сначала она испытала огромное облегчение. Но потом ей стала ясна опасность. Он мог подкрасться к ним незаметно.
Их фонарь… Она должна погасить его!
Нет. Она резко остановилась. Тогда с ними все кончено. Они…
Анна-Мария остановилась, как вкопанная. Подол ее юбки зацепился за колючий вереск.
Эгон тоже увидел это.
– А где тропинка? – захныкал он.
Сколько же времени они, перепуганные, шли неверно? Она не знала, она все время думала о свете фонаря позади. Возможно – долго.
Легкие ее раздирало, она втягивала воздух глубокими, напряженными вдохами, чувствовала, что смертельно устала, пробираясь вперед и сражаясь с ветром и страхом.
– Там! Там в окне горит свет! Ты там живешь?
– Нет, – ответил Эгон, и его слабый голос подхватил и понес через пустошь.
– Все равно, идем туда! Давай, скорее!
Они расчищали себе дорогу в вереске. Анна-Мария пыталась идти в том направлении, где, по ее мнению, была тропинка, но она могла и ошибаться.
Она попыталась бежать, но это было почти невозможно по заросшей мелким кустарником и неровной земле. Она так устала, так устала – и мальчик, конечно, тоже.
Она еще раз обернулась. И увидела очертания мужской фигуры на фоне неба – близко, очень близко от них. Он что-то кричал…
– Скорее, Эгон, – задыхаясь, проговорила она. – Беги!
Мальчик был так же напуган, она могла слышать, как он периодически всхлипывает. Эти всхлипы смешивались с ее собственными. Они с трудом пробирались вперед по упрямо торчащему вереску, Анна-Мария схватила Эгона подмышку, и вдруг нога ее застряла. Оба упали на белый, колючий вереск, лежали, уткнувшись лицом в землю.
«Мальчик, – подумала она. – Я должна защитить мальчика… Господи, помоги нам, не оставляй нас!».
Она сжалась, обхватив руками Эгона, ожидая неминуемого удара.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Глубины земли

3 Маргит Сандему

5

Но ожидаемого удара не последовало. Равно как и жестокой, резкой, мертвой хватки насильника.
Две сильные руки подняли ее с колен, подняли и фонарь, который уже почти погас, помогли Эгону встать на ноги – казалось, все это – одним махом.
– Какого черта вы здесь делаете? – прокричал сердитый голос прямо ей в ухо. Мальчик присвистнул:
– Коль! Это всего лишь Коль, фрекен!
– Всего лишь? А ты кого ждал? – спросил он грубо.
Анна-Мария попыталась отчистить лицо от липких веточек вереска.
– Убийцу с топором, – прошептала она, задыхаясь. – Мы думали, это убийца с топором.
– Какой еще убийца с топором?
Он поднял фонарь, чтобы получше разглядеть ее, и теперь и Анна-Мария могла его видеть. Свет упал на неожиданно привлекательное лицо, намного более молодое, чем она ожидала. Глаза, черные, как ночь, иссиня-черные волосы под толстой вязаной шапочкой. Черты лица суровые, но тем не менее, на удивление чувственные. Больше рассмотреть ей не удалось, потому что отвернулся, помогая вернуться на тропинку.
Она настолько устала, что едва могла говорить.
– Нильссон говорил об убийце с топором. Насильнике, который сбежал и сейчас прячется здесь на пустоши. Это рассказали в городе, когда он ездил за пособиями для школы.
Приходилось напрягать голос, чтобы кричать так громко.
– Чепуха, – сказал тот, кого называли Коль. – Если ему кто-то и мог рассказать об этом, то только я, потому что именно я и ездил в город. Очень похоже на Нильссона. Любит пугать людей гнусными сенсациями. И распространяет свой яд. Но когда-нибудь он допрыгается. А вы, конечно, новая учительница? Что вы здесь делаете?
– На пустоши или в поселке?
– На пустоши, разумеется, – ответил он безо всякого выражения.
– Я провожала домой Эгона.
– Неужели нельзя было попросить об этом кого-то из мужчин?
– Кого?
На это он не ответил.
– Нильссон сказал, что вы ушли. Очень глупо, если знаешь, какова пустошь в бурю.
Он поднял замерзшего мальчика на руки и попросил ее светить на дорогу.
– Мой фонарь погас, – объяснил он. – И, кстати, неужели вы думаете, что беглый убийца шляется здесь с фонарем?
Анне-Марии пришлось признаться, что она была в панике.
Они не произнесли больше ни слова, пока не дошли до дома, за маленьким окошком которого дрожало желтоватое пламя. Коль громко постучал в дверь и опустил мальчика на землю.
Изнутри раздался нечеткий мужской голос:
– Дверь открыта, чего это ты расшумелся, чертов мальчишка, неужели нельзя дать людям поспать?
Коль открыл дверь, и они вошли в дом. Войти в помещение, найти защиту от ветра… Ей показалось, что ей заткнули уши ватой, так тихо и чудесно это было. И ветер не рвет тебя на части. Но здесь было не намного теплее!
– Какого черта шумишь? – донеслось с кровати, – И чего это ты приперся так поздно? Огонь потух, а я здесь лежу, помочь некому… – Он замолчал и сказал уже более спокойно. – О, черт, простите, я не видел господ.
Мужчина быстро убрал со стола возле кровати бутылку водки и разбитую чашку. Он сделал слабую попытку сесть и поправить волосы и одежду.
– Мы были вынуждены проводить Эгона домой, – сказал Коль. – Ты же понимаешь, что он не мог сегодня вечером идти через пустошь один.
– А это не я придумал затею со школой, – кисло пробормотал мужчина. – Мог бы побыть дома и позаботиться о своем бедном больном отце.
– Больном, – сказал Коль сквозь зубы. – А ну-ка, разведи огонь, чтобы мальчонка обсох! И одевай его, как следует, когда он идет в школу!
– Школа, школа, – передразнил мужчина. – В жизни есть более важные вещи, нежели бездельничать весь день!
– Да уж, – многозначительно подтвердил Коль.
Пока они беседовали, Анна-Мария помогла Эгону выбраться из большого шарфа и сняла с него мокрые деревянные башмаки.
– Мне кажется, вам следует помочь мне растопить печь, – неуверенно произнесла она. – Эгон замерз, а здесь так холодно.
Коль помедлил секунду, потом кивнул. Он зажег огонь, сделать это было несложно, потому что на полке горела свеча, а веток можжевельника и сухого вереска было вдоволь.
Эгон проскользнул поближе к живительному теплу.
– Не мешай господам! – проворчал мужчина, который наконец встал на ноги и довольно сильно шатался.
– Пусть стоит, – ответил Коль. – И если ты не будешь заботиться как следует о нем, я вынужден буду уволить Сюне, потому что мы не можем терпеть в поселке подобное! Ты знаешь, он и так на волоске висит!
– Что? Хлеба насущного лишить нас хотите? Как же нам жить тогда?
Крупная и темная фигура Коля придвинулась к нему.
– Сам решай. Даю тебе неделю на то, чтобы раздобыть для Эгона подходящую теплую одежду и позаботиться о том, чтобы он и Сюне каждый день получали столько еды, сколько им требуется. Это твоя обязанность, да и возможности у тебя есть, ведь Сюне неплохо зарабатывает. Лишь бы все это не пропивал. И если Эгон еще раз придет в синяках, дни Сюне в шахте будут сочтены.
Он вытащил пару серебряных монет и положил их на стол. Не успели они и глазом моргнуть, как мужчина смел деньги в карман штанов.
– Это на одежду и еду для твоих сыновей, – предупредил Коль. – А не тебе на выпивку. Пошли, фрекен!
Он вышел, и Анна-Мария последовала за ним, кивнув Эгону и пожелав ему спокойной ночи.
И вот они снова на улице, где бушует непогода. Коль остановился и решительно завязал ее шарф так, чтобы накидка не развевалась так сильно. Теперь она могла двигаться примерно так же свободно, как мумия, подумала она, но протестовать не осмелилась. Этот человек вызывал уважение!
Они пустились в путь. Ей нелегко было поспевать за ним, шторм делал невозможной любую беседу, но наконец они подошли к маленькой рощице из карликовых сосен, и там ветер стал чуть менее сильным. Не намного, но она смогла прокричать:
– А почему Эгон вообще ходит в школу?
– Чтобы его оставили в покое, – мрачно ответил Коль. – Отец и брат использую его, как раба. Я не мог спокойно на это смотреть.
– Понимаю. А его брат, Сюне, он такой же плохой, как и отец?
– Сюне слабый. Попал в дурную компанию. А отец научил его пить. Когда напивается, Сюне становится неуправляемым. А так он довольно безобиден.
Анна-Мария задумалась.
– Наверное, это Сюне – тень Сикстена, смотрит на него с восхищением?
– Да. Сикстен – «дурная компания». А вы их знаете? Ах, да, Нильссон как-то упоминал, что вы прятались с ними за скалами.
– Пряталась? – задохнулась она от гнева.
– Да ладно, не заводитесь! Я все понял совершенно правильно. Это все злой язык Нильссона. Я сам это испытал, так что знаю, что вы чувствуете.
– О, а что же он говорил… о вас?
– Ну, – фыркнул Коль, но они вновь вышли на открытое пространство, и ей было нелегко расслышать, что же он ответил. Но что-то о жене Севеда и младшем ребенке. Последние слова она расслышала хорошо: – Но парень белый, как молоко, так что его злобная болтовня оказалась напрасной.
Анна-Мария помолчала. А потом произнесла:
– Я не поблагодарила за то, что вы пошли за нами и помогли.
– Не за что, – буркнул он. – Я живу здесь, на пустоши. Так что мне все равно надо было сюда. Она поразилась.
– Где?
– Да вот, в доме прямо перед нами. Мы как раз идем туда сейчас, я подумал, что вам надо немного согреться.
Из окошек совсем рядом падал свет.
– Я – не ожидала, что вы здесь живете, – проговорила она. – Но мне кажется, я понимаю, почему. Наверное, вас, как и меня, пустошь поразила своим величием и околдовала.
– Наверное. Я не хотел жить ни в бараках, ни в деревне, там для меня слишком тесно.
– У вас есть… семья?
– Есть женщина, которая заботится, чтобы у меня было все, что мне необходимо.
Анна-Мария потеряла дар речи. Говорить подобное так прямо и жестоко! Да, пожалуй, он и на самом деле неотесанный, они правы.
– Мне, наверное, следовало бы пойти домой, – прокричала она ему. – Клара может волноваться!
– Клара отреагирует на это спокойно. А с Нильссоном – хуже. Не боитесь еще раз стать объектом его болтовни?
– Опять? А он так много говорил обо мне?
– Он говорил, что хозяин хочет на вас жениться. Она так растерялась, что даже остановилась.
– Нет, но!.. Адриан никогда не стал бы рассказывать об этом Нильссону!
Коль тоже остановился. Он поднял фонарь и изучающе посмотрел на нее, чтобы определить, правда ли то, что она говорит.
– Нет, не хозяин, – коротко сказал он. – Но его сестра.
Анна-Мария была слишком взбудоражена, чтобы говорить разумно.
– Но на каком основании они… они… Коль состроил гримасу.
– Поосторожнее с этими кошками, – только и сказал он.
И снова двинулись в путь. Они подошли к калитке, и Анна-Мария крайне неохотно последовала за ним. На самом деле, выбора у нее практически не было, она теперь просто-напросто не смогла бы найти дорогу домой. Да и тепло, конечно, манило.
Он открыл дверь и, довольно небрежно помахав рукой через плечо, попросил ее войти.
Внутри было уютно. Все говорило о заботливых женских руках. Это было видно и по приятному теплу, и запаху свежеиспеченного хлеба, и по чистой, аккуратной комнате, в которую они вошли.
Из кухни вышла пожилая женщина.
– У меня гости, фру Аксельсдаттер. Новая учительница. Будьте добры, дайте ей выпить что-нибудь теплое, она провожала Эгона домой, и это была довольно-таки драматическая прогулка.
После чего зашел в другую комнату и захлопнул за собой дверь.
«Женщина, которая заботится, чтобы у меня было все, что мне необходимо…» Теперь Анне-Марии стало стыдно, это у нее были гадкие мысли, а не у него.
Фру Аксельсдаттер почтительно посмотрела на нее и улыбнулась.
– Думаю, барышня совсем замерзла. Присядьте сюда и подсушите одежду у очага, подождите минутку, и я принесу что-нибудь горячее.
– Спасибо, – благодарно улыбнулась Анна-Мария.
– Рада, что у мастера гости! Он совсем себя не жалеет на этой шахте, только о ней и думает день и ночь. Так и человеческий облик потерять недолго.
Анна-Мария могла лишь кивнуть, ведь она совершенно не знала Коля. Только по словам Нильссона: «Он хочет, чтобы у детей было то, чего никогда не было у него самого». Школа…
Мысли ее путались, взгляд стал отсутствующим. Эти слова много говорили о Коле.
Когда он вернулся, Анна-Мария уже сидела за столом, перед ней дымилась тарелка. Накидка висела и сохла у очага.
Теперь она смогла увидеть, насколько хорош собой был Коль – смуглый, с темными волосами и задумчивыми, пытливыми глазами. Он переоделся в простую, но красивую одежду и смыл с себя рудничную пыль. Но в кожу на руках она просто въелась, и с этим ничего нельзя было поделать.
– Хорошо, я пошла домой доить корову, – сказала его домоправительница. – Приду попозже убрать посуду после обеда.
Коль кивнул.
Они остались одни.
Возникла какая-то неловкость. Анна-Мария просто потеряла дар речи, он тоже ничего не говорил.
В конце-концов она заметила:
– Вы ничего не едите.
– Меня не учили, как вести себя за столом. Анна-Мария отложила ложку.
– Я думаю, что у вас чересчур много комплексов из-за того, что у вас якобы слишком простое воспитание! Мне тоже не особенно приятно сидеть и есть в одиночестве.
Он сжал губы, удрученно улыбнувшись, но взял ложку и начал есть – с преувеличенной осторожностью, так, чтобы это выглядело прилично. Анна-Мария поглядывала на него, поднимая глаза от своей тарелки, и ничего не могла поделать с тем, что глаза ее смеются. Он наклонил голову и полностью сосредоточился на своей тарелке.
Когда они почти закончили обед, он грубо спросил:
– Какого черта такая женщина, как вы, становится учительницей?
Она откинулась на спинку стула:
– Я знаю, что вы предпочли бы учителя-мужчину.
– Вы не ответили на мой вопрос. Анна-Мария призадумалась:
– Было много причин. Попытаться быть полезной… Суметь хоть немного помочь этим бедным людям.
– Но ведь до того, как приехать в Иттерхеден, вы совсем не знали его, так что это не мотив, – издевательски проговорил он.
– Нет, но я…
– Выкладывайте! Я по вашим глазам вижу, что было что-то еще. Я понял это еще в самом начале.
Она удивленно посмотрела на него. А потом опустила глаза:
– Может быть, я хотела искупить вину.
– Искупить вину? А в чем вы виноваты? Анна-Мария закрыла лицо руками.
– Пожалуйста, не спрашивайте меня! Мне слишком больно говорить об этом!
Она почувствовала, что ей на запястье легла сильная рука. Рука совсем не грубая, она словно бы подбадривала. «Рассказывай, – сказала она. – Иногда выговоришься – и станет легче».
Она спрятала руки.
– Я сделала что-то не так. И я не знаю, что.
Он ждал. Глаза его были, как горячие черные колодцы, она никогда не видела таких глаз. Кожа вокруг глаз тоже была темная, поэтому они казались еще глубже, брови и ресницы были черны, как уголь.
– Мой отец погиб в войну с Наполеоном. Скоро будет три года. И рассудок моей матери помутился. Она так и не оправилась от горя, она лишь глубже погружалась в тяжелую ненависть к тем, кто забрал его у нее. Я… мне пришлось заботиться о ней. Я думала, что я все делаю правильно, что я являюсь поддержкой для нее, я пыталась говорить верные слова…
Глаза ее наполнились слезами, она все время нетерпеливо смахивала их.
– И вот… внезапно, однажды утром, когда я отдернула занавески на окне в ее комнате… Она покончила с собой ночью. То есть мне не удалось ей помочь, понимаете? Я никогда, никогда не прощу себе того, что случилось!
Он протянул через стол руку и положил на ее руку, она не противилась, потому что знала уже, какой теплой и сильной была эта рука.
– Не только вас одну в мире посещают такие мысли, – произнес он своим хриплым голосом. – Все, у кого кто-то из близких покончил с собой, винят во всем себя. Можно ли было что-то сделать иначе? Эта мысль гложет их всех. Но, как правило, они не виноваты. А в вашем случае совсем нет вашей вины. Я, конечно, не знаю, ни о болезни вашей матери, ни о том, какая она была по характеру, но не думаю, что вы могли что-то сделать, чтобы предотвратить несчастье. Ведь вы делали все, что могли, правда?
– Я так считала. Стремилась, во всяком случае, сделать все, что могу.
Он помолчал мгновение, пристально изучая ее.
– Но как вы оказались в Иттерхедене?
Казалось, что говорить сейчас стало легче. И потому, что она смогла с кем-то поговорить о своих проблемах, и потому, что сейчас ей приходилось говорить о совсем других вещах.
– Меня рекомендовала кузина моей матери. Она подруга Керстин Брандт.
Коль не смог удержаться от невольной гримасы. Она лишь на долю секунды появилась на его лице, но Анна-Мария ее заметила.
– И вы согласились на эту работу? – спросил он. – Не поинтересовавшись, на что соглашаетесь? Она отвела глаза. Слегка улыбнулась.
– Знаете, я встретила Адриана Брандта впервые много лет назад. Я тогда была еще ребенком, но он стал для меня каким-то принцем, о котором можно было только мечтать. Я… хотела увидеть его снова.
– И… он по-прежнему был принцем? Эти слова прозвучали очень сухо. Анна-Мария ответила задумчиво.
– Было бы несправедливо думать, что живой человек действительно может соответствовать мечте.
– Но, тем не менее, вы выйдете за него замуж? Она крепко сжала руки.
– Он… просил меня об этом. Я очень удивилась. Но я не хочу обсуждать других в их отсутствие.
Коль ехидно улыбнулся ее явному смущению. Она не могла найти верные слова, но он оставил эту тему.
– И теперь вы хотите искупить вину? За то, что вы «предали» свою мать? Анна-Мария просияла.
– Да, – быстро сказала она. – И уже начала.
– Да неужели? И как же?
– Знаете детей кузнеца? У которых чахотка? Я… Понимаете, я из довольно интересного рода, который зовется Люди Льда. Он на самом деле норвежский. И у нас в роду есть люди с необыкновенными способностями к врачеванию. Вы и представить себе не можете. Я написала одному из них. Он живет в Норвегии. Попросила его прислать лекарство. Он уже вылечивал легочных больных раньше.
Коль смотрел на ее раскрасневшееся оживленное лицо.
– Мне больно лишать вас иллюзий, но я думаю, вы уже опоздали. К тому же никто никогда не слышал, что чахоточные могут выздороветь!
– А я верю, – сказала она упрямо. – И еще я хочу что-то сделать для Эгона.
– Вы это уже сделали. Но берегитесь, не вмешивайтесь во все это слишком активно!
– Конечно, я сделаю это тактично. Позабочусь о том, чтобы он хотя бы немного ел на перемене. И еще – мне так жалко Клампена, который потерял всякую связь со своей дочкой…
– Да уж, это не слишком веселая история. Но здесь вы едва ли сможете что-то сделать. Эта потаскуха, на которой он был женат, хорошо спряталась. Вероятно, в Стокгольме. Что, вы хотите спасти кого-то еще?
Она чуть улыбнулась.
– Я очень хочу помочь Кларе, разумеется. Она такая хорошая.
– Вы правы.
– И еще…
Анна-Мария позабыла о своем прекрасном воспитании, наклонилась через стол и схватила его руки.
– И еще мне очень хочется поставить с детьми спектакль на Рождество. Однажды мы ставили его, когда я была маленькая, и я прекрасно помню, как все было. А Бенгт-Эдвард может быть Ангелом Господним, который поет весь текст. И еще я хочу помочь ему, Коль! Они хотят, чтобы он пел на ярмарках и зарабатывал деньги, но так он только загубит свой потрясающий голос! Я хочу оплатить его обучение, чтобы у него был настоящий учитель пения, и он смог бы добиться чего-то большего.
Коль осторожно высвободил руки и как бы чуть-чуть отодвинулся от нее. Он глубоко вздохнул и сказал:
– Не пытайтесь пересадить шахтерского ребенка на слишком благородную почву, так вы можете уничтожить его. А что касается рождественской пьесы, то забудьте о ней! Что бы вы ни делали, это будет стоить семьям денег, а если они чего-то и боятся, так это ненужных расходов. У них ничего нет, неужели вы не понимаете? Если бы вы узнали, какое нищенское жалованье они получают, вы бы ужаснулись!
Анна-Мария была слишком увлечена, чтобы как-то отреагировать на его последние слова.
– Но им это ничего не будет стоить, я за все заплачу сама, у меня есть возможность. И за образование Бенгта-Эдварда тоже! Эти деньги для меня – пустяк.
Коль замолчал.
– Так значит, поэтому, – тихо произнес он… Потом выругался: – Черт! Он встал.
– Будет лучше, если вы сейчас пойдете домой. Клара может начать волноваться, чего доброго на пустошь пойдет.
– Да, разумеется. Я, наверное, ужасно много болтала.
Она натянула накидку, и они вышли из дома. Коль собирался проводить ее до того места, с которого она могла бы видеть поселок. Он молчал, да и ветер был такой, что много говорить им не пришлось.
Но когда они подошли к скалам и должны были попрощаться, Анна-Мария сказала:
– Вы сказали, что рабочие получают нищенское жалованье?
– Да, это так.
– Но Адриан такой прекрасный человек! Как же он может?..
Коль хмыкнул и отвернулся.
– Но разве шахта не приносит доход? – спросила она жалко. – Адриан говорил, что там добывают железо.
– Железо! – горько сказал Коль. – Да, ну конечно, мы этим и живем. И еще другое, совсем малоценное. Нет, все это нереально! Это все от тестя Адриана Брандта. Ему заморочил голову какой-то восторженный сумасшедший, который утверждал, что нашел в Иттерхедене золото. Старик тоже совсем потерял покой из-за этого и начал разработки. А зять теперь идет по его стопам. Так же рьяно и так же бесполезно! И на это я должен тратить свою жизнь.
– Но тогда, почему же вы здесь? Почему не уезжаете?
Он схватил ее за плечи и посмотрел прямо в глаза в дождливых сумерках. Но она видела, как сверкают его глаза.
– По той причине, что и вы, девушка! Потому что знаю, что у этих несчастных бедняков, несмотря ни на что, сейчас есть хоть какой-то источник существования, каким бы жалким он ни был. Я остаюсь здесь из-за них, а не из-за себя. И это я забочусь о том, чтобы они не работали здесь задаром. И это я защищаю их от Нильссона и… других, кто эксплуатирует их.
– Адриан не такой! Он покорно опустил ее.
– Нет, я не говорю об Адриане Брандте. Он не виноват. «Как невинный, жертвенный агнец», – процитировал он псалом. – Ну, теперь вы справитесь сами, не так ли?
– Да, – послушно ответила она. – Спасибо за помощь! Так значит, вы считаете, мне не стоит затевать этот рождественский спектакль?
– Делайте, что хотите, меня это не касается. Если у вас есть возможность – пожалуйста!
И в следующее мгновение он был уже далеко от нее, на пустоши. Анна-Мария поплотнее запахнула одежду и стала пробираться между скал дальше. Но ветер дул сейчас ей в спину, и идти было гораздо легче.
Клара встретила ее в коридоре.
– Госпожа, а я уж думала, вы совсем пропали, вас так долго не было!
Анна-Мария сняла дождевик и встряхнула его. Она чувствовала, как горят ее щеки.
– Прости, Клара, но я не могла прийти раньше. Коль пригласил меня зайти, чтобы я согрелась, и я не смогла отказать. Понимаешь, я совсем замерзла.
Клара уставилась на нее.
– Что? Вы были у Коля? Конец света! Анна-Мария взглянула на себя в зеркало.
– Господи, как я выгляжу! Нет, какой ужас! Мои волосы… Неужели я так выглядела…
Она смущенно засмеялась – и возбужденно, и очень озабоченно.
– Только смотрите, чтобы Нильссон об этом не проведал, – произнесла Клара у двери. – Он будет в полном восторге! Кстати, здесь был хозяин. Он хотел, чтобы барышня пришла к ним в дом сегодня вечером.
– Сейчас? – спросила Анна-Мария и замерла.
– Нет, он немного рассердился, что вы ушли как раз тогда, когда он собирался вас увести. «Ужасно глупо и никому не нужно, – сказал он. – В такую погоду!».
– О, и он не пошел за мной? На пустошь?
– Нет, он пошел домой. «Пусть фрекен Анна-Мария придет завтра вечером, – сказал он. – В семь часов». Он зайдет за вами.
– Ладно. Придется идти.
Анна-Мария чувствовала, что каждый нерв в ней дрожит от невероятной радости и возбуждения. Как если бы она девятнадцать лет спала и лишь сейчас наконец поняла, что такое жизнь.
– Клара, знаешь, что я придумала? Мы поставим на Рождество в школе спектакль, и Грета должна быть Девой Марией, и нам надо раздобыть где-то еще мальчика, потому что должно быть три пастуха, и три волхва, и Иосиф, и…
Клара только удивленно смотрела на нее. Еще никогда она не видела в глазах маленькой барышни такого блеска, невероятного сияния!
Неужели это так приятно, когда тебя приглашают в дом к хозяину и всем его задирающим нос бабам? Ну, конечно, Адриан Брандт – кавалер завидный. И знатный к тому же!
Но в данном случае именно ему повезет больше!

6

Три женщины стояли у окна в господском доме, наблюдая, как свет фонаря Адриана исчезает по дороге вниз, в деревню. Он пошел проводить Анну-Марию домой после довольно скучного вечера.
– Мама, вам не следовало так часто подчеркивать, какая Фанни была замечательная, – сказала Керстин.
– Особенно – поскольку Фанни не всегда была такая уж замечательная, – пробормотала Лисен.
– Умершие всегда безупречны, – резко заметила их мать. – Да и эта новая девушка не должна слишком возноситься. Она не должна воображать себе, что что-то значит. Для нее честь, что Адриан проявляет внимание к ней.
– Я уже не вполне уверена, что Анна-Мария Ульсдаттер – именно то, что нам нужно, – произнесла Лисен с очень хитрым видом. – Хочу спросить: неужели она и в самом деле такая покорная и скромная, какой кажется? Иногда она кажется даже почти умной.
– Ох, нет, – фыркнула презрительно мать. – Вся эта болтовня о спектакле на Рождество! Неужели эти неуклюжие, неотесанные дети, эти деревенщины смогут сыграть в рождественской пьесе? Это просто смешно!
– Пусть продолжает заниматься этим, – сказала Керстин с издевательской улыбкой на губах. – У нее ничего не выйдет! И будет просто здорово, когда она сядет в калошу.
Мать задумалась.
– Она преувеличивает свою заботу об этих детях…
– Чем больше, тем лучше, – сказала Керстин. – Значит, будет хорошей матерью для Селестины. Тому, кто будет воспитывать этого ребенка, придется запастись терпением.
– Селестина? Да, ты права, он это совсем другое дело, она дочь человека знатного происхождения, – сказала мать. – Но провожать этого маленького сопляка Эгона на пустошь таким образом…
– Да она и к Колю заходила! – презрительно рассмеялась Керстин.
Лисен вскочила и бросилась к двери.
– Она лжет! Вы ведь поняли, что она лжет? Коль никогда бы в жизни не впустил в свой дом ее.
Выражение лица Керстин будто говорило: «поживем-увидим», но она только заметила:
– Разумеется, это Нильссон сказал, что она там побывала. Анна Мария просто подтвердила это, когда я просила ее.
– Не нравится она мне, вот что я вам скажу! Мать строго проговорила:
– Лисен, не уходи, мы еще не закончили. Дочь медленно пошла назад, с невероятно кислым выражением лица.
– А зачем вам понадобилось, мама, дарить ей китайскую шкатулку?
– Это просто тактика, дружочек. Утопить ее в подарках и проявлениях дружбы, чтобы она просто не посмела сказать «нет». К тому же, у нас две одинаковых.
Керстин ударила кулаком по стене.
– О, мне уже так не терпится, а Адриан? Если бы он только мог поторопиться повести ее под венец!
– Адриан по секрету сказал мне, что, когда он еще первый раз закинул удочку насчет женитьбы, ему не показалось, что она против, – сказала мать. – Совсем не показалось.
– Ну, еще не хватало, – ответила Лисен. – Глупая гусыня!
Керстин задумчиво произнесла:
– У нас нет времени ждать свадьбы. Адриан и я в пятницу говорили с директором банка. И он не проявил никакого стремления к сотрудничеству, что было крайне прискорбно. Но когда я намекнула, что в качестве обеспечения мы сможем вскоре предоставить усадьбу в Шенэсе, он тут же заинтересовался.
– Но Керстин! Адриан слышал, что ты сказала?
– Да, и он, конечно, был возмущен. Но я поговорила с директором банка потом. Одна. Я спросила, нельзя ли устроить так, чтобы мы получили новый заем сразу же, потому что в будущем у нас будут прекрасные гарантии, но тут он снова стал строгим и пробормотал что-то вроде того, что он и так уж слишком пошел Адриану навстречу. Да, ну и неприятный же он тип! Впрочем… если фрекен Ульсдаттер в момент помолвки, например, составит документ о том, что она передает своему будущему мужу право заботиться обо всех своих экономических интересах… тогда, тогда мы могли бы снова поговорить о займе.
Две другие женщины молчали.
– А ты сказала об этом Адриану? – поинтересовалась Лисен.
– Да, по дороге домой. Разумеется, он был вне себя от ярости.
– Хорошо, тогда будем действовать самостоятельно. И они уселись поближе друг к другу, чтобы обсудить эту проблему.
Анна-Мария нерешительно убрала китайскую шкатулку в ящик комода. Ей не нравилось, когда ей дарили такое дорогие подарки, и она протестовала – неловко и безуспешно. Но это не помогло. Все кивали так благожелательно, Адриан тоже, и ей пришлось принять подарок.
Но она не хотела видеть его у себя на комоде.
Адриан проводил ее домой. Снова посватался, сейчас уже серьезнее. Сказал, что очень привязался к ней; что думает о ней день и ночь.
Адриан. Сказочный принц. Богатый мужчина из хорошей семьи, элегантный, доброжелательный…
Мама! Папа! Почему вас нет здесь, чтобы направить меня? И я, та, которая так долго восхищалась им, не смогла ответить! Я только покачала головой, опустила ее и вбежала в дом, чуть живая от смущения.
Что со мной происходит?
Утром того же дня Анна-Мария ходила на прогулку, несмотря на то, что ветер был еще сильный, хотя погода уже как будто улучшилась. Она снова отправилась к скалам, но на сей раз – подальше от бараков.
Она долго стояла на сильном ветру и смотрела на пустошь. Куда же они зашли прошлым вечером? Эгон – где он жил? Должно быть, направо… Там был дом, свет из окон которого они видели. Значит, Эгон живет в маленьком домике, самом дальнем от дороги.
Ее взгляд робко скользнул дальше.
А куда они пошли потом?
Без сомнения, это был тот дом, который стоял в укрытии карликовых сосен, она не могла видеть его отсюда, только догадывалась.
Вот, где они были – потом.
Нет, стоять становилось слишком холодно, она дрожала всем телом, хотя, по правде говоря, еще не замерзла.
Анна-Мария медленно повернулась. Ее взор упал на неприглядное здание конторы шахты. Как раз в этот момент из здания вышел человек. Он остановился и заметил ее.
Расстояние было велико, но она все равно смогла узнать, кто это был: крепкая фигура, не такой высокий, как Адриан, но кажется, что такой же. Очень смуглый…
Он смотрел на нее. Оба стояли, не двигаясь. Расстояние было настолько велико, что она только видела, что он повернулся в ее направлении, но догадалась, что он смотрит на нее.
И именно тогда, когда она подумала, можно ли ей поднять руку и помахать ему, или нет, он посмотрел на нее в последний раз, повернулся и пошел к шахте. Анна Мария вздохнула и быстро стала спускаться со скалы, заторопившись домой. Она прошла прямо к себе и села на край кровати, сцепив руки, чтобы они не дрожали так сильно.
«Суровый, жестокий и неприятный человек», – говорили они о нем. А она стоит здесь сейчас вечером, получив прекрасный подарок от матери героя своей мечты, и чувствует себя ужасно скверно. Из-за подарка! А вовсе не из-за неотесанного человека, который ругал ее накануне вечером, и который хотел, чтобы она уехала из Иттерхедена, чтобы вместо нее был настоящий учитель.
Анна-Мария полностью отдалась подготовке к рождественскому спектаклю. Да и дети были очень воодушевлены, когда отпали первые опасения в связи с возможными экономическими тяготами. Им пришлось привлечь еще и нескольких младших братьев, а если Анна, одна из школьниц, сыграет одного из трех мудрецов, то все будет прекрасно. Бенгту-Эдварду не позволили стать ангелом, они не могли пожертвовать мальчиком для роли, которая могла бы быть женской. Вместо этого он стал поющим пастухом. Именно на нем был весь текст, и он относился к этому во всей ответственностью.
Анна-Мария шила. Она пожертвовала парой предметов из своего гардероба и большой шалью, да к тому же у нее была еще и прекрасная ажурная белая ткань. Она должна была стать ангельскими крыльями, а Клампен помогал ей изготовить каркас, на котором крылья должны были держаться.
Клара отнеслась к затее поначалу весьма скептически. Но когда Анна-Мария поинтересовалась, не может ли она в своей комнате собрать всех женщин поселка, чтобы обсудить вопросы, связанные с рождественским праздником, Клара сочла эту мысль интересной. Потому что, как сказала Анна-Мария: «Мы же не можем просто пригласить зрителей на слишком короткий детский спектакль, а потом предложить им разойтись. Спектакль должен быть частью чего-то».
И вот все дети понесли домой записки. Не могла бы мать заглянуть вечером? Эгон, конечно, никакой записки не получил, но ему велели пригласить женщин, которые жили на пустоши. И, кстати, он был теперь довольно прилично одет, и уже не казалось, что лишь он сам о себе заботится. Он стал чище – пожалуй – и у него не было видно синяков. Но он по-прежнему выглядел до смерти перепуганным. Он должен был играть мудреца Мельхиора.
Все дети пришли в школу с положительным ответом. Все женщины Иттерхедена захотели прийти к фрекен.
– Никогда не слышала ничего подобного, – сказала Клара. Но выглядела чрезвычайно возбужденной и еще энергичнее скоблила и терла все в доме. Пусть увидят, как надо содержать дом – в чистоте!
Брандты вернулись в город. Но до этого Анна-Мария была приглашена к ним еще раз, на чай. Они были чрезвычайно любезны – все дали ей с собой пирожных и прочее, что она могла держать в комнате, не обижая свою хозяйку Клару. Анне-Марии казалось, что принять это трудно. Но когда она поблагодарила и попыталась отказаться, она сразу же увидела в их глазах холод.
Это относилось к женщинам. Адриан ухаживал за ней так мягко, что почти уже подавил все ее собственные желания. Как можно сказать «нет» такому предупредительному человеку? С таким умоляющим взглядом? У Анны-Марии был лишь один способ сделать это: как только она слышала в его голосе малейшие попытки перейти к сватовству или ухаживанию, то тут же обрывала его, говоря: «Ой, мне надо составить детям задание на завтра!». Или: «Ах, уже так поздно!».
Так что Адриану никак не удавалось произнести нежные слова.
А теперь они уехали. Конечно, Адриан приезжал часто, но дам не было. И Анна-Мария испытывала огромное облегчение от этого Особенно из-за того, что уехал ребенок, с которым нелегко было меряться силами. Что бы Анна-Мария ни говорила, Селестине это не нравилось.
Она всех их пригласила на рождественский праздник, и они снисходительно улыбнулись, так ничего и не ответив. Это было довольно невежливо, и Анна-Мария не могла понять этого. Дома в Шенэсе никто не вел себя подобным образом.
Наконец наступил вечер, когда должны были собраться все женщины. Клара носилась из комнаты Анны-Марии к себе и обратно, им пришлось одолжить пару стульев у соседей, а всех женщин попросили принести с собой свои чашки. Они принесли и скамейки, и как бы Клара ни ахала, но они устроили все так, что места должно было хватить всем.
Клара испекла свой особый хлеб только из пшеничной муки, невиданная роскошь, но оплатила это Анна-Мария. Потому что Кларе ужасно хотелось показать, на что она способна.
Анна-Мария понимала, что в Иттерхедене едва ли существовала какая-то общественная жизнь. У каждого было достаточно своих проблем, и общались они только с ближайшими соседями. Дом каждого был его оплотом.
Клариным детям было велено, чтобы они не выходили, чего они, естественно, не сделали. Они все время заглядывали в дверь. Грете разрешили помогать – ведь она была одной из актрис!
Внезапно появились все женщины, и Клара в последний раз вытерла вспотевшие руки о фартук и пригласила их войти. Было совершенно очевидно, что они дожидались друг друга на улице, прежде чем отважились войти, – и это создало дополнительные проблемы хозяйке, которая должна была рассортировать их самих и одежду.
Две мамаши прихватили с собой малышей, которых не с кем было оставить. Среди них была и маленькая жена Севеда с кукольным личиком. Анна-Мария заметила, что все остальные весьма сдержанно относились к Лиллемур, так ее звали, но когда «фрекен» стала открыто восторгаться маленьким Рудольфом, другие тоже растаяли. Здесь же была и Лина Аксельсдаттер, домоправительница Коля, и Анна-Мария испытала огромное облегчение от того, что знала хоть кого-то из этих незнакомых женщин.
Им налили кофе в их чашки, а к нему подали вкуснейший Кларин пшеничный хлеб с сыром. Потом был подан тот же хлеб, но с малиновым вареньем. Может кофе, а может, дружеская, легкая болтовня Анны Марии растопили их неловкость и неуверенность, и вскоре заговорили все.
Наконец, Анна-Мария перешла к делу: как им устроить праздник в школьном зале? Ведь они лучше знают обычаи в этих краях, знают, что следует сделать или предложить.
Сначала все молчали, никто не осмеливался что-то сказать. Они неуверенно переглядывались.
– А за еду надо будет платить? – поинтересовалась одна.
Нет, Анна-Мария возьмет на себя все расходы, если женщины смогут приготовить что-нибудь подходящее.
В комнате, где и вправду было довольно тесно, раздался почти беззвучный вздох облегчения. Один из малышей заплакал, и женщины принялись его убаюкивать.
Первой заговорил Лина Аксельсдаттер:
– Ладно, можно я возьму на себя сливки к кофе? И молоко для детей?
– Большое спасибо, – тепло поблагодарила ее Анна-Мария. – Не забудьте записать все, что потратите, и отдать счета мне!
– Я могу испечь такой же хлеб, – сказала Клара – Если вы считаете, что он достаточно вкусный!
Все громко выразили свое восхищение, и Клара просияла.
– Наверное, будет лучше, если мы ограничимся сыром, – сказала Анна-Мария. – Чтобы дети не перемазали вареньем весь школьный зал.
Все рассмеялись, и атмосфера стала еще более непринужденной.
– Хотела бы поблагодарить фрекен за Анну, – сказала одна из матерей. – Девочке очень нравится в школе, она говорит, что фрекен такая добрая.
– Приятно бывает иногда услышать такое, – улыбнулась Анна-Мария. – Они замечательные дети! Все! И я к ним так привязалась!
– А этот гадкий Нильссон утверждает, что фрекен запустила занятия из-за рождественского спектакля, – сказала жена Севеда. – Но это не так, мы все можем подтвердить это.
– Да, она хорошая учительница, – сказала мать Бенгта-Эдварда.
– Спасибо, я очень тронута, – сказала Анна-Мария. – Но давайте вернемся к рождественскому празднику.
После долгого обсуждения договорились наконец, кто что будет делать.
– Но в самом школьном зале очень уныло и неуютно, – сказала Анна-Мария. – Мне нужен плотник, чтобы сделать кулисы, занавес и прочее. Кларин брат очень помогает, но я не могу просить его одного делать все. Не мог бы кто-нибудь из вас одолжить своего мужа на пару вечеров?
Это вызвало довольно фривольное веселье, смысл которого Анна-Мария поначалу не поняла, что вызвало у них еще больший восторг. Наконец, она уразумела, что сказала, все засмеялись еще громче, а реплики становились все смелее и смелее, как иногда случается в женской компании.
Решили и вопрос с мужчинами, и сейчас все задумались над программой праздника.
– Следует пригласить приходского священника, – неуверенно предложила жена Густава.
– Конечно, – согласилась одна из женщин. – Ведь он же должен прочитать короткую молитву. Поскольку Рождество и все такое.
– Может быть, он мог бы прочитать рождественское Евангелие? – предположила Анна-Мария. – Хотя нет, ведь об этом идет речь в спектакле. Кто-нибудь знаком со священником? Кто мог бы его пригласить?
– Мой муж может, – сказала Лина Аксельсдаттер. – Ему все равно послезавтра надо в приход.
– Отлично! – сказала Анна-Мария.
Она чувствовала себя такой ужасно молодой среди этих женщин, и очень удивлялась, что они с таким почтением относились к ней!
В воздухе висел плотный запах редко надеваемой выходной одежды. Решили немного приоткрыть дверь.
Они договорились устроить праздник за три дня до Рождества. Лина попробует уговорить Коля закрыть шахту на это время, им хотелось, чтобы на праздник пришли все. Об этом их попросила Анна-Мария. Сама она не могла отважиться сделать это.
Потом стали поступать предложения по программе. Конечно, Сикстен и Сюне иногда вместе играют и поют нехитрые песенки, мать Бенгта-Эдварда их слышала, когда парни приходили к ее сыну.
– А на каких музыкальных инструментах они играют? – спросила Анна-Мария.
– Да нет, просто Сикстен отбивает такт двумя деревянными ложками.
– Но это же просто здорово! Я поговорю с Бенгтом-Эдвардом и братом Эгона Сюне.
Анна-Мария не тешила себя надеждой, что ей удастся вовлечь молодых людей в представление. Они были уже не в том возрасте. Но она сама разучила с детьми пару песен, так что это как-то заполнит вечер.
Встреча подходила к концу. И тогда Лина спросила:
– А не стоит ли нам собраться перед праздником еще раз? Можем встретиться у меня – если вы, конечно, пойдете на пустошь.
Разумеется, никто не имел ничего против. В глазах женщин снова появился блеск, показалось Анне-Марии.
Сама она вздрогнула, услыхав вопрос Лины. Неужели она снова увидит уютный дом Коля?
Нет, ну какая же она глупая! Ведь соберутся же у Лины! На хуторе!
После того, как все разошлись, а Клара взбудораженно откомментировала все, что происходило и говорилось вечером, Анна-Мария стала медленно готовиться ко сну.
Все в доме стихло, но она, задумавшись, все еще стояла посреди комнаты в ночной рубашке.
– Анна-Мария Ульсдаттер, – сказала она себе. – Сегодня ты совершила общественно значимый поступок!
На следующий день она встретила на улице жену Густава. И поскольку считала, что теперь знакома со всеми ними, остановилась поболтать с ней.
Жена кузнеца первой заговорила о больных детях. У женщины, которая сама была слабая, почти прозрачная, в глазах стояли слезы.
– Двое младших совсем плохи, – едва могла выговорить она. – И никакой помощи! Тогда Анна-Мария осмелилась:
– Не знаю, могу ли я помочь, но я послала в Норвегию за хорошим лекарством. У меня там есть родственник, который вылечивает чахоточных. Лекарства должны уже скоро прибыть – если письмо дошло.
Женщина с сомнением посмотрела на нее.
– Но ведь нет же ничего, что бы помогло от чахотки. И если уж кто-то заболел, он умирает.
– Нет, и я не хотела бы обнадеживать вас понапрасну. Даже если мой родственник пришлет лекарство, я не уверена, что смогу правильно его применить. Именно он обладает такими способностями.
– Понятно, но все равно – спасибо, что вы об этом подумали.
– Все ваши дети больны?
– Все шестеро, кто остался. Мы уже потеряли двоих старших. Они умерли еще маленькими. Понимаете, фрекен, болезнь в моем муже. Мы теперь все заразились. Так что ничего радостного нас в жизни не ждет…
Она снова вытерла глаза.
– Бедные малыши…
– А врач их смотрел? – удрученно спросила Анна Мария.
– Кто же может позволить себе врача?
– Но хозяин… А он ни за кем не посылал?
– Это только, когда в шахте несчастье. Хотя и тогда за доктором посылает Коль.
– Ах, Коль, – сказала Анна-Мария, не понимая, откуда же эта горячая волна, ударившая ей в лицо. – А он никогда не приглашал врача к вашим детям?
– Да что он о них знает! Его интересует только шахта, он вообще не человек. Да и мужу моему никогда в голову не придет говорить с ним о наших больных детях. Потому что мой муж – человек гордый.
Анне-Марии хотелось войти в дом и познакомиться с детьми, но она не хотела навязываться, а жена кузнеца явно не собиралась ее приглашать. Они распрощались, и Анна Мария опять пошла в школу.
Был ее выходной, и на самом деле она не должна была идти туда. Да она и не успела дойти до школы, потому что Нильссон кивнул ей, приглашая зайти в контору.
Она сделала ему знак, что сейчас придет, так как увидела двух бегущих детей и остановилась.
Они хотели показать ей украшения из соломы, что сделали к рождественскому празднику. Не без труда Анна-Мария догадалась, что это – несмотря ни на что – должно было означать маски ряженых. Но она не была полностью уверена.
– Какие красивые! – сказала она. – Конечно, они нам пригодятся, спасибо вам!
– А еще моя мама может принести еловых веток, – сказал один. – Много-много! Она всегда это делает, когда здесь в Иттерхедене кого-нибудь хоронят.
«О, Господи!» – подумала Анна Мария. Но потом нашла выход:
– У меня много локтей красной шелковой ленты. И мы сможем сделать гирлянды из веток, обмотать их лентами и повесить вдоль стен. Это будет здорово!
И дети побежали дальше, еще более воодушевленные, со своим соломенным зверьем неопределенного вида.
Анна-Мария, улыбаясь, смотрела им вслед. И она, и дети прекрасно справлялись с уроками, что бы там ни говорил Нильссон. К рождественскому празднику готовились по вечерам, к тому же дети приходили еще и на специальный урок во вторник, четверг и субботу, когда занятий у них не было – чтобы порепетировать. Потом их частенько нелегко было выпроводить домой, они хотели репетировать еще и еще. Но Анна-Мария знала, что они нужны дома – присматривать за младшими и для других легких и тяжелых дел. Только Бенгт-Эдвард оставался еще на час, чтобы порепетировать текст, который он должен был петь. Мальчик был великолепный певец и декламатор, но актер – просто никудышный. Настолько зажатый, неловкий и склонный к нравоучению, что она приходила в ужас. Расслабься, мальчик мой, просила она снова и снова, но напрасно!
Может, он мог бы пропеть все, стоя за сценой? Нет, она не может быть так бессердечна по отношению к нему. Придется бороться дальше.
Потом ей надо было в лавку. Она с ужасом думала об этом. Однажды она уже ходила туда, и ни к чему хорошему это не привело. Туда вошли шахтеры, целая толпа – пять или шесть человек, и они принялись прохаживаться по ее адресу. Лавочник был довольно недалекий тип, он не отважился сделать им замечание, а Анна-Мария пыталась отвечать им дружелюбно и улыбаться, но их болтовня становилась все более и более фривольной, и она ушла из лавки с пунцовыми щеками.
А сейчас она должна идти туда снова! Господи! Но сначала в контору к Нильссону с его загадочными намеками.
Когда она повернула за угол у входа в контору, ее как громом ударило, во всяком случае, ощущение было именно такое. Вдалеке по дороге, ведущей от шахты, шел Коль. Она невольно остановилась на секунду.
Она так и не говорила с ним больше с той ураганной ночи. Лишь видела пару раз на расстоянии. Ведь узнать его было так легко. Однажды они почти встретились на улице в поселке, он изменил свой маршрут и направился к ней, но тут неожиданно откуда-то возник Адриан и увел ее за собой. Она обернулась и помахала, и Коль помахал ей в ответ. Адриан довольно раздраженно заметил, что ей нет нужды здороваться со всяким сбродом.
О господи, как много бы она отдала, чтобы дождаться Коля! Сказать «добрый день», и «спасибо за Вашу помощь тогда». И вновь услышать его голос!
Но, наверное, у него просто какие-то дела в бараках. А ей надо идти.
Когда она вошла в комнату, где стоял довольной помпезный письменный стол, Нильссон явно нервничал. Он был один. На столе перед ним лежали какие-то бумаги.
– Ну, и как обстоят дела у маленькой дамы с далеко идущими планами? – не без сарказма спросил он. – Рождественский праздник, Бог ты мой! Рождественский спектакль и приходский священник, и в поселке все стоят на ушах. Женщины словно с ума посходили и бросают своих мужей, чтобы бежать на бабьи посиделки! А как вы считаете, сколько мне это стоит – труда и денег?
– Ну, я не думаю, что мужчины в чем-то нуждаются, – мягко улыбнулась Анна-Мария. – К тому же я не знала, что у вас были дополнительные расходы. – Да, у компании, разумеется.
– Я думаю, я все оплатила сама, – осторожно сказала она. – А если будет надо, посылайте счет мне! Что это у вас за дополнительная работа?
На этот вопрос Нильссон не смог ответить тут же. Последовало только вялое замечание, что, дескать, «много здесь беготни».
– Зачем я вам понадобилась? – спросила Анна-Мария.
– Конечно, конечно! – он оживился. – Маленькую барышню просят подписать контракт о том, что она будет работать здесь, в Иттерхедене, учительницей еще и весь весенний семестр.
Анна-Мария обрадовалась.
– Так значит, мною довольны, да?
– Ну, да… Ведь так трудно заполучить сюда учителя… Просто поставьте здесь свою подпись!
Он держал свой пухлый указательный палец где-то в самом низу страницы и предложил ей стул у письменного стола.
Анна-Мария пробежала глазами ровные красивые строчки с завитушками Нильссона. Все верно, там стояло именно то, о чем он говорил. Она села на стул и подписала.
– И еще копию, – произнес Нильссон. – Ту, которая пойдет в компанию.
Она подняла краешек листа и увидела под ним нижние строчки другого. Он выглядел так же. Нильссон тяжело облокотился на стол, его жирная херувимская рука лежала на документах.
Кто-то вошел в дверь и прошел мимо, дальше в помещение конторы.
– Никогда не подписывайте то, чего не прочитали, – раздался сухой голос Коля.
Нильссон выхватил оба листа и прошипел:
– Тебя это не касается, ты, черномазый! И тебе нечего здесь делать, иди и торчи себе в своей шахте, и не бегай сюда, ишь – повадился в последнее время!
– Но я не успела подписать, – сказала Анна-Мария. Глаза Коля глубоко заглянули в ее глаза – предостерегая, настойчиво.
– И не делайте этого! Во всяком случае – пока не прочтете!
– Мы можем сделать это в другой день, – сказал Нильссон и поспешно запер документы. Лицо его было бледным от пота, и хотя он усиленно улыбался, между бровями у него была сердитая морщинка. – А что тебе сейчас понадобилось, Коль?
– Я должен просить больше подпорок для шахты. Северный забой ненадежен. Да и не может быть. Не можем ли мы прекратить работы там? Все равно там нет ничего стоящего.
– Директор очень верит именно в него, – сказал Нильссон упрямо.
– Ну да, потому что в других ничего нет, – ответил Коль с непонятным выражением лица. Он не смотрел на Анну-Марию, но все равно как бы включал ее в разговор.
– Мы не можем позволить себе такие глупости, – пожаловался Нильссон.
– Это не глупости, речь идет о жизни двадцати человек!
– Да, да, мы об этом уже говорили. Будет так, как хочет хозяин.
А сейчас Коль разозлился, Анна-Мария поняла это. И она, кажется, начинала получать представление о том, почему его называли опасным.
– Так я получу подпорки?
– Ты и так получил уже слишком много.
– Но недостаточно.
Нильссон вздохнул.
– Да, но я буду делать то, что велел директор. Коль вылетел из комнаты. Лицо его было искажено гневом.
– Но ведь он прав, – сказала Анна-Мария. Нильссон был раздражен и уже не взвешивал слова.
– Понятно, ведь вы с ним заодно. И как-то вечером приятно провели время в его доме. Совсем одни…
– Что? – задохнулась она.
– Но я нем, как могила. И сейчас просто не могу бросать деньги на ветер. На Рождество и вообще… А Вы, маленькая барышня, вы ведь так хорошо здесь обеспечены. И позволить себе такое экстравагантное поведение в этим хамом…
– Кто сказал это о Коле и обо мне? – спросила она. Сердце ее бешено колотилось, ее переполняла целая гамма чувств. Возмущение, обида, разочарование – и что-то иное, что лучше было подавить.
– Я-то эту сплетню дальше не понесу. Но эта информация у меня из высших кругов, так что отрицать что-либо бесполезно!
Анна-Мария с облегчением расхохоталась:
– Да, но тогда в этом нет ничего странного! Если эта новость у вас из усадьбы, то я сама рассказала об этом Адриану и его семье. Да и что мне было скрывать? Что Коль помог мне?
Круглое лицо Нильссона, казалось, вытянулось в длину от разочарования.
– Но фрекен Керстин сказала…
– Что сказала фрекен Керстин? – резко спросила Анна-Мария.
– Что поделом фрекен Лисен, что Анне-Марии повезло больше, чем ей в тот раз, когда она попыталась… и Коль ее выгнал. Фрекен Лисен была в доме две минуты, а потом Коль вышел с нею, ведя ее за плечо, а потом вошел снова в дом и захлопнул за собой дверь. Но фрекен Лисен всегда питала склонность к Колю…
Анна Мария безуспешно пыталась остановить этот словесный поток.
– Я не хочу ничего слышать! – прокричала она. – Не хочу слушать отвратительной сплетни!
Опьяненный своей болтовней, Нильссон продолжал с увлечением говорить. Он схватил ее за запястье. Улыбка на его лице резко контрастировала с угрожающими, продуманными словами.
– Погодите, маленькая непочтительная фрекен, а что будет, если я поговорю с директором об… обстоятельствах, фрекен? После вечерка, проведенного с нашим лицемером-мастером?
– Вы что, с ума сошли? – спросила пунцовая Анна-Мария. – Ведь это неправда?
– А почему директор может быть в этом уверен? Подозрение гложет, фрекен Анна-Мария. Ничто не гложет так, как подозрение. Неприятно будет видеть, как звание жены директора уплывает от вас? Как я уже сказал, у меня сейчас есть кое-какие проблемы, но я обещаю не говорить ни слова, если только…
Но Анне-Марии, наконец, удалось вырваться, она бросилась к двери, настолько возмущенная, что в глазах у нее стояли слезы. Зажав ладонями уши, чтобы только не слышать больше эти пошлости, она забежала за угол дома и попала прямо в объятия Коля, который выходил из школьного зала.
– Ну-ну, – сказал он и обхватил ее за плечи. Глаза его были так черны, в них была такая ярость, что Анна-Мария всхлипнула от ужаса.
– Я не хочу здесь больше оставаться, – простонала она вне себя. – Как много яда, сколько злобы! Отпустите меня! Я хочу уехать отсюда!
Она взглянула в его темные глаза, которые были совсем рядом – и внезапно поняла, что это неправда. Она не хотела уезжать из Иттерхедена. И чего бы ей это ни стоило – имени, репутации, – она уже не могла заставить себя уехать из этого злополучного места.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Глубины земли

Глубины земли 4

7

Коль крепко держал ее за плечи, пока она немного не успокоилась.
– Вам нет нужды рассказывать мне, что он сказал, – коротко заметил он. – Я был в школьном зале и все слышал.
Она рассеянно кивнула: и правда, стенка такая тоненькая, что, когда она была в школе одна, то слышала все, что происходит в конторе. Когда же в школе были дети, они поднимали такой шум, что расслышать что-то было просто невозможно.
Ее занимало другое: а что он делал в школьном зале? И почему он мог прийти, когда она была там?
Наконец она могла произнести что-то связное:
– Коль, он… он просто шантажировал меня!
– Разумеется! И это уже не в первый раз.
– Но… Но ведь у Нильссона явно водятся деньги?
– Да.
– Значит, кто-то должен платить?
– Да, он высасывает из несчастных рабочих то, что может получить.
– И Адриан принимает это, – шокированная, произнесла она. – И он не выгнал Нильссона!
– Вероятно, наш доверчивый хозяин не имеет ни малейшего представления о том, что происходит. Анна-Мария сразу же вспомнила.
– Верно. Мне надо было… Коль, не могли бы вы?.. Нет, ничего. Забудьте!
– Нет уж, говорите, что хотели сказать!
– Нет-нет, простите, я не хотела…
И вновь в глазах его полыхнул жгучий гнев.
– Только не заводите старую песню, я сыт ими по горло. У нас их в поселке более, чем достаточно. Она взволнованно потерла переносицу.
– Нет, я только хотела сказать, что мне надо в лавку. А в прошлый раз, когда я там была, было довольно неприятно. Там много мужчин…
– Понятно, они всегда там собираются, когда свободны. Пошли!
– Но Вам необязательно заходить со мной внутрь, – быстро проговорила она. – Просто будьте поблизости.
– Это уж я сам решу. – Он остановился. – Если вас не шокирует моя компания. Нельзя сказать, что наша репутация уже совсем незапятнанна.
– Я совсем об этом не думаю. Я только не хотела обременять вас.
– Мне все равно надо в ту сторону.
И они пошли рядом по направлению к баракам. Анна-Мария не удержалась и заглянула в окно конторы, когда они проходили мимо. Там она увидела круглую физиономию Нильссона. Глаза его буквально вылезли из орбит.
– Теперь он уже ничего не понимает, – угрюмо сказал Коль. – Как это мы осмеливаемся идти против него? Но вы здорово поставили его на место, когда ответили, что сами рассказали в доме наверху о нашей встрече на пустоши. И, кстати, берегитесь Керстин! Она и Нильссон часто действуют заодно.
– А… Лисен?
– Проклятая кошка! Ах, да, вы ведь слышали, что сказал Нильссон? Все так и было. Она пришла ко мне с предложением, которое я не хочу повторять.
Анна-Мария начала что-то понимать.
– Но ведь нельзя упрекать ее за это! Если она была в вас влюблена.
– Если бы она действительно была влюблена, тогда я отказал бы ей более мягким образом. Но она просто хотела меня. Хотела снизойти до меня, быть вульгарной, чтобы с ней обращались грубо. Как милость по отношению ко мне! Да, она приблизительно так и сказала. Во всяком случае, она явно это имела в виду. «Иногда и породистой лошади бывает нужно немного нового сока и свежей силы», – сказала она. И простите меня, что я об этом говорю, но я так разозлился, да и знаю к тому же, что вы не станете об этом никому рассказывать.
Анна-Мария наклонила голову, взволнованная и счастливая одновременно.
– Я так и не поблагодарила вас за то, что вы сделали для меня тогда, – почти прошептала она.
– И еще спасибо за то, что помешали мне подписать ту бумагу в конторе! Я согласна с вами. Думаю, у Нильссона совесть нечиста, если он не захотел мне показать нижнюю бумагу. Как вы думаете, что это было?
Коль пожал плечами.
– Может быть, хотел, чтобы вы заплатили его долги, – едко улыбнулся он.
И внезапно Анна-Мария испытала почти невыносимое ощущение счастья. День, холодный и серый осенний день, внезапно стал самым прекрасным в ее жизни, пейзаж с малопривлекательными домишками засветился серебряным светом. Она шла и откровенно беседовала с Колем, которого все боялись, поскольку он интересовался только рудником, а люди его занимали мало. Нет, это было не так, это говорили члены семьи Брандта. Именно Коль заботился о слабых в Иттерхедене.
А вообще-то, он был странный. Упрямый, как покореженные сосны на пустоши. Но все же сжалился над ней, когда она побоялась идти в лавку одна.
Она лихорадочно пыталась найти еще какую-нибудь тему для разговора. Чтобы ему не стало скучно в ее обществе, чтобы он не ушел.
– Я давно хотела спросить, – начала она быстро, слегка запинаясь. – А где мать Эгона? Она умерла?
– Да. При его рождении. Его отец пытался приводить в дом разных женщин, вести хозяйство и все такое, но они не вынесли его пьянства. Пьяный, он становится просто страшен. А Сюне во всем на него похож.
Анна-Мария вздохнула.
– Да, мало, что можно сделать для Эгона.
– Но ведь сейчас ему гораздо лучше, правда?
– Да. Он кажется более чистым и даже немного поправился. Но все так же напуган.
– Так же боится, что отец или брат снова напьются, это верно. Потому что тогда ему приходится несладко. Я попробую снова серьезно поговорить с Сюне. Вы здорово украсили школьный зал, я видел. Но должен признаться, что не особо верю в этот рождественский праздник. Парни ругают бабьи затеи и ненужную чепуху. «Да эти неуклюжие ребятишки просто ни на что не способны!» – говорят они. И, по правде сказать, я с ними согласен. Вам не стоит переоценивать вашу роль здесь, в поселке.
– Но я…
– Это может плохо кончиться. Я просто хотел слегка предостеречь.
Анна-Мария и рассердилась, и разволновалась. Но они были уже у лавки и вошли в нее. На них обрушилась целая лавина различных запахов. Кожи, селедки, мыла, специй… Анна-Мария даже не могла все их различить. Коль оставил ее и подошел к группе мужчин, которые сидели на мешках и бочках или торчали у прилавка. Сама она попросила катушку ниток, и лавочник пошел за ней внутрь.
Парни, черные от рудничной пыли, с любопытством поглядывали на нее, говоря с Колем. Когда он был здесь, они уже не осмеливались вести себя так нагло.
Внезапно Анна-Мария обратила внимание на одного из них. Она спонтанно подошла к нему и протянула руку.
– Здравствуйте, – сказала она, приветливо улыбаясь. – Вы, должно быть, мой ближайший сосед, Севед, не так ли?
Мужчина удивленно уставился на нее усталыми, разочарованными глазами.
– Верно. А как барышня догадалась?
– О, – засмеялась Анна-Мария. – Я вас сразу узнала – благодаря маленькому Рудольфу. Он совершенно так же смешно морщит нос, как и вы.
В лавке воцарилась полная тишина. Она продолжалась долго-долго. Лавочник трусливо поглядывал то на одного, то на другого. Мужчины не шевелились, они ждали, как отреагирует Севед.
Наконец, до Анны-Марии дошло, что она сказала. Ведь именно Рудольф и был тем самым несчастным младшим ребенком в семье!
Севед распрямил натруженную рабочую спину. А потом весело сказал:
– Эй, лавочник! Принеси-ка стаканчик пива для маленькой барышни! Я плачу!
– Но я не… – возразила она.
– Пейте, – пробормотал Коль у нее за спиной.
– Ну уж, попробую пива ради такого случая, – улыбнулась Анна-Мария, принимая в руки не совсем чистый стакан. Остальные тоже подняли свои стаканы, она улыбнулась им и выпила. Ей даже удалось удержаться и не сморщиться. Ей никогда не нравилось пиво.
А Севед стоял у прилавка и разговаривал с лавочником.
– И еще я хочу купить это домой, жене, – сказал он, указывая на чудовищную безвкусную фарфоровую пастушку с поросячьим розовым лицом и в ядовито-зеленом платье. – Если уж покупать, то только самое лучшее. Запиши на мой счет, ты ведь знаешь – я заплачу!
Мужчины выразили восхищение изящным и дорогостоящим фарфоровым кошмаром.
– Удачное замечание, – прошептал Коль Анне-Марии. – Сегодня вам удалось залечить многие раны.
– Но ведь я сказала правду, – прошептала она в ответ.
– Да, постороннему, конечно же, виднее, чем нам. Я думаю, теперь у вас с ними проблем не будет.
Он кивнул на прощанье и вышел. И Анне-Марии показалось, что внутри у нее тут же стало очень пусто.
Но никто из мужчин не дразнил ее, как в прошлый раз, и не хихикал у нее за спиной. А Севед даже предложил проводить ее до дома.
Ему хотелось поболтать, он предвосхищал то, что скажет жена о красивой фарфоровой фигурке.
– Будет, что поставить на буфет, – посмеивался он. – Будет, что показать!
– Разумеется, – пробормотала Анна-Мария и начала говорить о его маленькой дочке, которая училась у нее в классе. Ну, конечно, после того как Севед обрел уверенность в себе как мужчина, он мог позволить себе благодушно поболтать о своих бесподобных детях. Ну что, правда, его дочка – умница? А сейчас, к тому же, и ангела будет играть в рождественском представлении, целыми днями только об этом и говорит!
Нильссон наблюдал, как они проходят мимо. Эти двое и вместе? Так скольких же еще она собирается охмурить? Она может сильно осложнить ему жизнь! Нильссон был удручен.

Когда Анна-Мария в тот вечер подошла к окну у себя в комнате, чтобы задернуть занавески, она на секунду замерла. Неужели там на скалах, у пустоши, кто-то стоял? Кто-то, кто смотрел на ее дом?
Да нет, когда она взглянула туда еще раз, никого там не было.
Но сама она нередко ходила к скалам в дни, когда бывала свободна. Она заставляла себя почаще заходить в лавку. Сидела в школе гораздо дольше, чем это было необходимо. Тело ее горело от всепоглощающей тоски и желания, она с трудом засыпала по вечерам – как бы ни уставала.
Иногда она видела его. Гораздо чаще, чем раньше, он попадался ей на пути. Но он редко смотрел в ее сторону, всегда с кем-то разговаривал, единственное, что он позволял себе, это только кивнуть иногда. Но Анна-Мария чувствовала, что как только она начинает смотреть в другую сторону, его взгляд буквально прожигает ей спину. Или же она просто внушает себе это? Ей просто ужасно хотелось в это верить. Вот и все.
А Адриана она видела невероятно часто. Он почти совсем переселился в Иттерхеден и смотрел на нее с видом собственника, особенно, если рядом был кто-то еще. Но Анна-Мария старалась не оставаться с ним наедине, она жутко боялась, что он станет вести себя романтично. И, в результате, между ними накопились целые тома невысказанных слов. Адриан раздражал ее, но она старалась не показывать этого, он был так добр к ней, что она не могла позволить себе сказать ему, чтобы он убирался к черту.
Хотя именно этого-то ей и хотелось.
Во второй половине декабря Анна-Мария стала сильно уставать. Она отдавала рождественскому празднику все силы, кроме того, она переживала какой-то внутренний конфликт, ее раздирала невероятная, необъяснимая, ужасная тоска, которая не получала никакого выхода, и это лишало ее сил.
Мучительные визиты в усадьбу тоже доставляли ей массу хлопот. Адриан все время приходил за ней, хотя она и говорила ему, что у нее нет времени, и что она устала, а дамы в этой семье были сплошная благожелательность, и, вопреки своей воле, она потом тащилась оттуда домой с большими или маленькими подарками. То, что она все время благодарила и отказывалась, не помогало, они навязывали ей то лакомые кусочки на ужин, то шелковые чулки, которые они раздобыли в городе, то что-то другое. Анна-Мария страдала.
Ее поход в лавку тогда возымел свои последствия. Через пару дней семья Брандт посетила ее в школе. Царственная мамаша дружелюбно объяснила ей, что девушке из хорошей семьи не пристало якшаться с простонародьем. Ей следовало бы немного подумать об Адриане, да и о его близких.
Последнее Анна-Мария не могла понять. Да уж и первое тоже, если на то пошло. Она возразила, что ходила не одна, что ее проводили и туда, и обратно.
Да, но кто? Какой-то несчастный шахтер. Да и вообще – этот Коль – неподходящая компания, у него такие грубые манеры, он так ругается, да и еще его подозрительное иностранное происхождение к тому же.
Лисен так и сверлила ее своими глазками. «Эта дамочка может сколько угодно стараться казаться добродушной, – упрямо думала Анна-Мария, – но я все равно знаю, что она ненавидит меня. Это видно по ее глазам».
Но поскольку Анна-Мария была девушка мягкая и покладистая, ей не пришло в голову начать препираться с дамами. Вместо этого она как можно спокойнее сказала:
– Мне кажется, валлонов очень уважают за их искусство и культуру и за их выдающихся ремесленников.
– Мы слышали кое-что о совершенно неподобающих вещах между вами двумя, – вмешалась Керстин. – Разумеется, это всего лишь сплетни, но и они опасны. Нам не нужны такие сплетни, Анна-Мария.
Нам? Что они имели в виду? Но поскольку сразу не нашлась, что им ответить, они стали говорить о чем-то другом, прежде чем она смогла начать протестовать. И вот она сидит, а внутри у нее все горит от обиды и боли. Да и от вошедшего Адриана толку было мало. Он был такой слабый, что Анне-Марии стало стыдно за него. Семейство полностью обезличило его.
У героя ее снов не осталось даже нимба. Ничего!
Дети и школа доставляли ей огромную радость. Она чувствовала, что она способная учительница, ведь они учились всему легко и быстро. Разумеется, не всем было одинаково легко, но она была достаточно внимательна, чтобы позаботиться о том, чтобы никто не отставал.
Однажды она получила подарок. Жена Севеда сунула ей какой-то бесформенный сверток. Там оказалась пара вязаных варежек. Чего они стоили женщине, Анна-Мария могла только догадываться. Потому что теперь она знала об отчаянном положении с деньгами у всех, знала, что даже самая крохотная экстравагантность проделывала большую дыру в скудном семейном бюджете. Но этот подарок она не могла не принять. Она надевала варежки всегда, когда было холодно.
А Нильссон постепенно становился все язвительнее и противнее. Она лишила его отличных источников дохода, этого он ей простить не мог, и поэтому распространял ядовитые сплетни о ней с еще большим энтузиазмом. Но он уже никого больше не волновал. Он был уничтожен, во всяком случае в том, что касалось младшего ребенка Севеда.
Иногда он входил и с неодобрительным видом наблюдал за приготовлениями к рождественскому спектаклю. Смотрел на сцену, которую соорудил Клампен, на столы вдоль стен и гору костюмов, сшитых Анной-Марией.
Но Нильссон был хитер. И он знал, как больнее ранить.
– Вчера заходил мастер. Уже жалеет о своей идее пригласить сюда учителя. Или что еще хуже: учительницу. Считает, что фрекен слишком много себе позволяет. А уж что касается этого праздника на Рождество, то он просто вне себя. Собирается запретить шахтерам идти сюда в этот вечер. Им придется работать на шахте до полуночи.
И хотя Анна-Мария уже знала, что представляет собой Нильссон, все равно его слова ранили ее. В них всегда есть доля правды, сказал как-то Адриан. Да, верно, она и сама неоднократно убеждалась в этом.
И вот однажды, когда урок закончился, и дети выбежали из школы, а в классе воцарилась тишина, она услышала, что в конторе идет перебранка.
Поскольку голос одного из спорящих принадлежал Колю, она прислушалась самым бессовестным образом.
Нильссон ядовито произнес:
– Но тут тебе ничего не светит, Коль. У фрекен Анны-Марии совсем другие интересы, мы все это знаем. Голос Коля был хриплым от гнева.
– А какого черта я должен ею интересоваться?
– Да неужели? А что же ты тогда сюда бегаешь день и ночь, как мартовский кот?
Анна-Марие показалось, что она даже слышит, как Коль подошел вплотную к Нильссону.
– Может, назовешь хотя бы один-единственный раз, когда я заговорил с ней? Я прекрасно обходился без женщин раньше, так что зачем мне всезнайка-мамзель из школы из этого проклятого богатого высшего общества?
– Ой! Отпусти мой сюртук, ты, грубиян!
Коль настолько разозлился, что едва мог говорить.
– А если ты не возьмешь назад все те сплетни, которые распустил о ней и обо мне, то я тебя прирежу!
И он вылетел из конторы, а Анна-Мария услышала, как Нильссон судорожно задышал.
В тот день она шла домой в полном спокойствии. В Иттерхедене, казалось, не осталось уже ничего, чему она могла бы радоваться, думала она.
Но самым большим мучением для нее была Селестина. Ребенок начинал вести себя отвратительно, как только видел ее. Но, кажется, семья Брандт теперь пыталась сделать так, чтобы они вообще не встречались. И когда ее приглашали на вечерний кофе в усадьбу, ребенок редко бывал со взрослыми. Анна-Мария на самом деле пыталась проявить внимание к маленькой девочке, потерявшей мать, но ее терпение испытывали слишком часто. Все ее попытки сблизиться решительно отвергались. Как в тот раз, когда Селестина очень не оп возрасту взросло заметила:
«Папа вовсе не любит фрекен. Он хочет на вас жениться только из-за денег».
Анна-Мария просто не знала, что ей и подумать. Или же кто-то это говорил (Лисен), или же девочка действительно была достаточно хитра, чтобы додуматься до этого сама.
Во всяком случае, однажды она к стыду своему поняла, что и сама старается избегать Селестину. Она уже не могла больше выдержать эту откровенную враждебность. Это всегда отнимает силы, портит настроение, не говоря уже и о том, что лишает уверенности в себе. А у Анны-Марии в последнее время ее осталось не так много, чтобы она могла позволить себе потерять еще и последние остатки.
Да и, по правде говоря, ей совсем не хотелось ходить в усадьбу. Каждый визит был большой проблемой для нее. Она гораздо лучше чувствовала себя с Кларой и остальными в поселке.
Но как она ни старалась избежать нежеланного для себя ухаживания со стороны Адриана, однажды вечером она все равно попалась, когда он провожал ее после очередного невыносимого непременного визита на холмы. Женщины из его семьи всегда подчеркивали, как близки они друг другу, Анна-Мария и они – благодаря их общей подруге Биргитте. Они всегда непременно повторяли, что «мы, из знатных семей, должны держаться вместе в то время, когда все приходит в упадок, и когда рабочий класс начинает слишком заноситься».
Они отошли лишь на несколько шагов от господского дома, когда Адриан остановился и крепко обхватил ее за плечи.
– Нет, теперь тебе не удастся опять начать говорить о чем-то другом, Анна-Мария! Теперь буду говорить я!
– Но я прекрасно могу и сама дойти домой, Адриан! Не надо каждый раз провожать меня, – быстро проговорила она.
– Это я сам решаю, – сказал он твердо. – Понимаешь, сегодня я особенно рад, должен признаться, что я не часто так радовался в последние месяцы, меня что-то сдерживало…
Верно, в этот вечер в усадьбе они были как-то особенно дружелюбны по отношению к ней. Как будто всем вдруг стало легче.
И прежде, чем она смогла остановить его, Адриан продолжал:
– Поэтому я спрашиваю тебя сегодня: Анна-Мария! у ты хочешь выйти за меня замуж? Я уже спрашивал тебя раньше. Но теперь у тебя было время подумать.
Черт! Если бы Анна-Мария имела обыкновение ругаться, она сейчас непременно бы выругалась. Самыми гнусными словами. Но единственное, на что она оказалась способна – это не слишком энергичное, да к тому же и произнесенное про себя «черт». Она оказалась в ловушке.
Адриан был так добр. В нем было все, о чем только и могла мечтать женщина. Красивый, богатый, внимательный, интеллигентный…
И все равно ей придется причинить ему боль, ответив «нет».
Что же делать? Что сказать? Ведь именно этого она и боялась все это время…
Да и он не облегчил ей задачу, напомнив:
– Ты ведь дала мне понять, что я не неприятен тебе. И поскольку ты принимала наши небольшие подарки…
– Нет, погоди, тут что-то не так, – быстро проговорила она. – Я не хотела никаких подарков, ты же знаешь.
– Но ведь ты приняла их!
– Я делала это из вежливости. Я не могла сказать «нет», это могло бы обидеть…
Он внимательно посмотрел на нее, но она стояла, упрямо опустив глаза.
– Да ладно, плюнь на подарки, ты ответишь на мой вопрос?
– Да, конечно…
Чтобы отказать ему, ей нужна была причина. А ее у Анны-Марии не было. Кроме одной: она вообще не любила его, даже с трудом переносила его присутствие. Но разве можно сказать такое?
Если тебя зовут Анна-Мария Ульсдаттер и тебя воспитывали так, что ты всегда должна считаться с чувствами других.
Это воспитание уже неоднократно осложняло ей жизнь. Хотя еще никогда так сильно, как сейчас.
Но тут… Как гром с ясного неба, пришло спасение. Как она раньше не додумалась? Люди Льда! Люди Льда и их проклятие!
– Адриан, я чувствую, что я как будто обманывала тебя, но ты мне так нравился, и я пыталась забыть… Лицо его стало недовольным.
– Что ты хочешь сказать?
– Что я никогда не смогу выйти замуж, – произнесла она. На душе у нее было не совсем хорошо, но все равно – она была рада этой маленькой спасительной соломинке. – Ты знаешь, я принадлежу к особому роду – к Людям Льда…
– Да-да, я слышал о нем.
– И о том, что на нем лежит проклятие? Что в каждом поколении рождается ребенок, который становится настоящим чудовищем? Или внешне, или по характеру, или и то, и другое. И что этот ребенок при рождении стоит жизни своей матери. Может быть, я трушу, Адриан, но я не могу подвергать себя чему-то подобному. И тебя тоже.
Она заметила, что при ее первых словах он отпрянул. Минуту он стоял молча, но потом взгляд его просветлел.
– Но моя дорогая Анна-Мария, не надо бояться иметь ребенка! Ты ведь знаешь, у меня уже есть дочка, и меня не волнует, что я должен буду воздерживаться от того, чтобы иметь еще детей. Лишь бы ты стала моей женой… Нет, не убегай, Анна-Мария! Подожди! Ну хорошо, поговорим об этом в другой раз…
Но она убежала уже далеко, потрясенная его эгоизмом. Никогда больше!

Однажды вечером, когда дети разошлись, она осталась в школьном зале. Дни до рождественского праздника можно было сосчитать по пальцам одной руки, но зал по-прежнему выглядел весьма плачевно. Завтра они принесут еловые ветки, и это, конечно же, немного поможет.
Возможно.
Она так устала, так устала. С пьесой все шло плохо. Бенгт-Эдвард так и не мог выучить свой текст, а маленький Эгон всегда вступал не там, где нужно. Грета была слишком мала для Девы Марии, те, кто будет сидеть в задних рядах, вообще ее не разглядят. Если б только надстроить сцену! Но в Иттерхедене нельзя было требовать чудес. Ей и так уже достаточно помогли. К тому же никто и не придет, сказал Нильссон.
А завтра вечером они должны идти к Лине Аксельсдаттер на пустошь. Анна-Мария с нетерпением ждала этого, но когда, когда же она сможет выспаться?
Она услышала, что кто-то вошел. И боязливо выпрямилась, как прислушивающаяся к опасности косуля.
Это был Коль. Он вошел, неся большой и пыльный деревянный ящик.
Она надеялась, что изобразила приветливую улыбку, в чем не была абсолютно уверена, потому что лицо ее, казалось, онемело, настолько она удивилась, увидев его.
Он явно был так же взволнован. Может, надеялся, что она будет здесь не одна?
– Я увидел свет, подумал, что вы здесь, – смущенно сказал он, и сердце ее при этих словах вновь наполнилось надеждой. Он поставил ящик на скамью.
– У меня тут кое-что завалялось, – сказал он так небрежно, что она поняла, насколько это важно для него. – Хочу спросить, не может ли вам это пригодиться. На праздник.
Они склонились над ящиком, пока Коль осторожно снимал верхний слой опилок и ветоши.
– Надеюсь, что мыши не добрались до них, – пробормотал он. – Они от моего отца, а он был очень хороший кузнец и резчик по дереву. Они из Бельгии, знаете ли. А потом их унаследовал я. И с того времени они так и лежат в этом ящике…
Говоря это, он разворачивал небольшую деревянную фигурку. Нет, она не была такой уж маленькой – она едва уместилась в его ладони.
– Верблюд! – прошептала Анна Мария. – О, как красиво сделано! И под седлом, и в золоте, и какие краски! О, Коль, какая прелесть!
Он поставил его рядом с собой на скамейку и взял следующую фигурку, упакованную в тряпку. Он осторожно-осторожно распаковал одетого в восточные наряды человечка с короной и мантией и с чашей для благовоний в руке. Анна Мария дух не могла перевести от восторга.
– Не думаю, что здесь побывали мыши, – сказал он уже спокойнее.
Она опустилась на колени перед ящиком, смотрела, как он распаковывает одну фигурку за другой.
Анна Мария смеялась так, что у нее слезы полились из глаз:
– Настоящие рождественские ясли! Я никогда их не видела, только слышала, что они есть во дворце. О, Коль, я… я…
Ей пришлось вытереть глаза.
Коль теперь тоже улыбался, посмеиваясь над ее волнением, но сам он был так же оживлен.
Сами ясли с младенцем Иисусом были немного повреждены, а у Каспара не было одной руки, но Коль обещал взять их домой и привести в порядок.
Анна-Мария загорелась:
– Мы можем поставить это на стол, ничего, можем взять один из тех, на которых должно стоять угощение. А поставим мы его… погодите… Мы поставим его в угол, рядом со сценой, чтобы все его видели. И еще нам надо зажечь свечи, и…
– Я вспоминаю, что отец моей матери обычно собирал мох и выкладывал целый пейзаж вокруг яслей, – сказал Коль, повеселевший от того, что она обрадовалась.
– Да, конечно, – воскликнула она восторженно. – Я сразу же…
Он положил свою ладонь на ее руку.
– Ну, ну, не вы, моя милая. Вы так устали, что у вас синяки под глазами. Позвольте мне позаботиться об этом!
Она посмотрела на его сильную, смуглую руку, лежащую на ее, такой белокожей. Она испытывала странные ощущения, ее охватило невыразимое томление. И она постаралась подавить его. Это было не нужно сейчас.
– Вы завтра идете к Лине Аксельсдаттер, – сказал он каким-то неестественным голосом. – И вы, конечно, придете с Кларой?
– И с остальными, да. Он кивнул.
– А то я бы мог прийти за вами. Чтобы вы не шли одна.
– Да, – растерянно кивнула Анна-Мария. – Жаль… И сразу же поняла, что сказала слишком много. И быстро выпалила то, что первое пришло ей в голову:
– Знаете, в воскресенье, когда был такой спокойный день, я ходила к морю.
– Правда? В воскресенье?… А я должен был идти в шахту, устанавливать подпорки, те несколько, которые нам соизволили дать. Черт!
Она очень хотела бы знать, что он имел в виду, говоря эти последние слова. Хотя и предпочла бы, чтобы он не ругался так ужасно. Но ей не хотелось читать ему мораль, и она промолчала.
Коль продолжал, распаковывая еще и быка:
– Если бы я был дома, я бы увидел вас. Я часто за вами наблюдаю.
Волна радости нахлынула на нее. Но он тут же закончил, сказав коротко:
– Вы слишком много ходите одна. Это нехорошо, здесь столько мужчин. Поэтому я и смотрю за вами.
– Да нет, меня никто не беспокоит. Они лишь поначалу пару раз приставали.
– Да, потому что я им сказал, что, если они вас тронут, то пусть убираются из шахты. В тот же день! У меня и так довольно проблем, чтоб я еще нянькой при вас был!
Он вел себя недружелюбно, но Анна-Мария не могла удержать те чувства, которые вновь охватили ее. Он был так близко, и она не могла оторвать глаз от его рук, которые нежно и бережно вынимали фигурки. На губах, на лице, в груди и в каждом дюйме своего тела она чувствовала желание повернуться к нему, ведь он сидел совсем рядом с ней. Приблизиться к нему, чтобы он обнял ее, почувствовать, как его губы приближаются к ее губам. Это было потрясающее, головокружительное чувство, или правильнее сказать, влечение, которое не давало ей дышать. Все должно произойти медленно. Медленно и мощно, но бережно. У нее почти закружилась голова, она обнаружила, что руки ее вцепились в край ящика так, что пальцы побелели.
«Что же это за удивительные силы в нас? – с ужасом думала она. – Глубоко, глубоко в нас скрыты эти силы, это могущественные чувства, они только ждут, чтобы в один прекрасный день вырваться наружу, не спрашивая, хотим ли мы этого, или нет. Они находятся там, как неведомые источники в глубинах земли. О, Господи, только бы он не заметил, как меня тянет к нему! Что он подумает? Он, который выгнал Лисен Брандт! Но ведь я не настолько бесстыдная, как она!»
И вдруг заметила, что Коль смотрит на нее. И уже долго. Она не смотрела ему в глаза, только сделала так, чтобы ее руки и голос вновь ей повиновались. И сказала непринужденно:
– Ой, как же я рада, что дети все это увидят! Но голос не слушался ее. Он был хриплым и напряженным, как порванная скрипичная струна. Коль усердно занялся фигурками.
– Ужасно глупо, что я был в этой проклятой шахте именно в воскресенье. Я мог бы так много показать вам. Там много удивительного – и на пустоши, и на берегу. А какого черта я… вы там ходили, кстати?
Казалось, он разозлился.
Анна-Мария ответила неопределенно, пытаясь выстроить фигурки на скамейке.
– О, мне просто хотелось постоять там на берегу и почувствовать легкое прикосновение вечности. В таком месте время и пространство как бы исчезают, особенно зимой, когда особенно пустынно. Я хотела прогуляться немного вдоль берега, почувствовать ветер, море и пустошь, что одно целое с ними. Как бы устремиться в космос таким образом. Я говорю глупости?
– Да нет. Но вы углубляете пропасть.
– Что вы имеете в виду? Он отвернулся.
– Ваши красивые слова. Сразу ясно, откуда вы. Из знатной и образованной семьи.
– Но моя семья не особенно знатная. Она здорово перемешана. Маркграфы и крестьяне, и колдуны – все вперемешку. Если бы вы знали, кого в ней только нет!
– И вы богаты.
– Возможно, буду когда-нибудь.
– Не сомневаюсь. Ведь на вас женится Адриан Брандт.
– Кто вам сказал?
– Адриан Брандт.
Анна-Мария спрятала лицо в ладонях.
– Почему в этом поселке так много болтают? И почему эта семья не может понять, что «нет» – это «нет».
Он резко повернулся к ней.
– Так вы сказали «нет»?
– Я сейчас не об этом. Я думала обо всей его семье. Они все время преподносят мне подарки, Коль, и я не могу позволить себе сказать «нет», потому что они так ужасно обижаются, приходят в отчаяние, и я не могу ничего поделать.
Он кивнул, что понял.
– Но что вы сказали Адриану?
– О, мой дорогой друг, вы знаете, что я не передаю частных разговоров. Но для меня никакой брак вообще не актуален, и Адриан это знает.
Коль очень захотел узнать, почему она не может выйти замуж, и Анна-Мария еще раз рассказала о проклятии, тяготеющем над Людьми Льда. О чудовищах, которые были в роду, и о женщинах, которые могли умереть. Но на этот раз закончила другими словами:
– Но я думаю, что женщина, которая действительно любит мужчину, не может отказаться иметь от него ребенка. Даже зная, что сама она может умереть. Любовь сильнее этого, – сказала она, обретя новое знание.
Коль опустил на нее глаза, и, когда она встретилась с ним взглядом, то смогла прочитать улыбку у него на губах. Как будто он ласкал ее щеку, да, ощущение было именно такое. Но, разумеется, он не делал ничего подобного.
– Кстати, Адриан был в необычайно хорошем настроении, – сказала она. – Я имею в виду, что в нем всегда есть что-то трагическое, затравленное, мне кажется.
– Понятно, что он рад, – сказал Коль с горечью. – Ведь ему дали новую ссуду в банке. И он может продолжать это бессмысленное копание в поисках еще немного. Но это меня не волнует, по крайней мере, у бедных рабочих еще несколько месяцев будет кусок хлеба.
Анна-Мария встала, потому что, на самом деле, им незачем было уже сидеть там дольше. Они снова уложили фигурки в деревянный ящик.
– Спасибо, что приглядываете за мной, – улыбнулась она. – Но скажите, вы были на скалах недавно вечером? Мне кажется, я вас там видела.
– Недавно вечером? – ехидно засмеялся он. – Да я эту скалу уже почти стесал своими башмаками.
– Правда? – глаза ее удивленно распахнулись.
– Да, черт побери, я же должен следить, чтобы они не бросали камни там, где вы ходите, я слышал, что они это сделали однажды.
Он застыл.
– Тише! В конторе кто-то есть! Его рука сжала ее руку.
– Да, – прошептала Анна Мария. – Кто-то вошел сейчас.
Они прислушались к шагам, которые приближались к стене с другой стороны. Они посмотрели друг на друга и подумали об одном и том же.
– Хорошо, тогда давай на сегодня закончим, – громко произнесла Анна-Мария, – чтобы тот, кто подслушивал, расслышал хорошо. – Большое спасибо за помощь, господин Симон. Но я должна заметить, что вы не слишком вежливо разговаривали со мной. Неужели это так необходимо?
Глаза его сияли. Он понял.
– А как говорить с такой чертовой мамзелью, как вы? Но я не собираюсь больше бросать время на ветер. Добирайтесь домой, как знаете. До свидания!
И он вышел, держа ящик под мышкой, потому что они решили, что не стоит оставлять эти прекрасные фигурки на ночь в школьном зале.
Анна-Мария смотрела ему вслед и улыбалась. Эти последние минуты как-то внутренне соединили их. И это было настолько восхитительно, что ей стало трудно дышать.

8

Коль завернул за угол и поспешил в контору. Наконец-то он схватит этого Нильссона на месте преступления. Именно так, как сам Нильссон, вероятно, мечтал застать школьную мамзель и Коля – на месте преступления – другое выражение, нежели «с поличным», но с более подозрительным оттенком чего-то аморального.
Но в конторе он встретил не пухлого херувима. Там был сам хозяин. Адриан Брандт. В комнате воцарилась нервная, напряженная атмосфера.
– Ага, – сказал Коль довольно грубо. – А я хотел посмотреть, кто это шастает сюда по вечерам. Ну, а сейчас я спокойно могу идти домой.
– Нет, погоди-ка немного, Коль Симон! Я хочу поговорить с тобой.
Голос хозяина звучал решительно, и Коль остался.
Адриан барабанил пальцами по своему слишком чистому письменному столу.
– Я слышал, ты проявляешь интерес к одной молодой даме…
– Неужели? А я ничего такого не слышал.
Его взволнованный голос не ускользнул от внимания Адриана. У Коля была прочная репутация человека опасного, если его раздразнить. По Адриану было видно, что он помнил сейчас об этом. Он напряженно произнес:
– Я лишь хотел уточнить, что фрекен Анна-Мария несвободна. В ближайшем будущем она собирается выйти за меня замуж.
Коль поднял брови:
– Насколько я понял, фрекен Анна-Мария не может или не хочет выходить замуж вообще.
Сначала Адриан наморщил лоб, раздраженный тем, что Коль тоже знает о проклятии Людей Льда. Потом он безразлично произнес:
– А, это пустяк. Он ничего не значит, у меня уже есть ребенок, так что нужды в детях у меня нет.
Коль приблизился к нему на несколько шагов. Глаза его почернели от гнева из-за такого эгоизма.
Теперь Адриан был немного выше, чем коренастый Коль, и он попытался использовать это. Он еще прямее распрямил свою аристократическую спину и сделал попытку посмотреть на своего мастера сверху вниз. Но он был не настолько выше, а бегающие глаза выдавали его страх.
– В том, что ты так много думаешь об Анне-Марии Ульсдаттер, Коль Симон, нет никакого смысла, – сказал он, как бы случайно зайдя за письменный стол. – Да и что ты себе, собственно, вообразил? Ты, обычный горняк, который совершенно случайно был назначен горным мастером! Должность, которая ни о чем не говорит! И не забывай о своем прошлом! Между вами море культурных противоречий. Анна-Мария принадлежит моему миру, утонченному, культурному, она ходила в самые дорогие школы и привыкла общаться с дворянами и другими представителями высшего общества. Ей принадлежит гораздо больше, чем ты когда-нибудь сможешь себе вообразить, а в обозримом будущем она унаследует еще больше. Ее бабка, по отцу очень стара…
– А хозяин хорошенько разузнал это? – грубо спросил Коль. – Мне она как-то сказала, что предпочла бы не деньги унаследовать, а чтобы ее бабушка жила подольше.
Было похоже, что Адриана Брандта огорчил этот ответ – по многим причинам.
Коль продолжал, направившись к двери:
– Но хозяин может не опасаться. Я прекрасно знаю, что Анна-Мария Ульсдаттер – не для меня. Неужели вы думаете, что я не обратил внимания на пропасть между нами? Я ни за что на свете не хотел иметь жену, которая во всем была бы выше меня, и я никогда не стремился приударить за ней. Все это высосано из пальца. Или же вы услышали это от Нильссона. Но мне казалось, вы не прислушиваетесь к подобным сплетням.
И он вышел и захлопнул за собой дверь, прежде чем Адриан смог что-либо ответить.
Адриан Брандт пребывал в глубоком расстройстве. Хотя он и поставил Коля на место, все равно у него было ощущение, что он проиграл.
А Коль в ярости покинул поселок, миновал скалу и вышел на замерзшую пустошь. Он не шел, а словно бежал от чего-то, он благословлял ветер, который охлаждал его лоб, и зиму, которая обволакивала его – холодно и бесчувственно.
Наконец он остановился. Опустил на землю ящик, который с такими смешанными чувствами нес в поселок. И там, на продуваемой всеми ветрами пустоши, где вдали грохотало море, а на берег накатывались ледяные волны и покрывали его инеем, он стоял, закрыв лицо руками. Он пытался успокоиться и никак не мог собраться с мыслями.
Дни, когда он не мог сосредоточиться на работе в черной бездне шахты так, как раньше. Ночи без сна. Вечера, которые лихорадочно гнали его к скалам, ради одного-единственного взгляда на дом, его хождение без устали по деревне, бесконечные ходы в контору, потому что может быть, может быть…
Утра, когда он просыпался в ожидании чего-то замечательного, – и вот, узнать, что он – ничто, что он должен знать свое место.
Этот вечер…
Светлый луч озарил его серую, бесцельную жизнь в шахте. И возвращаться назад в серую тьму было теперь тяжелее, чем когда-либо.
На постоялом дворе в одном из наиболее густонаселенных районов Швеции Хейке и Винга устраивались в своей комнате на ночлег. Как и много вечеров раньше, они распаковывали свои вещи, очень устав после целого дня неудобного путешествия.
– Ты выглядишь более озабоченным, чем обычно, – заметила Винга, расшнуровывая сапоги.
– Да, так оно и есть, – ответил Хейке, нахмурив брови. Он сидел на кровати, держа на коленях свой пыльный сюртук.
– Ты… ты получил новые сигналы? – тихо спросила она.
– Да. Сегодня в карете. Но нельзя было, чтобы кто-то так заметил это. Понимаешь, ведь нас мог видеть кучер. Это был полный страха призыв, идущий из самого сердца моего друга – «Странника во тьме». Надо торопиться, Винга. Кто-то почти разгадал загадку о пробуждении Тенгеля Злого.
– Ты думаешь, он уже проснулся? – спросила она, широко открыв глаза.
– Нет, не думаю. Мне так не кажется, мне кажется, что я могу еще помешать пробуждению, иначе Странник не тянул бы меня туда так сильно.
И ты не знаешь, о чем речь?
Он поднял голову и уставился куда-то перед собой, как бы силясь вспомнить, что произошло с ним в этот день раньше.
– Этот звук, Винга. Но я не могу расслышать его, он слишком слаб для меня. Ты ведь знаешь, я не из самых могущественных колдунов, или как там нас еще называют – проклятых в роду Людей Льда. Я не в состоянии принимать такие слабые сигналы.
Она села рядом с ним и ласково положила руку ему на плечо.
– Я как раз думаю, что ты один из самых могущественных «колдунов», как ты их называешь. Но ты не тот легендарный потомок с исключительными сверхъестественными способностями. Не тот, чьего проявления ждет весь род.
– Нет, я не такой. Иначе бы я не боялся посетить долину Людей Льда в Трёнделаге. Наши помощники-предки удерживают меня от поездки туда. Мне также не разрешено искать то, что там сейчас, на чердаке в Гростенсхольме.
Хейке схватил руку Винги, лежащую у него на плече, и притянул ее к лицу. Бережно поцеловал.
– Не думаю, что он появится. Или она, ведь никто никогда не говорил, какого пола он может быть. Я думаю, что все это миф.
– Но мы не должны так думать!
Он вздохнул. Поездка утомила его, подавила.
– Дорогая моя Винга, со времени Тенгеля Доброго прошло почти 250 лет. И больше пятисот со времени Тенгеля Злого. Сколько же нам ждать? Как ты считаешь, долго ли еще Люди Льда будут жить с этим вечным проклятием? Сейчас нам более, чем когда-либо, нужен тот, кто сможет спасти нас. Потому что Тенгель Злой просыпается! На меня легла огромная ответственность, а я просто какой-то проклятый, вдобавок еще и неуверенный в себе. Тебе не кажется, что нет ничего удивительного в том, что я в отчаянии?
– Ты сегодня устал, Хейке. А завтра утром, когда зимнее солнце с трудом вскарабкается над горизонтом, ты будешь думать иначе.
– Может быть. Мы скоро будем на месте. Но моя совесть не совсем чиста – мы свалимся на голову маленькой Анне-Марии прямо накануне Рождества. Может, у нее даже нет возможности принять нас – вот какая проза, мы ведь ничего не знаем об этом Иттерхедене.
– Да уж, что-то мы все видим в черном свете сегодня вечером! Придется принимать вещи такими, какие они есть. Спать в собачьей конуре или что-то в этом роде. Но по тому, как ты встревожен, я понимаю, что надо торопиться. Мы же не можем поселиться где-то в удобной гостинице и сидеть ждать, правда? То есть, мы не можем ждать, когда кончится вся эта рождественская суматоха?
– Нет, мы должны прямо поехать к Анне-Марии, как бы не вовремя и не был наш приезд. Мы не можем терять время.
– Ты так уверен, что предостерегающие сигналы относятся к Анне-Марии? – спросила Винга.
– Нет, но она попросила меня о помощи. Правда, всего лишь о лекарстве для каких-то больных детей, но за этим может таиться что-то иное и более опасное. И я должен сделать ставку на нее. Предположить, что это она может нарушить покой Тенгеля Злого.
– Да, возможно, ты и прав. Но если кто-то попытался разбудить его, или всего лишь собирался это сделать, то наиболее естественно было бы предположить, что речь идет о проклятом?
– Но ведь мы решили, что в поколении Анны-Марии, Эскиля и Тулы нет никаких проклятых, – сказал Хейке и притянул Вингу к себе. – Проклятым в их поколении должен был стать тот ребенок, которого ждала Гуннила и которого она потеряла.
– Да. И слава богу! Ведь не все проклятые такие, как ты. Но давай-ка поспи, дружочек. Завтра нам опять предстоит утомительная дорога.
– А не пообедать ли нам сначала хорошенько, как следует? И как насчет стаканчика вина?
– Ну разумеется! Это мы заслужили, старая прилежная парочка!
– Да уж, старая, особенно ты! – рассмеялся Хейке и покрепче обнял ее.
Анна-Мария торопилась домой, к дому Клары. Когда она пробегала мимо дома кузнеца, ее кольнуло какое-то беспокойство. Почему лекарства из Норвегии все еще нет? Неужели дядя Хейке не получил ее письма? Или же ценная посылка пропала где-то по дороге? Каждый день она со страхом ждала возможного известия о том, что в доме Густава кто-то умер, каждый вечер она благодарила Бога за то, что малыши получили еще один день.
Да и что могли сделать для них лекарства? Ведь это именно Хейке вылечил адвоката Менгера и многих других легочных больных. А не она, не знавшая даже, как смешивать и давать лекарства. Что она воображала, и на что надеялась? Она могла лишь вызвать надежды, которые впоследствии также рассыпались бы в прах, и все могло оказаться еще хуже, чем раньше.
Она прошла мимо дома Севеда. Там теперь царило полное взаимопонимание. Анна-Мария опустила глаза на свои варежки и улыбнулась. Солнце вновь осветило этот дом лишь благодаря ее ничего не значащей реплике. И от этой мысли на душе у нее стало легче.
– Господи, – воскликнула Клара, когда она наконец добралась до дома. – Что произошло? У вас глаза так и сверкают!
Анна-Мария схватила тощую Клару за талию и закружила ее по комнате.
– Ох, я не знаю, Клара! Я просто так счастлива сегодня!
– Можно подумать, что хозяин посватался?
Глаза Анны-Марии тут же потемнели.
– Ой, нет, что это тебе пришло в голову? Клара взглянул на нее.
– Нет, эти сияющие глаза меня не проведут. Только мужчина может так зажечь женщину.
– Нет, я… – в замешательстве начала Анна-Мария. – Я просто… радовалась тому, что у Севеда и его жены теперь все хорошо.
– Не пытайтесь меня обмануть! Кто он?
Но Анна-Мария только снова рассмеялась. Она танцевала, кружилась и кружилась по комнате, подняв глаза к потолку и вытянув вперед руки. Она ничего не ответила.
Следующий день в школе выдался очень суматошным. После уроков пришли те, кто должен был принести елку, и Анна-Мария пожертвовала свой длинный красный шелковый шарф, чтобы хвоя выглядела по-рождественски празднично. И пока кто-то вешал пояс на елку, она попыталась еще раз порепетировать с детьми рождественскую пьесу. Бенгт-Эдвард по-прежнему представлял собой большую проблему. Как же сделать так, чтобы он стал посвободнее и поувереннее в себе? Если он сейчас так теряется, что же будет, когда в зале будет полным-полно зрителей?
Если кто-то теперь вообще придет. Когда Анна-Мария видела, насколько жалкой и сырой была вся пьеса вообще, она почти надеялась, что никто не придет.
Да нет, конечно, это было не так. У нее просто были дурные предчувствия.
Все просчеты и недостатки, которые только и могут быть в школьном спектакле, были сейчас налицо. Занавес (пара старых шерстяных одеял) не действовал. Ни один из костюмов не был еще готов, а то, что было, – было просто смешно. Начиная от бумажных корон трех мудрецов и кончая одеянием Иосифа, которое было просто куском старой овчины. Дети не говорили, а пищали, Бенгт-Эдвард двигался, как деревянный, у одного из ангелов постоянно падали крылья, они были похожи на качающуюся люльку… Все это выглядело совершенно безнадежно…
За что она взялась?
Вечером женщины собрались у дома Клары, чтобы отправиться вместе на хутор, где жила Лина Аксельсдаттер. Они пребывали в радостном возбуждении, шутили, и им было так хорошо, что Анна Мария забыла о своем мрачном настроении. Веселая стайка пустилась в путь по скалам.
«Во всяком случае, кое-что мне удалось, – подумала Анна-Мария. – Эти женщины, которые всегда были сами по себе и питались только сплетнями, стали подружками и могут теперь нормально общаться. Они с нетерпением ждут рождественского праздника, они говорят о рецептах и обсуждают, кто что принесет, в чем нести и подавать пироги и хлеб, и кофе, из чего пить и из чего есть. Они стали – как одно целое! И я дала им возможность достичь чего-то большего, нежели каждодневные заботы о хлебе насущном или медовые пироги по случаю какого-то праздника. Им придется показать, на что они способны на самом деле».
Как же здорово бывает иногда играть роль доброй феи! В последнее время женщины поодиночке часто забегали к Анне-Марии и, осторожно спрашивали, нельзя ли им заказать то или другое в лавке. У одной, например, мать во времена ее детства варила такие прекрасные тянучки, она все еще помнит рецепт, и было бы таким сюрпризом угостить на празднике всех тянучками. Правда, сахар такой дорогой… Еще одной хотелось бы немного миндаля для своих пирожных – невероятная роскошь. Одной девочке хотелось бы иметь более красивую обувь – она должна выступать, а сапоги с грубым кантом вряд ли будут хорошо сочетаться с одеянием ангела… Они заплатят позднее…
И Анна-Мария говорила «хорошо» и «пожалуйста», и «запишите это на мой счет!». Потому что они так извинялись и так стыдились своих просьб. Но она понимала, что означает для них получить то, о чем они даже и мечтать-то не смели. Конечно, она знала, что благодаря этому в их домах тоже появятся пироги к Рождеству, и кое-что другое, но она позволяла им это. И если бы она могла только их чем-то порадовать, ей было бы это приятно.
Но на самом деле, она с волненьем ждала ответа. Наверное, если так будет продолжаться, ей скоро придется ехать в банк.
Веселая стайка была уже на пустоши, и они поплотнее закутались в свои шали. Их фонари сверкали, как маленькие блуждающие огоньки, освещая песок и вереск, и зимнюю траву.
Навстречу им по тропинке кто-то шел. Женщины совершенно не испугались, ведь их было много, и приветствовали Коля, перед которым они на самом деле сильно трусили, веселыми криками.
Анна-Мария непроизвольно замедлила шаг, он тоже, а другие продолжали идти вперед.
– Ну, что? Как дела? – спросил он тихо и угрюмо. Они остановились, как будто прикованные друг к другу невидимыми цепями.
Было жутко холодно, ветер играл волосами Анны-Марии, но она ничего не замечала. С гримасой, которую можно было скорее услышать, чем увидеть, она сказала:
– По-моему, очень плохо. Если бы только Бенгт-Эдвард не был таким зажатым! Он поет, как ангел, но одно то, что он должен играть, совершенно парализует его. А вы… идете на шахту?
Он пробормотал что-то, что было похоже на «да».
– Кстати, я починил ясли и руку у Каспара.
– Прекрасно! Какое счастье, что у нас есть ясли и мы можем показать их! Потому что я боюсь, что ничего не получится.
Казалось, что он погружен в собственные мысли.
– Я хорошо знаю Бенгта-Эдварда, он иногда помогает в шахте. Могу попробовать поговорить с ним. Если это как-то поможет.
Они заметили, что уже долго стоят так, другие могут удивиться. Коль быстро проговорил:
– А еще я поговорил со Стиксеном и Сюне. О том, будут ли они выступать. Они, конечно же, тут же отказались с презрительными комментариями, но потом я слышал, что они обсуждали между собой, какие песни могли бы спеть.
– Это просто замечательно! Спасибо, ох, громадное спасибо, у меня просто камень с души свалился! Ну, мне надо идти, а то я потеряю остальных. Увидимся!
Она поспешила за маленькой группой женщин, освещаемой фонарями.
Клара остановилась, поджидая ее.
– Ага, так вот, в чем дело, – тихо произнесла Клара. – Значит, это Коль! Вы с ума сошли!
– Почему? – спросила Анна-Мария, и это прозвучало, как явное признание. Поэтому она поспешила добавить: – Он шел в шахту.
Клара посмотрела вслед исчезающему в темноте фонарю.
– В шахту в это время суток? Ну-ну, пусть говорит это кому-то другому! Разве фрекен не знает, что Коль сидел? За то, что убил человека? Он очень опасен, вот что.
Анна-Мария замолчала. Это были не слишком приятные новости. А Клара продолжала:
– Здесь мало кто об этом знает, скажу я вам. Я слышала, как он и Нильссон ругались однажды из-за этого, и думаю, что я – единственная – помимо них двоих, кому это известно, потому что я никому об этом не рассказывала. Я слышала, как Нильссон сказал Колю, что, возможно, ему стоит пойти к хозяину и пошептать ему на ушко как раз то, о чем я только что вам сказала. И тогда я услышала, как Коль что-то прошипел Нильссону таким злобным голосом, что было похоже, что он схватил его за горло, потому что Нильссон стал ужасно хрипеть, задыхаться, и еще я услышала, как Коль что-то говорит о том, что пришьет его. Мне кажется, что Нильссон вымогает у Коля деньги, потому что он всегда может себе позволить покупать в лавке сладости. Нильссон, я имею в виду. Все боятся Коля за его нрав, потому что он может до полусмерти избить парней на шахте, если они делают не то, что он говорит. Так что барышне следует быть немного поосторожнее!
Анна-Мария слабо возразила:
– Но между нами ничего нет, мы просто друзья, он несколько раз помогал мне.
– Тогда он явно переменился, – пробормотала Клара. – Он просто одинокий волк, худший из тех, кого я только видела. Другие парни иногда ездят в город, чтобы подцепить там девиц определенного сорта, извините, что приходится говорить о таких грубых вещах. Но он – никогда. Для него существует только шахта. Барышне следует остерегаться таких мужчин, ведь такие, у которых никогда никого не было, если подпустишь их к себе, они делаются как безумные. Во всяком случае, не поощряйте его!
Анна-Мария невероятно смутилась.
– Но я и не собиралась! И мне трудно поверить в то, что у Коля действительно такое прошлое, как ты говоришь! Наверное, ты просто не так поняла.
Клара лишь задумчиво покачала головой.
Вечер у Лины Аксельсдаттер прошел в приятном возбуждении. Хозяйка получила возможность показать свой уютный дом, а поскольку это был крестьянский двор, то она смогла угостить гостей тем, что женам рабочих недоступно. Да уж, Лина приглашала их не без задней мысли, поняла Анна-Мария и улыбнулась про себя. Это было очень по-человечески! Этот маленький двор, или маленький хутор, если угодно, был относительно защищен сосновым бором и построен задолго до того, как задумали шахту.
Все говорили, перебивая друг друга, повеселели, они понемногу начинали заботиться о своей внешности и одежде – теперь, когда стали встречаться. Потому что, к сожалению, мужчины не всегда правы, полагая, что женщины одеваются для них. Так же часто они одеваются и друг для друга. Они не хотят быть хуже, чем другие женщины.
Весь вечер не прекращались задушевные разговоры о празднике и о более личных вещах – таких, как дети и семья или только они сами, об их мнении и об их вкусах. И лишь когда говорила Анна-Мария, они почтительно замолкали, слушая ее.
Этого она понять не могла. Она была никто! Всего лишь молодая девятнадцатилетняя девушка!
Но она должна была признаться себе, что мысли ее часто были где-то совсем в другом месте – где-то за пустошью…
Ведь это же совершенно очевидно: Клара просто не так поняла.
Когда они вернулись домой, на кухне их поджидал брат Клары Клампен – весь в слезах. Его простое сердце не смогло вынести новость, которую он только что услышал.
– Этот Нильссон, – дрожащим голосом произнес он, обращаясь к Кларе и Анне-Марии. – Он постоянно сообщает мне что-то неприятное! Он говорит, что твой мужик, Клара, бьет и мою жену, и мою маленькую дочурку!
– Меня это ничуть не удивляет, – язвительно сказала Клара.
Анна-Мария быстро спросила:
– А он сказал, где они?
Клампен повернул к ней свое угрюмое, удрученное лицо.
– Если бы он только сказал! Ох, я бы весь дух вышиб из этого!
– То есть, ты вообще не знаешь, где тебе их искать? Я имею в виду твою дочь.
– Нет, они прячутся. Они живут не в городе, вот и все, что я знаю.
– Ну, а как же Нильссон может что-то знать?
– Он утверждает, что встретил мою жену в городе на рынке. И что она жаловалась. Но сюда, домой, она возвращаться не хочет.
– Нильссон врет, – сказала Клара. – Он вообще не видел ее. Просто хочет сделать тебе больно.
– Но кто может знать наверняка, – всхлипнул Клампен.
Внезапно Анна-Мария поняла, насколько же она устала. Но поскольку она была одной из многих тысяч женщин в Скандинавии, которые хронически испытывают угрызения совести и считают, что обязаны взваливать на себя проблемы других, она участливо сказала:
– Мы разберемся в этом, обещаю тебе! Успокойся и иди спать, а потом будем их искать! Взрослые – как хотят, но девочка страдать не должна!
Клампен встал.
– Благослови вас Бог, учительница! Вы просто ангел Иттерхедена. Если барышня мне поможет, я не успокоюсь, пока не отыщу свою малышку. Даже если ее придется искать до конца света.
Анна-Мария дружелюбно рассмеялась:
– Ладно, будем искать. Но до рождественского праздника ни у кого из нас не будет на это времени, ты же понимаешь, а ведь он уже послезавтра. Мы займемся этим на следующий день. Мне все равно надо в банк, тогда и поспрашиваем.
«О господи, – подумала она. – Именно тогда я надеялась отдохнуть. Выспаться. Размечталась».
Клампен ушел, счастливый и успокоенный. Разумеется, он мог подождать до праздника, ведь он понимал, что маленькой барышне надо еще многое сделать.
Они почти сразу же услышали на улице его взволнованный голос. Осторожно выглянули из-за занавески. Они могли только с трудом различить упитанную фигуру Нильссона и услышать его полный сарказма голос, оба мужчины направлялись в контору шахты быстрым и злым шагом.
– … и фрекен все равно надо в банк, так что она поможет мне найти мою маленькую дочурку, а если она не сможет, то значит, никто не сможет, – выпалил Клампен агрессивно.
«Господи, как же он мне доверяет», – подумала Анна-Мария немного озабоченно.
Протяжный голос Нильссона произнес обычную гадость.
– Ну-ну! Эта дамочка на многое способна, учитывая то, сколько у нее знакомых мужчин здесь в Иттерхедене! И их голоса пропали.
– Не беспокойтесь из-за него, барышня, – сказала Клара. – Он всегда такой.
– Да нет, я не беспокоюсь, – сказала Анна-Мария, но на самом деле она беспокоилась.
Это был последний спокойный вечер. А потом – словно ад разверзся под этим маленьким далеким местечком – Иттерхеденом.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Глубины земли

5 Маргит Сандему

9

Был последний день занятий перед Рождеством, и уроки продолжались только пару часов. Каждый из детей унес домой записочку, в которой его родители, братья, сестры и прочие члены семьи сердечно приглашались на рождественский праздник завтра вечером. Всех просили захватить с собой собственные чашки или кружки. Бента-Эдварда отправили в шахтерские бараки – он должен был пригласить всех. Хотя никто не ждал от этого особых результатов. А маленький Эгон должен был обойти все дома на пустоши, в которых детей не было, и просить всех прийти.
Семья Брандта, священник из ближайшего прихода, а также Нильссон и лавочник уже получили приглашения. Священник, во всяком случае, прийти пообещал.
Чтобы собрать народ, больше уже нечего сделать было нельзя. Анна-Мария вынуждена была признаться самой себе, что настроена довольно мрачно. В поселке, где было так много сплетен и подозрительности, а отсюда и враждебности, все предпочитали быть сами по себе.
После обеда в школьном зале началась чудовищная суматоха. Детям уже не надо было больше репетировать рождественскую пьеску, теперь они должны были собраться все вместе непосредственно перед представлением. Но необходимо было закончить костюмы и привести в порядок весь зал. Были принесены стулья и скамейки, которые сколотили специально – слишком много, по мнению Анны-Марии, – столы накрыли красивыми вышитыми скатертями, которые обычно лежали глубоко в ящиках комодов. Кофе собирались варить у Клары, а потом нести в школу. Там его подогреют на камине. По правде говоря, ближе всех к школе жил кузнец, но никому не хотелось, чтобы угощение готовилось в охваченном болезнью доме. И Анна-Мария весьма дипломатично объяснила, что Клара так настойчиво просила, чтобы именно ей была представлена честь сварить кофе у себя. И уж поскольку она первая попросила…
– Если бы мы только знали, сколько народа придет, – жаловалась Клара, появляясь то с одним, то с другим.
– Да, следовало бы раздать приглашения пораньше, – ответила Анна-Мария. – И попросить подтвердить, придут они или нет.
Жена кузнеца, которую удалось тактично направить на решение других задач, не связанных с приготовлением пищи, распрямила худую спину. Она украшала весьма неприглядный пол ветками можжевельника, от которых шел приятный и свежий запах.
– Мой Густав знает, что несколько парней точно собираются прийти, – сказала она.
– Превосходно, – обрадовалась Анна-Мария.
– Уж все мои домашние обязательно придут, – сказала маленькая Анна, которая тоже помогала превращать школьный зал в праздничный. Эта задача была не из легких. Она приклеивала декорации на самые страшные пятна и трещины в стенах. Развешивала там странноватые соломенные маски. И надо признать, смотрелись они там неплохо.
– Мои родители придут, – сказал Бенгт-Эдвард. – Даже отец. А у тебя, Эгон?
– Не знаю, – пропищал маленький бедолага. – Сюне только хихикает, а отец…
Пьян, подумала подавленно Анна-Мария. Но в последнее время Эгон немножко поправился. Они явно уважали Коля.
Да, Коль. Ее мысли часто, часто возвращались к нему, и тогда ее охватывала какая-то печальная смесь грусти и уныния. Неужели правда, что он убил человека? И сидел за это в тюрьме?
Нет, никого нельзя судить с чужих слов. Анна-Мария предпочитала думать, что это было обычное нильссоновское вранье.
Коль еще не принес сюда свои рождественские ясли. Но, как она слышала, они работали теперь в шахте день и ночь. Очевидно, чтобы немного отдохнуть на Рождество.
Нильссон просунул в дверь зала голову со свинячьими глазками и щеками-яблоками и фыркнул.
– Да тут просто сорят деньгами, это ясно, как Божий день! А ведь мы не за это вам платим такие деньги, фрекен Ульсдаттер!
Клара подошла к нему поближе:
– Лучше заткни свою ненасытную пасть, ничей кошелек от этого не пострадал, кроме кошелька самой фрекен. Она была так щедра ко всем. Иди-ка ты лучше сейчас домой, а то как бы тебя ненароком не забили, как рождественскую свинью!
Все женщина и дети весело захихикали. И как это Клара посмела? Нильссон оскорбленно отпрянул.
– Попридержи язык, Клара, – предупредил он. – Все не без недостатков, даже ты.
– Знаю. Но если ты попытаешься выжать из меня деньги, то я сделаю из тебя посмешище!
Но Нильссона в конторе уже не было.
Анна-Мария была в напряжении до позднего вечера, она даже почти ничего не ела – не было времени. Возможно, она ждала того, что так и не произошло? Стол для яслей стоял в углу пустой…
Она уходила последней. Медленно, глубоко вздохнув, задула свечи и закрыла за собой дверь.
Из освещенного зала она сразу попала в зимнюю ночь, поначалу глазам было очень трудно привыкнуть к этому. Она ничего не видела еще и потому, что снег все еще так и не соизволил выпасть. Многие жаловались на это: снег мог бы создать более рождественское настроение в убогой деревне, скрыть грязь и мусор, валявшийся по всему поселку. Снег украсил бы жалкие домишки и отвратительное здание конторы. Небо было тяжелое, ни одной звездочки, было темно, как в мешке. И холодно, и этот вечный ветер, который обметал углы домов.
Анна-Мария подошла к дому кузнеца – так ей казалось, ведь было так темно, что ее не привыкшие к темноте глаза даже очертания домов различали с трудом. Все огни в доме были погашены, было поздно, уже скорее ночь, чем вечер.
Вдруг из темноты показалась какая-то фигура, она неслась прямо на Анну-Марию.
– Ой, поосторожнее, – рассмеялась она, но в следующее мгновение поняла, что на уме у этого человека было недоброе. Чья-то рука вцепилась в ее широкую накидку, что-то коснулось ее, она услышала звук рвущейся ткани.
Но Анна-Мария уже успела инстинктивно отпрянуть, и удар не достиг цели. Она побежала назад, несколько шагов, и вновь оказалась перед большим зданием, испуганная и ничего непонимающая. Неужели это был насильник? Непохоже. Больше ни о чем подумать она не успела, потому что это существо вновь накинулось на нее и пресекло все ее попытки добраться до жилых домов. Анне-Марии уже некуда было больше бежать – только к пустому зданию конторы.
Сначала она восприняла нападение не вполне серьезно, чтобы кричать о помощи. Ей показалось, что это мог быть Бенгт-Эдвард и его маленькие приятели, которые просто хотели попугать ее таким образом. Но она не была уверена в этом полностью, и пугалась все больше. А когда обогнула угол большого здания, было уже поздно. В жилых домах ее все равно никто бы уже не услышал.
Кто бы ни был ее преследователь, он явно видел в темноте лучше, чем она. Наверное, он просто дольше, чем она, находился на улице. Может быть, подстерегал? Ждал, когда же она, наконец, выйдет из школы?
Эта мысль привела ее в панику, и она побежала, как сумасшедшая.
Разумеется, в темноте она упала. Неизвестный тут же накинулся на нее, но она выскользнула. И внезапно увидела маленький огонек вдалеке…
Неужели лавка?
Да нет, конечно, бараки. Жалкие жилища шахтеров.
Она кричала. Звала на помощь, ведь должен же кто-то был там не спать, если в окне горел свет.
На нее снова напали, теперь с отчаянной решимостью. В ударах и тычках, от которых ей с трудом удавалось уворачиваться, была ненависть. Она задыхалась и жалобно кричала, и чья-то рука попыталась закрыть ей рот – и тут…
Сначала она не заметила боли. Она почувствовала, что руки ее коснулось что-то холодное и гладкое, и оно вонзилось ей в ладонь. Такая непостижимая подлость дала ей силы оттолкнуть нападавшего другой рукой и пробежать несколько шагов по направлению к баракам.
И тут пришла боль. Неприятная, сильная, безжалостная. Она почувствовала, что теряет сознание. Она упала, и ей удалось скатиться с того, что, как она считала, было дорогой. Анна-Мария свалилась в какие-то кусты и затаилась там.
Дышать беззвучно оказалось совсем непросто, к тому же она была сильно измотана, да еще и эта невыносимая боль в руке. Она заметила, что все испачкано теплой кровью, и подавила в себе всхлип ужаса.
Впрочем, нападавшего не так легко было провести. Анна-Мария слышала, как крадущиеся шаги приближаются…
Но передышка дала ей новые силы. И прежде чем он успел подойти слишком близко, она вскочила и бросилась бежать по направлению к свету.
И вдруг она услышала голоса. Грубые голоса, кричавшие:
– Эй! Кто кричал?
– Сюда! На помощь! – прокричала она.
И тут же что-то тяжелое ударило ее между лопатками, так, что она упала носом в землю. Она сама слышала, как стонет от боли, а потом перед глазами у нее завертелись фиолетовые круги, ей казалось, что она различает, что кто-то убегает – или же наоборот, бежит к ней? Она попыталась защитить голову руками, но ей было так больно, что она просто не могла поднять руки. Свет пляшущего фонаря, голос, который произнес:
– О, господи, это же мамзель из школы! И для Анны-Марии все погрузилось в темноту.
Она очнулась от того, что голова ее ударилась обо что-то.
– Эй, неси ее поосторожнее, Пер, а то она головой о косяк стукнется!
Анну-Марию положили на что-то. Нары, подумала она. В комнате стоял нестерпимый букет всевозможных мужских запахов. Тех, что проникают всюду и с трудом выветриваются.
Но это казалось ей теперь пустяком.
– Спасибо, – прошептала она. – Думаю, вы спасли мне жизнь.
– Да, там был какой-то чертяка, он удрал в кусты, – произнесло мужское лицо, старавшееся выглядеть как можно благообразно и дружелюбно, несмотря на то, что все было в рудничной грязи и вообще довольно грубым. – Ребята пытаются его догнать. Но зачем барышня выходила? Кто это был?
– Я не знаю, – прошептала она. – Кто-то, кто напал на меня с ножом, когда я вышла из школы. Ой, моя рука так сильно кровоточит, я вам всю постель испачкаю…
– Не волнуйтесь, все в порядке! Мы послали за мастером из шахты.
За мастером? За Колем?
Как приятно было услышать это.
Ей было так больно.
– И еще спина. Меня ударили или…
– Это был большой камень. Мы нашли его там, в стороне. Захватили с собой как доказательство.
Доказательство для кого? Но она не могла думать. Закрыла глаза и постаралась не плакать.
Коль быстро вошел в комнату и наклонился над ней. На столе между четырьмя колодами карт стоял фонарь. Мужчинам явно помешали – прямо в середине партии. Коль поднял фонарь и осветил ее.
– Рассказывайте, – тихо сказал он, приказав принести шайку воды.
Анна-Мария как могла связно рассказала о том, что произошло. На нее навалилась чудовищная усталость последних недель, когда она так много работала, а еще ей было ужасно обидно, что кто-то настолько не любил ее, что даже решил убить, и она с трудом могла говорить. Но ей не хотелось плакать сейчас, когда он был рядом.
Она еще рассказывала, когда в комнату вошли двое парней.
– Мы никого не нашли, – сказали они. – Только слышали, как кто-то убегает, но чертовски темно.
Коль попросил их всех на секунду выйти в другую комнату, потому что он хотел осмотреть спину Анны-Марии. Никто не стал делать никаких глупых комментариев, они явно восприняли серьезно то, что случилось.
Коль и один из мужчин вымыли и перевязали ей руку с помощью тех немногочисленных подручных средств, которые имелись в аптечке барака. Когда мужчины выходили, они украдкой поглядывали на Коля. Он стоял, дожидаясь, пока все уйдут, и его лицо было жестче и строже, чем когда-либо раньше. Он был необычайно силен, не особенно высокий, так себе, подумала она. Плотный, с квадратными руками, необычайно красивыми глазами и ртом. Ей особенно нравился его рот. Он был такой мужественный, и вместе с тем такой чувственный и выразительный. Вообще, он был невероятно привлекательным мужчиной, этот Коль Симон. Или Гийом Симон, как его звали на самом деле. Нет, так она не могла называть его. Ей казалось, что имя Коль больше походит ему. В нем было что-то темное и опасное. И не только во внешности. Но все равно он казался надежным. Она не могла понять, как это может сочетаться.
Когда она остались вдвоем, он повернулся к ней и спросил:
– Вы можете сесть?
– Да, если вы дадите мне руку.
Он сжал губу, но взял ее здоровую руку и поддержал ее – так, чтобы она могла сесть. Но Анна-Мария с трудом подавила стон.
Как странно было видеть его так близко. Это чувство было таким сильным, что оно почти заглушало боль. Опасное чувство, которое делало ее слабее – по-другому, чем из-за раны.
– И еще, – произнес он немного неуверенно. – Мне надо попросить вас… мне надо взглянуть на вашу спину…
Не говоря ни слова, она здоровой рукой, и помогая ей больной, расстегнула лиф платья. И когда он достаточно приоткрылся, позволила платью упасть с плеч.
– Так достаточно? – глухо спросила она.
– Чуть побольше, – сказал он тоже безо всякого выражения.
Анна-Мария напряженным голосом попросила его попытаться немного стянуть платье вниз у нее на спине, она не могла двигать рукой. Она сильно вздрогнула, ощутив его руку на своей коже. Она слышала, как тяжело он задышал, заметив такую ее реакцию, но он ничего не сказал. Он лишь изо всех сил старался смотреть только на спину, а сама она придерживала лиф платья на груди как можно плотнее.
Коль поднял фонарь, чтобы получше осветить ее спину.
– Да уж, у вас сильный ушиб, это точно. Все покраснело и опухло, а кожа между лопатками немного поцарапана.
Он осторожно провел рукой по ее позвоночнику. Анна-Мария застонала.
– Непохоже, что что-то сломано, – продолжал он.
– Счастливо отделались.
– Да. Но он ужасно размахивал ножом вначале.
– Точно. Я видел – ваш плащ в нескольких местах просто порезан на кусочки.
Коль вновь осторожно натянул на нее платье, и она застегнула его, наклонив голову.
– Не видели, кто это был?
– Нет.
– И не догадываетесь?
– Нет. Я просто не могу ничего понять. Неужели я кому-то в Иттерхедене так насолила, что он хотел…
Голос ее сорвался, и она тут же замолчала. Как будто ужасно боялась, что он решит, что она хнычет и преисполнена сострадания к самой себе.
Коль сам тоже вел себя совершенно безразлично – как будто хотел держаться на расстоянии.
И ей было больно от этого.
– Вы не можете и дальше лежать на этих грязных нарах, в комнате, где полный кавардак, – сказал он. – Я провожу вас домой.
– Спасибо! Не думаю, что у меня хватило бы смелости пойти одной.
– Нет, разумеется! Пер!
Когда он крикнул, в комнату вернулись все остальные.
– Пер, пойдешь с нами и будешь держать фонарь. А вы… Никому ничего не рассказывайте! Давайте попытаемся это скрыть. Таким образом нередко удается найти виновника.
Последнее Анна-Мария не совсем поняла. Но она с благодарностью оперлась на руку Коля и встала. Она тепло поблагодарила троих остальных и пожелала им спокойной ночи.
– Господи! – произнес один из них. – Вы улыбаетесь, и как будто солнышко светит! Как думаешь, мастер, кем же надо быть, чтобы попытаться причинить зло такому ребенку?
– Во всяком случае, я знаю, кто был в шахте, – сухо ответил Коль. – И знаю, что вы были здесь. А больше ничего не знаю. Это мог быть кто угодно.
– Не удивлюсь, если окажется, что это был Нильссон, – проговорил Пер, пока они все шли к двери. – Он ужасно злится, что барышня так популярна здесь.
«Неужели? – обрадованно подумала Анна-Мария. – Как чудесно это слышать!».
Но Коль сказал, горько улыбаясь:
– Нильссон так злится, что даже решил не приходить завтра вечером на праздник. Поедет утром в город. «И пусть эта дерьмовая выскочка-мамзель останется с носом!»
Все рассмеялись. И Анна-Мария тоже. Потому что на самом деле никого не волновало, будет Нильссон на празднике, или нет.
– И даже лучше – не услышим его кислого брюзжания, – сказал один из мужчин.
Они медленно шли по направлению к дороге, освещаемой дрожащим светом фонаря. Анна-Мария сосредоточилась только на том, чтобы дойти. Голова кружилась ужасно.
Коль заметил, как ей трудно.
– Постой, Пер! Будет лучше, если я понесу девушку, не стоит ей идти самой.
Пер пробурчал что-то насчет сотрясения мозга. Анна Мария не думала, что оно у нее действительно есть, но не протестовала, когда Коль легко подхватил ее на руки. Осторожно держа ее в руках, он бережно нес ее всю оставшуюся дорогу.
Анна-Мария сделала вид, что не может не опустить щеку ему на плечо и не прислониться лбом к его щеке. И он не противился этому, а лишь немного подвинул голову так, чтобы его щека как бы ласково коснулась ее лба. Анна-Мария закрыла глаза и лишь вполуха слушала, что мужчины говорили о северной выработке в шахте, которая была ненадежна, и куда не удавалось поставить хорошие подпорки.
Наконец они дошли, башмаки их застучали по Клариному коридору. Хозяйка тотчас же вышла из кухни с только что зажженной свечкой.
– О господи, барышня, что с вами случилось? Коль быстро объяснил, и Клара принялась охать.
– Я сейчас же разогрею ей что-нибудь поесть.
– Давай.
Пер прошел на кухню вместе с Кларой, а Коль понес Анну-Марию в ее комнату. Там горела свеча.
– Как у вас здесь хорошо, – коротко заметил он, явно взволнованный тем, что оказался в этой светелке.
– Да, Клара содержит свой дом в такой чистоте. Мне абсолютно не на что пожаловаться.
– Нет, я имею в виду, что в вашей комнате так уютно, и это благодаря вам самой. Это не похоже ни на какую другую комнату, в которой мне доводилось бывать. Я хотел сказать…
Он явно зашел в тупик и быстро проговорил:
– Погодите, я сниму с вас ботинки. Вам не стоит двигаться.
Анна-Мария сидела на краю кровати и смотрела на его склоненную голову, и вдруг ей жутко захотелось погладить темные волосы. И пришлось просто-таки силой заставить свою руку не делать этого.
– Ну вот, – сказал он и поднялся. – А сейчас ложитесь в постель, а потом придет Клара, принесет вам поесть и попить. Как ваша голова?
– Теперь лучше. Но я все еще не могу прийти в себя из-за того, что произошло. Я просто не могу понять.
Он осторожно уложил ее ноги на кровать, поправил подушку под головой и натянул на нее одеяло.
– Вы выглядите ужасно усталой, – озабоченным голосом сказал он. – Скажу Кларе, чтобы она завтра утром дала вам поспать как можно дольше.
– Но у меня нет времени…
Он предостерегающе поднял руку.
– Ведь вы же должны завтра утром выглядеть здоровой и отдохнувшей? Правда? Мы сами позаботимся о том, что еще нужно сделать!
Она могла лишь благодарно кивнуть. Она так устала, так устала, и ей по-прежнему хотелось плакать.
Коль на секунду присел на край кровати и с беспокойством посмотрел на нее.
– Все, что здесь происходит, – это для вас слишком, – он пытался говорить строго, но это ему не удавалось. – Вы приехали сюда, в Иттерхеден, с чувством вины после смерти вашей матери, а сейчас к тому же взвалили на плечи еще и все наши проблемы…
– Ой, – сказала Анна-Мария и попыталась подняться, но он удержал ее. – Я же совсем забыла, я обещала брату Клары, Клампену, что поеду с ним в город искать его маленькую дочку – ее отчим наверняка бьет. Вы знаете, я имею в виду мужа Клары.
– И когда вы собрались туда?
– Послезавтра. Мне все равно надо в банк, и я обещала…
Коль со вздохом прервал ее.
– Но когда же вы начнете думать о себе самой, Анна-Мария?
И было так прекрасно, когда он так назвал ее. Она едва удержалась от слез.
– Вы знаете, мне многое надо искупить, – сказала она сдавленным голосом.
– Разве вы еще не отказались от этих мыслей? Анна-Мария Ульсдаттер, послушайте, что я вам сейчас скажу! Вы все сделали для своей матери, когда у нее была душевная болезнь, мы же уже решили это.
Она почти плакала, ей не хотелось, чтобы он снова бередил старые раны.
– Да, но этого недостаточно! Она лишила себя жизни! И я предала ее!
Коль строго смотрел на нее, сидя на краешке ее кровати. Его голова заслонила свет, так что лицо было в тени. И оно было невероятно привлекательно в этой своей сумрачной строгости.
– Вы не должны так думать, это просто самоистязание какое-то, – сказал он. – А кроме того, я думаю, вы лжете сама себе.
– И почему, по-вашему?
– Подумайте сами! Вы действительно сделали все, что только возможно, я уверен в этом, насколько уже смог узнать ваш характер. И ваше чувство вины не от этого, но вы пытаетесь внушить это себе, чтобы успокоить свою совесть в чем-то другом. Нет, когда вы заботились о больной, вы пытались искупить что-то другое. Потому что вы предали свою мать не тогда. Видимо, это случилось раньше.
Анна-Мария смотрела на него широко раскрытыми глазами, ей было интересно, что он скажет дальше.
– Всегда ли вы были такой доброй и послушной, какой должны были быть? – спросил он. – Нет, я спрашиваю не как какой-нибудь священник, нет, я спрашиваю об этом, потому что, как мне кажется, вы и я пережили что-то похожее. Не так ли?
– Я… – заикаясь, начала она, пытаясь собраться с мыслями.
– Я была исключительно послушным ребенком, это говорили все. Но был один период, мне было тогда 14–16… И тогда мне казалось, что мама и папа – особенно мама – ужасно глупые. Все, что они говорили, было глупо. И я втайне перечила им. Все во мне восставало против них, я вспоминаю это сейчас. И не то, чтобы я делала что-то особенное, мне… было стыдно за них, я хотела освободиться от них. И особенно от мамы, которая из них двоих была наименее талантливая.
– Это совершенно естественно. Все в юности проходят через это.
– Но я этого не понимала, у меня не было никого, с кем бы я могла это обсудить, я всегда была так одинока. Позже, когда я поумнела, я ужасно сожалела об этом и думала, что я худшая в мире дочь.
Коль кивнул, его подозрения подтвердились.
– Когда вы стали немного старше, вы вновь полюбили их. Неужели вам не ясно, что вы по-прежнему испытываете то застарелое чувство вины? Все еще?
Анна-Мария надолго задумалась.
– Да, я думаю, что раньше могла бы больше сделать для нее. Еще до того, как она овдовела и заболела от горя. Я знаю, что часто предоставляла ее самой себе, пока отец был на войне, я долго, без устали бродила, чтобы избавиться от снедавшей меня непонятной тоски. Она все время упрекала меня за это. Вы совершенно правы, Коль. Но это не уменьшает ни мое предательство, ни мою вину.
В его темных глазах что-то сверкнуло, и он немного сжал ее плечо.
– Послушайте, милая моя девочка, вам надо отказаться от этих губительных идей! Неужели вы не понимаете, кто кого предал в данном случае?
– Нет!
– Ваша мать! Да, именно ваша мать. Вы, ее единственный ребенок, изо всех сил – и физических, и душевных – стремились помочь ей, а она и пальцем не пошевелила, чтобы утешить вас, а ведь вы тоже горевали. Ни слова благодарности или утешения, она только брала…
– Но ведь она была больна!
– Нельзя быть настолько больной, чтобы забыть свою маленькую одинокую дочь. Неужели можно быть настолько эгоистичной, чтобы утопить себя в своей собственной печали и не заметить горя других? И вместо того, чтобы поблагодарить вас за два года самопожертвования, она предпочла бежать от своих собственных проблем и оставить беззащитное дитя с удвоенным чувством вины?
– Я была уже не ребенок, мне было почти девятнадцать лет.
– Вы все еще ребенок, – жестоко сказал он. – Вы настолько добры, что почти глупы! Вы всем позволяете себя использовать, а особенно этой проклятой семейке на холмах.
– Но ведь они были так добры ко мне. Приглашали меня к себе домой и…
– Они не были добры. Они купили вас и лишили возможности возражать и сломили своими подарками. И сейчас вы просто стоите и блеете что-то, не осмеливаясь сказать «нет».
Это оказалось чересчур для Анны Марии. Слово «блеять» вызвало у нее смех, а за ним последовали и слезы. Она закрыла лицо руками.
– Не могли вы бы уйти сейчас? Мне… надо отдохнуть.
– Да, конечно, – он тут же поднялся. Немного постоял в нерешительности перед скрючившимся хрупким существом на кровати, глядя, как плечи поднимаются и опускаются от рыданий, которые она пыталась подавить.
Анна-Мария почувствовала, что ее щеку неловко гладят два пальца.
А потом дверь за ним захлопнулась.
Коль Симон мгновение постоял в темном коридоре у Клары, не решаясь зайти за Пером, который, разумеется, сидел на кухне и болтал с Кларой, пока она готовила ужин для Анны-Марии.
Коль прислонился к стене и закрыл глаза. Попытался выровнять дыхание, чтобы унять дрожь в теле.
Еще никогда ему не приходилось сдерживать себя так сильно, как сейчас, когда он прикоснулся к этому маленькому, изысканному созданию там, в комнате!
Ее мягкая, исцарапанная кожа. Ее отчаянные попытки скрыть свою беспомощность, свое горе из-за того, что кто-то напал на нее. Красота, ум, приветливый голос… Ее абсолютная доверчивость по отношению к нему – вперемешку с девичьей застенчивостью.
Таких девушек – одна на тысячи.
И она абсолютно недосягаема для потомка валлонских кузнецов, которого они называют Колем!
Усталый и отчаявшийся, он открыл дверь на кухню.
– Пошли, Пер! Нам надо на шахту.

10

Анна-Мария проснулась далеко за полдень и пришла в ужас. Рождественский праздник! А она проспала и не успела сделать все то, что следовало сделать!
Все пропало! Праздника не будет!
Как обычно, во всем обвиняя себя, она попыталась сесть.
О-о-о! Спина. И рука…
Она осторожно-осторожно спустила ноги на пол. И стоило ей только начать двигаться, как оказалось, что все не так плохо, как она опасалась. Ее тело быстро привыкло к новому состоянию и расслабилось. Ей удалось одеться, не испытывая при этом сильной боли.
Но она не смогла дошить ангельское облачение из самой простой ткани – с помощью такой процеживают сок из ягод или давят варенье.
Бедные дети, они так доверяли ей, и ничего не получат…
Вся ткань и костюмы куда-то пропали.
– Клара! – позвала она в тишине дома. В комнату робко вошла маленькая Грета в сопровождении младшей сестры.
– Мама в школе, – прошептала она, потому что ей не велели будить фрекен.
– А где все костюмы?
– Они готовы. Все наши мамы помогали.
– Ох, – с облегчением вздохнула Анна-Мария. – Как мило с их стороны!
– Да, потому что фрекен должна была выспаться, это сказал мастер. Он сказал, что вы совсем переутомились. У меня готова еда, фрекен, если вы хотите.
– Да, спасибо! А потом нам надо в школу.
Она быстро поела, и девочки проводили ее в школу. Она была благодарна им за это. По правде говоря, сама она не осмелилась бы идти одна.
«Какой же трусихой можно стать», – подумала она – вновь несправедливо по отношению к себе.
Грета и ее сестренка вели себя довольно загадочно. Они взволнованно хихикали, явно что-то предвкушая. «Погодите, фрекен, сейчас увидите!».
В школьном зале осталось только три женщины. Они украшали веточками можжевельника столы у дальней стены.
– Ну, вот и барышня, – с облегчением произнесла Клара. – Как вы себя чувствуете?
– Сейчас хорошо, спасибо! И спасибо за то, что помогли с костюмами!
Клара повторила то, что сказала ее дочь:
– Мастер сказал, что мы должны дать барышне поспать столько, сколько ей необходимо.
– Да, и это было довольно долго, – застенчиво засмеялась Анна-Мария.
– Ну, и как вам здесь нравится? – спросила Клара с гордостью в голосе.
– Прекрасно! Прекрасно! Зал просто узнать нельзя! Анна-Мария обвела глазами комнату и, наконец, увидела их. Ясли.
– О-о-о! – просто-таки задохнулась она.
– Тут тоже будут свечи, попозже. Наверное, мастеру пришлось прийти сюда рано утром, чтобы все установить, ему помогали Бенгт-Эдвард и мой брат. Правда, красиво?
Все почтительно приблизились, чтобы хорошенько насладиться восторгами фрекен.
«А ведь это не скандинавская традиция, – думала Анна-Мария, стоя там и глядя на ясли. – И вообще не протестантская. Бельгийское наследство Коля».
Они соорудили целую картину, пейзаж. На возвышении – возможно, это был хорошо замаскированный ящик – стоял хлев. Ветки можжевельника и маленькие веточки брусники прекрасно имитировали деревья и кустарник. Темно-серый фон со звездами и с одной особенной звездой ей раньше видеть не приходилось. Он был такой потертый, что она догадалась – он был старый. Кто-то явно попытался подновить краску.
Всю эту пересеченную местность покрывал мох, но к хлеву вела маленькая песчаная тропинка. А сам хлев был вырезан из дерева. По тропинке шли трое мудрецов в своих золотых убранствах, там был верблюд и погонщик, который его вел. Пастухи со своими овцами и ягнятами группировались вокруг маленького озерца – кусочка зеркала, обрамленного мхом, а за Иосифом и Марией у колыбели в хлеву лежали бык и осел.
Девочки стояли, не отводя глаз от этого чуда.
– В Иттерхедене никогда не было ничего красивее, – сказала мать маленькой Анны. – Просто плакать хочется, такое счастье испытываешь, когда видишь такое.
Анна Мария кивнула.
– И у меня то же ощущение.
– И сцена готова, – сказала Клара. – Ну, мне кажется, больше мы уже ничего сделать не сможем.
– Нет, все просто превосходно, – сказала Анна-Мария. Она засмеялась. – Подумайте только! А я-то внушала себе, что все рассыпется только потому, что я проспала!
Тут уж рассмеялись все, и она заметила, с какой искренней дружеской привязанностью все относятся к ней.
– Остается только надеяться, что кто-то придет, – сказала мать Анны.
– Но не больше тридцати четырех, – предупредила Клара. – Я пересчитала места. Другим просто не хватит места, да и то дети должны будут стоять или сидеть на полу.
– Да нет, столько народа никогда не придет, – улыбнулась Анна-Мария. – Будут только дети, их родители и священник. У нас будет много пустых скамеек.
И они осторожно закрыли зал и разошлись по домам.
Когда наступили сумерки, и время праздника стало приближаться, все женщины вновь были на месте в школе. На камине стоял кофе, молоко для детских кружек было готово, все столы были уставлены прикрытыми блюдами, принесенными без конца извиняющимися женщинами. «Хлеб у меня так и не поднялся, как следует». «Да нет, все прекрасно!» «У меня не всамделишный поднос, а доска, ничего?» «Что-то крендельки у меня вышли какие-то неудачные….» Но, разумеется, все прекрасно удалось, просто у женщин вошло в привычку ругать свою выпечку. За занавесом шептались возбужденные дети, пока Анна-Мария и Клара надевали на них костюмы и жаловались, что каких-то деталей недоставало и приходилось импровизировать. Дева Мария – Грета уже сидела на месте с тряпичной куклой – Иисусом в руках. Ангелы, самые младшие девочки в классе, все время бегали пописать, а поскольку возможные зрители не должны были видеть их до начала представления, с них каждый раз приходилось снимать крылья и надевать на них накидки.
Бенгт-Эдвард с достоинством нес свою возвышенную роль, но ужасно при этом потел и все время вытирал лицо. Эгон куда-то дел свой изготовленный дома посох.
И вдруг пришли зрители! Настоящий переполох, это была семья Бенгта-Эдварда в полном составе. Одетые в свои лучшие наряды, негнущиеся от торжественности момента, они медленно вошли в зал, где их сердечно приветствовала Лина Аксельсдаттер, на которую возложили эту обязанность. Ведь Анна-Мария повредила правую руку, и пришлось бы долго объяснять, в чем дело, а времени на это ни у кого не было. Семье показали ее место, но сначала все должны были выразить восхищение рождественскими яслями Коля. Там они просто остолбенели, но тут появились новые гости.
К своему ужасу они обнаружили, что совершенно забыли об одном: куда девать верхнюю одежду гостей? Куда ее вешать? Места не было!
В эту минуту вошел Коль, и Анна-Мария в панике бросилась за советом к нему. Он огляделся.
– Подождите, – сказала он и попросил выделить ему одного помощника. Они вышли и вернулись с длинным столом из конторы. Они поставили его в дальний угол зала, одежду можно было складывать туда.
Сейчас наступил самый критический момент. Одна семья следовала за другой. Дети всех возрастов – и школьники, и дошкольники – кишмя кишели вокруг яслей, видно было только тем, кто стоял совсем рядом, и Анна-Мария стала бояться из-за свечей, которые были там зажжены.
Пришел священник. К счастью, Лина взяла его на себя и провела на место – после того, как он произнес что-то похвальное о яслях.
Но когда Анна-Мария повернулась, она увидела, что у двери было черным-черно – из-за мужчин. Шахтеры!
Она встретилась глазами с Колем, который стоял в другом конце зала. Он кивнул и немного нахально улыбнулся.
Бенгт-Эдвард проговорил ей прямо в ухо:
– Они получили выходной, все. Поэтому они и работали прошлой ночью.
– Это Адриан Брандт так решил?
– Нет, Коль.
– Им приказал прийти сюда?
– Да нет же. Они сами пришли, потому что им интересно.
– Нужны еще стулья, – в панике сказала Клара. – О, Господи, они все пришли!
Анне-Марии помог Коль, который появлялся неподалеку всякий раз, когда он оказывался ей нужен. Они отправили Сикстена и Сюне и еще пару молодых парней за чем-нибудь, на чем можно было сидеть – откуда угодно!
И отец Эгона был здесь! Не слишком трезвый, но Анна-Мария все равно была тронута. И его сын сможет показать, на что он способен!
Она наморщила лоб. Нашла жену кузнеца.
– А где Густав, твой муж? Ему надо видеть, как играют его дети, они такие чудесные! Женщина выглядела удрученной.
– Но кто-то же должен был остаться с младшими дома. А я нужна здесь.
– Коль, – решительно сказала Анна-Мария. – Детей надо привести сюда!
– Но барышня! – возразила мать. – Это невозможно! Ведь они в постели. Они даже стоять не могут.
– Их надо привести сюда, даже если это будет последнее, что с ними будет, – сказала Анна-Мария несколько необдуманно. – Ребята! Очистите эту сторону! Нам надо будет внести сюда кровать! Пошли, Коль!
Они взяли с собой мать детей и Клампена и поспешили к дому кузнеца.
Анна-Мария остановилась в дверях комнаты, где лежали дети. Она инстинктивно потянулась к руке Коля и вцепилась в нее. В большой, прикрепленной к стене кровати, лежали четверо маленьких ребятишек, больше всего похожих на тени замерзших тростинок. Их лица были белы, как алебастр, и казалось, что на них не было ничего: только огромные беспомощные глаза. Волосы прилипли от пота ко лбам, на рваном постельном белье были следы крови. Во всей комнате был запах смертельной болезни.
Они обессиленно смотрели на красивую даму в дверях.
– У меня есть постельное белье получше, – нервно сказала их мать. – И наша собственная кровать меньше, ее можно перенести.
– Замечательно, – кивнула Анна-Мария. Губы ее побледнели. – Поскорей смени белье! Ребята, вы берете кровать! Густав, одень детей получше, каждый из вас возьмет по ребенку и понесет, после того, как в зале установят кровать. Сама я сегодня, к сожалению, никого не могу нести.
– Да, я слышал о несчастье, которое приключилось вчера с вами, – сказал Густав. – Но, неужели, мы и правда вынесем их?
– Там весь Иттерхеден, – сказал Коль без всякого выражения. – Почему же вы должны сидеть дома?
Немного позже кровать в школьном зале была установлена, и четырех легких, как перышки, детей впервые за долгие месяцы, даже годы вынесли из дома.
– Говоришь, там много народа? – спросил Коля Густав.
– Все. Кроме Нильссона. И нельзя сказать, что его кому-то недостает.
– Да нет, он просто боится показаться сразу всем, кому так докучал. Боится, что камнями забросают!
Густав едко засмеялся над собственными словами.
Когда они вошли в зал с детьми на руках, все стихло. И все расступились перед Колем и другими мужчинами, чтобы маленькие, обреченные на смерть, существа смогли увидеть рождественские ясли. Анна-Мария заметила робкие улыбки на губах детей и разрыдалась. Она ничего не могла с собой поделать и заторопилась за занавес, где ее ученики удивленно смотрели на нее.
Наконец, все четверо детей были уложены в постель, вокруг них разложили подушки, чтобы они могли видеть сцену. Кузнец запасся большим количеством тряпок – в качестве носовых платков – на случай, если они будут кашлять кровью, – сказал он.
«Как мне могло прийти в голову, что жалкие лекарства из волшебных трав Людей Льда могут спасти этих детей? – в отчаянии подумала Анна-Мария. – Они уже добыча смерти. Особенно двое младших. От них просто ничего не осталось!»
Внезапно к занавесу подошли Сикстен и Сюне, а с ними еще двое парней. Они хотели поговорить с ней. Она высморкалась, вытерла глаза и вышла к ним.
– Мы можем спеть небольшую песенку, – сказал Сикстен, стараясь казаться безразличным. – Если это подойдет?
– Превосходно! – горячо заверила его Анна-Мария. – Сразу после спектакля, когда я объявлю ваше выступление, чтобы вы знали, что вам начинать. А можете две? Я имею в виду – песни.
Они могли.
– А Бертиль очень здорово читает стихи, – сказал Сикстен. – Он может прочесть одно, если барышня захочет.
– Конечно, большое спасибо, – сказала она Бертилю.
Сикстен продолжал:
– А Фредрик может спеть что-то религиозное. И подыграть себе на пиле.
– Здорово! – она сосчитала на пальцах. – Будет лучше, если мы начнем с религиозного, после рождественской пьесы, Фредрик. Потом стихи. Еще школьники споют песню… А в конце вы двое, Сикстен и Сюне, ведь ваш репертуар, наверное, полегче? Ох, вы просто спасли наш вечер, понимаете, у нас была слишком короткая программа.
– Да, мастер говорил, – признался Сикстен. – И еще, фрекен. Мы только хотели сказать, что просим прощения за то, что было там, у скал…
Сюне кивнул, подтверждая.
Анна-Мария улыбнулась.
– Все забыто, ладно? Ничего и не было.
В этот момент появилось семейство Брандт. Они высокомерно остановились в дверях, как бы сожалея о том, что пришли на столь многолюдный праздник, и посмотрели на переполненный зал. Лина поспешила к ним, сделала книксен и попросила занять места впереди, рядом со священником. Но не угодно ли им будет посмотреть сначала рождественские ясли?
Они изучали их весьма подробно, пока их подчиненные почтительно расступились. Они поднимали фигурки, на что до них не отваживался никто, и обсуждали между собой. Селестина хотела поиграть верблюдом, и ее бабушка разрешила ей сделать это. Анна-Мария забрала верблюда и поставила на место, за что удостоилась злобного взгляда девочки. Адриан поздоровался с Анной-Марией, как всегда в присутствии семьи – нервно, а потом стало казаться, что он избегает встречаться с ней взглядами здесь, где их могли видеть все его рабочие.
И не то, чтобы Анна-Мария была в восторге от твердокаменных мужчин, но должны же у слабости быть какие-то границы! Адриан был один из самых слабых, которых ей только доводилось встречать, непонятно, как это ему удавалось руководить целой компанией: шахтой. На примере этого можно было видеть, что могут сделать имя и деньги! И еще хороший мастер…
Она ничего не могла поделать: взгляды, которые она бросала в сторону Коля, были очень теплыми. Потому что в них отражалось то, что она думала именно сейчас. Он удивленно взглянул на нее и медленно отвернулся.
Анна-Мария очнулась от голоса почтеннейшей госпожи Брандт, стоявшей у яслей. А она почти совсем забыла о них.
– Очень мило, – сказала фру Брандт, проводя рукой над яслями. Она снисходительно велела:
– Купи это, Адриан!
И направилась к своему месту.
Анне-Марии стало жарко от возмущения.
– Не думаю, что Коль захочет это продать, – произнесла она дрожащим голосом.
Сестры Брандт лишь надменно улыбнулись. Селестина тут же сказала:
– Хочу эти рождественские ясли, бабушка! Коль повернулся к Адриану, который выглядел весьма нерешительно.
– Барышня права, хозяин. Ясли не продаются. Мать Адриана просто отмахнулась от него.
– Не пытайтесь извлечь выгоду из прихоти маленького ребенка и взвинтить цену! Договоримся.
Но прежде, чем произошло что-то неприятное, Лисен обратила внимание на детей на кровати.
– Вы что, с ума сошли – притащить чахоточных детей? Мы этого не потерпим!
Коль с черными глазами на бледном лице с крепко сжатыми губами встал рядом с Анной-Марией.
– Если не устраивает общество, можно уйти.
Лисен крутанулась на каблуках и уселась на свое место.
– О, добрый день, как приятно видеть Вас снова, пастор, – произнесла старая фру Брандт своим сладчайшим голосом. – Вот мои дочери. И маленькая девочка Адриана. А это Анна-Мария, будущая жена моего сына…
– Нет, – задохнулась Анна-Мария и в отчаянии встретилась взглядом с Колем.
– Ах, вот как, – доброжелательно сказал священник и взглянул на Анну-Марию, которая стояла на некотором расстоянии от них и не могла подойти поближе, чтобы объясниться. А Адриан говорил с какими-то мужчинами и ничего не слышал.
– Да, они поженятся в самом ближайшем будущем. О помолвке будет объявлено через пару дней.
– Нет! – прошептала Анна-Мария Колю. – Какая низость! И сказать такое здесь! Я же не могу сейчас крикнуть, что все это – неправда! Я ничего не понимаю. Я уезжаю отсюда. Завтра же!
Коль схватил в толпе ее руку.
– Нет. Вы не можете уехать! Тогда солнце в Иттерхедене зайдет навсегда!
Анна-Мария только покачала головой в полнейшем замешательстве. Она поймала сестру Адриана:
– Керстин! Ради бога, я никогда не говорила, что я согласна…
Подруга ее тетки Биргитты холодно взглянула на нее.
– Разве? Но ведь ты приняла все подарки к обручению, правда? И Адриан говорил, что ты не сказала «нет» на его сватовство.
И отошла.
– Но, по правде говоря, я и «да» не говорила. Коль, я не понимаю! Что они имеют в виду?
– Забудьте об этом, позже разберетесь, – коротко ответил он. – Сюда идет Лина. У нее явно какие-то проблемы.
Новые гости шли сплошным потоком.
– Фрекен Анна-Мария, – взволнованно проговорила Лина. – Они из соседнего прихода! Что делать, ведь у нас же нет места!
– О, боже, – прошептала Анна-Мария Колю. – Что нам делать?
– Я все улажу.
Он взял нескольких своих рабочих, и, как по мановению волшебной палочки, вдруг появились еще места, он попросил тех, кто сидел на скамейках сесть друг к другу поплотнее, заставил своих людей уступить места пожилым женщинам, и ему и вправду удалось впихнуть в зал всех. Но даже у стен люди стояли вплотную друг к другу.
– Как много народа, – прошептал Бенгт-Эдвард Анне-Марии за занавесом. – Больше не могу, я сейчас описаюсь!
– Все будет прекрасно, – успокоила она его, но ей самой никак не удавалось сосредоточиться. Почему она не поговорила с Адрианом, он же должен был объяснить…
Она сразу же заметила, как тихо стало в зале, лишь время от времени раздавался сухой кашель из слабых детских легких. Все ждали, когда же она начнет.
Она выглянула в щелочку между одеялами. Да, все они благоговейно сидели и ждали. Она увидела Севеда и его жену, он держал на руках своего младшего и крепко прижимал его к себе. Мальчик, как зачарованный, смотрел на ясли со святым семейством и свечи рядом сними. Она увидела отца Эгона, который как раз засовывал в карман фляжку со спиртным, она видела грубые лица горняков и незнакомых женщин и мужчин – таких же бедных, как и те, что жили в Иттерхедене. Но она не могла найти Коля, а это было ей очень нужно. Он был где-то вне поля ее зрения.
«Господи, помоги мне, – тихо попросила она. – Мне и Бенгту-Эдварду, и всем остальным!»
И она вышла на сцену и дрожащим голосом поприветствовала всех собравшихся. Она не стала называть никого конкретно, потому что ей больше хотелось поприветствовать детей Густава, чем семейство Брандтов. Перевязанную руку она все время, пока говорила, держала за спиной. Потом она представила программу, рассказала, что все женщины Иттерхедена приготовили небольшое угощение, милости просим, когда развлекательная часть программы закончится и дала слово приходскому священнику.
Но она совершенно позабыла о том, как священникам нравится слушать свой собственный голос и поучать, когда собирается так много народа, если уж им предоставили такую возможность. Неужели он собирается читать целую проповедь? Дети за занавесом стали проявлять нетерпение, они ведь ждали уже довольно долго, они шуршали ангельскими крыльями, и шепот их становился все более громким. Зрители беспокойно шевелились и требовательно покашливали.
Наконец добрый пастырь закончил, и все за сценой заняли свои места.
– Я умираю, фрекен, – прошептал Бенгт-Эдвард.
– Ничего подобного! Со стороны пастора было довольно бессовестно говорить так долго, но соберись теперь, Бенгт-Эдвард! Где же твое мужество, как же ты собираешься петь на ярмарках?
Он лишь простонал в ответ.
Она оглядела всю свою небольшую группу. Все были там, где надо. Белые и застывшие от ужаса.
Анна-Мария кивнула. И одеяла рывками поползли в стороны.
Она проскользнула в зал с одной стороны. Рука Коля успокаивающе подхватила ее, и она встала с ним рядом в жуткой тесноте у стены. Она была такого маленького роста, что никому не загораживала сцену.
Это было красиво! Все тянули шеи, чтобы лучше видеть. Им удалось соорудить посреди сцены возвышение, так, чтобы маленькую Грету, простите, Деву Марию, можно было разглядеть хорошенько, а старший сын Густава был прекрасным Иосифом с фальшивой бородой, чтобы выглядеть постарше. Кукла-Иисус выглядела, как настоящий ребенок, и освещение было превосходное, немного таинственное, немного сказочное. Это была заслуга Клампена.
Но где же голос Бенгта-Эдварда?
Он был пастухом и стоял на заднем плане, отчаянно ища глазами фрекен.
Она незаметно помахала и кивнула.
Мальчик с облегчением вздохнул. Он не отваживался начать без сигнала.
Его фантастический голос заполнил весь зал. Сначала неуверенный и запинающийся, но постепенно все более звонкий – ведь и сам он становился увереннее в себе. Он то пел, то читал рождественское Евангелие, разумеется, сильно упрощенное, и трое мудрецов вышли именно тогда, когда это требовалось по тексту, – корона Эгона отскочила, и он немного понервничал, пока снова не нацепил ее. Пастухи со скрипом и в разнобой опустились на колени. А Бенгт-Эдвард держался на удивление свободно!
– Прекрасно, – прошептал Коль ей на ухо. – Посмотрите, их всех проняло!
Она только и видела в зале носовые платки. Но вдруг заверещала Селестина:
– Почему они так делают, тетя Керстин? Показались два ангела. Крылья были на месте.
– А почему я не могу быть ангелом? – спросила Селестина своим визгливым голосом. – Я хочу быть ангелом! Гораздо лучшим ангелом, чем эти глупые дети здесь.
Бенгт-Эдвард почти потерял нить в тексте.
Коль сжал руки Анны-Марии и протиснулся к Селестине. Стоя у нее за спиной, он нагнулся и что-то прошептал ей на ушко.
Девочка обернулась и уставилась на него. После чего стояла уже совершенно тихо.
Рождественское представление могло продолжаться.
– Что вы ей сказали? – спросила Анна-Мария Коля, когда он вернулся на место. Он встал туда, где и стоял, прямо за ней.
Он пробормотал:
– Я просто сказал: если ты не заткнешься, я тебя ножом зарежу, паршивая девчонка!
– Но Коль! – шокированная, прошептала Анна-Мария, но он заметил, что на самом деле она смеется.
Пьеса закончилась тем, что все воздали хвалу Господу. Эгон, конечно же, пропищал в конце на одно «алилуйя» больше, и ужасно расстроился, когда все в зале засмеялись. Но аплодисменты были бурными, многие не могли удержаться от слез.
Наконец дети спустились в зал, одетые более или менее «священно», пока Фредрик довольно фальшиво играл на пиле и исполнял душераздирающую сентиментальную песню о каких-то детях, которые возносятся на небо. «Крайне неудачный выбор», – подумала Анна-Мария, имея в виду детей, лежащих в постели, но именно это показалось всем остальным невероятно берущим за душу.
После этого Бертиль прочел длинное стихотворение и сделал это на удивление хорошо. Это были стихи о корабле, терпящем бедствие. Они также захватили всех. Школьникам удалось довольно дружно исполнить свою несложную песенку.
Но тут, слава Богу, наступил черед Сикстена и Сюне, которые подняли настроение всем присутствующим своими веселыми крестьянскими песенками под аккомпанемент деревянных ложек. Мужчины в зале отбивали такт ногами и подпевали в нужных местах, и парням пришлось даже исполнить один номер на «бис». «Они просто таланты», – подумала Анна-Мария. В исполнении последней плясовой песни принял участие и Бенгт-Эдвард в одеянии пастуха, и зал просто задрожал от восторга.
Когда Анна-Мария поблагодарила участников представления, все выглядели счастливыми и возбужденными. И тогда женщины принялись впопыхах подавать угощение.
Секунду спустя Анна-Мария стала разбирать костюмы, которые дети сняли с себя. Она прислушалась к гудению в зале. Шум стоял оглушительный, было очевидно, что все счастливы, довольны и чувствуют себя весьма непринужденно.
«У меня получилось, – возбужденно подумала она. – У нас получилось. Им нравится!».
На сцену, на которой теперь стояли столы и стулья, поднялся священник. Он поблагодарил за потрясающее представление и поинтересовался, не могли бы они приехать со своей рождественской пьесой в город на второй день Рождества. У них в церкви будет праздник, и было бы просто замечательно…
Фру Брандт, непонятно почему, не отходила от него и выглядела так, будто все представление было исключительно ее заслугой.
– Разумеется, мы приедем, господин священник, пусть они там в городе увидят, на что мы в Иттерхедене способны!
Анне-Марии не пришлось ответить. Потому что в зале вдруг стало совершенно тихо, гул стих и превратился в немое замешательство.
Они обернулись.
Приглушенный шепот становился все громче, это был гул удивления и беспокойства.
В дверь вошли двое. Два человека, которые в бедном шахтерском поселке Иттерхеден выглядели столь же чужеродно, как лилии на мусорной куче.
Дама, настолько ослепительно красивая, что мужчины просто потеряли дар речи, так элегантно одетая, что дамы Брандт выглядели по сравнению с ней дешевками, такая светловолосая и нежная, что могла бы сыграть ангела в рождественской пьесе, вошла в зал в сопровождении мужчины. Огромного мужчины, при виде которого мужчины, сидевшие в зале даже слегка попятились в страхе и удивлении. Его лицо было настолько завораживающим и полным драматизма, что никто никогда и не видел ничего подобного, никто и представить себе не мог, что могут быть такие существа.
Они были уже не так молоды, но помимо авторитета зрелости в них, тем не менее, было что-то молодое.
Очаровательная дама прошла к сцене.
– Не может ли кто-нибудь сказать нам, где можно найти Анну-Марию Ульсдаттер? – спросила она по-норвежски.
Анна-Мария очнулась.
– Тетя Винга! И дядя Хейке! О, как я рада! Как я рада видеть вас обоих!

Предыдущая страница 5 Следующая страница


Маргит Сандему - Глубины земли

Глубины земли 6

11

– Прочь от меня, сатана, – пробормотал священник.
Хейке, который уже слышал подобное бессчетное число раз и до полусмерти напугал многих во время своего путешествия по Швеции, не особенно отреагировал на эти слова.
Но Анна-Мария обиделась.
– Дядя Хейке в душе прекраснее, чем целый воз священников, – возмущенно сказала она. Она по очереди обняла и Хейке, и Вингу, прижала их к себе, она была так счастлива, так счастлива. И ей было абсолютно наплевать, что и приходский священник, и дамы из семейства Брандт удалились, уголком глаза ей удалось увидеть, что Клара бросилась за Селестиной и отобрала у нее три фигурки из тех, что были в яслях, которые девочка утащила с собой. И правильно сделала, Клара. Поскольку праздник все равно подошел к концу, большинство зрителей так и так потянулись к выходу, они выстроились в очередь, чтобы получить свою верхнюю одежду. Но многим опять стало любопытно. Анна-Мария просто утопила родственников в своей болтовне:
– Ой, как жаль, что вам не удалось посмотреть наш рождественский спектакль, дети такие способные, нет, правда, вы же устали в поездке, и спектакль – это было бы для вас слишком, но вы, конечно, голодны, хотите кофе и что-нибудь вкусненького, как там, осталось ли что-нибудь?
Женщины быстро сполоснули пару чашек и собрали остатки из недавно еще такой впечатляющей горы пирогов.
– Они были, как из голодного края, – прошептала Лина.
– Но им понравилось, – улыбнулась Анна-Мария.
– Можете быть уверены!
Лина нашла места для новых гостей, пока Анне-Марии пришлось принимать изъявления благодарности за великолепный вечер – ей показалось, что целое войско хотело пожать ее левую руку. В зале по-прежнему было очень суматошно, женщины заканчивали уборку и уходили по домам, унося пустые подносы и блюда, все были в равной степени довольны тем, как прошел вечер. Они бросали удивленные взгляды на новую пару, так мало подходящую друг другу, ослепительно красивую женщину и настоящего тролля, ее мужа. Они просто не могли этого понять. Может, он ее околдовал?
Да, можно было сказать и так!
Адриан еще не ушел, его втянули в какой-то разговор. Он был низведен до роли статиста и явно чувствовал себя не в своей тарелке, едва ли слово произнес за целый вечер. Но то, что он просто в ярости на Коля, увидеть было несложно.
Неожиданно Анна-Мария и Адриан на секунду случайно оказались в одном углу сцены.
Им было что сказать друг другу. Анна-Мария начала первой.
– Адриан, что твоя мать имела в виду под оглашением? Я ведь сказала четко и ясно…
Он нетерпеливо замахал руками, как бы отметая ее возражения.
– Ох, да меня вовсе не волнует эта история с детьми-уродами в роду Людей Льда!
– Дядя Хейке был одним из таких детей. Но не называй его уродом, это звучит очень бессердечно!
Задумчивый взгляд красивых голубых глаз Адриана остановился на Хейке.
– Но ведь это несущественно, я тебе говорил. У меня уже есть ребенок. Ребенок, которому нужна мать!
– С этим я согласна, но тогда ей следует иметь мать, которую она сможет терпеть. Не меня, меня она ненавидит.
– Чепуха и вздор! Ты ведь не позволишь, чтобы ребенок диктовал тебе условия?
«Мне? – с иронией подумала Анна-Мария. – Эта крошка диктует свои условия всей семье».
– Ладно, – сказал он. – Информация о помолвке уже разослана, потому что ты всем нам дала понять, что ты тоже этого хочешь… Нет, не перебивай! Я должен тебе кое-что сказать. Тебе следует ограничить свое общение с моим мастером.
Почему ее все время возмущало все то, что говорил Адриан?
– Мне кажется, это я решаю сама, – сказала она, призвав на помощь всю свою выдержку.
– Разве ты не понимаешь, что позоришь меня? Коль Симон – убийца, Анна-Мария! Который находится здесь только по моей милости! Место ему в тюрьме, он преступник самого отвратительного толка, и кроме того, абсолютно непредсказуем, это просто опасно для жизни!
– Я сама спрошу его об этом. И будьте любезны немедленно остановить оглашение, я против него.
Невероятно возмущенная, она вернулась к своим родственникам. Она слышала, как Адриан драматически пытался захлопнуть после себя дверь, но дверь никак не захлопывалась. Она просто жалобно скрипела без особого эффекта.
Бедняга Адриан! Все, что бы он ни предпринимал, терпит фиаско!
– Как дела, Анна-Мария? – спросил Хейке, немного подкрепившись.
Ей показалось, что он как-то уж слишком внимательно смотрит на нее.
– Спасибо, хорошо, дядя Хейке.
– Ты немного бледная.
– Я просто устала из-за этого праздника.
– Похоже, он удался, – сказала Винга. – И ради Бога, дорогая Анна-Мария, прекрати называть нас «дядя» и «тетя»! Мы еще не чувствуем себя настолько старыми, чтобы нас называли так, хотя, возможно, мы уже такие и есть.
Анна-Мария застенчиво улыбнулась.
Она не могла отделаться от мысли, что Хейке что-то хочет от нее, но что ему трудно спросить ее об этом здесь. Он выглядел таким озабоченным, особенно, когда его взгляд останавливался на ней. Неужели она казалась настолько уставшей?
Нет, здесь что-то другое… Но как раз сейчас – сейчас на его лице появилось такое странное выражение. Это не имеет никакого отношения к ней, подумала она. Он так странно поднял голову. Как будто прислушивался – или куда хуже: предчувствовал!
Анна-Мария вопросительно посмотрела на него. Но его слова просто потрясли ее.
– У вас здесь смерть, – медленно проговорил он. – Я ощущаю вибрацию.
– О, нет, не говори так, – сказала она совершенно убито. – Я ведь даже не имела возможности поговорить с тобой о детях, но…
И в то же мгновение к ним подошла жена кузнеца.
– Фрекен Анна-Мария, нам нужна помощь, чтобы отнести бедняжек домой. И кровать.
– Да, разумеется, – Анна-Мария встала. – Именно об этом я и хотела тебе сказать, Хейке. Дети, о которых я писала, они здесь. Хульда, это норвежский доктор, которому я писала и просила прислать лекарства. Но он приехал сам.
– Ой, – только и сказала сбитая с толку Хульда, жена кузнеца. Она, как и все остальные, немного испугалась странного, похожего на демона, великана.
– Хейке, ты не мог бы посмотреть детей прямо сейчас? Раз уж они здесь…
Хейке и Винга тут же встали со своих мест и пошли за ней.
– Анна-Мария, чем это ты здесь занимаешься, в этом Иттерхедене? – прошептала Винга. – Ты кажешься очень нервной. И что у тебя с рукой?
– Ох, тут столько всего было! Потом расскажу.
– Столько всего? Именно этого и опасался Хейке.
Анна-Мария не совсем поняла, что она имела в виду.
Хейке уже приблизился к кровати и стоял там, глядя на маленьких беспомощных детей. Двое младших просто лежали с закрытыми глазами, судорожно дыша.
– Да, ты немалого требуешь от меня – пробормотал Хейке Анне-Марии. – На самом деле мне надо поговорить с тобой о чем-то чрезвычайно важном, но давай сначала займемся чем-то одним. Тебе не следовало приносить этих детей сюда. Этот зал – не самое подходящее для них место.
– Знаю. Но неужели думать надо всегда только о теле?
– Ты права, – улыбнулся он. – Ну что, весело было, дети?
Прозрачные лица двух старших ребятишек просияли.
– Сейчас нам надо отнести их домой, – сказала Анна-Мария.
Хейке не ответил. Он стоял, задумчиво глядя на детей. Потом повернулся к Хульде и Густаву, которые в страхе ожидали, что он скажет.
– Вы их родители? Они кивнули.
– У вас есть еще дети?
Кузнец поймал двух актеров, игравших в рождественском спектакле, мальчик все еще был с бородой Иосифа, выкрашенной углем. Борода немного сбилась на сторону и смотрелась диковато. Хейке тщательно осмотрел их, потрогал спину и грудь, попросил их покашлять. Потом перевел глаза на родителей.
– Вы больны очень серьезно, вся ваша семья, и вы это, конечно же, знаете. Возможно, я смогу помочь кому-то из вас. Но…
Он замолчал.
– А самому маленькому? – сипло спросил Густав.
– Такие маленькие дети защищены еще самой природой. Меня беспокоит тот, что чуть старше… Глаза Хульды наполнились слезами.
– Он такой красивый. И такой добрый!
– Да.
Он взял ребенка на руки. Мальчик, крохотный эльф, или, скорее, тень эльфа, лежал совершенно вяло, как будто он уже умер. Все они с удивлением увидели, каким мягким стало лицо демона, как бережно он держит в своих руках это маленькое создание. Они увидели, как Хейке осторожно гладит ребенка своими большими руками.
– Эти руки могут быть горячи как огонь, – прошептала Винга остальным. – Его руки лечат.
– Ох, – вздохнула Хульда. Густав с надеждой и страхом смотрел на Хейке.
– Не ждите никаких чудес, – пробормотал Хейке. – Я не святой, отнюдь! Здесь едва ли помогут травы или лекарства.
Все стояли, не говоря ни слова.
Коль был у своих рождественских яслей, он упаковывал фигурки, которые имели такой успех. Он был очень тих и молчалив, Коль, – весь последний час. Он смотрел то на Анну-Марию, то на Вингу, и чувствовал, что расстояние между ним и молодой учительницей увеличивается все больше и больше. Винга принадлежала к высшему классу. Причем, по-настоящему, не то, что дамы Брандт. И Винга Линд из рода Людей Льда была гораздо более открытой и простой в общении, хотя она иногда и высказывалась прямо, все в ней говорило о врожденной культуре и изысканности.
Хейке привел его в замешательство. Так значит, вот, о чем говорила Анна-Мария – вот каким может быть проклятие в роду! Но можно ли найти более прекрасную душу? Посмотреть только, как нежно он прижимает к груди смертельно больного ребенка! «Колдуны», – сказала она… Да, он вполне мог быть одним из таких!
И Коль, как обычно, вновь перевел взгляд на Анну-Марию и вздохнул. Теперь она была для него потеряна, да и была ли она с ним когда-нибудь откровенна? После того, как приехали ее родственники, у нее не было времени для него, и он не обиделся. Должно быть, божественно, просто чудесно чувствовать себя среди своих, ведь у нее же не было ни матери, ни отца, ни братьев и сестер.
Но то, что сделал Адриан Брандт, было гораздо хуже. Ведь Коль слышал злобный голос хозяина, который кричал ей, что он, Коль, был убийцей и колодником. Он увидел в ее глазах замешательство и недоверие.
Все равно кровь в нем просто кипела. И он ничего не мог с этим поделать. Это было томление, из-за которого он едва мог дышать. Несмотря на всю огромную пропасть между ними, он мучил себя тем, что не мог покинуть ее, ему следовало бы уйти уже давно, ему нечего было делать здесь больше, но он должен был, должен был видеть ее, слышать ее, видеть мягкую улыбку на ее лице – хотя сейчас она даже и не смотрела в его сторону.
О, Боже, будь милостив! Дай мне забыть ее! Ведь она никогда не сможет кем-то стать для меня. Или – что вернее: я никогда не смогу стать кем-то для нее.
Он решительно упаковал в ящик последние фигурки и расправил ветошь.
И вдруг он почувствовал легкую ладонь у себя на руке. Рядом стояла Анна-Мария, и он очень надеялся, что лицо его было именно таким непроницаемым, как ему хотелось.
– Не могли бы вы помочь нам отнести детей и кровать, Коль? – робко спросила она.
– Да, разумеется, – ответил он безо всякого выражения и подошел вместе с ней к остальным. – Но потом мне надо домой. Лина просила проводить ее, она боится идти через пустошь после нападения на вас вчера вечером.
– И я ее понимаю, Лина тоже пойдет в дом кузнеца. Хульда всплеснула руками.
– Ой, но не могу же я приглашать в дом таких замечательных незнакомых людей, у меня там все вверх дном, побегу первая и приберусь немного…
Они могли понять, что за мысли проносятся у нее в голове: прибраться, вымыть пол, убрать разбросанную одежду, вычистить, выскоблить все… И все за одну минуту.
Винга успокаивающе взяла ее руку в свою.
– Послушайте меня, и я, и мой муж, мы прекрасно знаем, что такое бедность! Он вырос в жалкой лачуге на юге, там у них были только четыре стены, и все. А меня он спас от существования более жалкого, чем влачат звери в лесу. Я много месяцев прожила одна в совершенно дикой местности. Ела кору деревьев и кое-что похуже, о чем мне даже и вспоминать не хочется. Вам нечего стыдиться! Если уж кому-то и надо стыдиться, то это вашему хозяину. Пошли!
Она без лишних церемоний взяла на руки одного из больных детей, и процессия направилась к дому кузнеца. Коль положил ящик с фигурками на кровать и понес ее вместе с другими, последние оставшиеся женщины разобрали свои подносы, и свечи в зале задули. Праздник закончился.
Хейке нес на руках самого больного ребенка, не захотел его отдавать. «Хочу побороться со смертью», – пробормотал он, и на лицах зрителей показалась осторожная улыбка надежды.
Сопровождаемые бесконечными извинениями Хульды, они вошли в дом кузнеца.
Анна-Мария призадумалась.
– Но мои дорогие, – сказала она своим родственникам. – А где же вы будете сегодня ночевать? Винга ответила:
– Хейке собирается провести здесь всю ночь. А я могу переночевать у тебя?
Анна-Мария подумала о своей жалкой комнате, где была только одна кровать. Она обменялась взглядами с Кларой и сказала:
– Ты можешь спать на моей кровати сегодня ночью. Мне хотелось бы остаться здесь, если я смогу чем-то помочь.
Хейке только кивнул. Он попросил Хульду вскипятить большой котел воды.
– Вы не единственные в Иттерхедене, у кого чахотка, я понял это сегодня вечером, – сказал он. – И если Анна-Мария поможет мне приготовить отвар из трав для всех, кто болен еще не так сильно, сам я займусь этими четырьмя малышами.
Его слова внушали доверие. Многие предлагали свою помощь, но Хейке лишь сказал, что места слишком мало, и они ушли. Клара увела с собой Вингу. Коль и Лина пожелали всем спокойной ночи. Ему удалось лишь услышать приветливое: «Спасибо, что так помогли сегодня, Коль» от Анны-Марии, а потом времени у нее уже не осталось.
Как же много он хотел сказать ей! Объяснить и выговориться. Но он не был уверен, интересно ли ей это вообще.
Густав и двое старших детей уселись на скамейку, служившую также и кроватью. Хульда и Анна-Мария ждали, когда закипит вода. А пока все смотрели на Хейке.
Он сел на край кровати, держа на руках самого больного ребенка. Удивленные, они слушали, как он приглушенным голосом что-то напевает ребенку, поглаживая его тельце своими большими руками.
В комнате было слышно лишь тихое бормотание или пение Хейке. Густав вопросительно взглянул на Анну-Марию. Ему показалось, что в этом пении он услышал какие-то незнакомые заклинания.
Руки Хейке лежали на голой грудке ребенка, невероятно тощей, с проступающими косточками.
Густав и Хульда не знали, что и думать. Они считали, что и этот, и самый младший из детей, уже как бы стали добычей смерти, по правде говоря, они думали так о всех четырех младших. Они не надеялись, что им удастся сохранить и старших детей, или что они сами смогут выжить. Они просто думали, что сами не умрут так быстро, ведь они были больше и сильнее. Но они знали, насколько безжалостна чахотка. И уж если ты ею заболел…
Девчушка, которая играла в рождественском спектакле, спросила со слезами на глазах:
– Мы сейчас поправимся?
– Тихо, – прошептал Густав, бросая боязливый взгляд на Хейке.
Но тот прервал свои заклинания и сказал девочке:
– У вас неплохие шансы выкарабкаться. Если вы будете принимать лекарство, которое я пропишу. С четырьмя младшими братишками и сестренками дела обстоят не так хорошо, но я сделаю, что смогу. Я могу сказать, что этот малыш ни при каких обстоятельствах не прожил бы еще и месяца.
Хульда вытерла глаза.
Они провели в доме кузнеца всю ночь. Они помогали друг другу поддерживать огонь в печи и снова кипятить воду, снова смешивать отвары, вся семья кузнеца сидела над ароматной водяной баней, в них втирали эфирные масла, они слушали и слушали монотонный голос Хейке, который занимался четырьмя младшими. Один раз его ладонь случайно задела руку Хульды, и она рассказывала потом, что это было похоже на ожог, но одновременно она почувствовала, как в нее вливается огромная сила. Если именно это и происходит с ее младшенькими, тогда она спокойна. И она поверила окончательно.
Ночь подходила к концу, усталость ощущалась все сильнее. Большие дети заползли в свою кровать и заснули. Веки Густава стали тяжелыми, но он не захотел ничего пропустить.
Когда на улице забрезжил рассвет, Хейке устало встал и сказал, что на сегодня хватит. Теперь ему хотелось бы пару часов отдохнуть, чтобы продолжить позднее. Он попросил Хульду и Густава выскоблить весь дом, от пола до потолка, сжечь всю одежду и постельное белье. Когда они ошеломленно поинтересовались, в чем же им ходить, он вытащил кошелек и дал им немного денег. После некоторого сопротивления они их взяли. «Ради всего Иттерхедена», как он сказал. «И побольше щелока, когда будете мыть дом! – напомнил он. – Болезнь прячется повсюду».
– Как же нам расплатиться?.. – начал Густав.
– Вам вообще не придется ничего платить, – сказал Хейке и улыбнулся. – Мне понравились эти дети. Захотелось побороться за их жизни. Это большой риск – начать схватку со смертью.
– Так вы думаете?..
– Пока я ничего не думаю. Четверо малышей слишком сильно поражены чахоткой. За одну ночь борьбу не закончишь. Увидимся!
Было немного странно выйти на улицу в зимний холод после такой необычной бессонной ночи. Было чудесно видеть спящий поселок. Как тихо было кругом! Или же просто у Анны-Марии голова была, как ватная, и она ничего не слышала? Она не знала.
– Хейке, я правда, не знаю, где тебе спать, – призналась она. Здесь места нет. Разве что наверху, у Брандтов, но мне бы не хотелось.
– Кажется, тебе не больно нравятся эти люди, – улыбнулся он.
– Нет, не нравятся.
– Да и мне тоже, хотя я едва их видел. Я понял, что твои интересы где-то в другом направлении…
– Ой, но… А разве заметно?
– Еще как! И интерес был взаимный, это я тоже заметил. Ну что ж, он производит неплохое впечатление. Но вокруг него есть какая-то аура жестокости, Анна-Мария!
Она нетерпеливо вздохнула.
– Все говорят о его жестокости. Я думаю, он не такой.
– Да он и не обязательно жесток. Но в его прошлом есть какие-то жестокие события.
Онемев от изумления, она кивнула. Откуда Хейке может все это знать? Он и вправду колдун!
Он сказал:
– Я думаю, нам надо пойти к тебе домой. Винга уже явно выспалась, и я ее мигом выкурю из постели. Анна-Мария улыбнулась.
– Ладно, я пока еще не хочу спать. Так что ты первый.
Пока они шли к дому Клары – всего в нескольких шагах, Анна-Мария спросила:
– А о чем ты приехал сюда говорить со мной? Хейке так и подскочил.
– Ну конечно! Я явно переутомился. Хочу сначала побольше узнать о тебе. Но пока, по крайней мере, спрошу: с тобой ничего не происходило в последнее время?
– Много всего! Но я не понимаю…
Они пришли. Винга уже встала и оделась. Она как раз собиралась в дом кузнеца.
Клара принесла всем троим утренний кофе, и после того, как Хейке и Анна-Мария хорошенько вымылись, трое из рода Людей Льда уселись в комнате Анны-Марии.
Хейке, который невероятно вымотался – ведь ему пришлось так усиленно концентрироваться всю ночь, – разрешили прилечь на кровать. Винга устроилась у него в ногах, а Анна-Мария села на стул.
– А теперь, рассказывай все, Анна-Мария. Абсолютно все.
– Это не так просто. Я не знаю, что вас интересует.
Но она все равно стала рассказывать. О тягостных вечерах наверху, у Брандтов. Обо всех подарках (она вытащила их и показала). О том, как она не могла собраться с силами, чтобы четко сказать «нет». О попытках сватовства Адриана, и что никто из них наверху не понимает, что «нет» это «нет», и о противной Селестине, которую, возможно, надо было бы пожалеть, но которую Анна-Мария терпеть уже больше не могла.
О Лисен, которая возненавидела Анну-Марию из-за Коля, о Керстин, у которой были какие-то дела со сплетником Нильссоном. Об угрозе помолвки. О шахте, которая ничего не стоила, и о фанатизме Адриана по отношению к ней.
А потом она перешла к рассказу о нападении. Хейке захотел побольше узнать об том, но ее ответы прояснили немного.
– А почему вы спрашиваете обо всем этом? – поинтересовалась Анна-Мария.
Хейке долго смотрел на нее, как будто хотел узнать ход ее мыслей. Потом сказал:
– Тенгель Злой проявляет признаки жизни.
Анна-Мария почувствовала, как все ее тело охватывает страх. Именно этого боялись Люди Льда все годы – что Тенгель Злой проснется, прежде чем они смогут обезвредить его злую силу.
– Это невозможно, – прошептала она.
– И тем не менее. Что-то может его разбудить. Кто-то в Швеции здесь стоит за этим – либо сознательно, либо случайно, в результате несчастного случая. Мы думали, что это могла быть ты, поскольку ты вызвала меня.
Анна-Мария была потрясена. Она не спрашивала, как Хейке узнал это, о таком не спрашивают.
– Уверяю вас, что это не я. Единственное, чего я не понимаю, это нападения на меня, но ведь это же сделал не Тенгель Злой!
– Нет, это нападение как-то связано с Иттерхеденом, – сказал Хейке. – Здесь много подлости, как мне кажется.
Тут вмешалась Винга.
– Да уж, эта семейка Брандт кажется на редкость несимпатичной. Мне захотелось нанести им визит. Как ты считаешь, Анна-Мария, не взять ли мне все эти подарки и не отдать ли им назад? Объясню, что все это было недоразумение.
– Давай, – сказал Хейке.
– Ой, спасибо, конечно, – вздохнула Анна-Мария. – Будь так добра. Я сама слишком хорошо воспитана, но, нет, прости…
Но Винга лишь рассмеялась.
– Ладно, ведь ты не хочешь оставлять их себе? Из-за того, что они ценные?
– Нет, вовсе нет, они просто жгли ящик моего комода. У меня камень упадет с души, если я от них отделаюсь.
– Ладно, тогда схожу туда сегодня попозже.
Анна-Мария посмотрела на своих родственников и почувствовала, как же замечательно – быть частичкой большой семьи. Люди Льда всегда были заодно, сразу же и инстинктивно, как только встречали друг друга. Иметь кого-то, кто думает так же, как и ты сам. На кого можно полностью положиться!
– Но если я не собиралась будить Тенгеля Злого, – я не могу представить, что это я, – то кто же тогда?
– Выбор у нас невелик, – сказал Хейке. – Мать твоего отца, Ингела…
– О, нет, только не бабушка…
– Мы же сказали: едва ли! Это мог быть просто несчастный случай.
– Ну да, конечно…
– Есть еще трое в Смоланде. Старый Арв Грип. Его дочь Гунилла. И маленькая Тула.
Анна-Мария тихо проговорила.
– Есть еще один. Страшно даже думать об этом.
– Кто?
– Кристер. Брат Гуниллы.
– О, конечно, – содрогнулась Винга. – Исчезнувший брат! Его мы забыли!
Хейке задумался.
– Да, если это он, то нас могут ожидать непредвиденные сложности. Никто ведь не знает, где он.
– Да и не обязательно, что это он лично, – сказала Винга, и все стало выглядеть еще мрачнее. – Ему где-то за сорок сейчас. У него могут быть дети. И внуки.
Хейке закрыл лицо руками.
– Нет, у меня нет больше сил думать об этом. Я должен поспать. Я нужен этим детям. Анна-Мария, ты можешь позаботиться о том, чтобы все больные здесь, в Иттерхедене, получили снадобье, которое мы варили сегодня ночью?
Она быстро вскочила.
– Я прямо сейчас поговорю об этом с Колем. Он знает, кто кашляет, и все такое.
– Ишь, как заторопилась, – улыбнулась Винга, чуть поддразнивая. – Ладно, иди! А я буду сидеть тут тихо, как мышка, пока Хейке спит. Напишу письмо нашему бездельнику-сынку Эскилю. Жутко легкомысленный тип, можешь мне поверить! Не представляю, как мы сможем заставить его заниматься хутором, как настоящего крестьянина!
Клара постучала в дверь, она хотела забрать кофейные чашки.
– Хорошо, а я пошла на пустошь, – сказала Анна-Мария, кровь в которой прямо кипела.
– Вам не следует идти туда одной, – сказала Клара.
– Чепуха, среди бела дня это не опасно. Клара выглянула в окно.
– Барышня может не утруждать себя. Мастер как раз зашел в контору.
– Ой, тогда мне надо бежать, иначе он уйдет на шахту. И она исчезла, не успели они и глазом моргнуть.
Анна-Мария подошла к конторе как раз тогда, когда Коль вышел. Он вздрогнул и стал возиться с замком.
– Спасибо за вчерашнее, – сказала она чуть слышно.
Колю удалось взять себя в руки. Он криво улыбнулся.
– Уже встали?
– Да нет, все еще сплю, как видите.
Она объяснила ему, зачем он ей нужен. Коль пообещал взять ведьминское зелье, как он его назвал, на себя.
– Мне надо было поговорить с Нильссоном, но его еще нет.
Анна-Мария кивнула. Она подыскивала слова.
– Я… мне, кстати, надо в школу: посмотреть, не забыла ли я там мои варежки.
– Хм, – пробормотал Коль. – Да, а мне надо забрать пару стульев.
Они вместе завернули за угол и вошли в здание. Зал выглядел, как и все залы, где накануне царило веселье.
– Ну, Адриан опять нас видел, – сказала Анна-Мария. – Сейчас примчится.
Коль ничего не ответил на это, и она поняла, что сказала глупость.
– Да… и куда же я могла положить мои варежки, просто ума не приложу?..
– Как дети? – грубовато спросил Коль.
– Хейке занимался ими всю ночь. Да, ну и мы, конечно, помогали, все остальные. Варили лекарство и делали для них паровую баню и все такое. Хейке вымотался ужасно, спит сейчас в моей кровати.
– Там значит, и вам спать много не пришлось?
– Ни минуты, – засмеялась она возбужденно. Наконец им удалось наладить разговор, и кажется, что Коль не так и торопится с этими стульями. Хотя женщины и постарались накануне вечером привести зал в обычное состояние, многие декорации все еще висели на стенах, и в комнате было слишком много скамеек и столов. Но сцену уже разобрали. А можжевеловые веточки на полу смели в угол.
– Да, я тоже не спал сегодня ночью, – сухо заметил он.
– Правда?
– Да. Мне было о чем подумать.
Анна-Мария, которая прекрасно знала, что варежки лежат дома, восприняла его слова как возможность начать разговор и прекратила свои поиски. Она уселась за стол, у которого стоял достаточно подходящий стул.
– Адриан явно очень разозлился на вас вчера вечером, – просто сказала она.
Коль постоял минутку, а потом сел прямо перед ней.
– Да, он не смог смириться с тем, что я самовольно закрыл шахту. Эту чертову, не имеющую никакой цены, шахту!
– «Коль глуп», – сказал он однажды, говоря про шахту, – улыбнулась Анна-Мария. – Он явно имел в виду это – что вы не верите в нее.
– Еще бы! Понимаете, он фанатик. Он, видите ли, знает, что там есть золото. Его провели с помощью старой карты, которую нарисовал какой-то мошенник, а потом продал его тестю. А сейчас он в ярости только из-за того, что я отпустил рабочих на все Рождество. Несчастных рабочих, которые, как рабы, вкалывали весь год, без единого воскресенья! Как он мне надоел!
– Коль, – осторожно начала Анна-Мария. – Это правда, что вы убили кого-то? И что вы сидели в тюрьме? Если да, расскажите мне об этом.
Лицо его тут же замкнулось. Черные глаза неотрывно смотрели в ее глаза.
– Да, это правда, – подтвердил он. Анна-Мария незаметно сцепила руки.
– Мне жаль, что я должна спрашивать об этом. И что вы не рассказали это сами.
– Вы и я – мы не так уж много говорили друг с другом. Да вы и принадлежите к другому миру.
– Почему вы все время говорите об этом? Многие в моем роду женились и выходили замуж за совсем простых людей. Вендель Грип женился на своей экономке, Гунилла вышла замуж за сына арендатора, у которого была куча братьев и сестер, а графиня Габриэлла Паладин вышла замуж за шахтера! У которого даже фамилии не было, вот каким он был!
Коль выдавил из себя горькую улыбку.
– Все это очень хорошо, но меня отличает от других людей именно мое прошлое. Почему, по-вашему, я все время один? У того, кто сидел в тюрьме, друзей не бывает, вы это знаете.
– Вы не хотите рассказывать? – тихо спросила она.
– Ладно. Вам расскажу. Это во мне, как незаживающая рана.
– Я понимаю. Вы однажды сказали, что вы и я очень похожи. Вы имели в виду то, как мы росли. И, возможно, совесть.
– О, между нами целая пропасть!
Он на секунду замолчал, а потом заговорил снова:
– Я… мне было шестнадцать лет. У меня был отчим. Мои настоящие родители были валлоны. Но после того, как мой отец умер, мать вышла замуж за шведа. Обычно валлоны так не поступали, потому что некоторые шведы не любили нас, «иностранцев». Мы были слишком смуглые, слишком чужие.
Анна Мария кивнула.
– Моей матери не следовало бы нарушать правила. Ей пришлось много страдать. Ужасно! И, в конце концов, я больше уже не мог видеть, как мой отчим истязает ее и обзывает самыми гнусными словами. Я уже вырос, был большой и сильный и невероятно вспыльчивый.
Однажды я набросился на моего отчима – и убил его. Мать пыталась меня защитить, но меня посадили в тюрьму. Я просидел три года, а когда вышел, моя мать уже умерла. Теперь вы знаете все. Анна-Мария опустила голову.
– Но я не стала бы называть вас убийцей, – тихо произнесла она. – Это просто злобная клевета, так называть вас.
– Они еще что-то рассказывали, правда? Она вопросительно взглянула на него.
– Вы имеете в виду то, что вы иногда приходите в ярость? Что вы били людей в шахте?
Коль вздохнул.
– Однажды я ударил одного человека. Потому что жизнь всех оказалась под угрозой из-за того, что он сознательно схалтурил. И… я действительно могу быть очень злым, такой уж у меня нрав, и я всегда думаю, чтобы не перепугать никого до смерти. Теперь вы видите, насколько мы разные, Вы и я. Анна-Мария почти уже смирилась с этим. Не хочет, значит, не хочет, ничего с этим не поделаешь.
Он сел, положа локти на стол, и уставился в невидимую точку на стене далеко впереди.
– Эта дамочка, Брандт… Ее Лисен зовут? Знаете, что она сказала, когда пришла ко мне домой в тот раз?
– Нет.
– Она сказала: ничего страшного, что я убил. Это делает все еще более пикантным. И глаза ее сверкали. Тогда я почти ударил ее. Но в результате просто вышвырнул.
Удивительно, до чего же восхитительно узнавать о позоре и наказании других! Анна-Мария постаралась подавить маленького торжествующего чертика в своей груди.
В дверь робко постучали.
– Во всяком случае, это не хозяин, – проговорил Коль. – Входите, черт бы вас побрал!
Ох, если бы он еще мог не ругаться! Но Анна-Мария была не из тех, кто говорит о подобных вещах!
Это был Клампен. Неуклюжий и взволнованный, боящийся обременить кого-то.
– Ах, так барышня здесь! Мы ведь должны были ехать в город сегодня… Анна Мария вскочила.
– Ой! Конечно! Тут столько всего было… Я сейчас же буду готова.
– Я достал транспорт. Одолжил лошадь и двуколку.
Коль сразу же предложил поехать с ними. Потому что считал, что догадывается, где могут быть муж Клары, жена и дочка Клампена. Остальные с благодарностью приняли его предложение – по разным причинам.
У Анны-Марии появились лихорадочные розы на щеках. Целый день вместе! Можно ли желать чего-то большего?

12

По дороге в город Анна-Мария была все еще очень оживлена, она пребывала в каком-то лихорадочном возбуждении; она сидела рядом с Колем в открытой повозке на сиденье, а Клампен с вожжами в руках восседал на облучке. Она болтала и шутила и рассказывала смешные истории из времен своей молодости, все трое смеялись и веселились. Временами они совершенно беззастенчиво сплетничали об Адриане Брандте и его семье, где лидерство явно принадлежало женщинам, в этом они были единодушны. Им доставляло подлинное наслаждение вспоминать о старых несправедливостях и глупостях Адриана.
– Уф, ну и противные же мы, – сказала в конце концов Анна-Мария.
– Пусть ваша совесть немного отдохнет сейчас, – беззаботно проговорил Коль. – Ее уже и так немало поэксплуатировали.
Немного подумав, Анна-Мария признала, что он прав.
В городе – который оказался гораздо ближе, чем она ожидала, – им дали от ворот поворот. Банк закрыт на все Рождество и откроется не раньше, чем в новом году.
– Значит, лавочнику придется подождать свои деньги, – сказала немного сконфуженно Анна Мария. – Как вы думаете, он не рассердится, Коль?
– О, нет! Вы и его очаровали, и, если надо, он продлит вам кредит даже до Пасхи.
Но, по правде говоря, она уже не могла больше шутить. И ей было очень стыдно, что она не может заплатить за себя. Поэтому, когда они по указанию Коля поехали дальше, к деревне на противоположной стороне, у следующей шахты, от ее наигранной веселости не осталось и следа. Она не спала целые сутки, усталость навалилась на нее, и она моргала глазами, чтобы не заснуть.
Коль это заметил.
– Хотите спать?
– Здесь? – Она сидела на жестком и качающемся сиденье. Впрочем, и колеса, обитые железом, не делали езду мягче.
– Вы можете прислониться ко мне.
Анна-Мария посмотрела на него большими глазами.
– А можно?
– Не знаю. Мне никогда не приходилось обнимать женщин. За исключением вас, когда я нес вас в тот вечер, Вы понимаете, о чем я говорю. Но если вы представите себе, что я ваш отец…
Эта мысль рассмешила ее.
– А сколько вам лет на самом деле?
– Двадцать шесть.
На семь лет старше ее. «Неплохо», – подумала она. Она придвинулась поближе к нему с застенчивой улыбкой. Коль обнял ее, и она положила голову ему на плечо.
В ее теле происходило что-то странное. «Господи, – потрясение думала она. – Разве я могу так заснуть? Посмотрите на эту смуглую руку у меня на плече! Его теплое тело бок о бок с моим! И куда мне девать руки?»
Но хуже всего было с теми неизведанными чувствами, которые буквально пронзали ее, пробуждая каждую малейшую частичку ее тела к жизни. Кожа стала почему-то невероятно легко возбудимой и чувствительной, сердце готово было вырваться из груди, она ощущала в себе невероятную тяжесть и лень и абсолютное равнодушие ко всему, что ее окружало. Сейчас весь мир ее состоял из Коля и ее самой, в нем не было места ничему другому.
– Дышать можно, – пробормотал он, и от его голоса у нее мурашки пробежали по телу. Анна-Мария вздохнула. «Но он же, наверное, не замечает, как на меня действует одно то, что он сидит рядом», – в панике подумала она.
Она хотела сесть, снова напряглась, изо всех сил стараясь казаться бодрой. Но он притянул ее назад.
– Поспите! Вам надо отдохнуть. Да и мне тоже. Клампен, ведь ты же найдешь дорогу сам, правда?
– Конечно.
– Отлично! Потому что мы уже спим.
Разумеется, они не заснули! Они сидели совсем тихо, он прислонил голову к высокой спинке. Анна-Мария смотрела прямо перед собой, поверх его груди, на проплывающий мимо зимний пейзаж. Его рука приблизилась к ее руке, и пальцы их переплелись. Она почувствовала его губы у своего лба. Она не отважилась поднять глаза, лишь издала медленный, дрожащий вздох восхищения и поудобнее устроилась в его объятиях. Она слышала, как бьется его сердце. Тяжело и быстро.
Этот звук дал ей такое ощущение связи с ним, от которого у нее мурашки побежали по телу. Другой человек, так близко от нее! И она ему нравится, она чувствовала это. И он ей нравится.
Его шея была так близка к ней, такая живая и теплая. Она позволила своим губам осторожно прикоснуться к ней. Чувствовать его кожу своими губами было невероятно волнующе.
Она сразу же заметила, что и для него это было так же. Она почувствовала, как он тяжело задышал, бедра его напряглись, да, все его тело напряглось, и из горла вырвался едва сдерживаемый стон. Теперь он так крепко прижимал ее к себе, как будто боялся, что ее могут отнять.
Коль что-то прошептал ей на ухо. Почти неслышно. Она прислушалась.
– Хорошо, что с нами Клампен. Ради приличия.
Анна-Мария с трудом подавила смех.
Но потом она вспомнила слова Клары и посерьезнела. «Барышне следует остерегаться таких мужчин, ведь такие, у которых никогда никого не было, если подпустишь их к себе, они делаются, как безумные. Во всяком случае, не давайте ему повода!»
И именно это она только что сделала!
Она чуть-чуть отодвинулась от него, не настолько, чтобы его обидеть, но лишь, чтобы успокоить свою всегда бодрствующую совесть.
– Кажется, подъезжаем, мастер? – спросил простодушный Клампен.
Они выпрямились. Анна-Мария пригладила волосы.
– Да, – хрипло сказал Коль. – Там, за холмом.
Волшебство исчезло. Но никогда позднее в своей жизни, Анна-Мария не могла понять, как она смогла отважиться коснуться губами шеи Коля тогда в повозке! Никогда, никогда!
Потому, что маленькую Анну-Марию воспитали так, чтобы она даже подозревать не могла о том, что в ее теле были какие-то силы, существовавшие сами по себе. Тогда она еще не знала этого.
Винга весело шагала вверх к дому Брандтов. Она была весьма уверенной в себе дамой – в лучшем смысле этого слова, всегда знала, чего хочет. Чувство собственного достоинства – это может значить очень многое. А в сочетании с некоторой смиренностью оно может дать неизмеримые преимущества. Как раз в данный момент Вингу трудно было назвать слишком смиренной, но она знала, где она и кто она, стояла обеими ногами на земле. И не воображала себе ничего. Именно брак с Хейке обеспечил ей ту надежность, которая была ей необходима, чтобы стать уверенной в себе. И все ее симпатичные черты смягчали резкость, которую придавала ей ее самоуверенность.
Сейчас ей надо было туда, наверх, сражаться за одного из Людей Льда! И она просто жаждала этого!
Страх – это слово было совершенно неизвестно Винге. Пока с ней любовь Хейке, она сможет выдержать все!
Дамы приняли ее в некотором замешательстве. Нет, Адриана нет дома, он на шахте. Бессовестный мастер отпустил рабочих на целую неделю, слышали ли вы о подобном самоуправстве? Так что, конечно же, Адриану пришлось вернуть их назад в шахту, во всяком случае тех, кто был ему нужен для его особого проекта.
Винга вежливо поинтересовалась, о каком проекте идет речь.
– Северный забой, – торжествующе сказала Керстин. – Мастер не хотел его разрабатывать, но ведь это там…
Она замолчала. Не стоило информировать эту даму о золоте.
Наглая маленькая девчонка стояла рядом и все время враждебно пялилась на Вингу. Винга отвечала ей холодным взглядом. Селестина зашла ей за спину и больно ущипнула ее, даже повернула пальцы, чтобы было еще больнее.
Винга удержала на лице маску и продолжала беседовать со взрослыми. Селестина делала все, чтобы привлечь к себе внимание, но никто из дам и не пытался приструнить ее. Разве удивительно, что ребенок стал таким?
– Все мы просто в восторге от вашей маленькой родственницы, Анны-Марии, – лучезарно улыбаясь, сказала госпожа Брандт. – Она не пришла с вами?
– Нет, она уехала, чтобы помочь одному из здешних рабочих. Она и мастер уехали несколько часов тому назад. Ей еще и в банк надо зайти.
– Ну, тогда она поехала напрасно, – с облегчением в голосе сказала Лисен. – Банк будет закрыт до нового, 1816 года. Ох, неужели он и вправду скоро наступит? Подумайте, как летит время!
Все дамы Брандт переглянулись и озабоченно закивали в ответ на это банальное замечание. Они тайком изучали свою гостью. Она была явно состоятельной и производила впечатление дамы очень благородной.
Госпожа Брандт сказала:
– Я договорилась с нашим милейшим приходским священником, что дети на второй день Рождества покажут спектакль в городе.
– Не знаю, сможет ли Анна-Мария, – сказала Вин-га. – Она ужасно устала, ей надо немного отдохнуть.
– Ну, уж такую мелочь она сможет.
– А как дети попадут в город? По-моему, это потребует определенных усилий.
– Мы позаботимся об этом! Пусть другие видят, как много мы делаем для рабочих здесь, в Иттерхедене. Священнику очень понравилось. Но где же остановились вы и ваш муж? Вы, разумеется, должны жить у нас, пока вы здесь. Мы ведь скоро станем родственниками…
– Большое спасибо за любезное приглашение, госпожа Брандт, но проблема с ночлегом уже решена.
– Неужели? И где же, осмелюсь спросить? Едва ли у Клары.
– Нет, очень милая женщина по имени Лина Аксельсдаттер предложила нам остановиться у нее.
– На пустоши? – холодно переспросила фру Брандт. – Нет, но это совершенно невозможно!
Женщинам из рода Людей Льда всегда было присуще умение лгать молниеносно и абсолютно убедительно, если это было необходимо.
– Это я захотела жить на пустоши. Понимаете, я обожаю море.
На самом деле, это было далеко не так! Она выросла далеко от моря и испытывала к нему лишь врожденное уважение, перемешанное со страхом.
В отчаянии оттого, что на нее никто не обращает внимания, Селестина подняла тяжелую сумку Винги и грохнула ее об пол. В сумке зловеще зазвенело.
– Ой, что же это такое? – сказала Керстин. – Простите это милое дитя, растет без матери, бедная крошка! Надеюсь, там ничего серьезного не разбилось?
– В общем-то, меня это не касается, – непринужденно заметила Винга. – Это ваши вещи разбились. Именно поэтому я и пришла. Моей маленькой племяннице Анне-Марии так жаль, но произошло невероятное недоразумение…
Дамы застыли.
– Поскольку самой Анне-Марии пришлось уехать сегодня, я взяла на себя смелость вернуть все подарки вместе с ее огромными извинениями. Она не поняла, что эти подарки были подарками по случаю помолвки, но она ведь никогда и не помышляла выходить замуж за Адриана. Она вообще не собирается замуж.
Улыбка Винги стала еще слаще. Она продолжала говорить – из чистой вредности:
– Но мне кажется, она теперь передумала, я имею в виду последнее. Ваш мастер и она явно стали проявлять интерес друг к другу.
Дамы потеряли дар речи. Лица Лисен и Керстин стали пунцовыми.
– Нет… нам это не нравится, – прошипела Керстин. – Нет, так не пойдет! Девочка не уверена в себе и очень застенчива. Это естественно…
– Что не пойдет? – спокойно спросила Винга.
– Адриан не позволит так обращаться с собой, – голос фру Брандт прозвучал как выстрел из пистолета. – И помолвка уже оглашена.
– Ну, знаете ли, – сказала Винга уже довольно сердито. – Разве не обе стороны должны решать, оглашать ли помолвку?
– Вы не понимаете, – ледяным голосом сказала Керстин. – Анна-Мария всем нам дала понять, что хочет выйти замуж за Адриана…
– Не думаю, что она сделала это, – сдержанно возразила Винга. – На Анну-Марию это не похоже, да и сама она говорит нечто совершенно противоположное. А Анна-Мария не из тех девушек, которые лгут.
– Нет, но в любом случае, уже поздно, – решила фру Брандт. – Нельзя так обижать порядочного человека! И извещение о помолвке не будет отозвано!
«Господи, что же за всем этим стоит? – подумала Винга. – Они что, с ума сошли, или?..»
Лисен мгновенно переменилась.
– Погодите, мама, Керстин, не надо отчаиваться! Бедный Адриан, неужели он так никогда и не обретет счастье? Я предлагаю, госпожа Линд из рода Людей Льда, дождаться Адриана и Анну-Марию. Разве это не будет справедливо?
Этот поворот на 180 градусов возбудил в Винге еще большие подозрения, чем их прежнее сопротивление. Но все три дамы переглянулись и доброжелательно закивали друг другу и ей, как веселое трио китайских болванчиков.
И Винга подавила в себе сильнейшее желание дать оплеуху Селестине, которая как раз в тот момент не была ни в чем виновата.
Найти дом, в котором спряталась жена Клампена со своей дочерью и любовником, оказалось совсем несложно. Совет Коля поехать именно в этот шахтерский поселок был верным.
Мужчина был в шахте. Жена Клампена открыла дверь и испуганно отпрянула. Совершенно обычная женщина. Ничего рокового.
– Бритта, дорогая, не бойся, – взмолился Клампен.
– Папа! – прокричал тоненький голосок; из коридора выбежала маленькая девочка и повисла на шее у отца. Клампен не мог удержаться от слез, да и девчушка тоже.
– Я хочу домой, – всхлипывая, проговорила она, – Хочу назад в наш дом, я не хочу больше здесь оставаться.
Клампен приподнял рукав ее кофточки. И верно: ручка была вся в синяках и ссадинах.
– Значит, это правда – что он бьет вас, – проговорил Клампен. – Поедем со мной домой, забудем все, Бритта.
Его великодушное предложение лишь наполовину упало в добрую почву. Анна-Мария и Коль могли прочитать мысли Бритты как в открытой книге.
«Он ничего не сможет мне дать, у меня все кончено с этим недотепой, все, что я чувствовала к нему когда-то, умерло, он мне просто неприятен. Но с другой стороны, девочке здесь плохо…»
Женщина, должно быть, думала что-то в этом роде.
– Я останусь, – сказала она, глядя в сторону. – Но ведь ты не можешь дать девочке ничего хорошего?
– Клара обещала смотреть за ней, пока я буду в шахте, – сказал Клампен с растущей надеждой. – Ты ведь знаешь, я всегда был добр к малышке!
– Да. Конечно, знаю.
«Что же заставляет женщину оставаться с таким жестоким мужчиной, – удивилась Анна-Мария. – Что ее манит? Нет, не думаю, что это продлится долго. Рано или поздно он убьет ее любовь. Так же, как он убил любовь Клары. Ведь она ни за что на свете не хочет, чтобы он вернулся!».
Но и Клампен никогда не получит назад свою жену. «Нет ничего более мертвого, чем ушедшая любовь», – сказала Клара. И для этой женщины добряк Клампен был просто куском теста, уроненного на землю и уже ненужного.
Какое странное сравнение, откуда оно у нее?
Они в спешке собрали одежду и прочие вещи маленькой девочки, мать крепко обняла ее и со слезами сказала Клампену:
– Заботься о ней хорошенько!
Они вышли из дома. Девочка была слишком мала, чтобы понять, что это было прощание с матерью. Она думала только о том, чтобы скорее уехать отсюда, пока этот противный дядька снова не схватил их.
По дороге Клампен сидел на лучшем месте, обеими руками обнимая свою маленькую дочурку. Он был так счастлив, так счастлив, что мог лишь что-то бессвязно бормотать о том, как же прекрасно все у них будет. Ведь он был слишком прост, чтобы понять, как непросто все будет. Где они будут жить в будущем? И кто будет целый день смотреть за ребенком? Для Клары это дополнительная нагрузка, а она и без того очень устает. А потом? У Клампена сейчас не было времени думать ни о чем таком!
Но они все равно понимали, что он поступил правильно. Разные повседневные заботы – это одно, а бить ребенка – это совершенно другое. И выбора у них не было.
На этот раз вожжи держал Коль, и Анна-Мария предпочла сидеть на облучке вместе с ним.
– Вам следовало бы поспать, – устало заметил он.
– Отоспимся, когда приедем домой, – высокомерно сказала она. Неужели она будет спать в такой важный для себя момент?
Но они не говорили друг с другом, они слишком устали, хотя в головах и роилось множество мыслей. Они просто сидели и чувствовали близость друг друга, иногда обменивались взглядами и загадочно улыбались, и когда отводили глаза, на губах все еще блуждала эта улыбка. Это было великолепно, так спокойно! И Анне-Марии не хотелось, чтобы что-то изменилось сейчас!
Когда они добрались до Иттерхедена, уже стемнело. Маленькая девочка заснула, и ее внесли в дом Клары на руках.
Коль проводил Анну-Марию до двери. Чтобы удостовериться, что на нее никто снова не нападет, так он сказал.
Не хотелось говорить «Спокойной ночи и спасибо за сегодняшний вечер!». Они несколько раз начинали, но так и не могли заставить себя произнести эти слова. Они просто стояли, онемев, как будто в них ударила молния, и на самом деле воздух вокруг них был заряжен, как в грозу. Во всяком случае, Анне-Марии так казалось, и у нее было ощущение, что Коль тоже испытывает нечто подобное. Оба они не слишком часто имели дело с противоположным полом: между ними возвышались горы из разных помех, они чувствовали себя совершенно беспомощными. Неприятное предостережение все время звучало в ушах Анны-Марии, и она безуспешно пыталась его игнорировать.
– Тихо, – прошептал Коль. – Кто-то идет!
Они уже вполне могли пожелать друг другу спокойной ночи и разойтись, но не хотели этого. Коль потянул ее за собой в тень крыльца, Анна-Мария видела, как глаза его сверкают, он легонько обнял ее за плечи.
Из тени осторожно выбралась какая-то парочка и остановилась у стены сарая прямо наискосок через улицу. Приглушенное бормотание. Тихий чувственный смех. Анна-Мария видела лишь только темные тени на стене.
Женщина еле слышно фыркнула.
– Лисен, – прошептал Коль в ухо Анне-Марии.
Ее глаза расширились. Что Лисен делает здесь, внизу, в деревне?
Что это развевающееся, белого оттенка? Нижняя юбка? Низкий, гортанный смех женщины. До краев полный сладострастия. Как странно они стоят!
Тишина.
– Я не хочу, – в ужасе прошептала Анна-Мария и спрятала лицо в темно-синий свитер Коля. – Пойдем!
– Сейчас нельзя, – прошептал он ей в ухо и прижал к себе так, чтобы она ничего не видела.
Но Анна-Мария слышала. Ей было отвратительно, что приходилось слышать такие интимные вещи, ей была отвратительна женщина из высшего общества, которая днем была слишком хороша, чтобы разговаривать с рабочими, но которая совокуплялась с ними с наступлением темноты. Она пыталась не слышать, но не могла.
Тишина, нарушаемая лишь чувственными сладострастными звуками, издаваемыми женщиной… Учащенное дыхание мужчины, шуршание одежды, толчки о стену… Пальцы Анны-Марии вцепились в руки Коля, она уткнулась лбом ему в грудь. Она крепко сжала губы и страдала.
Дыхание Лисен перешло в какие-то всхлипы, она постанывала, все было так, как будто там, всего в нескольких метрах от Коля и Анны-Марии, был совершеннейший хаос. Толчок в стену, протяжный, полный наслаждения и расслабленный стон женщины и прерывистое дыхание мужчины.
Ни слова не говоря, он пошел прочь от нее, а она побежала в сторону усадьбы и исчезла.
Несколько секунд он стоял прямо посреди дороги. «Чертова потаскуха», – пробормотал он, и Анна-Мария увидела, что это был Сикстен. Он пошел к баракам.
Анна-Мария не могла вымолвить ни слова. Она высвободилась из рук Коля, ей казалось, что она вот-вот под землю провалится от стыда.
И не из-за только что увиденной парочки и ее занятий, но, возможно, из-за того, что она сама ощущала какую-то сладкую боль там, где ей вообще не следовало сейчас ничего чувствовать.
Ее возбудило не непристойное поведение этих двоих. А мысль о Коле. О Коле и о ней самой… То, что она только что увидела, было отвратительно. Это не имело ничего общего с Колем и с ней. Но, все равно, это воздействовало на нее самым непостижимым образом!
Ей было очень стыдно.
Коль попытался представить то, что произошло, как простой пустяк.
– Они ее только так и называют – «Матрац», там, в бараках, – прошептал он. – Не беспокойтесь. Это не имеет ничего общего с любовью.
– Нет, – прошептала она и попыталась улыбнуться. – Нет, я знаю.
Но настроение, возникшее между ними, было разрушено, оно ушло, и она была просто в отчаянии от этого. Казалось, что все запачкано грязью.
Ни он, ни она не могли ничего сказать, казалось, они лишились дара речи, им казалось, что у них что-то украли.
В конце концов, ей удалось выдавить что-то вроде пожелания доброй ночи – беззвучное, потому что голос не повиновался ей. Это было похоже на хриплый шепот. Коль лишь кивнул и повернулся на каблуках.
Но не успела она взяться за дверную ручку, как услышала короткое и угрюмое: «Анна-Мария!».
Она тут же обернулась. Коль вновь приблизился к ней. Секунду стоял неподвижно. Потом схватил ее руки и осторожно поднес их к своему лицу. Медленно поцеловал.
– Только так, – прошептал он. – Я не смею сделать ничего большего, потому что не хочу быть похожим на Сикстена. Иди в дом и ложись спать! Не стой здесь, это опасно!
Он выпустил ее руки и исчез в темноте.
Анна-Мария тихо и медленно вздохнула. Ее вновь наполнило блаженство. Какой же он замечательный! И какой… опасный?
Да, конечно же, Клара права. Он не Сикстен. Нет, в нем горит гораздо более мрачный и опасный огонь!
Она содрогнулась. Но не столько от страха, сколько от предвкушения.
Поскольку гости переехали к Лине, кровать ее была свободна. Она почти торжественно отошла ко сну.
Но заснуть сразу ей не удалось. Она лежала и прислушивалась к голосам у Клары на кухне. Безусловно, дочка Клампена создала немало проблем. Анна-Мария понимала, что было бы лучше, если бы Клара могла распоряжаться всем своим домом. Ведь это же просто безумие, когда столько людей должны ютиться на кухне, а Анна-Мария занимает половину дома. Клампен должен жить в бараках, а его дочь – спать в одной постели с детьми Клары. К тому же малышка начала звать мать, и это положение не улучшало.
Не все сказки имеют счастливый конец.
Но, наконец, Анна-Мария заснула. И спала тяжело, без сновидений, мертвым сном до следующего утра.
После завтрака она собралась к Лине, чтобы навестить своих родственников. Но не успела она даже до скал дойти, как встретила их и Коля.
Они направлялись в дом кузнеца, объяснили они. А Коль, который выглядел по-настоящему отдохнувшим, вообще конкретно никуда не шел, во всяком случае его объяснение было настолько быстрым и неясным, что никто ничего не понял. Но куда бы он ни шел, сейчас он передумал и собирался пойти к кузнецу.
Анна-Мария ощутила радостное ликование. Ведь было же слишком ясно, что он надеялся встретить именно ее.
Разумеется, она повернула назад и пошла с ними. Винга рассказывала о так ничем и не закончившемся визите к Брандтам – во всяком случае, ей удалось вернуть эти пресловутые подарки по случаю помолвки, а Хейке рассказал о детях. У двоих младших появилась температура, но он предвидел это. Температура – спутник чахотки, а двое последних суток малышам пришлось слишком несладко.
И вдруг Хейке остановился – прямо на пустынной площади Иттерхедена.
Он стоял неподвижно.
– В чем дело, Хейке? – спросила Анна-Мария.
– Ты помнишь, что я сказал позавчера? О том, что у вас здесь смерть?
– Ой, но ведь не хочешь же ты сказать, что ребенок умер?
– Нет, это относится не к ним, сейчас я это чувствую. Потому что сильная вибрация по-прежнему исходит из школьного зала.
– Нет, этого не может быть, – сказала Анна-Мария.
– Давайте сходим туда, – сказал Хейке бесцветным голосом.
Коль вопросительно посмотрел на Анну-Марию.
– Ведь я рассказывала тебе, что у него особый дар, – прошептала она. – Он привык общаться с мертвыми.
Этот ответ мало что прояснил Колю. В некотором замешательстве он пошел вместе с ними в школьный зал, где по-прежнему царил беспорядок, и, к тому же, было теперь ужасно холодно.
– Да, – сказал Хейке, его огромная широкоплечая фигура заполнила собой ползала. – Это здесь. В прошлый раз, когда мы были здесь, тут было слишком много народа. И больные дети сбили меня с толку.
– Но ведь эта комната пуста! – запротестовала Анна-Мария, и голос ее эхом отозвался в пустом зале.
– Да. Помолчите секунду…
Удивленные, Анна-Мария и Коль смотрели, как Хейке медленно и, как бы прислушиваясь, обошел комнату. Винга была ни капельки не удивлена, уж она-то знала своего мужа.
Он сосредоточил внимание на самой дальней от входа стене. В конце концов остановился.
– Здесь, – произнес он.
– Надеюсь, ты не обнаружил здесь дохлую крысу? – слегка поддразнивая, спросила Винга. – Не будешь же ты отрицать, что здесь немного пустовато.
– Крысы никак не связаны с насильственной, внезапной смертью, – улыбнулся в ответ Хейке, но он был довольно напряжен, и лицо его, и тело.
– Что там внутри? – спросил он Коля.
– Контора. Нам надо обойти здание. Молча, они вышли и завернули за угол. И потом зашли в роскошную контору Адриана.
– Вот та же стена, – сказал Коль и стукнул по ней.
Они огляделись. Никаких следов смерти. Шкаф в комнате был слишком мал и поделен на маленькие ящики, заполненные бумагами.
Хейке тихо стоял, наморщив лоб.
– Здесь, внутри, это чувство слабее. Есть только один возможный выход. Пошли!
И они снова вышли на улицу.
– Если здесь сейчас находится мертвый человек, – осторожно сказала Винга, – то это, наверное, кто-то, кто пролежал здесь долго?
– Недолго, – ответил Хейке.
Он посмотрел на дом снаружи. Со стороны входа под большой и неприглядной развалиной была небольшая щель.
– Что вы там храните? Коль пожал плечами.
– Да ничего, собственно. Может, иногда туда складывают какой-то хлам. Просто, чтобы убрать его с глаз долой.
Без лишних слов двое мужчин заползли под дом. Винга и Анна-Мария ждали снаружи.
– Ничего не понимаю, – жалобно произнесла Анна Мария.
– Поверь, Хейке никогда не ошибается в подобных вещах!
Они отсутствовали долго, и женщины стали беспокоиться. Наконец, они вылезли, колени их были перепачканы в земле, а в волосах и на спине была пыль.
– Нильссон, – безо всякого выражения произнес Коль. – Лежит здесь уже несколько дней. Его закололи. Ножом.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Глубины земли

7 Маргит Сандему

13

Винга тут же сказала, что сходит за ленсманом. Лина, конечно же, сможет показать ей дорогу. Она убежала. Коль выглядел явно потрясенным.
– Он мог бы пролежать здесь вечность, – пробормотал он. – Если бы с нами не было… Он хотел сказать «колдуна», но сдержался.
– Не надо пока говорить об этом, – предупредил Хейке. – Погоди, пока придет ленсман! Но я должен идти к детям. Вы со мной?
Пожалуй, тайна уже перестала быть тайной. Хульда видела их из окна.
– Что это вы делали под домом?
Они переглянулись. Коль кивнул Хейке, который рассказал о находке и попросил никому о ней не рассказывать.
Хульда как раз занималась уборкой, которой помешала рождественская суматоха. Она быстро закрыла дверь в комнату старших детей.
– Нет, клянусь Богом, – прошептала она. – Меня это ничуть не удивляет! Он буквально напрашивался на это.
– Да уж, – сказал Коль. – В Иттерхедене у него было много врагов.
Но Анна-Мария никак не могла отделаться от одной мысли: «Заколот ножом? Кто же имел обыкновение угрожать подобным образом?… или же я воткну в тебя нож?»
– Нет, – сказала она и закрыла ладонями уши. – Нет, это уж чересчур! Трагедия Эгона. Клампена. Эти дети здесь. Сплетни о Севеде и его жене Лиллемур. Помолвка, к которой я не имею никакого отношения. Нападение на меня. А теперь еще и это!
Ну, а к концу дня в Иттерхедене все стало еще хуже.
Хейке взял одного из детей на «процедуру». Он обхватил его своими горячими руками, чтобы вернуть маленькому детскому тельцу все, что болезнь разрушила в нем. Было совершенно очевидно, что ребенку такое лечение нравилось, он устало улыбался Хейке и совсем не боялся высокого мужчину с вызывающей страх внешностью.
– У скольких людей были основания избавиться от Нильссона? – спросил Хейке.
– У многих! – ответил Коль. – Он всех донимал. Даже Анну-Марию. Утверждал, что она и я… занимались… развратом у меня дома. И за то, что будет молчать об этом, он хотел денег. Но Анна-Мария заставила его пойти на попятную.
Она застенчиво улыбнулась ему, и взгляд его снова потеплел.
Хейке спросил, продолжая поглаживать грудную клетку ребенка.
– Но говоришь, кто-то платил?
– Да, и, должно быть, платили многие, потому что у него всегда было достаточно денег. Он покупал себе сладости и красивую одежду…
– Ладно, пусть ленсман в этом разбирается, – пробормотал Хейке, когда старшие дети застенчиво вошли в комнату, чтобы поздороваться. – Ну, как у тебя дела сегодня? – спросил он старшую девочку.
– Спасибо, хорошо, – она сделал книксен, глядя на него преданными глазами. – Микстура от кашля ужасно невкусная. Но в груди болит намного меньше.
– А вы ходите с компрессами, как я и просил?
– Да, конечно! А запах – как в лесу.
– Да уж, это странная смесь, – улыбнулся Хейке.
– Старший мальчик вообще не кашлял сегодня ночью, – сказала Хульда. – Да и сама я чувствую, что в груди стало мягче.
– Отлично! Но вы же знаете, что все это займет время. А четверо малышей?
– Да, у малышей температура, с ними не все хорошо. А другие, как раньше. Подумайте, Нильссон…
Она взглянула на детей и замолчала. Но не смогла удержаться, чтобы не продолжить:
– Никак не могу забыть про это! Ясно, что сейчас многие будут рады.
Они отреагировали на ее слова именно так, как нужно. Не издевательство, всего лишь мысль о том облегчении, которое многие испытают.
– А что, мама? Что случилось с Нильссоном?
– Да ничего, это я просто так.
Она смотрела на руки Хейке, которые надежно обхватили слабенькое, тщедушное тельце ребенка. Ее любимое дитя. Младше него был только малыш двух лет. Она никогда и не рассчитывала на то, что ему удастся стать старше, но вместе с тем гнала от себя мысль о смерти. Цеплялась за каждый день. Он жив пока! И невозможно думать о том, что будет в далеком будущем! Иначе она не выдержит.
Но теперь?.. Смеет ли она надеяться? Да нет, не стоит. Не разрешать себе так думать.
– А где Густав? – спросил Коль. Хульда удивленно взглянула на него.
– В шахте, разумеется…
– В шахте? А что он там делает? Ведь у него выходной!
– Да нет, разве мастер не знает? Вчера приходил хозяин и ужасно рассердился, что никто не работает, он заставил Густава и еще нескольких человек выйти на работу.
– Что?
– Да. Густав ненадолго забежал домой сегодня ночью, и сказал, что хозяин просто обезумел, и сейчас, пока этого трусливого мастера нет на месте, они пробьют северный забой. Ох, простите, это не Густав так сказал, а хозяин.
Коль лишь кивнул не слишком внимательно. Его смуглая, золотистая кожа сильно побледнела.
– А что, хозяин смог всех заставить?
– Нет, столько народа ему, наверное, и не надо. Он и не осмелился, взял только тех, кто не разозлился.
– А заплатить обещал?
– Ой, ну да! Сказал, что они получат много денег, потому что у него их куча. Человек 5–6 увел с собой.
– Кого?
– Густава, ведь он кузнец, он должен был пойти с ними, хоть ему и не хотелось. Он предпочел бы побыть сейчас с детьми. Да, и еще я знаю, что Сюне и Сикстен тоже были с ними. И Севед. А больше я ни о ком не знаю.
– Анна-Мария, – сказал Коль и повернулся к ней. – Я должен идти. Ты сможешь принять ленсмана?
– Нет, я хочу пойти с тобой.
Лучик нежности на секунду осветил его суровое лицо.
– Ты не можешь сейчас.
– Хорошо, тогда я дождусь ленсмана. Хейке на мгновение ослабил руки, сжимавшие грудную клетку ребенка.
– Мы договорились с Вингой, что пойдем покупать рождественские подарки, как только она вернется. Нам надо сделать еще много дел. Но, наверное, будет лучше, если…
– Нет, поезжайте, – сказал Коль. – Вы здесь люди посторонние, и вам не надо давать втягивать себя в наши проблемы.
И он заторопился в сторону дороги, ведущей к шахте, а Анна-Мария подумала, что ей не хотелось бы сейчас оказаться на месте Адриана Брандта.
Когда Коль добрался до шахты, больше всего он был похож на грозовую тучу. Было тихо – и снаружи, и в маленьком сарае, где он обычно размещался, и куда парни могли зайти погреться.
Но внутри шахты он слышал голоса, они эхом отзывались в ходах.
Шахта в том виде, в каком она была сейчас, была гордостью Коля. Он знал, что она ничего не стоит, но все равно считал делом своей чести поддерживать ее в настолько хорошем и безопасном состоянии, насколько это возможно. Ему казалось, что в этом его долг перед эксплуатируемыми рабочими. Адриан Брандт все время ворчал из-за ненужных на его взгляд мер безопасности и расходов, но Коль стоял на своем. А поскольку Брандт, в основном знакомился с шахтерским трудом, сидя за письменным столом, а Коль действительно знал свое дело, эти двое все время вели суровую и молчаливую борьбу. Адриан, по меньшей мере, сто раз собирался уволить Коля, но не осмеливался, так как знал, что мастер тут же действительно уйдет и заберет с собой многих рабочих. Без Коля не было бы никакой шахты, и в этом была печальная истина.
Коль зажег свой фонарь и пошел вниз по темному коридору. Не позднее позавчерашнего дня он окончательно закрыл северный забой и объявил, что он опасен для жизни, а кроме того, в нем нет никаких ценных минералов. То, что они пытались укрепить свод при помощи столбов, ни к чему не привело, он был из слишком рыхлой породы. Он был почти как земля, и рассыпался, стоило лишь прикоснуться к нему.
И именно туда Адриан Брандт сумел сейчас заманить нескольких рабочих?
Хозяин как раз шел ему навстречу, собственной персоной. Он остановился, как вкопанный. Ему не очень-то понравилась эта встреча со своим мастером один на один – вот так, наполовину под землей.
Не успел Коль дать выход своей ярости, как Адриан быстро проговорил:
– Твои опасения были совершенно напрасны! Северный штрек проходится очень легко.
– Ах, вот как! Хозяин сам там был?
– В этом нет необходимости. Мои люди меня информируют. Они приступили к добыче. И все выглядит очень обнадеживающе. Посмотри только!
И он торжествующе поднял вверх остроугольный кусок камня.
Колю достаточно было одного взгляда.
– Фальшивое золото, – коротко сказал он. – Я думал, вы учились получше. Выведите рабочих оттуда! Немедленно!
Адриан загородил ему дорогу. Его глаза сверкали в свете фонаря.
– Ты лишь разок на него мельком взглянул, ты не можешь определить, слюда это или что. И к тому же, эти люди работают на меня. Ты мне приказывать не можешь! Послушай, Коль! Ты тоже можешь в этом участвовать. Я заплачу тебе премию. Ну, скажем…
Адриан подумал и предложил подозрительно высокую сумму.
– Хозяин имеет в виду, если мы найдем золото? – сказал Коль с легким презрением.
– Нет, нет, я имею в виду сейчас же! У меня много денег. Я получил их в банке. Эти люди там внутри получат просто бессовестно много, но я могу себе это позволить. А тебе еще получше заплачу. Что ты на это скажешь?
– Выведите людей, – устало сказал Коль и попытался пройти мимо. Адриан вновь остановил его в тесном проходе.
Коль знал, что ему хватило бы одного-единственного удара, чтобы сбить Адриана с ног. Но с него довольно было насилия. Анне-Марии это не понравилось бы. А то, что она говорила, было важно для Коля.
– Кто там? – спросил он.
– Сикстен и Сюне. И Севед и Ларе. Конечно, кузнец тоже там. Да, даже отец Сюне с нами пошел.
– Отец Сюне и Эгона? – спросил потрясенный Коль. – Но он уже целую вечность не был в шахте! Вы, конечно, деньгами его заманили?
– Да, а ты что думал? – высокомерно засмеялся Адриан. Потом его голос снова стал жалобным. Но что мне оставалось делать? Ведь ты всех отпустил. А большинство уехало в город. Ты допустил самоуправство, Коль, и мне это не нравится!
Адриан явно осмелел, заметив, что Коль не собирается прибегать к рукоприкладству. Он расправил плечи.
– И вообще, ты уволен. Сию же минуту! Так что выметайся вон из шахты!
– Вы знаете, что мне наплевать на шахту, так что оставьте эти глупости и ведите себя, как взрослый, – сказал Коль. – И потише! Не заноситесь так. Ваши дела обстоят еще хуже. Мы нашли тело Нильссона. Его убили. Ленсман уже едет сюда.
– Что? Что ты сказал? Нильссон? Ленсман сюда едет? Кто же…
Глухой грохочущий звук послышался в ходах.
– Пошли! – сказал Коль и бросился бежать мимо него, так, что Адриан вжался в стену.
– Ничего страшного, – прокричал Адриан. – Просто немного посыпалось со свода. Это уже было много раз, и ничего.
– Вы что, сдурели? – крикнул Коль. – И вы разрешили?
После некоторых колебаний Адриан неохотно решил в конце концов, что будет лучше, если он последует за бегущим мастером.
– Нильссон – и ленсман, – ныл он про себя. – Почему все несчастья валятся именно на мою голову? И сейчас, когда у меня все так хорошо!
Приехала Винга с ленсманом и двумя его людьми, и Анне-Марии пришлось взять все на себя. Она показала мужчинам фасад дома, и они заползли в дырку.
– Ну как, тебе нужна наша моральная поддержка? – спросила Винга.
– Да нет, больше тут ничего не сделаешь, – ответила Анна-Мария. – Всем прочим займутся Адриан Брандт и Коль. Поезжайте, сегодня магазины открыты последний день.
– О, у нас есть дела поважнее, – сказала Винга. – Но мы скоро вернемся, это не займет много времени.
Они уехали, а Анна-Мария пошла к себе. Ей не хотелось смотреть, как будут вытаскивать тело Нильссона.
Почему не приходит Коль?
Клара была очень взволнована, и Анна-Мария помогла ей с детьми – рассказывала им сказки, чтобы они вели себя спокойно. Клампен пошел в лавку, чтобы купить рождественские подарки. Его дочка немного успокоилась, но часто спрашивала про свою мать и о том, почему они не могут жить в настоящем доме.
Вошел ленсман. Он хотел поговорить с ними. Когда они видели Нильссона в последний раз?
Выяснилось, что за день до рождественского праздника.
Значит, в тот же день, когда напали на Анну-Марию?
Да, верно. Видимо, во второй половине дня Нильссон с кем-то говорил. А потом собрался уехать. Он не хотел быть на празднике на следующий день.
А в день праздника его никто не видел? Или позже?
Нет, никто, насколько им было известно.
Потом Анне-Марии пришлось подробно рассказать о нападении. Она даже должна была продемонстрировать раны на руке и ладони.
– Понятно, – сказал ленсман. – Это нож. Можно мне взглянуть на вашу накидку, которую порезали?
Он ее получил.
– Ленсман считает, что это сделал один и тот же человек? – спросила Клара. Он кивнул.
– Может быть, фрекен Анна-Мария чуть было не увидела, как убивали Нильссона. Преступник мог подумать, что она это видела.
Анна-Мария призадумалась, но она не помнила, чтобы видела что-то подозрительное. Она так и сказала.
Клара проговорила:
– Так, значит, он и фрекен мог убить?
– Похоже на то.
Анна-Мария содрогнулась. Действительно, ей повезло!
Она вскочила – раздался непонятный, пугающий звук. Это был колокол, который звонил беспрерывно и зловеще.
Все застыли в ужасе.
– Шахта! – прошептала Клара. – Там произошло несчастье!
– О, Коль, – простонала Анна-Мария. Они набросили на себя теплую одежду и выбежали на улицу. Густав бежал им навстречу.
– Барышня! Барышня! Мастер просит прийти вас, с аптечкой, у вас все это здорово получается. И возьмите с собой колдуна!
Слабые легкие Густава не выдержали больше, он опустился на лестницу, чтобы отдышаться. Кашель его был ужасен.
«Ладно, по крайней мере, Коль жив», – подумала Анна-Мария. Они не могли спросить Густава о чем-то еще, он не смог бы им ответить.
Отовсюду бежали люди. В основном, женщины и дети, как раз в Иттерхедене шахтеров оставалось не так много. Анна-Мария прихватила с собой аптечку, и свою, и из конторы, и пробежала к шахте одной из последних. То, что «колдуна» с ней не было, явно разочаровало всех.
Адриан подошел к ним.
– Не волнуйтесь, – успокаивающе замахал он руками.
– Ничего опасного, всего лишь несколько человек, им немного не повезло.
– Кто? – хотели знать шахтеры, они выглядели не слишком добродушно.
– Я не знаю, там случился небольшой обвал. Мастер знает, он сейчас там, внутри. Нет, Анна-Мария, тебе не следует туда идти, это неприлично…
– Меня просил прийти Коль, – сказала она. И повернулась к шахтерам: – Покажите мне дорогу! Адриан крикнул им вслед:
– Но ты не можешь! Это опасно, я запрещаю…
Больше он ничего не сказал, лишь смотрел беспомощно, как они исчезают в темноте. Впрочем, у него было довольно забот с взволнованными людьми вокруг, им хотелось знать, почему это он вдруг изменил свое мнение. Ведь совсем недавно он говорил, что это совершенно безопасно.
Он вынужден был закрыть большие ворота перед шахтой. Собравшимся там показалось, что это было сделано для того, чтобы защитить себя самого, а не для того, чтобы не подвергать риску еще какие-то человеческие жизни.
Анна-Мария никогда раньше не бывала и близко от шахты, не говоря уже о том, чтобы зайти внутрь. Но она не замечала ни темные стены, ни свод, тяжело нависший над ними. Они торопились проникнуть глубже, она и еще двое шахтеров, имен которых она не знала. Единственное, о чем она думала, – что им надо пробиться как можно быстрее.
Но идти оказалось недалеко. Иногда они шлепали по воде, иногда коридор – или весь забой – она не знала – был настолько узок, что им приходилось ползти на животе. Мужчины ничего не говорили, лишь время от времени кто-то из них подавал ей руку.
Значит, это здесь работает Коль! Коль и Клампен, и Сюне, и все другие, с кем она познакомилась! Фонарь светил еле-еле, не знаешь, что ждет тебя впереди.
Они вошли в проход с мощными, невысокими стволами по обеим сторонам. Это и были подпорки, о которых говор ил Коль.
И внезапно они увидели место обвала. Забой был частично блокирован, им пришлось вскарабкаться на то, что рухнуло.
– Черт, – пробормотал один из мужчин. – Извините, барышня, но я так зол! Именно этого мастер и боялся! Эй!
Он крикнул, подавшись вперед. Где-то далеко отозвался голос.
Они продолжали двигаться вперед, теперь почти ощупью. На них все время падала земля и небольшие камни. Они обнаружили, что подпорки стояли уже не везде, а лишь кое-где. Было похоже, что выработку забросили, оставили так, как есть.
И тем не менее он продолжался, маленький, недавно пробитый участок. Проход был ужасно узок – и, наконец, свет фонаря упал на Коля, который стоял на коленях перед чем-то, чего они не видели.
– Где остальные? – спросил один из спутников Анны-Марии.
– Их отрезало, – коротко ответил Коль. – А я не могу начать их откапывать… из-за него.
Тут они увидели чью-то руку. Пальцы едва-едва шевелились.
– Анна-Мария! – в ужасе воскликнул Коль. – Я не имел в виду, что ты должна прийти сюда! Ты должна была лишь передать аптечку кому-то из мужчин, а потом принять раненых, которые могут быть. Или еще лучше: чтобы твой родственник Хейке занялся этим.
– Но я уже здесь, – сказала она, дрожа от ужаса: то, что она увидела, было страшно. Эта узкая, маленькая, грязная дыра – и там был ее Коль, там были раненые, заваленные, может быть, умирающие… Она заставила себя говорить спокойно. – К тому же, Хейке уехал, но он скоро вернется. И он не сможет войти сюда, он с ума сойдет – видишь ли, он несколько лет просидел в клетке, когда был маленьким, и он не выносит замкнутых пространств. Она замолчала.
– Что я могу сделать?
– Ты можешь выйти отсюда, – настойчиво сказал он. – Прошу тебя!
Анна Мария лишь посмотрела на него при слабом свете факела. И ему удалось прочесть ответ в ее глазах: «Я хочу быть там, где ты».
Он вздохнул.
– Кто-то должен держать его голову и позаботиться о нем, пока мы будем копать. Ты сможешь?
Она уже опустилась на колени рядом с ним и сменила его. Когда их руки соприкоснулись, он на секунду задержал ее руку в своей.
– Насколько это серьезно? Обвал, я имею в виду?
– Там все время рушится свод. Сплошной обвал.
Теперь пришла очередь Анны-Марии ненадолго сжать его руку.
– Проклятый идиот, – проговорил один из мужчин сквозь зубы, когда они очень осторожно принялись убирать упавшие камни.
Все знали, кого он имел в виду.
– И он позволил Анне Марии пойти?
– Ага. Протестовал, но довольно вяло. Остается утешать себя тем, что за ворота ему не выйти. Народ там в полной ярости!
– Надеюсь, он никого больше сюда не впустит, потому что им просто не хватит места, – сказал Коль – Во всяком случае, не Клампена. Он всегда хочет, как лучше, но такой неуклюжий, что все тут снесет. Ну как, Анна-Мария?
На нее обрушился целый град мелких камней.
– Хорошо, – ответила она и снова очистила руку и лицо лежавшего мужчины. Теперь она видела, что это был отец Эгона, старый, испитой бродяга.
Откуда-то все время несся жалобный, отчаянный стон.
Коль прокричал в сторону груды камней, глины и щебня.
– Есть там кто-нибудь?
Раздался слабый голос, как будто во многих милях отсюда:
– Да.
Он продолжал, говоря что-то вроде «… ранен, а Ларса засыпало, и… воздух…».
– Воздух заканчивается, – пробормотал Коль.
– Погребены заживо, – сказал один из его людей.
– Заткнись, – сказал Коль.
Они отпрянули и сжались. В проходе за ними произошел колоссальный обвал, и выход почти блокировало.
Когда все кончилось, Анна-Мария тихо сказала Колю:
– Теперь я начинаю понимать, что испытывает Хейке.
– Да. Только не впадай в панику! От этого может быть еще хуже.
– Не буду, – коротко ответила она, но была вовсе не такой бодрой, несмотря на тон, каким это было сказано. Они работали молча. Наконец отец Эгона проговорил:
– Если я после всего этого выживу, то никогда не притронусь больше к бутылке!
– Не обещай больше, чем сможешь выполнить, – сухо сказал Коль.
– Сюне? А где Сюне?
– Его завалило. Мы пытаемся вытащить их оттуда. Не вертись, иначе можешь задеть свод, и он снова обрушится!
Мужик заплакал.
– Мальчики мои! Я плохо обращался с моими двумя сыновьями. Я буду работать! Брошу пить! Иисус, ты слышишь меня? Помоги мне, Иисус, будь милостив! И спаси мальчика, Господи, он не сделал Тебе ничего плохого…
– Побереги силы, – сказал Коль, руки его осторожно отбрасывали камень за камнем. – Где тебе больно?
– Нет, я ничего не чувствую. Только то, что у меня на плечах вся земля. И не только на плечах. Дышать трудно…
Новый дождь из камней заставил его плеваться и фыркать. Анна-Мария очистила его лицо, то немногое, что было видно.
Она поймала взгляд Коля и нашла в нем поддержку и силу.
Адриану было нелегко. Он не осмеливался пойти к месту обвала, но на открытой площадке перед шахтой он оставаться не мог. Толпа так сильно трясла ворота, что они могли рухнуть в любую минуту.
Он вновь нервно зашел внутрь, подумывая, не стоит ли ему спрятаться в одном из безопасных коридоров.
Но и их нельзя было уже назвать безопасными. Там были ямы с водой, он мог провалиться по пояс и промокнуть, там были и лабиринты, из которых он мог не выйти никогда…
Адриан слышал обвал в проходе, где работала группа, это был мощнейший обвал, эхом отозвавшийся в коридорах.
– Это они, – тихо прошептал он сам себе. – Теперь с ними все кончено. Коль, мой строптивый мастер. И Анна-Мария, у которой был шанс, но она предпочла его! Она предала меня тогда, когда я сильнее всего нуждался в ней.
Мысли его крутились дальше:
– Нильссон… Убит! Коль?..
Адриан вздохнул, коротко и решительно. А потом направился назад к воротам.
– Вы слышали, да? Новый обвал! Я сожалею, но мы уже ничего больше не можем сделать. Давайте помолимся…
– Какого черта?.. – крикнул один из мужчин. – Впусти нас внутрь, черт бы тебя подрал, и не стой здесь, ишь, расквакался!
И тут появились дамы Брандт, объединенное войско, без Селестины, разумеется.
– Что за тон? – ледяным тоном произнесла фру Брандт, и ей действительно удалось заморозить все сопротивление. Ее мужеподобные дочери тоже постарались внести свой вклад в восстановление того почтения, которое веками укоренялось в низших классах. Толпа отступила от знати.
– Мама, – лихорадочно прошептал Адриан Брандт. – Помоги мне выбраться отсюда!
И он быстро рассказал им о том, что произошло.
Женщина из толпы позади крикнула:
– Дайте нам войти и собственными глазами увидеть, что они мертвы!
– Да, или дайте нам возможность спасти их, – сказал какой-то мужчина. Фру Брандт подняла руку.
– Вы останетесь здесь! Я сама пойду и посмотрю, что там в шахте.
Можно было говорить, что угодно, но в этой дамочке есть порох, подумали ожидавшие и дали Адриану впустить женщин за ворота. Потом они вновь надежно закрылись.
Он завел их в шахту – всего на пару шагов.
– Мы не можем идти туда, – сказал он шепотом, хотя в этом теперь и не было необходимости. – Но послушайте меня…
Они стали что-то обсуждать. Лица Керстин и Лисен просветлели.
Потом они кивнули и вышли.
– Мне действительно очень жаль, – сказала фру Брандт. – Но уже поздно! К сожалению! И давайте прочтем молитву и споем псалом, как и предлагал мой сын. Насколько я понимаю, те, с кем произошло несчастье, не были в родстве ни с кем из вас…
– А маленький Эгон? – крикнула какая-то женщина. – Ведь у него там и отец, и брат!
Фру Брандт подавила неповиновение двумя своими властными руками. И потом принялась читать молитву.
Анна Мария не могла отрицать, что была смертельно напугана. Она уже не осмеливалась смотреть на свод, – единственного брошенного туда взгляда было достаточно, чтобы она на секунду почти отчаялась от страха. Но рядом с ней Коль, они были вместе. И этот помогало ей не очень бояться.
В следующее мгновение она вскрикнула. Пласт земли над ними как бы вздохнул, и тяжелая, смешанная с камнями земля рухнула на нее, утопила ее, задушила, все тело ее было теперь как будто сдавлено железными оковами.
– Анна-Мария! – услыхала она крик Коля.
Воздушный карман перед ее лицом. Она могла догадаться, почему. Две из немногочисленных подпорок рухнули наискось от нее, и дали ей возможность дышать.
– Я здесь, – прокричала она. Другой, новый голос:
– О, Боже! Я думал, мы уже никогда больше не увидим людей!
Они выбрались! Но за счет безопасности Анны-Марии и старика.
– Выводите их, – крикнул Коль своим людям, стоящим снаружи. – А я позабочусь об этих двоих.
Она видела, как он копал вокруг нее, осторожно, но ужасно быстро и нервно. Дышать стало легче, но ноги ее беспомощно застряли.
Его руки бережно обхватили ее лицо, голова ее была теперь свободна, но она не могла пошевелиться, иначе стала бы давить все вокруг себя. Коль очистил от земли ее глаза и губы. Глаза его были полны страха.
– Отец Эгона, – прошептала она. – Я должна… Кто-то протиснулся в узкое отверстие наискось от нее. Она услышала голос Сюне:
– Благодарю тебя, Господи! А как отец?
Анна-Мария боязливо пошевелила рукой, как бы открывая проход к мужчине, но его тут же засыпало вновь.
– Коль, у тебя есть палка или что-нибудь в этом роде?
Они принялись лихорадочно искать и нашли какую-то деревяшку. Все вместе они просунули ее вдоль ее руки, образовался канал, ведущий вниз. Но копать дальше было небезопасно, могло обрушиться все, и выход для заваленных в шахте оказался бы закрыт, возможно, навсегда.
Анна-Мария опасалась худшего, думая об отце Эгона. Но вдруг почувствовала слабое движение у своей руки.
– Он жив, – сказала она.
Сюне тут же попытался копать, но Коль остановил его.
– Не раньше, чем мы выведем остальных. У них это единственный шанс. А твоему отцу, как и Анне-Марии, повезло, что над ними подпорки. Они спасли их.
– Но он еще не выбрался.
– Нет, – серьезно сказал Коль. – Знаю. Никто из нас еще не выбрался.
Еще одного мужчину с трудом вытащили туда, где шансов спастись было чуть больше. Анна-Мария не могла рассмотреть, кто это был. Похоже, он был тяжело ранен.
Коль не оставлял ее. Он осторожно ласкал ее, отдавая ей все свое тепло и… да, Анна-Мария уже не колебалась, называть ли это любовью – то, о чем говорили его душераздирающие несчастные глаза, о чем говорили его нежные кончики пальцев.
– Коль, – прошептала она.
И одним этим словом выразила свои чувства к нему. Все свои мысли от отчаяния в тот момент, все свои желания.
Севед появился на выходе из шахты, он повис на руках у Сикстена и Сюне.
Исполнение псалма захлебнулось.
– Но как же?.. – начал один из толпы у ворот. – Вот они, выходят!
– Так значит, они живы, – прокричал другой, и вся толпа издала вопль – облегчения и ярости из-за лжи Адриана. Они бросились к воротам и кричали, перебивая друг друга, они хотели знать, как там остальные.
Брандты стали спрашивать их о том же, они немного побледнели, но сохраняли присутствие духа.
– Они сейчас пытаются добраться до Ларса, – ответил Сикстен, который и понятия не имел о том, что чуть раньше утверждал Адриан и его дамы.
Он говорил с трудом, было очевидно, что парень совсем без сил.
– Ларса завалило там, внутри. Произошел новый обвал. Засыпало фрекен Анну-Марию. И отца Сюне. Там все время обвалы. Мастер просит еще людей. Но не больше двух, потому что там внутри чертовски тесно.
– При дамах не выражаются, – резко сказала фру Брандт.
– Но я не могу открыть ворота, – нервно сказал Адриан. – Они сумасшедшие, они снесут шахту.
– Похоже, что они накинутся не на шахту, а на тебя, хозяин, чертов ты сукин сын, – фыркнул Сюне. Из глаз его непрерывно текли слезы, оставляя светлые борозды на испачканном землей и кровью лице. – Мой отец умирает там, ты понял? Только из-за твоей чертовой жадности! Но я тебе это припомню, только стану на ноги, так и знай!
Оба парня были в крови, черные, как уголь, исцарапанные и сильно израненные. Но с Севедом было еще хуже. Его молодая красивая жена стояла у ограды и рыдала.
Керстин резко сказала Сюне:
– Как ты смеешь так разговаривать со своим директором? Я заявлю об этом…
Сюне повернул к ней свое отчаявшееся, озлобленное лицо:
– Заткнись, чертова кукла, пока я шею тебе не свернул! Проклятая кляча!
– Сюне! – вскричал Адриан. И вдруг заговорил Севед:
– Заткни свою проклятую пасть, понял? Думаешь, я не знаю, как ты, как кобель последний, терся о мою жену? А она, бедняжка, не могла сказать «нет» хозяину, ведь мы тогда бы потеряли и работу, и дом, и вообще все. Но тут тебе больше ничего не обломится, потому что мальчик – он мой, кого угодно об этом спроси. И у тебя вообще получаются только противные чертовы девчонки-задаваки, ты, конь без яиц!
Дамы за воротами вскрикнули и отвернулись, испытывая отвращение к подобному языку.
Но снаружи, от ворот раздался спокойный голос.
– Ах, вот как! Очень интересно. Поскольку конторщик господина Брандта был известен как основной разносчик сплетен и первостатейный шантажист, а сейчас он убит, то, может быть, это говорит нам о мотиве?
Это был ленсман, пришедший с Хейке, Вингой и своими людьми. На месте преступления расследование было пока закончено.
По обеим сторонам ворот воцарилась мертвая тишина. Все уставились на Адриана, глаза которого бегали, нигде не находя помощи.

14

Наконец мать Адриана нарушила молчание.
– Нонсенс, господин ленсман! Все здесь знают, что эта шлюха просто прохода моему сыну не давала…
– А ну, заткнись, ты, задавака, – крикнул Севед, так же мало выбирая слова, как и все. – Моя жена никогда не бегала за этим малахольным, не возводи на нее напраслину! Но другое – верно, все здесь знают, что хозяину тут немного обломилось, хотя она не могла ему отказать. Но здесь Нильссон ничего не мог для себя выжать.
Керстин сказала властно:
– Ленсман, уберите эту толпу, чтобы мы могли выйти спокойно! Они сумасшедшие!
Но ленсман не стал ничего больше обсуждать и сосредоточился на самом главном: на запертых в шахте людях. Он дал приказ одному из своих людей доставить семейство Брандт в целости и сохранности наверх, в их дом, «чтобы нам от них отделаться», Хейке занялся тремя шахтерами, чтобы определить, насколько они серьезно пострадали, пока опытные шахтеры, успевшие уже вернуться домой, были посланы в шахту. Сам ленсман остался снаружи, чтобы обеспечить спокойствие и порядок.
Винга, конечно, знала, что Хейке так быстро стал заниматься ранеными, потому что он не мог войти в узкие коридоры шахты. Но она ничего не сказала, помогала ему, используя средства из аптечки, которую вынес с собой Сикстен. Она знала также, что сосредоточившись на помощи раненым, Хейке пытается избавиться от страха за свою юную родственницу.
Прежде всего он прямо на месте занялся Севедом, который пострадал сильнее всех. Вокруг них толпились женщины и дети.
Но Винге свой страх подавить не удавалось. Она едва сдерживала слезы.
– Анна-Мария, – беспомощно шептала она. – Наша маленькая Анна-Мария!
Хейке на мгновение поднял на нее глаза и положил свою ладонь на ее маленькую одетую в перчатку ручку.
– Анна-Мария там со своим Колем. Она выберется. Дай мне, пожалуйста, бинт! И это все медикаменты, которые Адриан Брандт держит для своих рабочих?
Да, Винга заметила, что Хейке был очень сердит. Это было признаком того, что он близко к сердцу принимает все несчастья здесь, в Иттерхедене.
Внутри, в шахте, те двое, которые пришли вместе с Анной-Марией, смогли подобраться к месту обвала с другой стороны, чтобы попытаться освободить Ларса.
Тем временем Коль сидел на корточках рядом с Анной-Марией, которая изо всех сил старалась, чтобы маленькая воздушная дыра для отца Эгона не закрылась.
– Анна-Мария, – тихо произнес Коль. – Ты знаешь, что я испытываю к тебе, правда? Я хочу сказать, что, поскольку мы не знаем, чем все это кончится, нет смысла болтать, правда? Ты знаешь, о чем я думаю, да?
– Ты вполне можешь высказать это вслух, – попыталась улыбнуться она. У нее по-прежнему скрипела на зубах земля, и сильно жгло глаза. Все тело ее болело и ныло из-за неудобного положения и всего, что на нее навалилось. Ей казалось, что вся она – одна сплошная боль.
Колю нелегко было говорить о том, что было у него на сердце, у него не было опыта в подобных делах, он столько лет был одинок.
– Простишь ли ты мне то, что я был так враждебен к тебе поначалу?
Анне-Марии было так больно, что и она едва могла говорить. Но она ни за что на свете не хотела бы пропустить этот момент.
– Школьная мамзель, да, прекрасно помню. «Та, которая стремится попасть в типично мужское общество в последней надежде кого-то подцепить. Будет выпендриваться здесь!». Как же, Коль, прекрасно помню!
Он улыбнулся, но это была грустная улыбка. Рядом с ними стоял мерцающий фонарь, он горел угрожающе слабо. Они никак не могли оказаться в полной темноте, это было невозможно.
Коль сказал?
– Я знаю, что я думал, что ни за что на свете не захочу иметь дело с женщиной, которая во всем будет меня превосходить!
– Неужели? Ты ни в чем не хуже, Коль, тебе следовало бы это знать.
– О, не говори так, дорогая, дорогая моя девочка, – нежно сказал он. – На мне клеймо убийцы. Я сидел в тюрьме. Ты, конечно, очень богата…
– И очень одинока, – прервала она его. – Я не так уж богата, но у меня есть небольшая усадьба, которой я не могу заниматься сама, потому что слишком глупа для этого.
– Ты не глупа. Еще чего не хватало! И ты все равно умнее меня. Между нами – море, разве ты не понимаешь. Ты принадлежишь к миру, о котором я знаю лишь понаслышке.
– А чего стоит этот мир вот сейчас, Коль? И если я выберусь отсюда живой, Коль, к чему мне все это? Почему я поехала в Иттерхеден, хотя мне и не было в этом нужды, как ты думаешь? Из-за того, что я чудовищно одинока, Коль. Потому что мне надо было встретить людей! Таких, как Клара, и Клампен, и ты, и Эгон, и все остальные. У меня нет ничего, Коль, ничего, если сравнивать с тем, что дает общность между людьми. Коль погладил ее по грязной щеке.
– Ты ошибаешься. Здесь все тебя любят. Без исключения. Ну, за тех, в усадьбе, я ручаться не могу, но мы, все остальные. А одни – больше всех остальных. И даже если нам суждено сейчас умереть, я все равно хотел бы сказать тебе об этом.
Его слова о смерти имели под собой основание. С потолка все время падали камни. И после недавнего большого обвала свод зиял над ними, как черная дыра.
Анна-Мария поняла его полузадушенное признание. Он не мог отважиться сказать прямо. Поэтому она ответила так же завуалировано:
– Ты нужен мне, Коль. Я очень хочу быть с тобой, и ты, конечно, понял это уже давно. Его голос был довольно нечетким.
– Правда? Ты серьезно так думаешь?
– Да уж, куда серьезнее. Особенно сейчас. Коль помолчал секунду. Потом сказал:
– Если мы выберемся отсюда, я буду заботиться о тебе. Всю жизнь.
– Я очень рада, Коль.
Он услышал, каким напряженным голосом она это произнесла.
– Анна-Мария?
Она не ответила. Ее щека тяжело покоилась в его ладони.
– Анна-Мария! Ответь! Ни звука.
– О, господи! – прошептал Коль. – О, Боже, которому я молился в католическом доме моего детства… Оставь ее в живых! Она такая молодая и такая доверчивая. Такая одинокая, она так зависит от меня. И она хочет, чтобы я был с ней! Оставь ее в живых, господи! Обещаю, что я никогда, никогда не предам ее. Ее невероятное доверие. Я буду следить за собой, смирю свой нрав. Если бы Ты только оставил ее в живых!
Он в отчаянии крикнул тем, кто был по другую сторону завал:
– Вы еще не закончили там, ребята?
– Очень трудно, – ответили ему.
Коль готов был отдать все, что угодно, чтобы откопать Анну-Марию. Но если бы он стал делать это сейчас, тем троим, кто был внутри, пришел бы конец – настолько жалкой была опора, которая обеспечивала им проход. Он был вынужден ждать. Он мог лишь делать беспомощные попытки поддерживать отверстие открытым, чтобы отец Эгона мог дышать там внизу, под всем этим адом из щебня, камней, земли и остатков подпорок. Никто не знал, жив ли еще этот человек.
Еще никогда время ожидания не было столь ужасно, а отчаяние – столь велико.
Но вдруг Коль Симон обнаружил, что не может видеть четко, ему приходилось нетерпеливо вытирать глаза. Подобного он не испытывал с тех пор, как повзрослел. Даже когда он вышел из тюрьмы и узнал, что мать его умерла. Что ей не придется узнать о его борьбе за возвращение к достойному человека существованию.
Он подался вперед. Анна-Мария что-то прошептала!
– Гийом, – сказала она и улыбнулась лукаво. Он не знал, смеяться ему или плакать.
– Я думал, что уже потерял тебя, – сказал он хрипло.
– Было немного больно, – мягко улыбнулась она.
– Да уж, нельзя сказать, что ты преувеличиваешь. Тебе, наверное, ужасно больно, неужели ты думаешь, что я этого не понимаю?
Она поскребла рукой, чтобы отец Эгона мог дышать.
Коль был взволнован.
– И ты смогла выговорить мое имя! Ты можешь все!
– Хочешь, чтобы я звала тебя Гийом?
– Нет, я вполне удовлетворен, если ты будешь звать меня Колем. Кстати, Гийом – всего лишь французская форма имени Вильям. Или Вильхельм, если угодно.
– Привет, Вилли, – устало улыбнулась Анна-Мария.
Коль засмеялся, несмотря на все свое отчаяние. И вдруг застыл.
– Слушай! Кто-то идет!
Голоса в проходе приближались. Свет…
Это были двое рабочих, которых послал ленсман. Они перелезли через завал с внешней стороны. И у них были с собой настоящие шахтерские инструменты.
– Мы думали, что мир забыл про нас, – крикнул Коль.
– Если бы он послушался хозяина, то непременно бы забыл. Хозяин не больно-то хотел, чтобы вы выбирались. Как вы тут?
Коль сделал движение головой.
– Смените тех, внутри! Но будьте осторожны, черт побери! Здесь все может в любой момент рухнуть. И поторопитесь, эти двое долго не продержатся!
Мужчины видели только голову и плечи Анны-Марии под огромными подпорками.
– Двое?
– Да, отец Сюне лежит внизу. Девочка поддерживает его в живых. Мы надеемся. Побыстрее!
В его голосе прозвучали нотки отчаяния. Они поползли внутрь, и все стало тихо.
– Глубины земли, – сказала Анна-Мария.
– Что ты сказала?
– Ничего. Потом объясню.
– Нет, скажи, что ты имела в виду!
– Мы сейчас глубоко под поверхностью земли, правда?
– Да.
– Эти слова как будто преследуют меня, – пробормотала она.
– Как это?
– Много всего… Отец и мать. Чувства, стремления, потоки… Здесь. В шахте. И что-то, что пугает меня больше, чем все остальное.
– Анна-Мария, я не понимаю, о чем ты? Ее голос напрягся от боли.
– Нет, я слишком устала. Голова идет кругом.
– Конечно, прости меня! Поговорим об этом потом. Потом? А существовало ли это потом?
– Место… В долине, далеко отсюда, – прошептала она. – Что-то зарыто. В глубинах земли. И мы не найдем это. Не найдем вовремя.
Коль заволновался. Его маленькая Анна-Мария, у которой всегда была такая ясная голова, бормотала какую-то бессмыслицу. Это не предвещало ничего хорошего.
– И далеко отсюда, на юге. Там был Хейке… Интересно, он тоже находится глубоко под землей?
– Хейке?
– Нет-нет. Большой страх. А Хейке – он добрый! Господи, неужели они никогда не закончат копать в этой узкой дыре? Она заплакала.
– Так больно, Коль!
Он погладил ее запыленные и спутанные волосы.
Что еще он мог сделать? Ничего!
– Ты не боишься? – спросил он удивленно.
– Если бы тебя здесь не было, я бы боялась.
Да. Он мог это понять. Поэтому он и был с ней. И – наконец.
– Ларс свободен! Мы выходим!
– Он жив? – прокричал в ответ Коль.
– Не знаем.
Они медленно-медленно вытянули Ларса. Положили его на носилки, которые захватили с собой. Те, что стояли у Коля в сарае. Двое, начавшие работать первыми, заторопились унести Ларса и исчезли за завалом. Анна-Мария почувствовала приступ отчаяния. Они были свободны, они скоро выйдут отсюда.
– Ну, остались вот эти двое, – напряженно проговорил Коль. – Попытайтесь поднять эту балку! А я буду держать девушку. А потом позаботьтесь о том, кто внизу. Попытаемся вытянуть его, пока все не рухнуло. Не думаю, что его серьезно ранило. Просто зажало. Столбы защитили его.
– Не выйдет, – сказал один. – Если мы тронем опоры, все обрушится!
– Мы должны попытаться. И мы должны вытащить их как можно скорее!
– Если ты только освободишь меня, может быть, я смогу выбраться отсюда сама, – сказала Анна-Мария. – Чтобы ты мог помочь отцу Эгона.
Он посмотрел на нее довольно скептически, но кивнул.
– А теперь молитесь!
Все, происшедшее дальше, вспоминалось Анне-Марии, как катастрофа. Отчаянная попытка высвободиться. Сильный толчок, грозовой ливень сверху, выкрикиваемые приказы, тонувшие в грохоте, темнота, темнота и боль, переходящая все границы.
Конечно, она звала Коля, она знала, что он был прямо в центре этого ливня из камней и земли, но все равно, она не могла его покинуть.
– Беги, Анна-Мария! – крикнул он. Она почувствовала его руку у себя на плече, она увидела, что они тащат кого-то и стала им помогать.
Они ползли, спотыкались, падали, снова поднимались на ноги и ползли через завал – скорее в панике, чем организованно. Их фонари были погребены под землей; в темноте они слышали неприятный звук песка и земли, которые рушились по всему коридору перед ними.
– Черт, – простонал один из мужчин, когда они все вместе, наконец, перебрались через завал. Мне камень в голову попал, все кружится. Где мы?
– Мы идем к выходу, – сказал Коль. – Пошли за мной, я эту шахту наизусть знаю. Все здесь?
– Да, но я не знаю, как обстоят дела с отцом Сюне.
Все четверо, и Анна-Мария тоже, помогали нести старого пьянчугу, который казался скорее мертвым, чем живым. Она часто спотыкалась и им приходилось останавливаться и ждать, когда она снова поднимется. Но теперь они вышли из опасного забоя и были на более надежной почве, так что можно было уже не волноваться так.
Сначала они даже не поняли, что выкарабкались. Ведь уже стало темно. Но тут они увидели повсюду мигающие огоньки и услышали крики радости – толпа увидела их. Множество рук подхватили отца Сюне, здесь же был и маленький Эгон, он рыдал так, что сердце могло разорваться, а Винга усадила Анну-Марию на ящик – и тут ее силам пришел конец. Она была свободна, все выбрались, ей не надо было больше напрягаться. Она просто махнула на все рукой, и Винге пришлось ее поддерживать, чтобы она не упала.
Хейке занялся отцом Эгона. А Ларе пострадал очень серьезно, как им сказали.
И больше Анна-Мария уже ничего не слышала.
Час спустя ситуация начала понемногу проясняться.
Ленсман закрыл и опечатал шахту. Отца Эгона и Ларса отвезли в больницу в город. За Анной-Марией присматривал Хейке, а Коль пострадал намного серьезнее, чем он дал кому-то заметить. Но сейчас и он был цел и невредим, перевязан, как и все остальные, побывавшие в шахте.
Все разошлись по домам, встречать довольно сумбурное Рождество.
А ленсман пошел в дом Брандтов, прихватив с собой Хейке, Вингу, Анну-Марию и Коля. Один из людей ленсмана по-прежнему стерег эту семейку. Все члены семейства были весьма рассержены из-за того, что им не дали уехать в город, чтобы отпраздновать Рождество.
Все устроились в гостиной, обстановка была напряженной. Наконец ленсман произнес:
– Да уж, здесь в Иттерхедене много чего произошло за последние дни. Мне хотелось бы кое-что прояснить…
Он ненадолго замолчал. Ледяной взгляд фру Брандт достиг его с заоблачных высот, дочери решительно отказывались смотреть в сторону Анны-Марии и Коля, а Адриан без устали ходил кругами. Селестины, к счастью, не было.
– Шахта закрыта. Больше она открыта не будет, – сказал ленсман. – По словам мастера Симона все, что могло там находиться, уже добыто, и сейчас вновь начался обвал. Гора окончилась, и продолжать было бы непростительно.
– Мне все равно, – нервно начал Адриан. – У меня есть и другие проекты, и мы не собираемся дальше оставаться в этом несчастном Иттерхедене!
– А… рабочие? – тихо спросил ленсман. – Что вы собираетесь делать с ними?
Адриан распрямил спину и постарался выглядеть достойно:
– Они так ужасно вели себя по отношению ко мне и моей семье, что не могут рассчитывать на милосердие с моей стороны.
Ленсман предпочел отказаться от выяснения перспектив рабочих на будущее, этот разговор все равно ни к чему бы не привел. Вместо этого он сказал:
– У вас есть другие проекты, вы сказали. Как вы думаете их финансировать? Потому что здесь было явно убыточное предприятие, основанное на легкомысленных, нереалистичных мечтах о золоте.
Адриан хотел было протестовать, но решил, что это бессмысленно, когда имеешь дело с таким плебеем, как этот деревенщина-ленсман.
– Денег у меня достаточно.
– Правда? – мягко спросил ленсман. – Вы ведь не так давно были у меня и…
– Теперь я получил тот кредит в банке.
– Под какое обеспечение, позвольте спросить?
– Не позволю! Это целиком и полностью мое личное дело.
Ленсман стал похож на паука, который окружает свою добычу. Все вопросы он задавал мягко и спокойно.
– Тогда, я полагаю, у господ Линд из рода Людей Льда есть что сказать в этой связи…
Все взоры устремились на Вингу и Хейке. Заговорила Винга:
– Да, мы ездили по делам сегодня утром. Сначала побывали у священника, где было аннулировано извещение о помолвке Адриана Брандта и нашей молодой родственницы.
Дамы возмущенно повскакивали со своих мест, застыв, как палки. Лицо Адриана постепенно теряло всякую краску.
– Но Анна Мария! Ведь ты же не просила их делать это?
– Это было сделано по моей просьбе, – ответила она, хотя даже и не слышала ничего о том, что Винга и Хейке побывали у священника. – Мне стало так легко, что я готова заплакать! Я никогда не хотела за тебя замуж, и ты знаешь об этом!
– Но ведь я не собирался обращать внимания на ваш небольшой фамильный изъян!
– Он не имеет ничего общего с моей просьбой. Коль спросил, позволю ли я ему заботиться обо мне до конца моей жизни, и я с чистым сердцем ответила на это «да».
– Нет! – прошипела Лисен. – Нет, теперь я ухожу! Керстин также выглядела ужасно смущенной.
– Вы никуда не пойдете, – сказал ленсман. – Продолжайте, госпожа Линд из рода Людей Льда! Красавица Винга посерьезнела.
– Побывав у священника, мы навестили директора банка – в частном порядке. Ведь банк сейчас закрыт, и вы, семья Брандт, четко и ясно указали мне на это.
В комнате распространилось всеобщее беспокойство. Похоже было, что все семейство готово было сорваться с места, и их удерживала только власть, которой был наделен ленсман.
Лишь Адриан выглядел немного сбитым с толку.
– Поскольку мы подозревали, что за всем этим кроется что-то подозрительное и могли сказать о наших подозрениях конкретно, мы узнали, каким образом Адриан Брандт получил этот заем, – сказала Винга.
– Нет, послушайте… – оскорбленно заметил Адриан. – Это самое худшее из того, что я когда-либо слышал! В этом займе не было ничего подозрительного!
Слово взял ленсман.
– Правда! Адриан Брандт получил этот заем потому, что его будущая супруга Анна-Мария Ульсдаттер подписала бумагу, в которой предоставляла право распоряжаться всем своим имуществом своему будущему мужу – Адриану Брандту!
Анна Мария вскочила:
– Я никогда не подписывала ничего подобного!
– Разве? – удивленно спросил Адриан. – Но директор банка сказал…
– Она не подписывала, – сказал ленсман. – Но господа Линд видели бумагу. Подпись была очень похожа на подпись Анны-Марии. Но она выглядела неестественно. Писали очень медленно, так бывает, когда кто-то очень старается, чтобы было похоже. Коль и Анна-Мария переглянулись.
– В тот день… – сказал Коль.
– Да, – сказала она. – Ты вошел и не дал мне подписать бумагу, которую я не видела. Я подписала только бумагу, лежавшую сверху, и в ней не было ничего подозрительного. А Нильссон разозлился и выхватил нижнюю. Но я никогда не подписывала, ленсман!
– Нет. Но я головой ручаюсь, что это была бумага банка. И что Нильссон сам позже ее подписал. Он – или кто-то другой.
– Мне кажется, вы сошли с ума, – вскричал Адриан. – Я не делал ничего подобного! Должен признать, что я неправильно вел себя сегодня. Я получил бумаги Анны-Марии о том, что ее состояние переходит ко мне. Но она никак не могла решиться сказать мне «да», у нее все время мой мастер был на уме! И еще я не проверил, живы ли они там в шахте, или нет. Но я был уверен в том, что они мертвы, клянусь в этом, вы ведь знаете, мама, и Лисен, и Керстин!
– Прекрати, Адриан, – резко оборвала его мать.
– Да, но я не убивал Нильссона! Потому что вы ведь к этому ведете, ленсман, правда. Слуга закона кивнул.
– Нильссона и Анну-Марию. В тот же вечер. Но ее убить не удалось.
Адриан дико озирался по сторонам.
– Я ничего не понимаю! В тот вечер меня здесь не было! И почему кто-то мог захотеть?..
– Потому что Анна-Мария как раз рассказала дамам здесь, в усадьбе, что собирается в банк на следующий день! Это не должно было произойти! Ведь директор банка мог бы упомянуть о ее состоянии, которое было предоставлено в качестве обеспечения. Это было недействительно, пока Адриан и она не поженились. Но ведь Анна-Мария не хотела выходить за него! А сейчас переходим к Нильссону! Он ведь по уши завяз в этом неприятном деле, этот известный шантажист! Он не должен был оставаться в живых.
– Рассказала дамам здесь?.. – произнес Адриан бескровными губами.
– Нет, ленсман, немедленно прекратите эту комедию, – металлическим голосом произнесла фру Брандт. – Мы не можем этого допустить!
– Как я уже сказал, ни Анну-Марию, ни Нильссона не следовало оставлять в живых, – невозмутимо продолжал ленсман. – Но нападение на Анну-Марию было необычайно яростным и агрессивным. Позволю себе заметить, что фрекен Лисен положила глаз на Коля Симона, но была им отвергнута…
– Нет, это уж… – начала было Лисен, но спокойный голос ленсмана оборвал ее.
– С другой стороны, именно фрекен Керстин имела дела с Нильссоном. И они оба проворачивали сообща довольно-таки неприглядные дела. Использовали друг друга.
– А сейчас вы говорите чушь, – оборвала его Керстин. – Мы женщины, господин ленсман, не хотите ли вы сказать, что кто-то из нас смог осмелиться напасть на такого грузного человека, как Нильссон?
Ленсман хитро и оценивающе посмотрел на молодых амазонок перед собой.
– Может быть, вместе? – попытался он.
– Нет, ну, знаете! – воскликнула Лисен. Он перевел взгляд на ее сестру.
– Остается сказать, что господа Линд оказались достаточно дальновидны, чтобы спросить, кто привез директору банка эту бумагу. Это был не Нильссон, он никогда не мог бы получить согласие банка. И это был не Адриан и не госпожа Брандт. Оба они если и не совсем невиновны, то во всяком случае, в этой печальной истории скорее в стороне. Нет, это была сестра Адриана Брандта, сказал директор банка господам Линд. Она не назвала себя, но директор все равно ее узнал. И пока мы сидели здесь, я мог заметить, что фрекен Лисен не единственная из вас двоих, кого интересует Коль Симон. Так что эта агрессивность по отношению к Анне-Марии…
– Нет уж, довольно! – вскричала Керстин и вскочила. – Ни секунды здесь не останусь!
Но далеко уйти ей не удалось. У двери ее остановил охранник.
Когда она поняла, что игра проиграна, то повела себя так, как и ведут себя обычно большинство преступников:
– Не думайте, что я делала это в одиночку! Лисен помогла мне спрятать Нильссона. Она видела это, видела!
– Уже потом, – крикнула Лисен. – Я была глубоко шокирована тем, что ты сделала.
– Ах, вот как, всего лишь, – фыркнула Керстин. – А мама! Вы упрекали меня в том, что я вела себя так неуклюже и впутала Нильссона. Но мне пришлось это сделать, кто бы еще смог заставить эту дуру подписать?
– Но я не имела ни малейшего представления о том, что ты убила! – запротестовала мать.
– Нет-нет! Но вы так же, как и мы – все остальные, поспешили бросить их на произвол судьбы в шахте.
Ленсман стоял, довольно улыбаясь, и не мешал им продолжать.
– И ты тоже, Адриан, – агрессивно сказала Керстин. – Ты в шахте вел себя наиболее рьяно.
– Нет же, я действительно считал, что они погибли.
– Да ладно, не прикидывайся, – перебила Лисен – Ты и сам так же виноват. А если бы ты не была так жутко неуклюжа, Керстин, и не дала бы этой дуре уйти, этого бы не случилось!
– Правда? Не случилось? А этот колдун здесь? Это ужасное существо, которое вынюхивает трупы! Нет, все было против нас, и ты об этом знаешь! Это несправедливо!
В припадке внезапной ярости Лисен повернулась в Анне-Марии.
– Не сиди здесь и не веди себя, как ханжа! Не думаешь ли ты, что Коля интересует что-нибудь, кроме твоих денег?
– Только они, – сказала Керстин. – И не воображай себе, что это не так!
– Да уж, ты родился в рубашке, – кисло заметил Адриан Колю. – Из тюрьмы в высшее общество. Поздравляю!
– Спасибо, довольно, – прервал его ленсман, опасавшийся, что Коль Симон может дать выход своему нешведскому темпераменту. Здесь это произойти не должно. – Игра окончена!
Хейке встал.
– Да. Меня ждут несколько больных малышей. Мне кажется, это важнее того, что здесь происходит.
И ленсман был с ним согласен.
Они пошли вниз, к поселку шахтеров – все четверо. Анна-Мария чувствовала себя, как в тумане, это относилось и к ее телу, и к душе. Как будто она уже дошла до какого-то предела и отказывалась принимать что-то большее. Коль видел, насколько она измучена, он взял ее за руку, и она шла, отчаянно вцепившись в него, боясь, что, если она выпустит его руку, то что-то произойдет.
– Ничего себе Рождество здесь у вас, в Иттерхедене, – пробормотал Хейке.
– Да, – сказала Винга. – Люди без будущего.
– Это мое дело – позаботиться об их будущем, – сказал Коль.
Анна-Мария взглянула на него и поняла, что он действительно так думает.
– Да уж, потому что никто другой на себя это не возьмет, – сказал Хейке, кивком показав на дом за ними.
Анна-Мария сглотнула слюну.
– Больно сознавать, что Керстин – подруга моей тети.
– Твоя тетя Биргитта вряд ли об этом знает, – успокоила ее Винга.
– Но ведь это она помогла мне найти работу.
– Она была бы потрясена, если бы узнала, что из этого вышло.
– Наверное, все дети теперь разъедутся?
– С этим ничего не поделаешь, – ответил Коль. – Здесь больше не нужна учительница. Анна-Мария вздохнула.
– Тогда мне придется вернуться в свою усадьбу в Шенэсе. А я не имею ни малейшего представления о сельском хозяйстве!
– Может быть, тебе помогут? – спросила Винга, бросив взгляд украдкой.
– Я тоже не особенно разбираюсь в этом, – сказал Коль. – Но я могу научиться. А если ты хочешь работать с детьми, Анна-Мария, то там, поблизости, наверное, тоже есть школа?
– Или у вас появятся собственные малыши, – оживленно заметила Винга.
Коль почувствовал, что ладонь Анны-Марии дернулась, но она не отняла ее.
– Иногда ты, Винга, даже более прямодушная, чем это полезно для душевного равновесия, – пробормотала она.
Когда они спустились к домам, Винга остановилась.
– Я не хочу сказать, что призываю вас заняться этим немедленно, но еще когда мы были наверху у этого кошмарного семейства, Анна-Мария, я видела, что у тебя лицо белое, как мел. И сейчас я пойду с тобой к Кларе и скажу ей, что ты на грани срыва, и это не ложь, и что ты не можешь оставаться в эту ночь одна. Я скажу, что ты будешь ночевать у нас, а вот это ложь, потому что там нет места. Коль, она может провести эту ночь у тебя, ведь мы никому не обязаны сообщать об этом?
– Нет ничего, чего я желал бы сильнее, – сказал Коль. – Я и сам об этом думал, но не отважился предложить. Но будет ли ей там спокойно…
– А где ей будет спокойнее?
– Я хотел сказать… я так люблю Анну-Марию – очень люблю, и я… она нужна мне. Очень-очень. Я не знаю… смогу ли я… когда она будет так близко от меня…
– Послушай, Коль, – сказала Винга и положила ладонь ему на руку. – Анна-Мария очень одинока, а сейчас она к тому же еще и растеряна, сбита с толку, она плачет и боится. То, что ей надо сейчас, это чувствовать, что рядом с ней есть человек, который заботится о ней. Тот, с кем она сама хотела бы быть. Так что совершенно несущественно, чем обернется эта близость. Чем ближе, тем лучше, хотела бы я сказать.
Лицо Коля было совершенно неподвижно, но в глазах его промелькнула искра понимания того, о чем говорила проницательная Винга.
Он повернулся к Анне-Марии.
– Ты хочешь? Я имею в виду, остаться у меня сегодня ночью?
Она дрожала, как и вообще в последние часы. Ей казалось, что вся кровь ушла из ее тела уже давно.
– Винга права, – сказала она. – Я уже не могу больше. Разреши мне побыть у тебя, меня это очень успокоит.
– Ну, ладно, – сухо сказала Винга. – Я уже не так уверена в этом покое. В этом мужчине много скрытого и нерастраченного жара, Анна-Мария. Тебя ждет много радости. Хейке улыбнулся.
– Пусть моя жена не шокирует тебя, Коль. Она не поддается воспитанию, и из нее никогда не выйдет салонная дамочка.
– Мне кажется, она замечательная, – сказал Коль. – И она так хорошо все понимает.
– Еще бы, – ответил Хейке с дружеской ухмылкой и направился в дом кузнеца, чтобы взять малышей в руки, дающие жизнь.
Коль озабоченно поглядывал на Анну-Марию, пока зажигал лампу в своей спальне. Она сидела на краешке его кровати, крепко сжимая в руке ночную рубашку, которую она захватила с собой. Когда они шли через пустошь, она не выпускала его руку ни на секунду, и жутко боялась, что он может сейчас уйти от нее.
Коль хотел предложить, что он сам этой ночью может поспать на скамье в кухне, чтобы это чужое, прекрасное существо, бывшее сейчас в его доме, смогло поспать на его постели. Но он понял что это было мертворожденное предложение. Он должен быть с ней, успокаивать ее, чего бы это ни стоило! И он должен сделать все возможное, чтобы не злоупотребить ее состоянием.
Но сможет ли он не сделать этого?
Все те ночи, когда он лежал и думал о ней, тосковал о ней! Он думал о том, что будет добр с ней, примет ее под свое крыло. Но ему не удавалось погасить непреодолимое влечение к ней, как ему этого не хотелось. Анна-Мария была очень привлекательной женщиной, весьма эротичной. Она двигалась чувственно, ее улыбка была чувственной, она была словно создана для любви. И Коль пал уже в первый день, когда он так неохотно говорил «с чертовой школьной мамзелью». Это случилось здесь, в этом самом доме после того, как они проводили домой Эгона. Она побывала здесь, и дом уже не был прежним. На каждый находящийся в нем предмет он смотрел, связывая его с ней…
– Ты не хочешь лечь? – неуверенно спросил он. Она ответила напряженным голосом:
– Да. Но мои волосы… Я не могу лечь с такими грязными волосами. Стоит мне к ним прикоснуться, как вокруг меня поднимается облако шахтной пыли.
– Мои не лучше.
– Но мои длиннее. Я не могу… вымыть их, Коль?
– Да, конечно. Посмотрю, осталась ли после Лины в котле горячая вода.
Она была. И Коль водрузил на кухонную скамью корыто.
– Могу помочь, если хочешь, – нерешительно сказал он, не зная, вежливо ли это.
– О, спасибо! А Лина придет завтра утром?
– Успокойся и ничего не бойся! Твои родственники сказали ей, что не нужно.
Анна-Мария по-прежнему двигалась, как во сне. Но мытье волос как бы заставляло ее думать о чем-то другом.
Она застенчиво спросила, может ли она снять платье. Конечно, он не мог сказать «нет», но его внезапно прошиб пот.
Как он и думал, белье ее было белым, тончайшим и очень изящным. Кружева на нижней юбке были невероятной красоты. Было очевидно, что, забежав на секунду домой, она переоделась.
Коль вынужден был на мгновение закрыть глаза. Стоять рядом с этим пленительным созданием и намыливать ей волосы было нелегко. Он попытался сосредоточиться на всех ее синяках и на ярости к тому человеку, который косвенно был их причиной. Но все равно заметил, что руки его дрожат и ему трудно дышать.
Но для Анны-Марии мытье волос означало, что натянутые внутри нее струны расслабились.
– Я думаю взять с собой в Шенэс Клару и все ее семейство, – сказала она, и слова ее эхом отозвались в корыте. – И Клампена с дочкой. Там есть и жилье, и работа для них.
– Здорово, – напряженным голосом произнес Коль, он как раз собирался дотронуться до ее обнаженных плеч. – Значит, ты частично решишь мои проблемы. Шахтерам подыскать работу довольно просто, они ребята холостые и легко устроятся в любом шахтерском поселке на побережье. Если тебе мыло попадет в глаза, то вот полотенце. А вот с семьями, где есть дети, хуже.
О, ему придется на секунду встать прямо у нее за спиной! Это было плохо, мыло выскользнуло из его онемевших рук, настолько он потерял над собой контроль.
– Но крестьянские дворы, они ведь всегда были здесь?
– Да, Лина и остальные останутся здесь. О лавочнике я не особенно забочусь, он устроится.
Анна-Мария немного неуверенно произнесла:
– Я могла бы поговорить с семьей Оксенштерн о Бенгте-Эдварде. Может быть, они могли бы помочь его семье получить дом и работу недалеко от Стокгольма. Я собираюсь оплачивать его уроки пения, петь на ярмарках – еще чего не хватало!
– Да, ты права.
Неужели она понимает по его голосу, насколько он возбужден? Он надеялся, что нет. Анна-Мария медленно произнесла.
– А… Керстин тоже бегала за тобой?
Коль думал, что же ответить, пока менял ей воду.
– Она была очень агрессивна. Постоянно смотрела на меня с вызовом. Ей нравилось заигрывать со мной, провоцирующе и бесстыже.
– Вот как, – сухо сказала Анна-Мария. – Значит, она бегала за тобой. И пыталась скрыть это с помощью придирок. Бедные девушки. И Селестина…
– Нет, знаешь, мне их не жаль. Они постоянно обращались со всеми так, как будто были намного выше их.
Она ополоснула волосы и собиралась отжать воду. Коль, почти парализованный, стоял рядом с ней, его тело прикасалось к ее телу, и он не смел отодвинуться, он бы безнадежно пропал, если бы немедленно не покончил с этой тягой! Ему казалось, что он должен положить руки на ее грудь, которая была видна в вырезе рубашки, это придавало невероятную чувствительность кончикам пальцев, у него были и другие видения, но он даже не смел думать о них. Он так старался держать себя в руках, что его крепко сжатые губы побелели.
Анна-Мария выпрямилась и откинула волосы назад. Взяла полотенце, которое он протянул ей непослушными руками, и обернула его вокруг своих густых волос. Потом она обернулась и встретилась с ним взглядом.
– О-о, – тихо прошептала она. Глаза ее стали большими и удивленными.
«Барышне следует остерегаться таких мужчин, таких, у которых никогда никого не было. Они делаются совершенно сумасшедшими, если их допустить!»
Именно это она читала сейчас в глазах у Коля. Темный огонь. Теперь она понимала, чем он отличается от обычных шведских мужчин. «Глубоко в душах людей текут мощные потоки тоски, желания и любви…»
Эти потоки были и в ней тоже. И уже долго. С того самого дня, когда она встретила Коля.
Она ни на секунду не подумала об отвратительной сцене Лисен и Сикстена. Потому что к ним это не имело отношения. У них все было гораздо, гораздо глубже, ведь здесь были и преданность и доверие.
Это было настоящее.
И она обхватила его руками за шею и прошептала что-то странное:
– Надеюсь, ты и вправду сумасшедший, Коль!
Он вздохнул и потерял свое самообладание, он прижал ее к себе так, что она почти не могла дышать. Он целовал ее, как изголодавшийся, шепча уверения в том, что он не хотел, а Анна-Мария закрыла глаза и дала унести себя в постель, она чувствовала пьянящее головокружение от того, что ее так несли, ей казалось что она летит.
Руки его были надежные и сильные. Напряжение внутри нее, ужас от всего пережитого постепенно отступали. Их сменили тяжелые рыдания.
Это было не то, на что она рассчитывала именно в этот момент, но Коль понял.
– Ну, ну, – проговорил он и осторожно уложил ее. – Это-то и было нужно. Немного поплакать. Теперь легче, правда?
Он остался с ней, утешал ее, согревал ее, пока боль не прошла. Но тогда его ласки приняли совсем другой характер, и он был именно такой «сумасшедший», дикий и нежный – все вместе, каким Анна-Мария и хотела его видеть.
Наступил новый, 1816 год.
Выпал снег и мягко укутал вереск на пустоши, улегся на дорожки, ведущие к господскому дому и шахте, по которым теперь никто не ходил.
Иттерхеден постепенно пустел. Уехали Бенгт-Эдвард и его семья; Эрик Оксенштерн и его мать проявили понимание, и все устроили для будущего великого певца. Колю удалось пристроить многих шахтеров, в том числе Сюне, который получил жилье для себя, отца и младшего брата, Эгона. Отец после несчастья в шахте, причинившего ему много страданий, стал очень религиозен. Религия нередко является единственным спасением для тех, кто злоупотребляет спиртным. Отец мальчиков тоже получил работу в шахте на новом месте, правда, как подручный, но все равно – это было начало! Он был твердо настроен с Божьей помощью избежать коварных ловушек алкогольного дьявола.
Клара и Клампен с благодарностью согласились принять предложение вместе поехать в Шенэс. Коль был занят устройством последних оставшихся семей. Кредит, выданный Адриану в банке, был отозван назад, и лавочник получил от Анны-Марии свои деньги.
Было похоже, что Ларс, который сильно пострадал во время обвала, со временем все-таки встанет на ноги.
А дом на холмах стоял пустой. Одна семья из города решала, не купить ли ей его в качестве загородного дома.
Разумеется, от рождественского спектакля в приходе на второй день Рождества пришлось отказаться. Никто не смог поехать туда.
Из города привезли врача, который должен был обследовать Густава и его семью. Он уже был здесь годом раньше и тогда просто покачал головой. Хейке хотелось, чтобы приехал именно он, потому что он знал эту семью.
Врач буквально потерял дар речи от удивления. Четверо малышей впервые за много месяцев встали на ноги. Цвет их щечек был настоящим, это была уже не ложная лихорадочная краснота от жара. Легкие были еще слабые, а сами дети маленькие и хилые. Но они были на ногах, жались к устрашающему созданию, которое они называли «большой добрый человек с горячими руками».
– Как у вас это получилось?
Похоже, что все в доме выздоравливали – в большей или меньшей степени. Но второй малыш, тот, что был чуть постарше, был самым большим чудом. Эти легкие вылечить было невозможно, считал доктор год назад.
Теперь ему пришлось изменить мнение. Уже собираясь уходить и стоя в дверях, он сказал, потрясенный и взволнованный:
– Я думаю, черт побери, что вы все здесь выживете! Я бы – во всяком случае – ничуть не удивился! Потом он еще раз просунул голову в дверь:
– Но если хотите знать мое мнение, церковь была бы не в восторге от всего этого!
И он ушел, наконец. Но Хейке не считал, что уже все закончил с детьми. Он поднял маленького чудного сорванца высоко в воздух, и мальчик засветился от радости. Хейке считал, что надо дать еще пару сеансов лечения.
Коль нашел для Густава и работу, и дом, но пока они еще не могли уезжать. Дом, куда они должны были перебраться, должен был освободиться не раньше, чем через пару недель, и Хейке хотел довести лечение до конца – насколько это было возможно. Он никогда ничего не делал наполовину. В один из дней он и Винга пришли к Колю, у которого Анна-Мария и дневала, и ночевала. В это раз должно было произойти настоящее оглашение, обе стороны были единодушны. Скоро они уедут из Иттерхедена, и Коль, и она. Жители поселка принесли ей так много подарков, что она просто не знала, как ей все увезти. Все говорили, что лучше фрекен учительницы у детей больше никогда не будет! Они сидели и угощались самыми лучшими коврижками с настоящим маслом, испеченными Линой, и вдруг Хейке остановился прямо на полуслове. Руки его застыли над столом.
– Что случилось? – спросила Анна-Мария.
Винга, которая в рождественский вечер изображала из себя добрую фею и раздавала всем детям в Иттерхедене купленные в городе подарки и теперь была окружена почти истерической любовью по причине этого, предостерегая, положила ладонь на ее руку.
– Сигналы, – прошептала она. – Нужна полная тишина!
Анна-Мария даже дожевать не осмеливалась. Коль, которому она рассказала всю историю, не знал, что и подумать. История Людей Льда была для него загадкой. Но он мог поверить в то, что они люди особенные, это можно было понять, глядя на этих троих. Хейке сидел неподвижно, он беззвучно вдыхал воздух и прислушивался к тому, что явно было больше похоже на ощущения, чем на настоящие звуки. Он принял сообщение, и на его лице отражался все больший страх. Его рука сжимала руку Винги сильнее и сильнее, пока она не состроила гримасу боли двум остальным. Но не издала ни звука. Наконец, он выпустил ее руку и мощно выдохнул, быстро встал из-за стола, перевернул стул.
– Слава богу, это не Кристер, – вырвалось у него почти бездыханно. – Но все равно очень плохо. Это Тула!
– Но ведь ей всего 15 лет, – запротестовала Винга.
– Ну и что. Она столкнулась с чем-то, опасным для жизни, и я не знаю, что это. Знаю только, что это смертельно опасно, это нарушило покой Тенгеля Злого в том неизвестном месте, где он спит. Нам необходимо немедленно ехать в Смоланд! Последний, интенсивный курс лечения для детей кузнеца – и мы сразу же едем, Винга!
Анна-Мария и Коль переглянулись. Сейчас они собрались в Шенэс, чтобы начать там спокойную и счастливую жизнь. Но Хейке, проклятый или избранный, как его ни назови, должен был продолжать.
Его борьба за Людей Льда и безопасность мира была еще не закончена.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Глубины земли

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)


Маргит Сандему - Глубины земли

Маргит Сандему

Глубины земли

Цикл: "Люди Льда" - 24

 Читать книгу

Аннотация

В двадцать четвертом томе Саги о Людях Льда современной норвежской писательницы рассказывается о судьбе Анны-Марии Грип, волей судьбы оказавшейся в шахтерском поселке, где ей понадобилась помощь «меченого» Хейке Линда…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.