Маргит Сандему - Дочь палача

1 Маргит Сандему

1

У помощника палача было много имен: живодер, коновал, золотарь, потрошитель, вешатель. И Ночной человек. И как бы там его ни называли, все неизменно относились к нему с презрением и глубоким отвращением. Сам палач вызывал у людей почтительный ужас. На долю его помощника не доставалось даже этого: его считали в обществе самой презренной тварью.
Как правило, помощники палача набирались из матерых преступников и убийц. Поэтому у них часто не хватало языка или ушей, но руки и ноги были целы, поскольку это требовалось для дела. Такой человек был вынужден скрываться от посторонних глаз, выходить из дома только ночью – иначе в него плевали и швыряли камнями. Отсюда и пошло прозвище – Ночной человек.
Помощник палача в Гростенсхольме не был исключением. Однако язык и уши ему удалось сохранить – подобно многим своим собратьям по профессии, он предпочел стать живодером и избежать тем самым наказания. Это был мрачный и свирепый человек, вынужденный коротать свои дни в избушке на окраине леса и срывавший злость на дочери Хильде.
Когда-то в молодости Ночной человек был женат, но потом ступил на преступный путь и, устрашившись наказания, напросился в живодеры. Он ждал в каторжной тюрьме, пока освободится эта сомнительная должность, и через год выйдя на свободу, узнал, что его жена умерла, оставив ему одиннадцатилетнюю дочь и жалкую избушку в лесу. Он ощутил тогда такую горечь и мстительную злобу на весь мир, что с благодарностью и великим злорадством приступил к исполнению обязанностей живодера, не задумываясь над тем, что это повлечет за собой. С годами его горечь становилась сильнее, переходя в скорбную ненависть. И свидетелем всего этого была Хильда.
Прошли годы, она стала взрослой. Ее видели изредка снующей между избушкой и надворными постройками на опушке леса, видели, как она возвращается домой с корзиной ягод. Но она никогда не подходила близко к людям, и даже выпивохи, одно время наведывавшиеся в избушку живодера, ни разу ее не видели. Кроме них туда никто не захаживал – ни у кого не было желания выслушивать его мрачное нытье. Лишь изредка, в силу необходимости, приходили заказчики – и от них она тоже скрывалась.
И вот, в один из холодных и сырых дней первой половины лета 1654 года…
Андреас Линд из рода Людей Льда вспахивал небольшой участок неподалеку от Липовой аллеи. Он уже не один год присматривался к этой полоске леса, полагая, что она годится под пахоту. На вид почва была не особенно каменистой, а подлесок не слишком густым, так что место легко можно было расчистить. И вот он решил, наконец, заняться этим.
Андреасу было двадцать семь лет, и он все еще не был женат. Он знал в лицо всех деревенских девушек, но ни одна из них не зажгла в нем пламя страсти.
Нет, ему больше нравилось идти за конем, держа руки на плуге и глядя, как вздымается перед ним черная, плодородная земля. В самом деле, это была отменная пахотная полоска, и лучше всего она подходила для ячменя…
Лемех плуга наткнулся на камень, и пришлось остановить коня. Это был не слишком большой камень, так что он без труда отбросил его в сторону. Андреас вообще был силачом. Взобравшись на кучу камней, он посмотрел на деревню. Поблизости не было ни души. Он сидел на огромном валуне, обхватив руками колени. Отсюда хорошо была видна Липовая аллея. Добротный дом. Отец и мать считали для себя делом чести содержать его в порядке и сами занимались хозяйством. И хотя Линде-аллее не относилась к числу самых больших усадеб в округе, ее все же считали крупным поместьем.
Гростенсхольм тоже хорошо выглядел. Но раньше, когда владельцами его были Таральд, Ирья и Лив, он был более величественным. Теперь же, когда он перешел в руки молодого Маттиаса, трудно было сказать, как все повернется, Маттиас был врачом – и только. Ему бы хорошего домоправителя…
Маттиас тоже не был женат, хотя ему было за тридцать. Андреас улыбнулся. Ему было приятно думать о Маттиасе – об этом удивительном человеке. «Ему вообще не следует ни на ком жениться, – подумал он, – Маттиас всецело отдает себя людям. Женитьба связала бы его по рукам и ногам, не оставив времени на окружающих».
Впрочем, это была эгоистическая мысль: Маттиас тоже имел право на личную жизнь. Хотя до сего времени он, казалось, не очень-то нуждался в ней.
На опушке леса, неподалеку от пашни, Андреас заметил маленькую, жалкую избушку и подумал с дрожью, что там живет живодер. Ночной человек и его дочь. И тут как раз он увидел женскую фигуру, направляющуюся к сараю. Наконец-то он увидел Хильду! Он даже не думал, что сможет увидеть ее так близко! Она ведь никогда не появлялась среди людей, никто не был знаком с ней.
Он помнил о ней с тех пор, как увидел мельком ее силуэт: это было несколько лет назад, белой летней ночью, на молодежном гулянье, на лесной поляне, где обычно плясали. Неподвижная фигура среди деревьев, на внушительном расстоянии от веселой, шумной толпы. Все видели лишь ее силуэт – силуэт дочери Ночного человека. Кто-то приблизился к ней, чтобы подразнить ее и выразить свое презрение, но она тут же исчезла в тени деревьев и больше уже не показывалась. И он вместе с остальными смеялся тогда над этой странной девушкой.
И вот теперь он чувствовал укоры совести, теперь он был старше и понимал больше.
Внизу, в свете пасмурного дня, перед ним лежала деревня. Церковь выглядела неважно. Священник заводил разговор о том, чтобы отремонтировать башню, но никто не хотел его слушать: крестьяне не желали раскошеливаться. Он различил крышу дома, в котором жили Калеб и Габриэлла. Своих детей, кроме мертворожденной дочери, у них не было, и они взяли на воспитание девочку Эли. И мало кто из родителей так радовался своим детям, как они – Эли, и теперь многие уже забыли, что это не их дочь. Маленькая, счастливая семья! Андреас улыбнулся. Калебу было тридцать шесть, Габриэлле – двадцать шесть, а Эли – шестнадцать: промежуток ровно в десять лет! И если бы их дочь была теперь жива, ей было бы шесть лет. Впрочем, это к лучшему, что она умерла: Калебу и Габриэлле было бы нелегко воспитывать злое существо из рода Людей Льда.
Сам же Андреас был совершенно уверен в том, что у него будут нормальные дети и что ему, пожалуй, подошло время обзавестись ими…
Прежде всего она должна быть хорошей хозяйкой. Впрочем, это не к спеху.
Глубоко вздохнув, Андреас резко поднялся, так что хрустнули суставы – пора было приниматься за работу, чтобы успеть все закончить к вечеру.
Он работал без передышки. «Пропашу одну полоску, – думал он, – потом еще одну, потом еще…»
Набухшее дождем небо стало темнеть над верхушками деревьев, когда он принялся распахивать последнюю узкую полоску между двумя валунами. Он хотел прихватить и ее, с виду она была такой соблазнительной, травы на ней почти не было.
Плуг наткнулся на что-то мягкое. Андреас напрягся, но что-то мешало – не камень, не корень дерева, а что-то более мягкое. Наклонившись, Андреас отбросил в сторону ком земли. Ком отвалился легко, словно тут недавно копали. Под ним виднелось что-то напоминающее ткань. Темное, толстое сермяжное сукно. Вырвав с корнем пучок травы, он увидел наполовину разложившееся лицо.
Андреас отпрянул назад, почувствовав тяжесть в теле. Молниеносно вытащив из земли плуг, он поднял его над жуткой находкой и хлестнул коня. Добежав до края распаханного клина, он высвободил плуг, вскочил на коня и во весь опор, без седла, поскакал домой.
Он хорошо понимал, что найденный им труп был захоронен не по-христиански. Время от времени грешников хоронили за кладбищенской оградой. Но это был явно не несчастный случай, да и чумы не было столько лет… Не оставалось никаких сомнений в том, что все было проделано тайно.
Додумывать до конца эту мысль он не хотел, нужно было сначала посоветоваться с кем-то. Жаль, что нотариуса Дага Мейдена уже нет в живых! Теперь ему придется обратиться к судье, а это не слишком приятный человек. Впрочем, Калеб хорошо разбирается в правах и законах. Да, Калебу тоже надо сообщить об этом. Эта мысль успокоила Андреаса.
Увидев, как он на полном скаку, словно сумасшедший, въехал во двор, все выбежали навстречу. Дед Аре, который в свои шестьдесят восемь лет был стройным, как юноша, отец Бранд, уравновешенный, широкоплечий, с седеющими волосами, мама Матильда, не худеющая с годами, все так же крепко сбитая, – все они вопросительно установились на него, пока он слезал с коня.
– Андреас, – сказал Бранд, – у тебя совершенно серое лицо. Что случилось?
– Я обнаружил там, наверху, убитого человека в земле. Надо сейчас же сообщить об этом судье, чтобы он не смог обвинить нас в том, что мы слишком долго молчали.
– Конечно! Я сейчас же пошлю за ним дворового мальчика!
Судья жил в соседней деревне, это было недалеко, за холмом.
– И к Калебу тоже, – сказал Андреас.
– Хорошо, так и сделаем.
Весть об этом тут же разнеслась по всей усадьбе. Люди побежали к лесу – одни из любопытства, другие – из страха: все дворовые спешили туда, стараясь опередить друг друга.
Андреас остановил эту толпу любопытных.
– Не заходите на пашню, вы затопчете все, и тогда вам достанется от судьи! – крикнул он им. – Если хотите посмотреть, забирайтесь на кучу камней!
Бранд и Аре осмотрели труп.
– Фу, – сказал Бранд, – могу себе представить, как ты испугался, Андреас.
– Взгляните на куски дерна, – глубокомысленно заметил Аре. – Как крепко они прилажены друг к другу! Это сделали еще весной!
Дворовые подошли поближе и в страхе отпрянули, некоторые побежали прочь, лица у всех позеленели.
– Кто бы это мог быть? – боязливо спросил конюх.
– Похоже, что это женщина, – заметил Андреас. – Не пропадал ли кто-нибудь в округе?
Об этом не слышали.
Аре продолжал осматривать дерн, осторожно ощупывая кочки.
– Взгляните сюда, – негромко произнес он, так что все напрягли слух. – Видите, как дерн разделен на квадраты? Каждый квадрат точно прилажен к другому, не так ли?
Увидев это, все закивали.
– И это, бесспорно, сделано нынешней весной. А теперь посмотрим, что здесь!
Глаза всех присутствующих устремились туда, куда он указывал: неподалеку от трупа лежали еще прямоугольные куски дерна.
– Кто-нибудь сможет приподнять их?
Никто не выразил желания.
Один из стоящих ближе к лесу людей взволнованно воскликнул, указывая на что-то:
– Здесь тоже есть следы квадратов, хозяин!
Аре и Бранд подошли к нему. Человек оказался прав: в двух местах слабо виднелись следы квадратов.
– Думаю, нам нужно дождаться судью, – решил Аре. – Кто-нибудь может сходить за Маттиасом?
Все знали Маттиаса, доктора Мейдена. Две дворовые девушки побежали за ним, не в силах больше оставаться здесь.
– И священника тоже позовите! – крикнул им вслед Бранд. Это было для девушек менее привлекательно. Остальным он пояснил:
– Мы должны обезвредить это место, чтобы здесь не поселились злые духи.
И тут большинство присутствующих женщин вдруг вспомнили, что у них может подгореть еда, что коровы ждут недоенные и так далее. Кое-кто из мужчин тоже удалился.
Пришел Маттиас. Как всегда, приветливый, с добрыми глазами, он одним своим появлением подействовал на всех успокаивающе. Он не хотел ничего предпринимать, пока не приедет судья, однако заметил вслух:
– Это женщина. Она уже не молодая, судя по седым волосам. Одежда из добротной сермяжной ткани.
И тут он сделал то, на что не решались остальные: приподнял куски дерна рядом с головой женщины. Многие закрыли при этом лица руками, но потом стали украдкой смотреть между пальцев.
Как все и думали, там был еще один мертвец. Тоже женщина, захороненная совсем недавно. Муравьи и другие насекомые поползли в стороны от ее почти нетронутого лица, когда подняли кусок дерна. Эта женщина была намного моложе. Она не была красавицей, на вид ей было за тридцать, волосы ее все еще лежали изящными волнами.
Все стояли молча, глядя на оставшиеся участки, покрытые квадратами дерна.
– Нет, – сказал Бранд, – пусть судья сам это сделает.
Пришли люди из Гростенсхольма. А те, кто расположился на валунах, увидели наверху, на лесной поляне, одинокую женскую фигуру. Она стояла совершенно неподвижно, повернувшись к собравшимся.
Живодера рядом с ней не было.
– Темнеет, – сказал Аре, глядя на небо.
– В это время года не бывает совсем темно, – заметил один из мужчин.
– Да, но погода пасмурная.
Судья и священник появились почти одновременно. Оба тяжело дышали. За ними небольшими группами подходили жители деревни.
– Что здесь случилось? – ворчливо спросил судья. Он был, как большинство судей, из немцев и плохо говорил по-норвежски. Рослый и тучный, совершенно несимпатичный: маленькие свиные глазки, большой, вялый рот… Да еще глуп к тому же. Казалось, он видит вокруг себя только ненависть и сам ненавидит всех. Самой большой его страстью были деньги. Богатство и власть! Никаких других интересов в жизни он не имел.
Андреас все объяснил. У судьи был такой вид, будто он ничего иного и не ожидал от норвежских крестьян. Священник же охал и был взволнован.
– Не могли бы вы помолиться за души усопших и тем самым очистить место от злых духов, господин пастор? – спросил Бранд.
– Мы ведь еще не знаем, кто эти женщины, – пожаловался священник. – Над грешницами я не читаю заупокойных молитв…
– Если они грешницы, то тем более следует помолиться за них, – сухо заметил Аре. – Иисус не поворачивался спиной к грешникам.
Недавно прибывший священник понял, что никто в деревне не смел перечить сыну Тенгеля из рода Людей Льда. Бросив на Аре колкий взгляд, он помолился о том, чтобы злые духи успокоились.
Все вздохнули с облегчением.
Судья произнес, воздев к небу глаза:
– Иисус Христос! Не могло же это быть… – Он снова опустил голову. – Нет, конечно, нет!
Все слышали его слова. Калеб поднялся во весь рост, многие подошли ближе к нему.
– Что вы имеете в виду? – строго спросил Бранд у судьи.
– Нет, это невозможно.
– Говорите же!
– Поговаривают, что в горных ущельях вот уже два года бродит человеко-волк. У нас это называется оборотнем. Примерно год назад была растерзана одна женщина. А в лесу нашли трехногого волка…
Молоденькая девушка зажала рукой рот и закричала:
– А-а-а! Мама!
– Оборотень? – сердито спросил Аре. – Вам не следовало бы пугать людей!
– Нет, я сказал только, что это всего лишь слухи…
Один из мужчин неторопливо произнес:
– Однако все четыре непотребные могилы здесь. Разве покойники не женщины? Разве все произошло не здесь? Нападение на одиноких женщин при полной луне…
Две девушки закричали. Кое-кто посмотрел на небо, стараясь определить, далеко ли до полнолуния, но луны не было видно. Остальные стали оглядываться, нет ли кого в лесу.
– Трехногий волк? – сказал один из мужчин. – Почему же он трехногий?
– А разве ты не знаешь? – огрызнулся судья. – Оборотень – это человек, превращающийся в волка при полной луне. И поскольку это человек, то у него нет хвоста. А это позор для волка, поэтому он и волочит одну ногу сзади, словно хвост, а сам бежит на трех ногах.
– Уфф… – вырвалось у кого-то из собравшихся.
Судья строго взглянул на всех.
– Так что посматривайте за своими мужьями, женщины! Если кто-то собирается ночью из дому, зовите меня! Внимательно смотрите на их зубы! На них могут остаться лоскуты материи, а на лице – следы крови…
Аре тихо вздохнул.
– А женщинам в интересном положении следует сидеть по вечерам дома, – продолжал судья. – До них оборотень особенно охочь.
– Кончай болтовню, – прямолинейно заметил Андреас. – Такое может случиться у вас на родине, а в Норвегии оборотней нет!
– А вот и есть! – вспылил судья. – У вас есть медведи, разрывающие на части женщин и детей. У нас же таких не водится.
– В самом деле, – спокойно заявил Аре. – Еще во времена викингов бывали оборотни. Но мне кажется, нет необходимости толковать об этом, пока мы не узнали, кто эти женщины. И я думаю, что если это в самом деле оборотень, зачем ему тащить сюда незнакомых женщин?
– В самом деле! – сказал другой мужчина. – А что произошло с Лизой Густава? С той, что отправилась прошлой осенью на работу? Она обещала написать домой, но от нее нет никаких известий. И она не вернулась к Рождеству, как обещала.
– Она уехала вечером? – спросил судья.
– Этого я не знаю. Можете спросить у Густава.
– Разумеется, я спрошу, – угрожающе произнес судья.
Темный и молчаливый лес стоял за их спинами. Все жались друг к другу, всем боязно было одиночества. Серое небо низко нависло над деревьями, а среди деревьев мог кто-то прятаться… Аре приказал зажечь факелы. Из Линде-аллее и из Гростенсхольма пришли люди с лопатами и начали осторожно копать.
Присутствующие напряженно следили за происходящим, то и дело бросая многозначительные взгляды на одиноко стоящий посреди опушки домик.
Судья тоже смотрел по сторонам.
– Кто живет в этих местах? Чьи это владенья? – сердито крикнул он, нарушая вечернюю тишину. Ему ответил Маттиас:
– Это Линде-аллее и Гростенсхольм. А еще избушка помощника палача. А выше, в лесу, ферма Клауса.
– Клаус давно уже умер, – сказал священник. – И его Роза тоже.
– Да, теперь там живет один Йеспер, после того как сестра его вышла замуж, – ответил Маттиас.
– Есть здесь еще какое-нибудь жилье?
– Поблизости ничего больше нет.
– Гм…
Судья пристально взглянул по очереди на Аре, Бранда и Андреаса из Линде-аллее и Маттиаса и Таральда из Гростенсхольма. Его взгляд остановился на Андреасе.
– Вы, конечно, хорошо знаете этот участок, – с инквизиторской интонацией в голосе произнес он.
– Да. Но если вы думаете, что я настолько глуп, что зарываю здесь покойников, тогда я не знаю, кто из нас глупее, – сухо ответил Андреас.
Его ответ показался судье логичным.
– У вас ведь есть родня еще в одном поместье, не так ли? В Элистранде. Этот Калеб, откуда он, собственно, родом?
– Не думаю, что нам следует вмешивать его в это дело, – холодно произнес Андреас. – Это прекрасный человек, его все здесь уважают. Вы можете спросить, о чем вам нужно, его самого – он стоит позади вас.
Судья быстро повернулся. Он не знал в лицо всех жителей округа и раньше никогда не встречался с Калебом. Увидев белокурого гиганта, он подался назад.
А Андреас продолжал со скрытым раздражением в голосе:
– Кстати, Калеб хорошо разбирается в законах. Он может вам помочь в этом деле.
Судья проворчал что-то насчет дилетантов.
– Напрасно, – сказал Андреас, – Калеб прошел школу у нотариуса Дага Мейдена и уже много лет заседает в Лагтинге*. <"Лагтинг – окружной суд в Норвегии.">
Судья прикусил язык и с этого момента старался помалкивать. Такого рода дела были для него необычны, и он, судя по всему, не прочь был перевалить все на плечи Маттиаса, Калеба и этих парней из Линде-аллее. Его властный голос звучал теперь как эхо их голосов, он повторял их слова, будто они принадлежали ему самому. Никому не понравился судья – самонадеянный и интересующийся лишь тем, чтобы выманивать у людей деньги.
Из толпы, стоящей возле груды камней, послышался голос:
– Здесь тоже что-то есть!
Куски дерна осторожно приподняли. Здесь было трудно разглядеть, что находится под землей: захоронение было давним, тела начали оседать.
– Уже слишком темно, – пожаловался Маттиас.
– Да, уже совсем стемнело, – повторил, как эхо, судья. – Продолжим раскопки утром.
– Да, – согласился Калеб. – Но на всякий случай снимем сейчас остаток дерна.
Через час был снят дерн со всего участка, клином вдавшегося в лес. Всего было найдено четыре женских трупа, хотя почву исследовали во многих местах.
Четыре трупа: один совсем свежий, другой лежал здесь с весны, остальные были прошлогодними – первый, возможно, лежал здесь с осени, второй – с самого лета.
Кто они? Откуда они прибыли? Кто их убил? Какой смертью они умерли?
Маттиас и Калеб стояли в толпе людей из Линде-аллее и обсуждали все это, когда судья потихоньку позвал их. Он стоял, наклонившись над женщиной, которую убили последней.
Они подошли.
– Взгляните сюда! – пробормотал он. – Что вы на это скажете?
Смахнув землю с руки женщины, он поднял грязную веревку.
– Она была привязана к ее руке, – пояснил он. Веревка оказалась длинной: он держал ее в вытянутой руке, но часть ее по-прежнему лежала на земле. Аре потрогал веревку.
– Плетеная, – заметил он.
– Из нескольких веревок, – угрюмо вставил судья. – Здесь девять тонких веревок! Уже за одно это следует привлечь кого-то к суду.
Все подавленно молчали.
– Не болтайте об этом, – предостерегающе произнес Аре. – Если об этом узнают, вся деревня будет в истерике. Хватит с нас здесь процессов над ведьмами! Уж лучше говорите им про вашего оборотня!
– Но это неопровержимая улика! – запротестовал судья. – Ведь в прошлом году мы схватили в соседней деревней одну ведьму! Мы напали на след ведьмовства!
– Хорошо, завтра утром мы расследуем все это. А пока следует держать язык за зубами, чтобы не будоражить людей. Выставим на ночь охрану, остальные же пусть отправляются по домам!
Судья сжал зубы, но согласился.
Была уже ночь, когда толпа спустилась в деревню. Йеспера не было среди собравшихся: его ферма находилась в такой лесной глуши, что он не мог видеть происходящего. Но всем было известно, что он закоренелый бабник.
Ночной человек тоже не показывался.
Люди разошлись по домам, чтобы наутро снова собраться. Но далеко не все легли спать. Темные тени сновали в ночи, никто не хотел думать о ведьмовской веревке, в голове у всех было совсем другое, все гадали об одном и том же, мысленно представляя себе свою жертву – Ночного человека. Теперь у них действительно был повод, чтобы расквитаться с ненавистным живодером. Кому, как не ему, становиться оборотнем?

2

Не стоило праздновать свое двадцатисемилетие. Лучше всего было забыть о своем возрасте.
Ее пальцы перебирали лепестки цветков, взгляд был мечтательным.
Годы пролетели незаметно, растаяли без следа. Когда-то она предавалась мечтам, тосковала, плакала одинокими ночами.
Теперь она больше не плакала. Мечты были забыты.
Вновь и вновь вспоминала она предсмертные слова матери: «Оставайся с отцом, Хильда! У него никого нет кроме тебя. Будь ему хорошей дочерью!»
Хильда обещала ей сделать это и действительно так и сделала. Временами ей было трудно, потому что отец всегда бывал чем-то недоволен. Он никогда не замечал, как красиво она прибирает дом, не обращал внимания на ее каждодневный труд. А когда кончалось вино или водка, он осыпал ее бранными словами, упрекая в том, что она ленивая и нерасторопная дочь.
А его бесконечное нытье по поводу всякого рода упреков и оскорблений – изо дня в день! Что сказал тот или этот, как на него кто-то посмотрел… – все это он перемалывал снова и снова. Он ворошил старые обиды, грыз и обсасывал их, как старую, высохшую кость. Изо дня в день одно и то же, лишь с новыми подробностями. И Хильда должна была выслушивать все это. Стоило ей вставить слово, как он приходил в ярость и дулся потом несколько дней, находя тысячу причин для придирок.
Хильда стояла, погруженная в свои мысли. Обещание, данное матери, было для нее священным. Ей никогда не приходило в голову нарушить его. Но…
Ее мысли обратились к прожитым годам – серым, похожим один на другой. Она горько усмехнулась. Однажды отца навестил собрат по профессии из Кристиании. Он тоже был помощником палача. Уже в возрасте, грязный и отвратительный на вид… Разве не думала она о нем одно время одинокими вечерами? Ведь он был живым существом, мужчиной, единственным, кого она видела на протяжении многих лет…
Жили они очень бедно. У Хильды не было даже зеркала – не было даже оконной рамы, чтобы увидеть свое отражение. Все, чем она располагала, так это лужицей в лесу. Так что она даже не знала толком, как выглядит. В восемнадцатилетнем возрасте она пришла к выводу, что не слишком безобразна с виду… Теперь же эта лужица пересохла.
Но волосы у нее были прекрасные, это она, конечно, видела. Золотисто-каштановые, ни разу не стриженные, они доходили ей до колен, когда она распускала их. Они мелко вились на лбу и на висках, спадая волнами вниз.
Мысли ее струились неторопливым потоком… В другой раз – ах, это было так давно! – она стояла и смотрела, как молодежь танцует на лесной поляне, и на сердце у нее было так тяжело. На обратном пути ее нагнал какой-то парень. Он попросил ее присесть с ним на росистую траву, чтобы поболтать. Хильда не поверила своим ушам: кто-то хотел – или, по крайней мере, говорил, что хотел – поговорить с ней! Парень этот не был особенно привлекательным: конопатый, с отвратительной белесой бородкой. Но она сделала то, о чем он ее просил – села на траву поболтать с ним. Ей нечего было сказать ему, все слова ее давно иссякли. Но тут его рука обвилась вокруг ее талии, лицо его приблизилось к ее лицу. «Ты ничего не имеешь против – а? – прошептал он. – Ведь если ты закричишь, меня обнаружат и выставят на посмешище перед всей деревней!» Хильда закрыла глаза и вздохнула. «Все-таки я не так одинока!» – подумала она. И тут она вскочила и бросилась бежать со слезами унижения и безнадежности на глазах.
Она очнулась от своих воспоминаний. В прошлую ночь что-то происходило на просеке возле Липовой аллеи. Сбежалось столько людей! Похоже, они что-то там нашли. Они всю ночь жгли там костер.
Но ей не полагалось спускаться туда. Она стояла в отдалении.
Когда мать была жива, она общалась с людьми, разговаривала с ними. Теперь же она не может себе этого позволить. Теперь она потеряла дар речи. Она больше не разговаривала с отцом, не сомневаясь в своем предназначении жить ради него. Она с ним больше не спорила. Был он ворчлив или зол, – а это бывало чаще всего, – она молчала.
Хильда понимала, что тупеет, теряет себя, но что она могла поделать? Лишь кот и другие животные слышали ее голос – они слышали, сколько в нем любви, несмотря на ворчливость, продиктованную недостатком воспитания и нежеланием привязываться к кому-либо.
Андреас не знал, насколько серьезно был ранен помощник палача: в нем еще теплилась жизнь. Время от времени от повозки слышался жалобный стон. Въехав на небольшой двор, расположенный посреди лесной поляны, он удивился, увидев, как там все чисто и благоустроено. Бедность? Да, но все было в таком порядке! Нигде не валялось ни досок, ни палок, в крошечном палисаднике росли цветы, на дверном косяке сидел кот, придавая дому ухоженный вид.
Он постучал.
Никто не ответил. Внутри была мертвая тишина.
Немного подождав, Андреас крикнул:
– Я – Андреас Линд из рода Людей Льда, из Линде-аллее. Я привез Юля Ночного человека, он тяжело ранен.
И тут же послышались неуклюжие шаги по полу, дверь рывком открылась – и снова послышались неуклюжие шаги.
Он осторожно приподнял раненого, который при этом громко закричал, снял его с повозки, внес в маленькую, темную комнату и положил на кровать.
Он слышал, как кто-то испуганно дышал в темноте.
Андреас огляделся по сторонам. Вокруг была чистота и порядок. На деревянных гвоздях висела женская одежда – и тут он понял, что положил его на ее постель.
– Хильда дочь Юля, – сказал он. – Вы не против того, что я положил вашего отца в эту комнату?
Дверь медленно отворилась. Хильда стояла в проеме, прижав к лицу косынку, так что видны были только ее глаза.
Он никогда не видел вблизи дочери палача и растерялся. Она была выше, чем он думал, ростом с Маттиаса, как ему показалось. Ее лицо – та его часть, которая была видна, – и одежда были очень привлекательны. От нее пахло чистотой. А волосы! Они стояли пушистым облаком вокруг головы и были заплетены в косу, свисающую ниже спины. Он никогда не видел таких длинных и густых волос.
Удивление Андреаса росло. Она жила здесь и творила вокруг себя красоту – и никто этого не видел. Сюда не заглядывал никто уже целых пятнадцать лет, если не считать ее малоприятного отца, общество которого вряд ли могло доставить удовольствие.
«В этой женщине, несмотря на ее мрачность, таится удивительная сила!» – подумал он.
– Помоги мне перенести его, – сказал он как можно более дружелюбно, видя ее смущение и замешательство.
Без единого слова она взяла отца за ноги, и они вдвоем внесли его в маленькую комнату, в которой невозможно было повернуться.
Хильда украдкой посматривала на Андреаса.
Однажды она взобралась на вершину холма, это было много лет назад. Она стояла и смотрела вниз, перед ней расстилался вид до самого фьорда: равнины и холмы, покрытие голубоватой дымкой. И она почувствовала внутри сосущую пустоту, стремление к сему-то недостижимому. Теперь она испытывала то же самое. «Помоги мне перенести его!» – сказал он. Сказал ей! А нет ли в этих словах отвращения или презрения? «Помоги мне перенести его».
Он заговорил с ней!
Андреас был первым привлекательным мужчиной, которого она увидела. Воспитанный, с мягким голосом и приятными манерами. При ее неразвитом вкусе он казался ей каким-то чудом. Впрочем, Андреас Линд из рода Людей Льда был недурен собой, хотя во внешности его не было ничего особенного. Он был крепок, как отец и дед, высок, широк в плечах, с мужественным, добродушным лицом. Волосы и брови у него были темные, улыбка открытая и располагающая.
Хильда хорошо понимала, кто она такая.
Он что-то сказал ей о неровно лежащем одеяле, и она торопливо нагнулась к раненому.
И тут вошел Маттиас.
Хильда остолбенела, в панике глядя на них обоих. Косынка снова закрыла ее лицо.
– Это доктор, – пояснил Андреас. – Маттиас Мейден. Я послал за ним, он мой родственник.
В полном замешательстве она опустила голову. Лицо ее, спрятанное от посторонних глаз, было красиво. Не слишком юное, но с правильными, почти классическими чертами. Она была совершенно непохожа на отца.
Маттиас поздоровался с ней так любезно, что она, не раздумывая, сделала реверанс, а затем склонился над Юлем Ночным человеком. Хильда тем временем принесла миску с теплой водой и принялась протирать лицо отца чистым лоскутком.
Время от времени она бросала на обоих испуганные взгляды, словно ожидая, что вот-вот на нее прольется холодный душ бранных слов.
Маттиас дружелюбно улыбался ей – и ни у кого не было такой успокаивающей улыбки, как у него. Оба они видели, как постепенно расслабляются ее плечи, как исчезают настороженность и напряженность.
Палач пришел в сознание и со стоном, перекосив рот и сквозь зубы, произнес:
– Перестань царапать мне лицо, чертова девка!
И снова потерял сознание.
Она прикусила губу, глядя на страшное, искаженное болью лицо отца.
– Он выживет, – сказал Маттиас. Хильда вопросительно взглянула на него.
– Вряд ли он виновен, – сказал Андреас, глядя на раненого. – Могу представить себе, что он вытерпел! Все сваливают вину за трупы на него.
Она посмотрела в окно, откуда был виден распаханный участок.
– Да, это там, – сказал Маттиас. – Ты знаешь об этом?
Она покачала головой.
– Разве твои друзья не рассказывали тебе? Четыре мертвых женщины.
– Друзья? – произнесла она без всякого выражения.
Андреас и Маттиас переглянулись. У дочери палача не было друзей.
– Четыре женщины? – удивленно спросила она, уже заметно успокоившись, видя, что ее не оскорбляют. Но она, судя по напряженному взгляду, по-прежнему была настороже, словно улитка, готовая при первой же опасности спрятаться в свою раковину.
Она чувствовала, что голос ее словно заржавел, непривычный к разговору, и нервничала.
– Да, четыре женщины, – повторил Андреас. – Они убиты. Ты ничего не знаешь об этом? Ты ничего не слышала, ничего не видела весной или прошлой осенью?
Она задумалась, и, ожидая ответа, они смогли получше рассмотреть ее. У нее были красивые, немного печальные, мечтательные глаза. Это произвело на них неожиданно сильное впечатление. Весь ее облик был таким привлекательным: аккуратная, красивая, статная.
– Не-е-ет, – неуверенно произнесла она.
– Если ты что-нибудь узнаешь, сообщи нам, – сказал Маттиас.
Она кивнула, снова вспомнив о своем собственном положении, и покраснела. И опять стала молчаливой, словно извиняясь за то, что осмелилась с ними заговорить.
Маттиас сделал для Юля Ночного человека все, что было в его силах.
– Лучше всего будет, если мы скажем, что твой отец при смерти, – сказал Маттиас. – Люди сейчас возбуждены, им нужен козел отпущения. Но эта весть отрезвит их. Те, кто напал на него, будут испытывать угрызения совести. Но на всякий случай держи дверь на запоре в ближайшие дни! И… – он замялся, – тебе не следует выходить из дома в темноте!
Увидев, что они собираются уходить, она испуганно взглянула на них и тихо, почти шепотом, произнесла:
– Вы не должны гнушаться угощеньем… у меня есть печенье и медовый квас. Я сейчас…
Они заметили, что говорит она складно. А она уже сновала, как челнок, между кухней и кладовкой.
Они переглянулись. Оба были достаточно понятливы, чтобы принять угощение, хотя им нужно было торопиться.
А Хильда так суетилась, так старалась! Но в глазах ее застыла настороженность и нерешительность. Она достала чашку, принесла деревянное блюдо, полное искусно сделанных печений.
«Боже мой! – подумал Маттиас. – Это предназначалось для Рождества! Как сделано! И никто не съел их! Никто этого даже не видел!»
Она пригласила их сесть на пеньки, служившие в доме стульями. Сама же она стала сзади, озабоченно соображая, все ли принесла. Она не могла спокойно устоять на месте: то и дело уходила и ставила что-то на стол, поближе пододвигала блюдо, принесла вазу с цветами…
Печенья были твердыми, как камень. Но они тактично опускали их в медовый квас и расхваливали. Хильда отворачивала лицо, но они видели ее сияющие радостью глаза. Впихнув в себя пару твердокаменных печений, они поблагодарили ее.
– Мы придем завтра утром, – пообещал Маттиас. – Посмотрим, как чувствует себя твой отец.
Они кивнула, вытащила тощий кошелек, чтобы заплатить доктору, но он, улыбаясь, покачал головой.
– Об этом мы поговорим потом, нам придется много раз приходить сюда, прежде чем твой отец выздоровеет. Прощай, Хильда дочь Юля, спасибо за угощение!
Оба молча спускались с холма, погруженные в свои мысли. И если бы кто-то из них оглянулся, то увидел бы, что Хильда стоит на крыльце, глядя им вслед.
– Как мало мы знаем о своих ближайших соседях, – сказал Андреас.
– Да, – ответил Маттиас. – Весьма тактично с твоей стороны, что ты не намекнул на оборотня…
Когда они исчезли из виду, Хильда снова вернулась в дом. Она удивленно осматривалась по сторонам. Ей казалось, что в доме появилось что-то новое. Вот здесь они сидели. Теперь это место будет иметь для нее особый смысл. Она прикоснулась рукой к балкам, подпиравшим стену, которых касались их плечи. Они прикасались руками к этому блюду – на дереве еще осталось тепло их рук. А здесь он стоял, склонившись над ее отцом. Он сказал, что подвернулось одеяло, и они вместе расправили его. Он видел эти цветы на столе. Жаль, что цветов так мало… К утру она должна… Утром они придут! Или придет один доктор? Тот, у кого ласковые глаза. Возможно, другого завтра не будет – у крестьянина ведь нет времени на такие прогулки.
Хильда посмотрела на отца, который по-прежнему спал или был без сознания. Потом она снова вышла из дома и стала смотреть на Липовую аллею.
По дороге домой Андреас и Маттиас встретили Бранда.
– Отец собрал всю родню, – сказал он. – Он хочет поговорить с нами. Так что тебе придется пойти в Линде-аллее, Маттиас.
Вся норвежская родня собралась в гостиной Бранда и Матильды. Матильда напекла ячменных лепешек и подала их со сливками. Оба молодых человека со вздохом переглянулись: рождественские печенья Хильды комом лежали в животе.
Аре глубоко вздохнул – седобородый, патриархальный, властный – и начал:
– Найденные трупы поставили нас в трудное положение. Мне хотелось бы обсудить это с вами, пока за нас не взялся судья. Вам хорошо известно, как все мы уязвимы, когда дело касается колдовства. Поэтому мы хорошо должны представлять себе, из чего нам следует исходить и кто из нас абсолютно вне подозрений.
– Но, отец, – запротестовал Бранд, – ты ведь никого из нас не подозреваешь? Ты ведь не веришь в оборотня?
– Конечно, нет! Но над всеми нами навис топор, и мы должны защищаться. Тому же, на кого в первую очередь могут пасть подозрения, мы все должны оказать поддержку. Сейчас и в дальнейшем. Эта ведьмовская веревка очень тревожит меня.
Все согласились. Эли, живая и подвижная шестнадцатилетняя девушка, вопросительно посмотрела на свою приемную мать Габриэллу, желая узнать, не хочет ли она еще ячменных лепешек. Габриэлла рассеянно кивнула. Калеб же строго посмотрел на Эли, которая была чересчур прыткой, но выговаривать ей не стал. И он, и Эли стояли вне подозрений, так же как Ирья и Матильда. Но все четверо были солидарны со своими близкими.
– Мы должны перебрать всех Людей Льда, – решительно заявил Аре, – одного за другим. Прежде всего мы должны исключить Сесилию, Танкреда и его маленькую дочь Лене, не так ли?
– Да, – сказала Габриэлла. – А также Микаела сына Тарье.
– Само собой разумеется, – ответил Аре, у которого всегда затуманивался взор, когда речь шла о Микаеле. – На мой взгляд, речь может идти только обо мне, Бранде и Андреасе. Впрочем, Андреас исключается, поскольку он сам нашел убитых и был совершенно потрясен этим. Лично я никогда не видел его таким взволнованным.
– Да, – согласились все, – его следует исключить.
– Хорошо. Со стороны Лив это будет сама Лив, Таральд, Маттиас и Габриэлла. Никого не забыли?
Нет, никого не забыли. Потомки Тенгеля и Силье были наперечет, один к одному.
– Но что же это может быть за колдовство? – спросил Калеб. – Девять переплетенных веревок – что это означает?
Аре улыбнулся.
– Да, нам не мешало бы теперь посоветоваться с кем-нибудь из «меченых». Но «меченых» среди нас нет. Единственно, у кого были какие-то сверхъестественные способности, так это у Сесилии – она могла передавать на расстояние мысли. Но она теперь в Дании и вряд ли плетет там ведьмовские веревки. Да и Маттиас, владеющий колдовскими снадобьями Людей Льда, вряд ли он будет этим заниматься, не так ли?
– Конечно, нет, – ответил Маттиас. – Я делаю только то, что требуется в медицине. Веревки мне ни к чему.
– Думаю, ты забыл кое-кого, дорогой брат, – мягко заметила Лив. Она была еще статной и моложавой, несмотря на семьдесят один год. – Ты забываешь о том, что я кое-что умею, хотя я постоянно подавляла в себе всякое злое начало.
– Ты? – удивленно спросил Аре.
– Не следует забывать, что я видела семь поколений несчастных «меченых» из рода Людей Льда, – печально произнесла она.
– Семь? Не может быть! – воскликнул Маттиас.
– Но это так. Я помню ведьму Ханну. Правда, мне было тогда всего три года, но я помню ее. О, Господи, как хорошо я помню ее! Кто видел ее хоть раз, тот никогда этого не забудет! В долине Людей Льда жила другая ведьма из того же поколения, что и Ханна, – как видите в одном поколении может рождаться несколько «меченых». Я никогда не встречала ее, но ее знала моя мать Силье. Я знала Гримара, телохранителя Ханны, принадлежащего к следующему поколению. Это уже двое. Затем мой любимый отец Тенгель Добрый. В моем собственном поколении «меченой» была моя кузина Суль, которая была для меня больше, чем сестрой. Я считала Тронда жизнерадостным и открытым юношей, не подозревая о том, что он «меченый», как это выяснилось потом, – голос Лив был печален, – а Колгрима мы все знали. В трагические истории рода Людей Льда никто не вызывает у меня такой горечи, как Колгрим. Мы с Аре были единственными, кто видел маленькую «меченую» дочь Габриэллы…
После некоторой паузы она продолжала:
– Я училась тайком. У своего отца. Но больше – у своей любимой сестры Суль. Она была необузданной и несчастной, но радость жизни переполняла ее. И она любила демонстрировать то, на что была способна. Так что я многое узнала о ведьмовском искусстве, хотя мне никогда не приходилось заниматься этим на практике.
– Так что же означают эти веревки? – тихо спросила Ирья.
– Ах, да, – улыбнулась Лив. – Они не имеют отношения к смерти или насилию. Их свивают так, когда хотят, чтобы у соседской коровы пропало молоко. Лично я считаю такого рода ведьмовство совершенно бессмысленным. Суль никогда не одобряла этого.
– Тогда почему на руке мертвой женщины оказалась эта веревка? – спросил Таральд.
– Не знаю. Возможно, это должно было стать доказательством того, что женщина ведьма или, во всяком случае, имеет склонность к этому. А у других мертвецов ничего такого не было?
– Судья обнаружил кое-что у той, на которую Андреас наткнулся в первый раз. У той, что лежала почти на поверхности, – сказал Аре. – Возле нее лежала белая косынка, в которую была завязана горсть земли.
Лив улыбнулась:
– Возможно, кладбищенской земли. Это еще более невинное колдовское средство. Его кладут в постель к любимому и ложатся, естественно, сами рядом – и тогда любовь не знает границ.
– Суль верила в это? – спросила Габриэлла.
– Она делала это ради потехи, ложась с кем-нибудь в постель. Но верила ли она в это?.. Об этом она никогда не говорила. Нет, все, что касается ведьмовства, целиком зависит от личности самих ведьм. Если бы я попробовала сделать что-нибудь в этом роде, у меня ничего бы не получилось. Но то, что могла проделывать Суль, не зависело от внешних параметров. У нее были врожденные способности к этому. Одним волевым усилием она могла делать невероятные вещи, мы с Аре сами видели это.
– У всех «меченых» из рода Людей Льда тоже были такие способности? – спросил Калеб.
– В той или иной степени. Иногда наследственность проявлялась только в злых поступках, иногда бывала скрыта, как у Тронда… Ханна и Суль, напротив, обладали грозной сверхъестественной силой. Возможно, мой отец тоже, только он не хотел этим пользоваться.
– Подождите-ка, – сказала Габриэлла. – Бабушка сказала, что все это может быть скрыто…
Лив кивнула, и Аре продолжил ее мысль:
– Вот именно, ты как раз попала в точку. Этого я как раз и боюсь: что среди нас может быть кто-то, обладающий злой силой, о существовании которой никто не знает.
– А я так не думаю! – вырвалось у Ирьи.
– Да, это слишком невероятно! Вот поэтому я и собрал всех, чтобы рассмотреть возможные варианты.
– Во-первых, это немыслимо, чтобы мама и дядя Аре прожили семьдесят лет и никто ничего не заметил! – возмущенно произнес Таральд.
Все согласились с ним.
– Благодарю вас, – улыбнулся Аре. – Тогда остаются Бранд, Таральд, Маттиас и Габриэлла.
– В таком случае я прошу исключить Габриэллу, – сказал Калеб. – Она с утра до вечера занята в нашем детском приюте, а ночью просто валится с ног от усталости. Насколько мне известно, она в течение последнего года вообще не выходила из дома.
– Даже не выбиралась в Линде-аллее и в Гростенсхольм?
– Кто, Габриэлла? Никто в мире так не боится темноты, как она! Мне иногда приходится сопровождать ее в уборную.
– А я знаю одного, кто каждый вечер засыпает, сидя на стуле, – сказала Ирья. – Так что мне приходится чуть ли не трубить в рог, чтобы разбудить его и отправить в постель.
Все улыбнулись. Всем было известно, что с Таральдом разыгрывается каждый вечер настоящая драма, хотя он сам и не пьяница. Из всех Людей Льда Таральд был самого слабого сложения. И если большинство Людей Льда были сильными личностями – в плохом или хорошем смысле, – то у него характер был слабым и посредственным, что позволяло Ирье командовать им. Никто не мог отрицать, что он милый и доброжелательный, хороший семьянин, но в жизни он не мог принимать ответственных решений, страдал непостоянством и имел склонность выбирать самый легкий путь, не заботясь о последствиях.
Лив озабоченно посмотрел на сына. Если кого в родне и можно было подозревать в совершении этих мерзких убийств, так это Таральда. Но за его спиной стояла Ирья, а она была справедливой, как никто, – и если бы она подозревала своего мужа, она помогла бы ему, но другим способом: заставила бы его осознать зло, которое он совершил, объяснить причины этого, ответить за содеянное. И только после этого она боролась бы, как зверь, за его оправдание. Но даже учитывая бесхарактерность Таральда, Лив не могла себе представить его убийцей этих женщин. Нет, она не могла себе это представить! И она была уверена в том, что остальные тоже не подозревают его. Одно только то, что Ирья хорошо к нему относилась, оправдывало его. А если Таральд – оборотень? Еще менее вероятно!
Она часто изучала обоих своих детей. Сесилия – с сильным характером, настоящий потомок Людей Льда. Таральд же, в чем она нередко убеждалась, пошел в своего деда, в бесталанного Йеппе Марсвина, соблазнившего молодую Шарлотту Мейден и бросившего ее.
– Я могу поручиться за Бранда, – со смущенной улыбкой произнесла Матильда. – Я ведь их тех, кто постоянно хочет быть в курсе дела относительно своих близких. Так что я не могу представить себе, как он уходит из дому и убивает женщин…
– Да, в особенности с тех пор, как он впервые познакомился с ними, – вставил Андреас. – Мне кажется, что четыре женщины оказались в этом месте не случайно.
– Если только они не ведьмы, – заметил Калеб, – которые имеют обыкновение собираться в таких местах.
– Нет, вы только посмотрите, что получается, – сказал Маттиас. – Вы оправдываете одного за другим. Кто же остается? Разумеется, я! Это что, заговор?
Все засмеялись.
Маттиас в роли злодея? Нет, это было просто немыслимо! Таких милых, дружелюбных и безобидных оборотней не бывает!
Вошла служанка.
– Пришел судья, – сказала она, испуганно глядя на собравшихся.
Его пригласили войти.
– Весь клан в сборе, я вижу. Прекрасно, мне не придется ходить за каждым в отдельности.
– Что нового? – спросил Аре.
– Ясно лишь то, что все это связано с колдовством.
– Сомневаюсь, – сказала Лив.
– Зачем же тогда у них были эти веревки?
– Вот и я себя спрашиваю: зачем? Для этого нет никаких причин. Если бы они действительно были ведьмами, у них к волосам была бы привязана веревка, сплетенная из трех частей. Ведьмы используют именно такую веревку. Они утверждают, что это сам Сатана привязывает их во время посещения ими Блоксберга.
Судья уставился на нее. Потом выдал на одном дыхании:
– Именно такие веревки и были у них! У всех до одной! Словно все они следовали определенной моде!
Затаив дыхание, Лив сказала:
– Значит, это были ведьмы? Тогда дело принимает совершенно иной оборот.
Все поняли, что она имеет в виду: в этом случае в деле мог быть замешан кто-то из потомков Людей Льда. Ведь ни один «меченый» не мог противостоять соблазну сближения с ведьмами. Разве что Тенгель Добрый, но это был единственный случай…
Лив посмотрела на сидевших рядом. Аре? Нет! Ничто не было ему так чуждо, как сверхъестественное. Кто-нибудь из посторонних, вступивших с ними в брак? Эли? Этот брошенный всеми ребенок, нашедший пристанище у Габриэллы и Калеба? Да она боялась собственной тени!
Ирья? О, нет, Лив знала свою невестку как самую себя. Матильду она не знала так хорошо, но эта упитанная крестьянская жена была настолько земной, что даже ее мужу Бранду временами было до нее далеко.
Судья строго посмотрел на них.
– Всем известно, что среди вашей родни всегда встречались странные наклонности. Так что в глубине души у меня нет сомнений: за всем этим стоит кто-то из вас! И я должен найти, кто именно!
Лив встала.
– Нет, – сказала она, – нет, нет и еще раз нет! До того, как вы пришли, господин судья, мы как раз обсуждали это, хорошо зная, что в нашей родне встречаются наклонности, которых нет у других людей. Но ни у кого из присутствующих их нет. И, что более важно: никто из нас не мог этого сделать, ни у кого не было такой возможности. Вы можете расспрашивать нас столько, сколько сочтете нужным, и вы скоро убедитесь в том, что каждый из нас постоянно на виду у остальных. Ведь речь идет не о том, чтобы сбегать куда-то в лес и пристукнуть первую попавшуюся женщину. Там, наверху, не проходит ни одной дороги. Так что нужно сначала познакомиться с этими женщинами. И человек – это вовсе не оборотень, безжалостно убивающий всех подряд при полной луне. Все разговоры про оборотня – это просто детские суеверия. И кто-нибудь из нас водил какие-нибудь знакомства с женщинами, как вы думаете?
– В этом мы еще разберемся, баронесса, – свирепо произнес судья.
– Разбирайтесь, – сказала Лив, садясь на свое место.
Маттиас многозначительно кашлянул.
– Извините, – произнес он, устремив свой ангельский взор на судью. – Как врачу, мне пришлось более подробно осмотреть умерших. Можно мне сказать, как они были убиты?
– Нашел время, нечего сказать! – фыркнул судья. – Это же были ведьмы! Таких нужно сжигать как можно скорее. И это уже сделано!
– О, святая простота! – простонал Андреас, и судья бросил на него свирепый взгляд.
– Это и так известно, что они умерли не своей смертью, – проворчал он. – У них большие порезы на теле, разорвана одежда. Какой-то колдун или призрак лишил их жизни, так что нечего об этом говорить!
Бранд был в ярости.
– Прежде чем утверждать, что это сделал кто-то из нас, вам не мешало бы присмотреться к другим!
В семье знали характер Бранда, знали его вспыльчивость. Судья выводил его из себя, он не мог больше выносить этого человека. Судья поднимал руку на близких Бранда, а это невозможно было стерпеть.
– Я никого не забыл, – начальственным тоном произнес судья, – в том числе и Юля Ночного человека, и Йеспера. Сын Клауса находится у меня под наблюдением.
– Юля Ночного человека убили прошлой ночью, на него напала толпа, – пояснил Маттиас. – Так что вам придется расследовать еще одно убийство.
Судья невнятно пробормотал что-то и начал перекрестный допрос.
Через полчаса он в ярости покинул усадьбу. Он так и не смог усмотреть ни одного изъяна в доказательстве их невиновности.
Когда он ушел, все пришли к единому мнению о том, что он идиот.
– Ну и вопросы он задавал нам! – сказал Андреас. – Даже я сделал бы это лучше!
– Да, – ответил Аре, – я так и думал: этот человек не имеет ни малейшего понятия о том, о чем говорит. Если бы он явился со всей своей свирепостью к Юлю Ночному человеку или к Йесперу, вряд ли он унес бы ноги! Но стоит нам немного потрепать этого лоботряса, как мы тут же окажемся на виселице – все вместе! А ну-ка попробуй, Андреас, ты достаточно умен для этого!
– Спасибо, – улыбнулся Андреас. – Ты льстишь мне. Я начну прямо сейчас. Где ты был, дедушка, когда убили этих женщин?
– Что? Ты уже научился у судьи задавать глупые вопросы? – засмеялся Аре. – Пусть мне помогает Калеб, он ведь разбирается в правах и законах.
– С удовольствием, – ответил Калеб.
– Прекрасно, – сказал Аре. – В таком случае, как мне кажется, нужно поспешить к Йесперу, пока туда не нагрянул судья. Бранд, ты поедешь с нами, ведь Йеспер твой старый друг.
Бранд пообещал. Все разошлись – и многим хотелось, чтобы среди них были сейчас Сесилия и Александр: они наверняка помогли бы уладить эту неожиданную ситуацию.

1 Следующая страница


Маргит Сандему - Дочь палача

Дочь палача 2

3

Время от времени Йеспер работал в Гростенсхольме конюхом. А вообще-то он кормился со своего крошечного участка земли, а также корчевал лес, дробил камни. На деньги, заработанные у Таральда, он купил теленка и жеребенка, которые выросли и принесли ему большую пользу. Корова дала Йесперу трех телок, так что он стал зажиточным.
Но жениться он так и не надумал.
Вечером на его лесную ферму явилась целая компания: Андреас, Бранд, Калеб и Маттиас.
Йеспер был на пашне и, увидев их, радостно помахал им рукой. При виде плуга, взрыхляющего землю, у Андреаса появились неприятные ассоциации, и он чуть было не крикнул: «Не наткнись на труп!»
– Бранд, дружище! – воскликнул Йеспер, направляясь к ним. – И мальчонка с тобой, и доктор! И господин Калеб! О, Господи!
Андреаса немного покоробило то, что его назвали «мальчонкой».
– А ты, Бранд, поседел, – бестактно брякнул Йеспер, не задумываясь над тем, что возраст оставил на нем самом более глубокий след.
Он пригласил их в дом, где повсюду царил холостяцкий беспорядок и была ужасающая вонь. У Андреаса появилось желание взяться за навозные вилы.
– Тебе не мешало бы привести в дом хозяйку, Йеспер.
– Э-э, тогда уже не погуляешь с девушками!
Отодвинув в сторону ворох грязного белья и всякого хлама, они сели.
– Йеспер, ты слушал, что нашел вчера Андреас?
Голубые глаза Йеспера невинно смотрели из-под белесых ресниц.
– Нет, не слышал. А что?
– Я обнаружил четырех убитых женщин, закопанных неподалеку. Сюда скоро явится судья, чтобы спросить, не ты ли это сделал. Ты что-нибудь знаешь об этом?
Йеспер уставился на них, разинув рот, потом сердито выпалил:
– Вы что? Стану я убивать баб? К чему мне это?
– Возможно, судья подумает, что они не послушались тебя и ты пришел в ярость…
– Не послушались меня? – с величайшим презрением фыркнул Йеспер. – Мне не приходится уговаривать баб – и никогда не приходилось!
– Ну-ну, – добродушно заметил Бранд. – Ты ведь уже не такой неотразимый, как прежде!
В действительности же от прежнего шарма Йеспера почти ничего не осталось. Он подрезал себе бороду овечьими ножницами, концы ее были неровные. Два зуба сказали «прощай» своему хозяину, одежда была давно не стирана.
– Да, это правда, девки валят сюда уже не так, как прежде, – недовольно усмехнулся он, – но убивать кого-то – нет! Этого я не делал! Не сойти мне с этого места!
– Мы это знаем. Но судья – дурак, уцепился за одну версию и подгоняет под нее все, – сказал Калеб. – Не давай ему наседать на тебя, Йеспер. Я разбираюсь в правах и законах и прослежу за тем, чтобы он не подставил тебя. Попроси его, чтобы он разрешил тебе сначала переговорить со мной – он не может отказать тебе в этом.
Йеспер хотел принести угощение, но они поблагодарили и сказали, что спешат и что только что поели. И это было на самом деле так.
Прежде чем уйти, Бранд дал Йесперу наказ:
– Ты должен жениться, дружище. Сколько вокруг старых дев и вдов, скучающих без мужчин!
– Старых дев и вдов? Это залежалый товар, мне нужно что-нибудь посвежее!
– Хорошо, если девушки тоже так думают. Ты же не будешь вечно молодым. А зрелые женщины намного лучше, попробуй разок!
Йеспер растерянно посмотрел по сторонам.
– А это не так уж и глупо, правда. И мне не придется обивать пороги у служанок. Вокруг столько молодых парней, двадцатилетних молокососов, не знающих, с какого конца подходить к девушкам. Но предпочтение отдают им, вот что обидно! – Свесив голову, он задумался. – Я знаю одну такую… Думаешь, мне надо подкатиться к ней?
– Я думаю, что девушкам нравится ухаживание, а не только предложение переспать ночь, – сказал Бранд. – Если одна откажет, найдутся другие.
– Ты, что, никогда не был влюблен? – поинтересовался Калеб.
Йеспер выкатил на него глаза.
– Я без конца влюбляюсь! В первую встречную!
Все улыбнулись.
– Кстати, – сказал Маттиас, игриво посматривая на это эротическое чудовище, – за то время, что ты валялся в постели с бабами, ты не наделал себе детей?
– Еще чего! – заносчиво произнес Йеспер. – Моему любимому отцу ваша Суль дала хороший рецепт: смешать кое-какие травки – и ничего не будет!
– Этим рецептом пользовались во многих семьях, где есть дети, – сказал Маттиас. – Я знаю одну крестьянскую жену, которая ждет восемнадцатого ребенка!
– Но этот, возможно, будет последним?
– Согласно законам природы, да. Если выживет мать.
– Тебе нужно завязать узлом член, – сурово заметил Андреас.
Улыбнувшись, Маттиас снова обратился к Йесперу:
– Но если у тебя будет жена, ты отложишь на время травки? Подумай, как обрадовалась бы твоя мать Роза, став бабушкой!
Глаза Йеспера наполнились слезами.
– Да, в самом деле, – сказал он, – она видела старшего ребенка моей сестры. О, как она радовалась малышу!
Маттиас уже пожалел о том, что затуманил голову этому простофиле.
– Представь себе, как твоя мать Роза и твой отец Клаус смотрят на тебя с неба и говорят: «Видишь этих прекрасных малышей, Роза, которых народил Йеспер?» «Да, я всегда говорила тебе, что наш мальчик добьется своего!»
Йеспер неуверенно улыбнулся. Они ушли, оставив ему пищу для размышлений. Оглянувшись назад, они увидели его стоящим возле дома и смотрящим в небо.
– Приходи на несколько дней в Гростенсхольм! – крикнул ему Маттиас. – Посмотришь за лошадьми! Тут ты слишком одинок.
Йеспер помахал им рукой.
– Спасибо, что пришли!
Они не решились заводить с ним разговор про оборотня. Он перепугался бы до смерти.
– Господин Маттиас! А они все время смотрят за нами?
– Не думаю. Ангелы очень тактичны, временами у них на глазах шоры.
Когда они спустились вниз, стало уже совсем темно.
– Не заглянуть ли нам в избушку палача? – спросил Маттиас.
– Мне кажется, нам следует зайти туда, – согласился Андреас.
Хильда закончила вечернюю дойку. Взяв деревянное ведерко с молоком, она в сопровождении кота, вышла из маленького хлева и заперла дверь. Она надеялась, что добрые господа, посетившие ее утром, уже пустили слух о том, что ее отец при смерти. На самом же деле умирать он не собирался: под его мрачной наружностью скрывался крепкий организм. Она боялась, что разъяренные жители деревни явятся среди ночи. Юль был в плачевном состоянии, но мысли Хильды не могли долго концентрироваться на нем.
Все ли готово у нее к завтрашнему приходу господ? Тесто для хлеба поставлено, в доме прибрано, на гвозде висит ее лучшая блузка. Она вымыла волосы, сняла с молока сливки, чтобы подать их с земляникой, которую уже собрала.
Хильда затаила дыхание: кто-то шел по лесу. Зверь? Она повернулась в сторону, откуда слышен был шорох. О, Господи, к дому приближается несколько мужчин! Что ей делать, как защитить себя и отца?
Но разве это не… Конечно, это же доктор и господин Андреас и еще двое других. Но почему они пришли сейчас? Она стояла под навесом хлева и… она была в замешательстве. Успеет ли она переодеться? Она сорвалась с места. Что это там такое? Кто-то приходил, пока она была в хлеву?
Она осторожно приблизилась к незнакомому предмету, лежавшему во дворе. Это был большой кусок торфа, на котором стоял кувшин.
Сердце Хильды екнуло. Кто здесь был, кто хотел причинить им зло?
Она бросила взгляд на дверь, но дверь была по-прежнему заперта. Слава Богу, что они идут! Она побежала им навстречу, когда они уже открывали калитку. И уже приблизившись к ним, она вспомнила, что они ведь совсем чужие. С ними пришли еще двое. Она сделала глубокий реверанс и тут же закрыла передником лицо.
– Что с тобой, Хильда? – спросил Маттиас. – У тебя взволнованный вид.
– Посмотрите! – указала она рукой, пытаясь побороть смущение. – Посмотрите, что лежит во дворе! Кто-то был здесь, пока я ходила доить корову.
Теперь, когда пришли двое новых людей, ей уже казалось, что доктор и Андреас Линд из рода Людей Льда ее старые знакомые.
Они поднялись во двор.
– Ого! – произнес Маттиас.
– Что это там такое? – поинтересовался Калеб.
– Опять магия, – ответил Бранд, – хорошо известная.
– И что же это означает?
– Что кто-то желает смерти того, кто болеет в доме.
– Твоему отцу стало хуже? – спросил Андреас Хильду.
Она опустила глаза. Ни один мужчина до этого не смотрел ей прямо в глаза.
– Нет, мне кажется, ему лучше.
– Значит, колдовство не подействовало. Можно на него взглянуть?
– Да, конечно! Спасибо!
Все ли в порядке в доме? Белье висит на веревке! Хильда проскользнула вперед, быстро сняла белье и спрятала его в комод. Она была в отчаянии от того, что ее красивая блузка висит так, что ее не видно и что она сама в повседневной одежде. Сплошное разочарование! Возможно, они больше уже не придут! А она так все хорошо приготовила к завтрашнему дню!
Направляясь в спальню, она услышала голос отца.
– … лежишь тут один, а негодная девка развлекается с господами! Топит себе печь, драит полы, а я тут голодаю!
– Мне кажется, Хильда замечательная дочь, – сухо заметил Андреас. – Подумай, как бы ты жил, если бы у тебя ее не было!
Палач фыркнул.
– Мне было бы куда лучше! Привел бы бабу. Ведь кто пойдет в дом, где заправляет перезрелая девица? Сплошная зависть и грызня!
– Это не Хильда отпугивает женщин, – заметил Андреас, – но мы можем найти ей пристанище, она этого заслужила. А у тебя будет возможность устроить свои дела.
– Это она сама напросилась? – рявкнул палач. – Впрочем, это меня не удивляет, ей никогда не было здесь хорошо. Она в точности как ее мать, такая же надменная, ей бы говорить только о цветочках, да о музыке, да о всяких пустяках! Обе падки до чтения – надо же такими уродиться! Мамаша всему и научила дочь, она думала, что из нее что-то получится…
Все четверо чувствовали себя не очень уютно в обществе Юля Ночного человека.
– Повернись-ка на живот, – холодно произнес Андреас. – Маттиас посмотрит на твою спину.
Со стоном и оханьем тот перевернулся.
Раны были не опасные, так что через день он уже сможет подняться.
Ей представили Бранда и Калеба – и у нее даже дух захватило. Ее представили! Мать говорила, что так делают богатые.
Она была в затруднительном положении. Следовало ли ей угощать их земляникой? Всех четверых? На каждого пришлось бы совсем мало ягод. Следовало ли ей пригласить их придти завтра?
И пока она размышляла, в дом вошел, стуча сапогами, судья. Впрочем, она не знала, он ли это, но остальные обращались к нему именно так.
– А, мужская дипломатическая миссия! Уж не для того ли вы решили навестить Юля Ночного человека, чтобы он не сболтнул лишнего?
– Не говорите глупостей, – ответил Бранд, сразу заняв наступательную позицию, без малейшего намека на вежливость.
– Я вижу, во дворе находится предмет, означающий пожелание смерти?
– Да, – ответил Калеб. – Кто-то положил его, пока Хильда была в хлеву. Вы никого не встретили по дороге?
– Что? Нет, не встретил. Но лес велик.
Юль Ночной человек был в панике, услышав о пожелании смерти.
– Они хотят убить меня! Я знаю, что они хотят лишить меня жизни, только потому, что я случайно сказа…
– Случайно сказал что? – спросил судья.
– Нет, ничего.
– Говори! – сказал Андреас.
– Ну, ну, здесь я распоряжаюсь, – с важностью заметил судья. – Так что же ты сказал, Юль Ночной человек?
– Нет, ничего особенного, – ответил тот уже более покладисто. – Я сказал только про карету, которая стояла весной там, внизу. И больше ничего.
– Это было ночью? – спросил Бранд.
– Да. Поздно вечером, – ответил он более уверенно. – Ночной человек выходит из дому только в темноте.
– Ты видел, кто был там?
– Нет, в карете никого не было. Она просто стояла там. На следующий день я ее уже не видел.
Во время этой беседы Хильда стояла чуть поодаль, отвернувшись от Андреаса. Он казался ей таким неотразимым, что ей чуть не стало дурно! Но все были настолько захвачены тем, что говорил ее отец, что не обращали на нее внимания.
– Как выглядела карета? – спросил Андреас.
– Как выглядела? Как карета, разумеется. К тому же было темно.
– А лошадь?
– Что?
– Как выглядела лошадь? – нетерпеливо спросил Андреас.
– Этого я не знаю. Возможно, конь был гнедой масти.
– Ура… – пробормотал Калеб.
– Ты слышал тогда что-нибудь?
– Ни звука.
– Но я совсем недавно что-то слышала, – тихо произнесла Хильда и тут же испугалась своей нескромности. Все повернулись к ней, и она снова закрыла передником лицо.
– Они разговаривают не с тобой! – бесцеремонно оборвал ее отец.
– Что же ты слышала, Хильда? – спросил Маттиас.
Не зная, кому повиноваться, она сказала «извините» отцу, а потом повернулась к Маттиасу.
– Когда я выходила из хлева, я слышала что-то в лесу…
– Шаги человека?
– Нет, – неуверенно произнесла она, – мне показалось, что кто-то ползет, удирает на всех четырех. Какое-то большое животное.
Все переглянулись.
– А потом я увидела вас. Вы шли с другой стороны.
После некоторого молчания судья как бы невзначай заметил:
– Значит, оборотни нынче ездят на конях и в каретах! Неплохо.
– Оборотни? – с изумлением произнесла Хильда.
– Не пора ли вам кончать с этими небылицами? – вспылил Бранд.
– И что же с этим оборотнем? – спросил со своей постели палач.
– Наш уважаемый судья рассказывает всем сказки о ведьмовстве и колдовстве только лишь потому, что знает, что Люди Льда на протяжении многих поколений обладали такими способностями. Он утверждает, что женщины были загрызены заживо. Это вздор!
– Не вам об этом рассуждать! – судья тяжело дышал из-за ущемленного самолюбия. – Зарубите себе это на носу, а то как бы вас не вздернули!
– Так я ему и поверил! – ответил Бранд, демонстративно поворачиваясь к судье спиной. – Человек, который настолько глуп, что сжигает мертвецов, чтобы те не могли после смерти заниматься ведьмовским искусством, не должен вершить суд над другими! Но, к счастью, здесь находится Калеб, так что у нас есть к кому обратиться.
Прерывисто дыша, как рыба на песке, судья произнес с угрозой:
– Подождите у меня, я всажу вам нож в глотку!
– Я в этом не сомневаюсь. Если вы что-то вбили в свою деревянную башку, то спасенья нет!
– Оставьте меня в покое! – заныл Юль Ночной человек. – Я болен, мне нужен покой.
Они могли это понять. Уходя, Маттиас произнес к величайшему облегчению Хильды:
– Мы придем завтра утром, как и договорились.
– И не выходи из дому вечером, – предупредил Андреас, – запирай дверь покрепче!
– Хорошо, спасибо, – прошептала она, приседая, сама не желая этого, в реверансе. – Могу я… попросить вас покрепче запереть хлев? Если сюда явятся ведьмы, они доберутся и до коровы.
– Разумеется, – серьезно ответил Бранд. – Хочешь, кто-нибудь из нас переночует здесь?
Щеки ее залились румянцем.
– О, нет, в этом нет нужды, – выдохнула она, думая как раз противное.
Когда они ушли, Хильда придвинула к двери шкаф. Потом снова развесила белье и легла спать. В вечерней молитве она попросила защитить ее от злых сил тьмы, потом свернулась в клубок и начала рассуждать: «Ты дочь палача, ты стоишь на самой низкой общественной ступени. Никто не хочет тебя. Как же ты можешь мечтать о мужчине из Линде-аллее?.. О, дай мне помечтать! В моей жизни было так мало грез! И они никому не причинят вреда – ведь это всего лишь грезы…»
На следующее утро она встала рано, чтобы приготовить все к их приходу. Она вся трепетала, замешивая тесто и раскладывая его на большие, разогретые противни. Чтобы не разбудить отца и не нарваться на расспросы, она делала все тайком. Потом пошла в хлев.
На дворе было еще темно, и она с силой надавила на дверь хлева, думая, что мужчины ее забаррикадировали. Она с опаской посматривала на дверь, успокаивая себя тем, что призраки едва ли могут появиться на рассвете – да и вообще, зачем им было здесь появляться? Прошло много времени с тех пор, как мертвые были зарыты на пустыре. Последний из них пролежал около недели, как считает Маттиас Мейден, этот приветливый доктор.
Наступило ли уже полнолуние?
Хильда возилась с замком. Наконец дверь открылась. Она вошла и заперлась изнутри на задвижку, зажгла висящий на стене фонарь. В полутемном хлеве было так спокойно! Корова приветливо смотрела на нее, кот терся о колени. Вокруг радостно сновали куры. Ее друзья! До сегодняшнего дня ее единственные друзья.
Она делала все быстро, но утренняя дойка занимала немало времени. Ее не беспокоило то, что жизнь ее изменили именно эти зловещие события. Вырвавшись из бесконечной пелены серых, безрадостных дней, она теперь впитывала в себя жизнь всеми фибрами своего существа. Эти приветливые, понятливые люди… Андреас и Бранд из рода Людей Льда. Доктор Мейден. И этот высокий белокурый Калеб. Жизнь Хильды стала такой богатой, такой насыщенной! Она не была знакома с теми четырьмя женщинами, ничего не знала о них – знала только, что они мертвы и что конец их трагичен. Должна ли она была испытывать угрызения совести только потому, что ощущала теперь радость? Отец был болен, это так, но ведь не опасно. Так что она могла, наконец, почувствовать себя живым существом, частью общества.
Никто из них не оскорбил ее. «Господи, благодарю тебя за то, что ты не оставляешь в нужде ничтожнейшее создание!»
Стало уже совсем светло, когда она, наконец, закончила свои дела в хлеву. Хлеб уже должен был испечься. Только бы успеть сделать все до их прихода! Она так нервничала, что у нее дрожали руки, и она никак не могла запереть хлев.
Когда она вошла в дом, отец все еще спал. Так оно было лучше, у нее оставалось время для себя.
Хлеб получился превосходным! Да, печь она умела, этому ее научила мать.
«Ах, мама, посмотрела бы ты теперь на свою Хильду! У меня есть друзья, понимаешь, мама? Ты, конечно же, самое лучшее, что у меня есть, но так хорошо, когда тебя понимают, когда с тобой обходительны! Ведь жители деревни только и знали, что бранили меня. Раньше я не понимала, что это несправедливо. Он такой видный, мама. Но я, конечно, ни на что не надеюсь, просто мне приятно мечтать о нем. Так хорошо, когда есть о ком помечтать! Понравится ли ему хлеб? У меня есть свежее масло, это очень кстати. И сливки…»
Закончив приготовления и видя, что отец все еще спит, она крикнула:
– Вставай, отец! Доктор сказал, что тебе сегодня можно подниматься!
Никакого ответа. Что-то страшное было в том, что он все еще спал!
Приготовив завтрак, она снова крикнула:
– Ты проснулся, отец?
В ответ не было слышно ни звука.
Хильда приоткрыла дверь спальни.
Сначала она ничего не поняла. Но когда до нее дошло, что отец повесился на потолочной балке, она попятилась назад и выскочила из дома. Спустившись на скотный двор, она опомнилась. А что, если он жив? Нет, он был мертв. Во-первых, все время, пока она была в доме, там было тихо. Во-вторых, вид у него был как у мертвеца.
Подгоняемая страхом, она бежала и бежала вниз, на Липовую аллею.
И уже постучав в дверь, она поняла, что прибежала не туда: доктор жил в Гростенсхольме. Она сделала это бессознательно – и она знала, почему?
Ей открыла служанка.
– Отец повесился, – задыхаясь, произнесла она. Служанка, не знавшая ее, некоторое время удивленно смотрела на нее, потом впустила. Навстречу ей вышел Бранд.
– Хильда? Что ты такое говоришь? Твой отец…
Она только кивнула. На глазах у нее были слезы.
– Матильда, – крикнул он, и тут же вышли его жена и сын Андреас. Хильда торопливо вытерла слезы.
Бранд положил руку ей на плечо.
– Ты останешься с Матильдой, чтобы успокоиться, а мы займемся этим. Андреас, ступай сейчас же за Маттиасом! Юль Ночной человек повесился. И пошли мальчишку за судьей!
Хильда замахала руками.
– Что такое? – спросил Бранд.
– Нет, это так глупо…
– Говори же!
Он сказал так дружелюбно, что она прошептала, со страхом глядя на него:
– Я готовилась к вашему приходу. Испекла хлеб. Собрала землянику. Сняла сливки. У меня есть свежее масло, сыр. Все это стоит на обеденном столе. Не могли бы вы принести все это сюда? Я не хочу, чтобы все это оставалось там и портилось. Я… я никогда раньше не принимала гостей…
Ее слова тронули Матильду до слез.
– Конечно же, Хильда, они заберут все с собой…
Бранд тут же поскакал вместе с конюхом к лесу.
И поскольку Хильде не оставалось ничего иного, как сидеть и ждать, она дала волю слезам, не обращая внимания на прекрасное убранство комнаты. Матильда, как могла, старалась утешить ее – но чем можно помочь в подобном случае?
Наконец Хильда немного успокоилась. Глядя заплаканными глазами в пространство, она произнесла тихо, почти шепотом:
– Бедный отец…
Матильда могла показаться слишком приземленной и лишенной фантазии, но она понимала женскую душу. Она понимала, что за этими двумя словами скрыто нечто большее, чем просто жалость.
Юля Ночного человека презирали все. И теперь, когда он был мертв, единственный человек, имевший к нему хоть какую-то привязанность, больше думал о хлебе и ягодах, чем о нем самом. Своей смертью он разрушил счастливый миг в жизни Хильды.
Вот почему она сказала: «Бедный отец!»

4

Дворовый мальчишка вернулся назад и сообщил, что судьи нет дома и что его экономка пообещала передать ему все, как только он вернется.
– Что ж, без него, пожалуй, лучше, – сухо заметил Аре.
Хильда отдыхала в одной из комнат старой части дома. Она лежала, глядя на прекрасные обои и гадая, кто же мог их так разрисовать. Это должен быть человек чрезвычайно чувствительный к прекрасному. Хильде даже в голову не приходило, что это могла быть женщина, она считала, что место женщины – на кухне. Она никогда не слышала, что женщины могут заниматься чем-то иным. И, тем более, она никогда не слышала о волевой женщине Силье и ее муже Тенгеле.
Вернулись мужчины, и Хильда вышла им навстречу. Все собрались в гостиной, не было лишь Андреаса.
Ей не терпелось узнать, где он.
Когда она вошла, Маттиас повернулся к ней с мягкой улыбкой.
– Мы сняли твоего отца, Хильда, одели его в лучшую одежду и положили в амбаре. Мы попросили церковного служку, чтобы он помог тебе похоронить его. Андреас пошел договариваться с ним, а потом он отправится в Элистранд.
Так вот где он был! Это успокоило ее.
Маттиас смотрел на нее своими ласковыми глазами.
– Твой отец был еще теплым, Хильда. Ты в самом деле ничего не слышала?
– Нет, я… О, он мог сделать это, когда я была в хлеве!
– Да, это произошло тогда, – сказал Маттиас, отворачиваясь. – Мы забрали еду, как ты просила, на вид она очень аппетитная! – рассмеялся он. – Я увидел платье, висевшее на спинке стула, и подумал, что тебе оно понадобится, когда ты захочешь снять рабочую одежду.
– Спасибо, – прошептала Хильда.
Она пошла и тут же переоделась, распустила свои длинные волосы, которые закрыли всю спину. Оглядев сверху свое платье, она решила, что оно сидит хорошо. Одежда – черные корсаж и юбка, белая блузка – подходила к ее печальному настроению и заплаканному лицу. На ногах у нее были толстые деревянные башмаки.
Андреас прибыл в Элистранд – поместье, построенное Александром на берегу моря для дочери Габриэллы и ее мужа. Это была большая, просторная усадьба, залитая солнечным светом. Андреас услышал издалека возню пятерых детей. Лишенные родителей, уже испытавшие на себе жестокости жизни, они были доставлены сюда из трущоб Кристиании. В Элистранде им предстояло вырасти, чтобы потом самим устроиться в жизни. Калеб и Габриэлла продолжили то, что начала Лив, и были довольны своей жизнью.
В прихожей Андреаса встретила Эли – их приемная дочь. Она была еще шаловливой и вертлявой, но черты лица стали уже определяться, а тело начало обретать женственные формы. «Господи, – подумал Андреас, чувствуя, как у него екнуло сердце, – какая хорошенькая! Маленькая нищенка. Кто бы мог подумать, что из нее вырастет такая красавица!»
– Добрый день, Эли! Дома твои отец с матерью?
– Да, входите, дядя Андреас!
Дядя? В самом деле, он был троюродным братом Габриэллы, и раньше он был равнодушен к такой форме обращения, но неужели он уже так стар?
Они приняли его в своей роскошной гостиной. Эли пошла к детям.
– Невероятно, как выросла Эли, – сказал он, глядя ей вслед, – совсем взрослая!
– Ей всего лишь шестнадцать! – рассмеялся Калеб. – Просто пальчики оближешь, старый ловелас!
Это была грубая шутка, но Андреас почувствовал себя задетым.
– Не в моем вкусе волочиться за кем-то, – ледяным тоном ответил он.
– На все воля Божья, – сказала Габриэлла, – Лив и Аре озабочены продолжением рода. Им кажется, что мы, внуки, плохо исполняем свой долг. У Танкреда одна дочь – и это все. О Микаеле мы вообще ничего не знаем. Маттиас и ты, похоже, останетесь старыми холостяками, а мы… да, нам не повезло.
– И Колгрим умер. Да, ситуация плачевная, но мы попробуем исправить положение, – энергично добавил он. – Собственно говоря, я пришел, чтобы обсудить с вами одну неприятную историю.
– Мы слушаем, – сказал Калеб. – Мы уже привыкли ко всякого рода неприятностям. Пятеро наших воспитанников не дают нам покоя ни днем, ни ночью.
– Я думаю о том, как бы немного разгрузить вас.
– Как же?
– Я имею в виду Хильду. Юль Ночной человек повесился.
– Что ты говоришь! Когда же?
– Сегодня утром.
– Потрясающе, – сказал Калеб. – От него я этого не ожидал.
– Но нас беспокоит судьба Хильды. Она не может жить сейчас в горах одна, когда вокруг происходит столько ужасных событий. Так что мы решили переговорить с вами о том, чтобы она пожила здесь. Она присмотрит за детьми. Пусть возьмет сюда своих животных и вещи, у нее будет здесь комната. С ней я еще не говорил, сначала я хочу услышать ваше мнение.
– Знаешь, это очень нам подходит, – сказала Габриэлла. – Я к вечеру так устаю, просто изматываюсь!
– Да, – сказал Калеб. – Бедная Хильда, на нее навалилось сразу столько бед! Конечно, она может жить здесь. Приводи ее поскорее!
– Спасибо вам за все, я поговорю с ней. А теперь мне пора…
– Я пойду с тобой, – сказал Калеб. – Эта история с Ночным человеком меня настораживает.
– Меня тоже, – сухо ответил Андреас, ища глазами Эли. Она была на берегу вместе с детьми. Он надеялся, что она увидит его и помашет ему рукой, но так и не дождался, торопясь по своим делам. К тому же это могло броситься в глаза Калебу.
Хильда увидела их, когда они поднимались по Липовой аллее, и в тот момент, когда судья слезал с коня. При виде Андреаса ей стало стыдно, потому что в мыслях ее был не отец, лежащий мертвый и забытый всеми в амбаре.
Они вошли все вместе.
– Я получил ваше известие! – на ходу крикнул судья. – Я так и знал, что это Юль Ночной человек! Да, да, угрызения совести замучили его!
– Это совсем не так! – мягко заметил Маттиас. – Он этого не делал.
– Что-что? – вырвалось у судьи.
У Хильды перехватило дыханье.
– Сначала его убили, – пояснил Маттиас, – сильно ударили чем-то, когда он спал и ничего не заметил.
– Мне тоже так показалось, – с апломбом произнес судья. – А потом они повесили его, чтобы создать впечатление, что… Да, я же говорил, что нужно послать за доктором!
Это было первое слово одобрения, услышанное им от судьи.
Хильда села.
– Но кто же?.. – спросила она.
– Да опять эти деревенщины, – не задумываясь, брякнул судья, склонный к скоропалительным выводам.
– Весьма сомнительно, – предположил Андреас. – Они ведь теперь так напуганы.
– Но кто мог тогда… – начала Хильда.
– Впрочем… – задумчиво произнес судья. – Нас же было вчера несколько человек, и Юль Ночной человек сообщил, что видел что-то весной… коня и карету. Может быть, хозяин коня и кареты испугался?
– Это все ваши домыслы! – горячо возразил Бранд. – Нас было четверо: я, мой сын, доктор и Калеб.
– И Хильда, – с нарочитым равнодушием добавил судья. – Просто удивительно, что она ничего не слышала!
– Это была моя ошибка, – произнесла Хильда. – Все это – моя ошибка! Я заперла хлев, когда закончила дойку, но забыла запереть дом!
– Не будем делать поспешных выводов, – сказал Андреас, – Хильда, ты не можешь больше жить там одна. Габриэлла и Калеб предлагают тебе на время переселиться к ним.
– Но я не могу…
– Мы нуждаемся в тебе, – жизнерадостно произнес Калеб. – Габриэлла и Эли не справляются одни с пятью детьми после того, как няня заболела и прекратила работу.
Хильда невольно оправила руками платье.
– Но я ничего не знаю о детях.
– Ты любишь их? Это самое главное.
Она снова вспомнила о камнях, которые бросали в нее, – вспомнила о детях, поджидающих ее в засаде около дома. Вспомнила о бранных словах в ее адрес.
– Не знаю, – без всякого выражения ответила она. – Среди них есть и хорошие, я думаю.
Все понимающе переглянулись.
– Наши дети не испорчены, – сказал Калеб, – они просто шаловливые. Попробуешь несколько дней? Если тебе это не подойдет, подыщем что-нибудь еще.
– Да… спасибо, – неуверенно произнесла она.
Мысль о том, чтобы жить одной в горах, пугала ее. И она боялась быть кому-то в тягость, хотя и знала, что обижать ее там не будут. Может быть, они делают это из жалости? Или же им будет от нее действительно польза?
Она была настолько подавлена жизнью, что толком не знала, следует ли ей полагаться на этих необычных людей, а тем более – привязываться к ним.
– Нет, уж я-то наведу порядок в этом деле! – заявил судья. – Зачем кому-то понадобилось убивать Юля Ночного человека? Он что-то знал? Знал еще о чем-то, кроме кареты и коня?
– Отец был слишком болтлив, – извиняющимся тоном произнесла она. – Я никогда его не слушала.
– Ты полагаешь, что он, как помощник палача, мог что-то знать?
– Этого я не знаю. А о чем идет речь?
– Он никогда не говорил про оборотня?
– Не припоминаю.
– Но он очень испугался, когда мы произнесли это слово.
– Это естественно: отец был пугливым и суеверным человеком.
– Оборотни людей не вешают, – вставил Бранд.
Судья был настроен против Бранда не менее решительно, чем тот против него. Вперив инквизиторский взгляд в своего злейшего противника, он сказал сердито:
– В обличий зверя – нет. Но человек, который таится в оборотне, способен от страха на такое.
– Это всего лишь гипотеза, – вставил Калеб. Андреас сказал Хильде:
– Я переговорю со священником и церковным служкой. Мы решили похоронить его завтра после обеда. Церковный служка приедет с гробом на повозке, а священник будет ожидать в церкви. Он хотел похоронить Юля Ночного человека за кладбищенской оградой, но я все уладил.
– Твой отец не был самоубийцей, – добавил Калеб, – так что священник не имеет права отказать.
– Я тоже сказал ему об этом, – добавил Андреас.
– Габриэлла просит отсрочку на день, чтобы привести в порядок твою комнату, – сказал Калеб. – Так что если бы ты могла…
– Ты можешь переночевать в Гростенсхольме, – тут же сказал Маттиас. – Места у нас хватит.
– Да, а сегодня я могу проводить тебя домой, Хильда, – энергично вставил Андреас. – Помогу тебе переправить животных и твои вещи в Элистранд. Мы заберем все сегодня, не так ли, Калеб?
– Разумеется, это будет лучше всего.
– Спасибо! Спасибо вам всем, – растроганно произнесла Хильда. – Вы так добры…
Ей пришлось взять себя в руки, чтобы не расплакаться. Сердце ее билось при мысли о том, что Андреас проводит ее до самого Элистранда. А это неблизкий путь! Несколько миль.
Стоя в дверях, Матильда сказала:
– А теперь прошу к столу. Хильда угощает. Мы не должны забывать в печали о том, что Хильда приготовила угощенье специально для Андреаса и Маттиаса. Так что они пользуются правом первыми пробовать все, что на столе.
Ее веселые слова смягчили обстановку – и все, даже те, кто не хотел есть, попробовали хлеб и землянику.
«Самая трудная в жизни доля – никогда не иметь права на счастье», – подумала Хильда.
До этого она не знала, что такое счастье, да и теперь не могла подобрать для обозначения этого подходящие слова. Мысль о судьбе отца действовала на нее удручающе. Но больше всего ее удручала мысль, которую она не осмеливалась додумывать до конца: она чувствовала облегчение, освободившись от этой бесконечной обузы, которой был для нее отец: обузы для ее чувств, разума, воли к жизни.
И ощущение этого облегчения оказалось вынести труднее всего.
Было удивительно снова попасть домой. Она вышла из кареты, Андреас подал ей руку. От прикосновения его крепкой руки по телу ее пробежал озноб. Она не решалась смотреть в сторону амбара, сама не зная, почему. Что она боялась увидеть там? Быстро, чтобы не заставлять его ждать, она собрала все, что было ей нужно: свою кружку, куклу, которую сшила ее мать, чистую одежду, красивое деревянное ведерко, приданое матери…
Она медлила возле отцовской шкатулки с деньгами.
– Ты должна взять это, – сказал Андреас, видя ее нерешительность. – Ты сполна заслужила это. Ведь ты не получала ни гроша за все, что делала здесь?
– Никогда, – призналась она, беря шкатулку. Хильда знала, где лежит ключ. – Нет, нет! – испуганно воскликнула она, открывая ее. – Он был так богат!
Андреас подошел поближе.
Хильда считала монеты.
– Один, два, три… почти четыре риксдалера*! <"Риксдалер – серебряная монета в старой Норвегии, крупная денежная единица."> Что мне делать с ними?
Он улыбнулся. Четыре риксдалера! Бедная девушка!
– Имея их в запасе, ты будешь свободнее чувствовать себя, – пошутил он. Но она была серьезной.
– Нет, я не могу… Значит, вы берете меня к себе из-за денег?
– Милая Хильда, эти четыре риксдалера произвели на тебя слишком большое впечатление – и это сумма немалая. Но богатой ты вряд ли стала. И я знаю, что тебя берут не ради денег, ты представляешь ценность сама по себе.
Ах! Это сказал он! Щеки ее залились румянцем, в голове зашумело, в глазах потемнело.
– А теперь заберем животных, – деловито сказал Андреас, – ты возьмешь кур и кота, а я займусь коровой.
Она снова пришла в себя.
– Да, конечно… – пробормотала она, выходя из дома.
На обратном пути, сидя в карете, она так развеселилась, что болтала без умолку.
– Я не знаю, радоваться мне или грустить, покидая свой дом, – сказала она. – Мне, конечно, грустно, но я не хочу возвращаться. Я нервничаю, направляясь в чужой дом, и в то же время это так чудесно! Я бы не решилась остаться здесь на ночь.
– Конечно, я понимаю. А завтра после обеда ты снова приедешь сюда.
– Да, – тихо ответила она.
– Твоя мать была хорошей женщиной? – осторожно спросил Андреас.
– О, да! Она была образованной и научила меня читать и писать, она рассказывала мне сказки, от нее я узнала историю…
Ее слова опережали друг друга, лились сплошным потоком, она хотела рассказать ему обо всем сразу: после многолетнего молчания у нее как будто открылись все шлюзы. Так что Андреасу оставалось только молча сидеть и слушать. За ее рассказом о матери и последующих годах жизни с отцом ему виделись одиночество, тоска и отчаяние. Хильда, конечно, ничего не говорила об этом, она просто поверяла ему свои скудные, нищенские переживания: о звере, чуть не откусившем ей руку, о зимнем шторме, который чуть было не снес крышу дома, о людях, проходивших мимо…
Андреас остановил коня.
– Ну, вот, мы в Гростенсхольме.
При виде красивого дома она очнулась от своих воспоминаний.
– Уф, как я заболталась, – произнесла она, краснея.
– Мне было приятно слушать. Смотри, вон идет Маттиас. Ты останешься здесь, а я спущусь с животными в Элистранд.
– Я тоже могу пойти.
– Тебе нужно сегодня отдохнуть. Это был долгий и трудный для тебя день. Увидимся.
Опустошенная, она стояла на дороге, глядя, как удаляется карета, к которой была привязана корова.
– Добро пожаловать в Гростенсхольм, Хильда, – с улыбкой произнес Маттиас.
Она рассеянно взглянула на него. Кто это? Ах, да, доктор Маттиас Мейден. Его взгляд действовал на нее успокаивающе. Улыбнувшись, она пошла с ним к дому.
Он сказал: «Увидимся». Хильде было теперь чем жить.
В доме она познакомилась с Лив, Таральдом и Ирьей – в такой огромной комнате, в которой поместилось бы двадцать ее избушек!
«Почему не все люди так добры и прекрасны душой?» – восхищенно думала она. До этого ей встречались лишь злые. Теперь же перед ней была сама доброта. Может быть, это потому, что умер ее отец? Или они такие всегда?
К примеру, эта по-настоящему благородная пожилая дама. Бабушка господина Маттиаса. Найдется ли еще такое же красивое старое лицо? Тепло жизненной мудрости в глазах. Морщины, свидетельствующие лишь о радости и приветливости. Невозможно угадать ее возраст, потому что ее манеры и движения настолько искренни и моложавы.
Или его родители. Изящный отец, стремящийся казаться более властным, чем он есть на самом деле. Мать, настолько преисполненная любви и заботливости, что Хильде она показалась даже приторной. Тем не менее, эта женщина была по-своему красивой. Несмотря на разницу в общественном положении, Хильде было хорошо в их компании. Она ужасно стыдилась того, что так несдержанно болтала перед этим с Андреасом. Но это вышло само собой, она ничего не могла поделать. И он не разозлился – во всяком случае, она этого не почувствовала.
Ей дали комнату прямо рядом с конюшней. Собираясь идти туда, чтобы укладываться спать, она увидела Маттиаса, который стоял во дворе и разговаривал с человеком средних лет, не столько интеллигентным, сколько симпатичным на вид. Веселые голубые глаза с любопытством смотрели на нее из-под белесых бровей, торчащих во все стороны.
– А у вас тут появилась чертовски хорошенькая девушка, господин Маттиас, – сказал он.
– Да, Йеспер, это Хильда, – улыбнулся Маттиас. – Она переночует здесь, а потом отправится в Элистранд.
– Вот оно что! Господин Маттиас, я все думаю о том, о чем мы говорили в последний раз. Я практически был уже готов посвататься к той, кого имел в виду, но теперь я не знаю…
Маттиас понял его намек.
– Хильда не будет тебе интересна, Йеспер. У нее нет никакого опыта.
Это были неосторожные слова! Глаза Йеспера тут же загорелись.
– Спокойной ночи, Хильда! – крикнул Маттиас. – Спасибо за все!
Занимаясь приготовлениями ко сну, она услышала осторожный стук в дверь. Думая, что это кто-то из служанок и будучи еще одетой, она крикнула:
– Войдите!
Но это оказался Йеспер, который и вошел, извиняясь. Хильда не знала, как ей быть в такой ситуации. Ей не хотелось быть неприветливой, и в то же время она чувствовала, что что-то здесь не так. Но он тут же принялся объяснять, зачем пришел.
– Мне показалось, что фрекен чувствует себя одиноко, – с простоватой и неуклюжей выспренностью произнес он.
– Одиноко? Здесь? Я была до этого одинока всю жизнь!
– Да, я вижу, вы далеки от людей, а это омрачает жизнь. Но вы должны знать, что Йеспер здесь, чтобы вам помочь. Никто не посмеет обидеть фрекен.
– Спасибо, это очень любезно, но теперь, возможно…
– Какие прекрасные у фрекен волосы, – сказал он, восхищенно погладив их. – И какие пышные груди!
Такого рода комплименты были достаточно действенны в отношении более простоватых девушек – но не теперь. Хильда отскочила в сторону. Но в груди Йеспера опять горело пламя: воспламенялся он с легкостью.
– Фрекен не должна меня бояться. Я умею обращаться с девушками. Я перепробовал уже не одну сотню. И все остались довольны.
Думая, что эта цифра ее убедит, он ошибся.
– Будьте добры, уходите, – испуганно произнесла Хильда.
– Взгляните на мой инструмент, – невозмутимо продолжал он, не в силах оторвать глаз от ее стройной фигуры с тонкой талией и высокой грудью. – Все девушки говорят, что у меня замечательный инструмент. И все хотят его попробовать. Фрекен должна посмотреть. Только посмотреть! Он уже готов, он ждет, понимаете ли, фрекен…
Забыв про всякий такт, Хильда принялась отчаянно звать на помощь, видя, что он перегородил ей дорогу к двери.
Маттиас, ставивший в конюшню лошадь после визита к больному, услышал ее крики и побежал наверх. Поднимаясь по крутой лестнице, он слышал голос Йеспера, прерываемый криками Хильды о помощи. Его голос торжественно оповещал о его победах в Германии, о том, как он спас Бранда, короля Кристиана и Тарье от «верной смерти» и о том, что он настоящий мужчина, которому она спокойно может довериться.
Одолев последние ступени, Маттиас распахнул дверь.
Хильда стояла, повернувшись к стене и закрыв руками лицо. Посреди комнаты стоял Йеспер – и при нем было все, что он имел.
– Йеспер! – с упреком произнес Маттиас. – Неужели ты не видишь разницы между женщинами легкого поведения и настоящими дамами? Надень штаны и уходи! И не приходи сюда больше!
– Я хотел только… – бормотал смущенно Йеспер, застегивая штаны.
Когда он вышел, Маттиас внимательно посмотрел на Хильду и сказал:
– Не обращай на него внимания! Йеспер совсем незлой, просто он переоценивает свои прелести. Дружеская оплеуха тут же поставит его на место.
Она кивнула и повернулась к нему, все еще не отрывая от лица ладоней.
– Ты можешь быть спокойна, он больше не придет, – сказал Маттиас. В его приветливых словах слышался смех, и она поняла, что он смеется вместе с ней над неудачливым Йеспером. – Но на всякий случай закрой изнутри дверь на ключ!
– Хорошо. Спасибо, – прошептала она.
– Ну и денек у тебя выдался, дружок, – мягко сказал он и вышел.
Лежа в постели, она чувствовала во всем теле дрожь. Она думала не о Йеспере – он был отвратителен и вместе с тем смешон: мужчина во всей своей простоте. До этого Хильда никогда не видела мужской член. Ее руки осторожно дотронулись до того места, к которому она до этого сознательно не прикасалась. Почувствовав пульсирующее тепло, она испугалась и в страхе отдернула руку.
Но дрожь не проходила. Она думала о другом мужчине – думала о том, что он устроен так же, как и простофиля Йеспер. Ее руки стыдливо потянулись назад, и она уже не смогла оторвать их. Со страхом и блаженной улыбкой на лице она делала то, чего желало ее тело.
На следующее утро она оделась и, сгорая от стыда, направилась в жилую часть дома.
В дверях ее встретил Маттиас, радостный и приветливый, как обычно. Ей показалось, что он догадывается обо всем, и она стыдливо опустила глаза, а во время завтрака отвечала невпопад.
Но, видя, что все вокруг заняты своими делами, она снова почувствовала душевное равновесие. Она украдкой посматривала в сторону Липовой аллеи, но Андреаса не было видно. Она заметила, что его карета не вернулась накануне вечером из Элистранда. Калеб и Габриэлла обещали послать за ней, как только будет обустроена ее комната.
О, как все были здесь добры к ней! И она жила по соседству с ними, отрезанная от человеческого общества пеленой бесконечно серых дней, наедине со злобным нытиком. И все ее попытки установить контакт с другими людьми до сих пор заканчивались горестным поражением.
Она даже не мечтала попасть в такие недосягаемые для нее места, как Линде-аллее и Гростенсхольм.
После обеда она отправилась в свою лесную избушку. Она шла к гробу отца с камнем на сердце.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Дочь палача

3 Маргит Сандему

5

Андреас ходил как во сне. Забыты были мертвецы, оборотень, повешенный Ночной человек.
Он чересчур долго пробыл перед этим в Элистранде, но это был его судьбоносный день. До этого говоривший с Эли тоном дяди, он теперь уделял ей столько внимания, что Калеб удивленно поднимал брови и прикидывал в уме, сколько он сможет дать приданого.
Андреас же краснел и делал вид, что ничего не происходит.
Но он был так счастлив, так счастлив!
Шестнадцать лет… Он могла теперь выйти замуж. И это было хорошо, что муж значительно старше ее – в данном случае, на одиннадцать лет: она могла опереться на его жизненный опыт.
Габриэлла была изумлена, но, будучи хорошо воспитанной, не проронила ни слова.
Сама же Эли радовалась, что он ею так интересуется. Она с восторгом рассказывала ему о своем теленке, и ему пришлось пойти с ней в хлев и посмотреть на него. В хлеве он случайно обнял ее за плечи, и они вместе восхищались теленком.
Эли была прелестной девушкой, нежной, женственной, обходительной. Почему он не замечал этого раньше? Впрочем, раньше это и не бросалось в глаза: лишь нынешним летом из бутона распустился цветок.
Он относился к ней бережно. Она ничего еще не знала о половой жизни, не понимала, чем продиктован его интерес к ней. Ей требовалось время, чтобы проснуться. Он должен был дать ей чувство уверенности, дать ей возможность изучить его самого – чтобы в один прекрасный день она увидела в нем мужчину.
Конечно, он мог бы пойти к Калебу и Габриэлле и формально попросить ее руки, а затем жениться на ней. Но в роду Людей Льда никогда так не поступали. Они всегда заключали браки по любви. Исключением был Таральд, женившийся на Ирье из чисто практических соображений, – но и здесь очень скоро загорелась любовь. Ведь Ирья несла в себе столько доброты, тепла и любви. «Все должно быть естественным», – решил Андреас. Ему было известно также, что сестра его деда, Лив, состояла в ужасно несчастливом браке, когда была еще очень молодой, до того, как вышла замуж за своего любимого Дага. Но он мало что знал об этом несчастливом браке. Насколько он понимал, тот человек так хотел жениться на Лив, что буквально ходил за ней по пятам. С ее же стороны это вряд ли было любовью. Нет, Людям Льда следовало прислушиваться к тому, что говорило их сердце.
И его сердце определенно указывало ему на Эли. Теперь необходимо было только запастись терпением, чтобы не спугнуть ее. Пока она относится к нему как к дяде, дело безнадежно. Он должен изменить ситуацию. Но как это сделать? Начать с юношеских игр? Нет ничего глупее. Необходимо было выждать время.
Но это не легко, когда человек в двадцать семь лет впервые испытывает муки любви.
Хильда пришла к избушке слишком рано. Так удивительно было сознавать, что ее здесь никто не ждет. Ни корова, ни кот, ни куры. А отец лежит мертвый.
Скоро должен был придти церковный служка, но у нее было еще в запасе время.
В маленьком дворике было так тихо! «Как быстро пустеет место», – подумала она и, помедлив, вошла в дом.
В печи погас огонь. Все дорогие ей вещи были теперь в Элистранде. Осталась лишь кошачья миска. Но для кота можно было найти и что-то другое, ведь не будет же она идти за гробом с миской в руках! Она как-нибудь выберется сюда.
Мысль об этом была ей неприятна. Но ведь не будет же она все время жить у чужих, злоупотреблять их гостеприимством.
Поборов сомнения, она направилась к амбару. Приличия требовали отдать последнюю дань уважения отцу. Помолиться за него здесь, где он прожил всю свою жизнь.
В лесу, за домом, послышался треск и шорох. Хильда испуганно оглянулась, но ничего не увидела. Одиночество усиливает все звуки.
Тяжело, словно ноги ее были налиты свинцом, она шагнула на ступени амбара, настолько заросшие мхом и травой, что каменных плит почти не было видно. Как добры эти люди, одевшие его и положившие сюда! Андреас… Он участвовал во всем этом. Значит, он сочувствовал ей, значит, понимал сложность отношений между ней и отцом, которому она никак не могла угодить, сколько ни старалась.
Дверь амбара, старая и покосившаяся, заскрипела. Сколько она перетаскала на спине тяжестей – больше, чем иная лошадь!
Внутри было темно, поэтому она оставила дверь открытой.
Хорошо, что они прикрыли его покрывалом с постели! Она бы не осмелилась снова взглянуть на его лицо, искаженное страшной предсмертной гримасой.
Впрочем… он умер до этого, как утверждает господин Маттиас. Но это слабое утешение. Это тоже очень страшно. А вдруг там кто-то есть?
Опустившись на колени, Хильда принялась вполголоса молиться о том, чтобы Господь взял к себе Юля Ночного человека.
Дверь амбара захлопнулась от ветра, внутри воцарился полумрак.
И дай его душе успокоиться, чтобы она не появлялась больше в этой земной жизни…
В хлеву, что был под амбаром, что-то зашуршало. Она бросила взгляд на ступени, ведущие вниз. Дневной свет не проникал в тот угол, да и день был пасмурным, так что слабый свет едва просачивался в приоткрытую дверь.
Наверняка это были крысы, ведь хлев был теперь пустым. Она пыталась закончить прерванную молитву. Контуры отцовских ступней вырисовывались под покрывалом, прямо над ее головой.
Но, насколько она помнит, у них никогда не водилось крыс.
Она снова услышала шорохи. Чьи-то крадущиеся, осторожные шаги.
Господи, ты, видящий всех грешных, обрати свой взор к этому несчастному человеку…
Хильда замерла. Кто-то фыркал, сопел, громко дышал внизу, крался вдоль стены, ступал тяжелыми лапами…
Она забыла про молитву. Она долго стояла на коленях, окаменев, как в судороге, потом потихоньку поднялась. И тут она услышала другой звук: скрип повозки возле калитки.
Хильда выскочила из амбара и побежала вниз по ступеням, через двор, за калитку, не смея обернуться назад – ни за что в жизни она не оглянулась бы!
Приехал служка – худой, невзрачный, одетый в черное.
– Господи, что с вами, фрекен? – спросил он.
– Там кто-то есть, в хлеву, – прошептала она. – Какое-то большое животное!
Он ничего не ответил, только бросил скептический взгляд на амбар и в сторону леса. Хильда шла рядом, держась за край повозки.
– Где покойник? – спросил он, имея привычку с состраданием отзываться об умерших.
– Наверху, в амбаре.
Он спрыгнул с козел,
– Дверь хлева заперта, задвижки закрыты.
– Да.
– Как же зверь мог залезть туда? Может быть, сверху?
– Нет, дверь амбара тоже была заперта, когда я пришла.
– А чердак?
– Нет, он закрыт, туда не войдешь.
– Может быть, зверь оказался запертым?
– Возможно, – рассеянно произнесла она.
– А фрекен в самом деле слышала это?
– Совершенно отчетливо!
Он сердито произнес что-то, не глядя на нее, что-то по поводу того, что в глухих местах чуткое эхо.
Тем не менее, он взял с повозки, на которой стоял гроб, толстую палку.
– Надо посмотреть, что там. Может быть, фрекен возьмет вторую палку?
Она взяла.
Он держался от нее на расстоянии: как-никак она была дочерью палача. Но его прислали сюда по делу, так что ему приходилось терпеть ее присутствие.
– Снизу он не мог пройти, – проворчал он, – посмотрим, что там наверху.
Они подошли к ступеням, ведущим в амбар. Хильда дрожала, как осиновый лист.
– Где, по мнению фрекен, он может быть? Какие это были звуки?
– Это… было шуршанье, сопенье, чавканье, хрюканье.
– Может быть, это житель норы?
– Возможно, это барсук, но, судя по звукам, зверь был гораздо крупнее и намного тяжелее.
– Гм, – произнес он. – Медведи в нашем округе не водятся вот уже сто лет, так что это явно не бурый.
Она обратила внимание на то, что он употребляет по отношению к животным своеобразные слова вместо обычных названий – и это .весьма озадачило ее.
Она широко распахнула дверь амбара. Мертвец лежал на прежнем месте, закрытый покрывалом.
– Где это было?
– Там, возле лестницы, – указала она. – Мне показалось, что он хочет выбраться наверх.
– Да, теперь я вижу, что в амбаре его нет. Стало быть, он внизу.
Они говорили тихо, почти шепотом.
Крепко ухватив палку, могильщик осторожно опустил ее на ступени. Убедившись в том, что в амбаре никто не прячется, Хильда с опаской последовала за ним, готовая в любой момент метнуться назад. Он остановился на нижней ступени.
– Я вижу, у тебя тут полный порядок.
Он сказал это таким тоном, словно не ожидал этого от дочери палача. Хильда знала, что с того места, где он сейчас стоял, был виден весь хлев.
– Нет, здесь ничего нет.
– Но я уверена, что…
Могильщик повернулся к стене, что была возле лестницы. В одном месте, возле стропил, отвалилась каменная плита – и он принялся выдергивать что-то из-под этой плиты.
Это оказался клок шерсти.
– Здесь так темно, – пробормотал он, – но мне кажется, что это волчья шерсть… И так высоко над землей, на высоте человеческого роста! Никогда в жизни не видел такого большого…
Он испуганно уставился на нее.
– В деревне ходят слухи о… об одном… Фрекен случайно не ждет ребенка?
– Ребенка? В каком смысле? О, нет, нет! – ответила она, глубоко задетая и возмущенная его подозрениями.
– Простите! Но фрекен, наверное, знает, что кто-то охотится на беременных женщин. О, Господи, – пробормотал он, швырнув в сторону обрывок шкуры, словно в руке у него был огонь, – и вынул нож. – Закаленная сталь, – шепнул он ей и воткнул нож в обрывок шкуры. Потом бросил взгляд на дверь хлева. – Нет ничего удивительного в том, что дверь заперта! Эти чудовища открывают и закрывают все двери. Ну, пошли, закончим дела!
Хильда оказалась храбрее, чем сама думала. Она незаметно подняла клочок шкуры и спрятала его в карман платья.
С непочтительной поспешностью он с ее помощью втащил гроб вверх по ступеням амбара.
– У нас на кладбище не хватает носильщиков, – пробормотал он, – так что нам самим придется нести его.
Хильда только кивнула. Она и не ждала помощи от жителей деревни. Наоборот, она опасалась, что они в штыки воспримут ее появление.
Она старалась не смотреть на труп отца, но все же заметила, что на нем длинная белая рубаха, а руки сложены на груди.
Ей пришлось напрячь все свои силы, нести было неудобно, потому что это был грубо сколоченный гроб, и она все время пыталась отвести взгляд в сторону, чтобы не видеть его лицо. И когда крышка была закрыта, она с облегчением вздохнула.
Без всяких церемоний Юля Ночного человека погрузили на повозку. И он отправился с родного двора в свой последний путь.
Пасмурным вечером Маттиас стоял у окна и смотрел на дорогу. Вот что-то показалось внизу.
– Нет, так дело не пойдет! – воскликнул он.
– Что такое, мой друг? – рассеянно произнесла Ирья.
– Посмотри, мама!
Она подошла к окну. Таральд и Лив последовали за ней.
Из леса, в сторону церкви, медленно тащилась повозка. На повозке стоял гроб, сзади двигалась одинокая фигура.
– Похороны Ночного человека, – пробормотал Таральд.
Они перевели взгляд на церковь. Возле кладбищенской ограды стояли и сидели люди.
– Грифы уже в сборе, – сказал Лив, – нет, ты прав, так дело не пойдет!
Она направилась к дверям, Маттиас тут же последовал за ней.
– Приготовь лучшую карету, – сказала Лив слуге. – Ты прилично одет, Маттиас? Да, все в порядке. А ты, Таральд?
– Я надел черный сюртук, – ответил сын. – А Ирья стоит в черной накидке.
– Сообщите на Липовую аллею, – попросил слугу Маттиас.
– В этом нет необходимости, – ответила Лив. – Я вижу, как они уже выезжают.
Он улыбнулся: Люди Льда всегда думали одинаково.
– А в Элистранде?
– Оттуда церкви не видно. Но они должны были встретить там Хильду, так что, возможно, они тоже придут.
Похоронная процессия Юля Ночного человека двигалась медленно, поэтому все прибыли в церковь почти одновременно с дрогами.
У ворот церкви стояли небольшие группы селян, вовсе не собиравшихся входить туда. Когда повозка подъехала, все они мрачно уставились на Хильду.
– Отродье палача! – крикнули двое юнцов.
– Что он забыл на кладбище? – с ненавистью крикнула какая-то женщина, и все одобрительно зашумели.
– Зарой его за кладбищенской оградой! Это место ему больше подходит!
Хильда только ниже опустила голову. «Я должна пережить это, – думала она, превозмогая душевные муки. Тяжело вздохнув, она выпрямилась: – Господи, дай мне силы…»
Вдруг толпа затихла. К церкви подкатили кареты из Линде-аллее и Гростенсхольма. Собравшиеся были растеряны.
Из кареты вышла сама старая баронесса и вся ее семья. Приветливый молодой доктор… И патриарх с Липовой аллеи со своими домочадцами. Все здоровались с ними, не зная, что делать дальше.
Почти одновременно подъехала карета с южной стороны. Это был хозяин Элистранда со своей знатной супругой, маркграфиней, и их приемная дочь Эли.
Что все это значило?
Маттиас приветливо кивнул Хильде и подошел к дрогам. За ним последовали Таральд, Андреас и Бранд.
Юля Ночного человека подняли и понесли к церковным воротам два барона и два хозяина Липовой аллеи. За гробом шла Хильда вместе с баронессами Мейден, старшей и младшей, маркграфиня из Элистранда и ее муж, а также Эли с самым уважаемым в округе человеком, Аре Линдом из рода Людей Льда, и его невесткой Матильдой дочерью Никласа.
На кладбище и в окрестностях воцарилась торжественная тишина. Тяжело пробил колокол.
Когда же к жителям деревни, явившимся сюда, чтобы взглянуть на дочь палача и выразить свое мнение о ней и об ее отце, вернулось, наконец, самообладание, они поняли, что не могут больше так стоять и смотреть по сторонам. И в то же время им не хотелось ничего упускать – и они, один за другим, потащились в церковь. Так что на похоронах Юля Ночного человека собралось на редкость много людей. И никто не сказал плохого слова – ни на кладбище, ни по дороге домой.
А Хильда стояла возле отцовской могилы, чувствуя, как по щекам бегут слезы. Осторожно подняв глаза, она увидела Андреаса Линда из рода Людей Льда, стоящего на противоположной стороне могилы. Он стоял с молоденькой девушкой из Элистранда и, встретив взгляд Хильды, подбадривающе улыбнулся ей. И Хильда тут же забыла свою печаль – она вся переполнилась ликующей радостью. Он пришел, чтобы отдать дань уважения ее отцу, чтобы утешить и поддержать ее. Все они понимали, что человеческая жизнь, какой бы жалкой она не казалась, достойна уважения.
Кошмар превратился в торжество. Но ей не приходило в голову, что все они явились сюда не ради ее отца. Хильда была невысокого мнения о самой себе. В этот день, который стал последним земным днем ее отца, она ничего не значила в своих собственных глазах.
Когда же все разошлись и она собралась уже отправиться в Элистранд с господином Калебом и маркграфиней, все по очереди подошли к ней, стоящей возле кареты, и выразили свое сочувствие и скорбь: жители деревни и господа. И Хильда делала реверансы и благодарила всех, сожалея о том, что не устроила поминок, она ведь не ожидала, что…
Они поняли. Когда к ней подошел Андреас и крепко пожал ей руку, глаза ее засияли, и в свое «спасибо» она попыталась вложить все чувства, которые испытывала к нему.
У каждого нашлись для нее приветливые слова. Старая баронесса посоветовала ей хорошенько отдохнуть пару дней, а доктор Мейден сказал, что уже думал о том, чтобы предложить ей поработать его помощницей, но потом решил, что его работа тяжелая и что ей будет лучше и спокойнее в Элистранде.
А Хильда благодарила и благодарила всех, и из глаз ее непрерывно текли слезы облегчения. Маттиас Мейден предусмотрительно дал ей носовой платок.
Но вот все закончилось, она села в карету рядом с хорошенькой Эли, с которой ей еще не доводилось разговаривать, но которую уже хотелось полюбить.

6

Элистранд показался Хильде совершенно фантастическим местом. Высокие, новые здания, приветливые люди, дети, уже испытавшие много трудностей в жизни и вдруг попавшие сюда, на зеленые лужайки на берегу моря…
Неподалеку от усадьбы Гростенсхольм находилась раньше заброшенная ферма – и Александр купил у Таральда это прекрасное побережье и построил на нем дом для своей дочери и ее мужа. Разумеется, своими руками он ничего не делал: семья Паладинов была достаточно богатой, чтобы на них работали другие. Но все здесь было построено согласно пожеланиям Габриэллы и Калеба.
Главным для Хильды было то, что она живет здесь не из милости. Ей предстояло работать – и работа эта была нелегкой, занимающей весь день. Она чувствовала, что в ней нуждаются, что она здесь ко двору, – и это было прекрасное чувство. Конечно, ей было чем заняться и в отцовском доме, но та работа была безрадостной, за нее никто не благодарил и не хвалил.
Здесь никто не ругал ее, если она с непривычки делала что-то не так. Здесь проявились, наконец, многие скрытые таланты Хильды: ее дар обустраивать все вокруг себя, делать все красивым, если не сказать – художественным.
В одну из первых ночей ей приснилось, что отец жив, что она пришла домой и принялась за дело, заранее сгорбившись в ожидании его упреков и ругани.
Она проснулась в холодном поту.
– Благодарю тебя, Господи, что это был всего лишь сон, – с облегчением прошептала она.
И тут ей стало страшно: она не понимала раньше, что так сильно не любит отца, что его смерть может стать для нее облегчением.
Они с Эли работали вместе, им было поручено днем присматривать за детьми. Подружиться с Эли было не трудно: она была такой мягкой, простой, радующейся всякому вниманию к себе. Стоило с ней кому-то заговорить, и она расцветала. Хильда была более зрелой, более серьезной, и они прекрасно ладили. Эли радовалась тому, что разделяет свои обязанности именно с Хильдой – и это, в свою очередь, радовало Хильду. Слова Эли, в смысл которых она пока не вдавалась, радовали ее.
Однажды, сидя на лужайке и делая букетики из цветов, Хильда догадалась, что Эли влюблена.
– Ты любишь кого-то? – удивилась Хильда, считавшая, что Эли еще слишком молода для этого.
– О, да, – шепнула ей Эли. – И это совершенно безумная влюбленность. Я не осмеливаюсь рассказать об этом отцу и матери, они упадут в обморок. Но как это прекрасно! И я верю, что нравлюсь ему! Он проявляет ко мне такой интерес, а это о чем-то говорит, не так ли?
Взгляд Хильды стал мечтательным.
– А ты была когда-нибудь влюблена? – пылко спросила Эли.
– Я сейчас влюблена, – ответила Хильда. – Впервые в жизни. Но я не могу рассказывать об этом даже тебе.
– Почему же?
– Разве ты не понимаешь? Никто не хочет иметь со мной дело, я давно знаю об этом, я же дочь помощника палача. Так что я предпочитаю об этом молчать – я должна прожить свою жизнь в одиночестве. Но мечты есть и у меня, этого у меня никто не может отнять. И тоска…
– Ах, да, тоска! – вздохнула Эли, устремив взгляд на море. – Эта тоска так прекрасна, так печальна, тебе не кажется?
– Да. И так горька.
– Ты думаешь? Мне кажется, что тосковать так чудесно! Когда у человека есть, о ком тосковать, он ощущает в себе столько красоты! Осуществление желаемого, в некотором смысле, не так прекрасно.
Хильда улыбнулась.
– Все зависит от того, о чем тоскуешь.
– Да, это уж точно, – согласилась Эли, – лично я тоскую о многих вещах…
– А я тоскую о людях…
– Нет, я не то хотела сказать, – испуганно прошептала Эли. – Но ты узнаешь обо всем первая, если он признается мне в любви.
Эта юная девушка выражалась так высокопарно! Такова Эли, подвижная, чувственная, отзывчивая. Габриэлла и Калеб были очень довольны ею и не жалели о том, что удочерили ее. Она стала в их жизни чем-то вроде солнца, вокруг которого вращались все их мысли. Иногда, если кто-то говорил об их приемной дочери, они не сразу понимали, кого имеют в виду. Эли настолько вписывалась в их жизнь, что была для них как собственный ребенок.
Андреас приходил почти каждый день, но Хильда не смела питать какие-либо надежды. Она трепетала от страха, что кто-то заметит ее чувство и не верила, что можно снизойти до нее. Но что означали его частые посещения? Габриэлла шутила и многозначительно болтала с ним о вещах весьма пикантных, а он возбужденно хохотал, краснея при этом.
Однажды он подошел в доме к Хильде и негромко произнес:
– Церковный служка распускает в деревне слухи о том, что в амбаре за тобой охотился оборотень.
Он сказал это так прямолинейно, что она растерялась. Все время, пока жила в Элистранде, она старалась вытравить из себя это воспоминание.
Хильда посмотрела ему в глаза – он стоял так близко, что ей чуть не стало дурно.
– Я не знаю, что это было, господин Андреас. Но я подобрала клок шерсти, застрявший на стене хлева. Принести?
– Конечно! И поскорее!
Она со всех ног бросилась в свою комнату. Только бы не заставить его ждать! А то он еще уйдет!
Когда она вернулась, он разговаривал с Эли. Как приветлив он был со всеми! Хильда протянула ему кусок серого, жесткого меха.
– Калеб! – крикнул он.
Мужчины подошли к окну, чтобы получше рассмотреть мех. Эли и Хильда стояли рядом. Эли бросала на нее лучистые взгляды, словно обе были заговорщицами. Откуда было знать Эли, что Хильда влюблена в Андреаса? По ее замкнутому виду этого нельзя было понять. Нет, Эли об этом не догадывалась!
– Я слышал, что Габриэлла очень довольна тобой, Хильда, – сказал Андреас с улыбкой. – Ты принесла им колоссальное облегчение!
– Спасибо, – поклонилась она. – Но что же…
– И мне, и Эли тоже, – добавил Калеб. – Ты нашла подход к детям.
– А ты ведь сначала боялась их, не так ли? – спросил Андреас.
– Да, пока не увидела их. У меня не было никакого опыта общения с детьми. Но эти дети славные.
– Это настоящие маленькие бестии, если говорить честно, – признался Калеб. – Но, как мне кажется, в них начинают появляться человеческие черты. Когда они только прибыли сюда, они считали всех взрослых своими врагами, считали, что человек должен воровать и обманывать, чтобы как-то прожить. У маленького Йонаса был при себе нож, которым он пытался колоть каждого, кто перечил ему.
– Неужели так было? – изумленно спросила Хильда. – В таком случае, вы проделали огромную работу.
– Мы тоже так думаем. А после твоего прихода они стали почти ангелами. Впрочем, надо признать, ангелами с рожками.
Хильда разрумянилась от радости. С Габриэллой она общалась мало, маркграфиня занималась духовным воспитанием детей. Но Хильде очень нравилась эта стройная, худощавая дама с прекрасным лицом и нежными руками. Калеб же взял на себя ведение хозяйства и детьми не занимался – просто они видели в нем отца, у которого можно попросить при случае покататься на лошади.
– Ну, мне пора уходить, – сказал Андреас. – Отец сердится на меня из-за того, что уделяю слишком много времени четырем умершим женщинам.
Хильда почувствовала укор совести: она сама мало думала об умершем. Но в последнее время в жизни ее произошло столько событий, что мозг ее не мог переварить все сразу.
– И что… что-нибудь прояснилось? – запинаясь, произнесла она. – Вы узнали, кто это?
– Нет. Вариант с Лизой Густава оказался слишком тупиковым. Она прислала письмо, в котором сообщает, что работает в Эстфольде.
– Значит, они так и остались неопознанными?
– Да. И этот суеверный судья испортил все дело, распорядившись сжечь их.
Ему не терпелось поскорее уйти, и она не смела задерживать его. С грустью смотрела она, как он уезжает из Элистранда.
Однако о клочке шкуры они ничего не говорили. Она заметила, что они избегают разговора об этом, постоянно говоря о других вещах.
Значит, это был волчий мех!
Она-то надеялась, что этот мех – козий. Хотя как мог зайти туда козел? И козий мех более пушистый.
Ее охватил страх, если бы могильщик не подошел вовремя… Что стало бы тогда с Хильдой дочерью Юля?
Маттиас Мейден забегал каждый день, чтобы взглянуть на детей, и всегда находил пару ласковых слов для Хильды. Она сполна оценила его дружелюбие, и всякий раз, поговорив с ним, испытывала радость и умиротворение. Этот доктор был действительно прекрасным человеком. Странно, что он все еще не женат!
Приближалось полнолуние.
Деревенские женщины со страхом смотрели на холодную, почти круглую луну. По вечерам она посылали мужчин в хлев, запрещали детям выходить из дома. Деревню охватил массовых психоз: оборотень мог наброситься на любого.
Хильда частенько посматривала в сторону своего покинутого дома. Из Элистранда его не было видно, но она знала, что он находится за холмами, покрытыми лесом. Она прожила там всю свою жизнь и нигде больше не бывала, разве что ходила за ягодой в лес. Теперь этот дом казался ей таким чужим, таким бесконечно далеким! Ей совершенно не хотелось возвращаться туда. Но однажды ей все же придется туда вернуться, когда служба закончится, – и сама мысль об этом была ей нестерпима.
Ее корова превосходно чувствовала себя в Элистранде среди себе подобных, могла теперь мычать в ответ на мычанье других, пережевывая жвачку бок о бок с соседями. Корова ее процветала! Куры тоже – после краткого периода недоверия – были приняты в курятнике. При них теперь был петух – какое блаженство! Куда хуже пришлось коту. Он не привык к переменам, то и дело направлялся в сторону леса, и Хильде приходилось перехватывать его на полпути.
Но на этот раз кот сбежал.
Вечером, когда пришел Андреас, она рассказала ему про кота.
– Я не могу пойти туда, – пояснила она, – пока не кончится полнолуние.
– Да, ты права. Если хочешь, я могу свозить тебя туда.
Она пылко подалась к нему – и он, увидев это, сразу все понял. «О, дорогая Хильда, – подумал он. – Нет, нет!»
– Спасибо, – прошептала она, сверкая глазами. – Но я не смею отнимать у вас время! Думаю, будет лучше, если кот убедится в том, что там больше никто не живет. Возможно, он вернется назад.
– А его не съест лиса?
– Это кота-то? Он сам все время гонялся за лисами. Но если он не вернется… Могу ли я тогда согласиться на ваше предложение?
– Конечно, – озабоченно улыбнулся он.
Хильда уже пожалела, что ответила ему отказом. Вместо того, чтобы воспользоваться такой редкой возможностью побыть с ним наедине, она смутилась и отказалась.
Чтобы как-то сгладить свой промах, она принялась рассказывать о том, как ей хорошо живется в Элистранде.
– Я не привыкла к такому приветливому окружению, – доверительно сказала она ему. – Собственно говоря, я боюсь людей, но этот страх начинает теперь проходить. Знаете, когда я жила в горах одна, у меня был выдуманный мною друг, с которым я постоянно разговаривала. Я до сих пор не знаю, кто это был, мужчина или женщина. Возможно, это был какой-то ангел, ведь ангелы бесполы, не так ли? С ним я говорила о всех своих бедах, хотя, в сущности, я говорила сама с собой, но это слышали только кот и корова.
Как много она болтает! Но она не могла остановиться.
– Я была настроена прожить всю жизнь в одиночестве, никогда не выходить замуж. Вот почему я так рада, что нашла здесь друзей, хотя я прекрасно понимаю, кто я, и не рассчитываю на то, что кто-то возьмет меня в жены, потому что…
Андреас заметил, что она стала повторяться. Он казался себе бесконечно виноватым перед ней. Чем он мог ей помочь? Так, чтобы его правильно поняли. Положив руку ей на плечо, он сказал:
– Мы все любим тебя, Хильда, и надеемся, что ты пробудешь у нас еще долго. Я приеду завтра, тогда и решим, как быть с котом.
Хильда кивнула. Несмотря на теплоту его слов, ее словно окатило холодной водой. Она так много болтала, что ему пришлось прервать ее, чтобы иметь возможность вернуться к своим делам. Она злоупотребила его добротой. Ах, какой позор! Неужели она своей болтливостью оттолкнула его?
Андреас вскочил на коня, со вздохом уселся в седле. Он еще не видел Эли, но ему необходимо было уехать, чтобы все обдумать.
Что же он должен теперь делать? Когда он подтолкнул на это Хильду? Впрочем, нет, когда человек делает выбор, его никто не толкает на это. Достаточно было того, что он приходил сюда так часто. Ведь он пытался скрыть от всех свою влюбленность в Эли, старался, чтобы никто ничего не понял. И это ввело в заблуждение бедную, милую Хильду! О, какое горе он причинил ей!
Она пыталась убедить его в том, что ни на что не надеется. Но Андреас, догадавшись, какие муки любви она переживает, понимал, что именно надежда и не дает угаснуть пламени любви.
Как ему следует поступить, чтобы не ранить ее? Она должна как можно скорее понять, кому принадлежит его сердце. Он стал замечать, что Эли не уверена до конца в его интересе к ней. В ее глазах бывал такой же блеск, какой был только что в глазах Хильды.
Ах, сплошные мучения!
И это у него, который никогда не ухаживал ни за одной девушкой! А тут сразу две на его шею! И к тому же одной он отдает предпочтение!
И он поскакал не домой, а прямиком в Гростенсхольм.
Маттиас был дома, и Андреас попросил его переговорить с ним наедине. У него уже появился план спасения достоинства Хильды.
Без всяких предисловий он изложил суть дела.
Маттиас изумленно уставился на него.
– Эли? А не слишком ли она молода для тебя?
– Мне так не кажется, – еле слышно ответил Андреас. – Ей уже шестнадцать.
– Да, конечно, ты прав. Я все еще думаю о ней как о ребенке. Да, с Хильдой плохи дела.
Маттиас подошел к письменному столу и сел за него, словно собираясь что-то предпринять.
– Не мог бы ты помочь мне в этом? – спросил Андреас. – Сделать вид, что она тебе нравится – не так, чтобы очень, естественно, а так, чтобы удар не был слишком сильным, когда она поймет мои отношения с Эли. То есть, чтобы она не чувствовала себя никому не нужной.
Маттиас долго молчал.
– Значит, мне нужно стать нежеланным заместителем? Ты это имеешь в виду? – наконец сказал он.
– Нет, нет, зачем же так резко! Только, чтобы она не чувствовала себя совершенно одинокой и покинутой…
– И бросилась в мои утешительные объятия?
До Андреаса наконец дошло, насколько чудовищно его предложение.
– Прости, я сказал это, не подумав. Это никуда не годное решение, оскорбительное для вас обоих. Я совершенно потерял голову и вижу все со своей колокольни. Давай забудем об этом!
Лицо Маттиаса, обычно добродушное, казалось теперь утомленным.
– Нет, мне придется сделать то, о чем ты сказал. Я очень ценю Хильду и не хочу, чтобы она страдала. Иначе мы с тобой не сможем смотреть ей в глаза.
Андреас сжал его руку.
– Спасибо, дружище, спасибо! Я, в свою очередь, постараюсь сделать все как можно более безболезненно для нее. Она такая славная девушка!
– Да, – тихо сказал Маттиас, – это так.
На следующее утро Хильда сидела на берегу моря и следила за тем, чтобы дети не баловались в воде. Они шумно играли – две девочки и три мальчика. За день до этого им был сделан выговор за то, что мальчишки вместе со старшей девочкой тайком зашли в амбар, чтобы посмотреть, что у нее под платьем. Это был весьма напряженный момент, поскольку никто толкам не знал, как объяснить детям неправильность их поведения. В конце концов Калебу удалось это сделать с помощью резких слов и затасканных формулировок о грехе и женском достоинстве.
По лужайке в ее сторону шел доктор Маттиас Мейден. Она тут же просияла: для нее всегда была облегчением встреча с ним.
Она так обрадовалась, видя, как он твердым, решительным шагом направляется к ней, стараясь при этом не наступать на цветы. Вряд ли еще найдется такой человек, как доктор! Он настолько преисполнен любви ко всему человеческому роду, что ему можно доверить любую печаль, – и он поймет!
К ее удивлению, он сел на траву рядом с ней. Дети тут же подбежали и облепили его со всех сторон. Она строго прикрикнула на них и велела играть в другом месте. Те неохотно подчинились.
– Спасибо, – сказал он, вздохнув. – Они так милы, но временами бывают просто несносны!
– Может быть, потому, что вы никогда не прогоняете их? – улыбнулась она.
– Это так. Мне вообще трудно говорить «нет», когда меня о чем-то просят.
– Должно быть, это мешает вам?
– Бывает и так. А как у тебя дела, Хильда?
– Великолепно!
Как это мило с его стороны найти время для разговора с ней! Она села так, чтобы видеть дорогу. Если кто-то покажется…
– Кот не вернулся?
– Разве вы знаете об этом? Нет, не вернулся.
– Значит, он забрел далеко.
– Да. Вчера, говорят, было полнолуние. И господин Андреас обещал свозить меня на днях туда.
Заметил ли он, с какой радостью она произносит имя «Андреас»?
Нет, он молчал, погрузившись в свои мысли.
Доктор был недурен собой, хотя в нем и не было той мужественности, что была в Андреасе. Каштановые волосы слегка вились вокруг веснушчатого, добродушного лица с зелено-голубыми глазами, в которых светилось столько доброты. Он был невысоким, чуть выше нее.
Она часто думала о Маттиасе Мейдене как об одном из Божьих ангелов, на время поселившихся на земле в человеческом обличий.
Она знала, что все в округе обожают его.
– Сколько тебе лет, Хильда?
Она вздрогнула при звуке его голоса.
– Двадцать семь. Мне исполнилось двадцать семь в тот день, когда вы привезли домой отца.
Он собрал небольшой букетик цветов и протянул ей.
– Прими запоздалые поздравления – и восхищение!
Застигнутая врасплох, она взяла цветы.
– Спасибо, – засмеялась она, – но восхищение…
Вид у него был серьезный, хотя глаза весело поблескивали.
– Меня восхищает твоя редкая красота и сила духа. Если бы я мог, я бы посватался к тебе.
Она растерянно улыбнулась.
– Но, господин Мейден! Вы не можете говорить это такой бедной девушке, как я. Вы просто морочите мне голову.
– Но я так в самом деле думаю, Хильда.
– Но… Вы не сможете это сделать, – с горечью произнесла она. – Вы барон, а я… дочь палача!
– В нашей родне не считаются с титулами. Я знаю, что в большинстве дворянских семей люди предпочитают оставаться неженатыми, чем вступить в брак с теми, у кого нет дворянского титула. Но Мейдены не такие, они охотно вступают в связь с простонародьем. Нет, не это удерживает меня.
Из-за любопытства она не могла удержаться от вопроса:
– Но тогда что же?
И, едва сказав это, она поняла, что слова ее прозвучали заносчиво. Словно она только и думала о том, что он посватается к ней. Но он сделал вид, что ничего не заметил.
– Нет, об этом не стоит говорить.
Дети успокоились. Теперь они сидели на траве и пытались дуть в травинки. У них ничего не получалось, кроме шипенья.
– Никто лучше вас не годится в мужья и отцы, – тихо произнесла она. – Я часто удивлялась, почему вы все еще не женаты, господин Маттиас. Ведь вы не такой уж юный…
– Мне тридцать лет, – усмехнулся он. – Не знаю, юный я или нет. Может быть, я уже старик?
– Нет, нет, конечно, не старик! – запинаясь, произнесла она, покраснев.
Всегда она говорит невпопад!
– Со мной совершенно невозможно жить, Хильда, понимаешь?
– Почему же? – с явным интересом спросила она. Это звучало заманчиво, просто вызывающе. – Вы производите впечатление совершенно идеального человека.
– Возможно. Но за это приходится расплачиваться. Расплачиваться своим образом жизни, понимаешь?
– Вы не хотите рассказать мне об этом? – тихо спросила она, обхватив руками колени, так что из-под платья видны были лишь ступни ног.
Он медлил с ответом, но она заметила, что он хочет довериться ей.
– Так трудно об этом говорить. Видишь ли, много лет назад я пережил нечто ужасное…
Она ждала, глядя на него понимающими глазами.
– Все думают, что я всё забыл, что теперь это уже ничего не значит для меня. Но отец и мать знают, что это не так. Днем я могу бороться с воспоминаниями, но по ночам я не в силах противиться им. Мне сняться настоящие кошмары, Хильда. Я кричу во сне, иногда даже хожу. Мать находила меня возле плотины и во многих других примечательных местах…
Хильда молчала, потом, наконец, произнесла:
– Что же вы такое пережили, господин Маттиас?
– Я был заперт в шахте целых два года. То, что я видел там и пережил, настолько глубоко отложилось в моей памяти, что я не могу от этого освободиться. У меня был брат, сводный брат, которого я очень любил. Нет, мне тяжело говорить о нем!
– Возможно, вам станет легче, если вы расскажете об этом! О, как часто мне нужен был кто-то, с кем я могла бы поговорить! Обо всем, что накопилось в душе. Бедный господин Андреас, когда он вез меня сюда, я не могла остановиться, просто ужас, мне было так стыдно, но я ничего не могла с собой поделать.
– Думаю, тебе приятно было поговорить с кем-то, а Андреас не осмеливался перечить…
– Поэтому я и могу понять, каково приходится вам. Я не напрашиваюсь, чтобы вы рассказали об этом именно мне, но можете быть уверены, я никому об этом не расскажу.
– Где ты научилась так хорошо говорить, Хильда? И так умно!
Она смутилась.
– Моя мать меня многому научила. Я всегда старалась быть похожей на нее. Я думаю, когда человек умирает, он передает другому свои лучшие качества, чтобы добро не пропадало.
– Прекрасная мысль.
Оба замолчали. Возможно, оба думали о том, что из душевных качеств Юля Ночного человека мало что можно было перенять.
– Что же произошло с вашим братом? – тихо спросила она.
– Он был одним из «меченых» Людей Льда. Он ничего не мог с собой поделать. Но он пытался отделаться от меня, это он… Нет, я не хочу очернять его.
Маттиас с трудом собрался с мыслями.
– Извините, – сказала Хильда, – мне не следовало спрашивать об этом. Но теперь я понимаю, что вы не такой безоблачно счастливый, каким кажетесь со стороны.
– Нет, я совсем не такой. Так что ты понимаешь теперь, почему я не могу на тебе жениться. Я не могу втягивать жену в свою преисподнюю.
– Но, я думаю, женщина сочтет для себя прекрасной задачей успокоить вас! – пылко воскликнула она. – Думаю, что это именно женская задача! Ведь женщина хочет представлять для мужа подлинную ценность, и я уверена, что женщины могут вынести все, что угодно, ради любви!
Он улыбнулся.
– Я не думал, что ты так хорошо знаешь женщин.
– Но я знаю себя!
Маттиас положил руку ей на плечо.
– Так что ты теперь знаешь, что у тебя есть поклонник. На этом мы, я думаю, и остановимся.
– Эли говорила о тоске, – мечтательно произнесла она, – что это самое красивое, что может быть.
– Красивее, чем любовь?
– Этого она не говорила. Она говорила, главным образом, о тоске по чему-то… Но, я думаю, она права. Я знаю, что такое тоска. Она болезненна – и она обогащает. Вы тоже знаете это, не так ли? Знаете, как она переполняет человека, так что тот начинает чувствовать вокруг себя пустоту, словно все уходит в глубь него самого – земная красота, человеческая дружба… все это безысходно пребывает в нем самом. Вы тоскуете о том, чтобы кто-то разделил с вами печаль, но считаете, что не имеете на это права.
– Да, это так.
– Было очень любезно с вашей стороны поговорить со мной, это принесло мне огромную радость, надеюсь, что вы когда-нибудь найдете того, кто вам дорог.
– Ты думаешь, этим человеком не можешь быть ты?
Она вздрогнула.
– О, нет, ни в коем случае! Разве можно ставить нас рядом? Я уже говорила об этом господину Андреасу и повторяю вам: я совершенно готова прожить жизнь в одиночестве.
– Но тоску ты себе оставляешь?
– Да, и мечты. Вы придали содержательность моей жизни. Хотя это произошло раньше, после того, как я приехала сюда, в Элистранд: моя жизнь стала беспредельно богатой! Я так счастлива, господин Маттиас!
Он встал.
– Приятно слышать об этом. А теперь мне пора. Спасибо за беседу.
Она тоже встала.
– Это я должен благодарить вас. Вы позволите мне сказать, что я считаю вас самым прекрасным из всех людей, которых я встречала?
Маттиас улыбнулся.
– Спасибо, Хильда. Увидимся.
Когда он ушел, она позвала детей обедать. Она шла и мысленно улыбалась. Его слова совершенно сбили ее с толку.
Кто-то любит Хильду дочь Юля? Ту, у которой не было даже друзей?
Воистину, последние дни перевернули ее жизнь!
Хорошо, что она не проговорилась о господине Андреасе. Из этого все равно ничего не выйдет, она только огорчила бы милого господина Маттиаса.
В глубине души она подозревала, что он просто хотел успокоить и развеселить ее – но это было неважно. Его слова принесли ей невыразимую радость.
И она знала, что вечером приедет господин Андреас. Он сказал об этом Эли.
Может быть, ей и не удастся перекинуться с ним словечком. Но просто смотреть на него – такая радость для нее!
Какой прекрасной может быть жизнь! Она никогда не подозревала об этом!

7

Над еловым лесом поднялась луна. Две еловые верхушки на миг четко выделились на фоне желтого диска, потом луна поднялась выше и во всей своей полноте и округлости воцарилась на ночном небе.
Хильда стояла у окна и смотрела на луну. Как уютно и безопасно она чувствовала себя в Элистранде! А если бы она жила одна в горах? Она ни за что не решилась бы теперь на это! Никогда не боявшаяся одиночества, она теперь страшилась темноты. И в этом не было ничего удивительного.
Каким мистическим казался пейзаж в лунном свете! Высокие кусты можжевельника на холме бросали на Элистранд длинные тени, пригорки и лужайки были совершенно незнакомыми.
После разговора с Маттиасом она никак не могла заснуть. Вот уж никогда бы не подумала, что его тяготят воспоминания! Да, он пережил много дурного. А она-то думала, что богатые и знатные живут беззаботно!
Разумеется, эти разговоры о сватовстве были просто шуткой, но все-таки она нравилась ему! Думая об этом, Хильда испытывала чувство гордости.
Приглядевшись, она наморщила лоб: что это движется там среди деревьев? Какая-то тень подходила все ближе и ближе. Кто-то бежал, нет, скакал на четвереньках среди елей.
Огромная собака? Или кто-то еще? Это было какое-то животное, но вело оно себя странно. Вот исчезло. Опять! Опять появилось и движется по гребню холма, легко и проворно.
Хильда не замечала, как колотится ее сердце, так она была захвачена этим зрелищем.
Животное вышло на гребень холма – и девушка ясно увидела его силуэт.
Она была в шоке! Теперь она поняла, почему животное двигалось так странно: у него было только три ноги! Чудовищно лохматая собака или, скорее всего, волк с длинным, пушистым хвостом.
Зверь изменил направление, повернув к Элистранду. Хильда, с ее воспаленной фантазией, сразу решила, что он направляется прямо к ней.
Окаменев, она стояла у окна. Ей хотелось позвать кого-то, но поблизости была только комната Эли, остальные спали на втором этаже. И Габриэлла так устала за день…
Пока она решала, что делать, до нее донесся резкий звук, похожий на крик. Зверь тут же скрылся в лесу.
Она с облегчением вздохнула. Было ли это видение, вызванное лунным светом, или…
Но ведь Хильда находилась в безопасности, на третьем этаже дома, за оком и с запертой дверью. Кто-то другой был там, за порогом.
Повивальная бабка направлялась домой, приняв новорожденного. Это была суровая, властная женщина, не верившая в истерические россказни про оборотней в полнолунье.
Ей предстояло пройти небольшой отрезок пути через лес, и поскольку луна светила ярко, она без труда находила дорогу.
Странные шорохи слышны в лесу этой ночью! Ей кажется, будто кто-то все время идет следом, крадется за ней вдоль тропинки. Стоит ей остановиться, и шуршание стихает. Может быть, это шуршат ее юбки? Сделав несколько шагов, она остановилась.
Нет, это не юбки. Это было что-то, не способное остановиться так же быстро, как она. Тяжелые лапы останавливались лишь несколько мгновений спустя.
Лапы?
Что за чушь!
– Что за идиот, дурачащий людей таким способом? – крикнула она. – Выходи на свет, я не боюсь тебя!
Среди черных теней она увидела пару глаз. Глаза, слабо отражающие лунный свет! Она не вбивала себе в голову никаких фантазий, но эти глаза располагались слишком низко, чтобы принадлежать человеку. И слишком высоко, чтобы быть лисьими.
Большая собака?
Ни у кого в округе не было таких больших собак.
Подняв ветку, повивальная бабка махнула ею в сторону деревьев. Послышалось глухое рычанье.
И тогда она пустилась бежать! Ей вдруг стало не по себе: до ближайшего дома было далеко. Волки? Они давно уже здесь не водились. К тому же этот зверь был слишком велик для волка – во всяком случае, для обычного волка.
Опять эти глупые мысли!
Краем глаза она заметила что-то сзади. Быстро обернувшись, она увидела зверя. Тяжело дыша, он бежал за ней по тропинке, и она увидела, что у него не хватает одной задней ноги. Вернее, она была, но не на своем месте.
Повивальная бабка закричала и в панике побежала со всех ног. Юбка мешала ей, пришлось все время приподнимать ее, пришлось также бросить сундучок – она швырнула его прямо в зверя, но не попала.
Наконец она выбежала на открытую местность. «Господи, хоть бы встретить кого-нибудь!» – думала она, вспотев от страха. И тут странное существо исчезло, словно кого-то испугалось. Ведь она никого не видела. Возможно, это был какой-то звук? Сама же она не могла кричать, настолько была запугана.
И до ближайшего двора она продолжала бежать.
На следующий день весь округ узнал об этом.
Кузнец без передышки отливал серебряные пули, потому что это было единственное, чем можно было уничтожить подобную нечисть. Многие крестьяне держали наготове охотничьи ружья.
Священник предупредил их, что все это – суеверие, но напрасно. Повивальная бабка знала, о чем говорила. А разве дочь палача не видела этого зверя? Да и могильщик подтверждал это.
А эти четыре загрызенные женщины – что скажет на это священник?
В Гростенсхольме не знали, что делать.
– Этого не может быть, – сказал Лив. – Слишком много всего сразу: оборотень, ведьмы, четыре убитых женщины.
– Да, – сказал Маттиас, – бабушка совершенно права. Взять хотя бы то, что оборотень растерзал этих женщин… этого не может быть! Оборотни не хоронят своих жертв! Оборотень не мог приехать в карете, запряженной лошадью, а потом так аккуратно захоронить умерших! Оборотень рвет свою жертву на куски – и только! Остальное доделывает фантазия людей. Я лично в такие штуки не верю.
– Я тоже, – поддержал его Таральд. – Но если мыслить чисто теоретически, то можно придти к выводу, что оборотень, став человеком, осознает содеянное и старается замести следы.
– Четыре раза подряд? – недоверчиво произнесла Ирья. – Ведь все эти женщины собраны в одном месте.
– Тогда я ничего не понимаю, – сказала Лив, – ничегошеньки!
– Подождем и посмотрим, – сказал Таральд. – Во всяком случае, Хильда напугана до смерти. Бедный ребенок!
Маттиас не считал Хильду ребенком, но думал так же, как и отец. Хорошо, что она, наконец, находится в безопасности. Она это заслужила.
Половина деревни запаслась пулями; но в последующие ночи ничего не произошло. И как только луна пошла на убыль, все поняли, что опасность миновала.
Но кое-кто задумывался над тем, что дочь палача Хильда и могильщик заметили посещение зверем амбара задолго до полнолуния. Так что люди были начеку.
Хильда была потрясена рассказом повивальной бабки. Значит, это все таки был оборотень! Он преследовал и ее, Хильду, тоже! Мысль об этом была такой жуткой, что ее мозг отказывался ее принимать.
Дети тоже слышали крик и были напуганы больше, чем взрослые. Их успокаивала только беседа с доктором Мейденом, который по: прежнему приходил каждый день, чтобы взглянуть на них, хотя у Хильды складывалось впечатление, что он приходит, чтобы перекинуться с ней словечком. И высоко ценила это.
С Андреасом, напротив, она почти не виделась. Он приходил каждый день и так же дружелюбно здоровался с ней, но в его отношении к ней появилось что-то неопределенное, чего она не могла толком уяснить себе. Сама же Хильда не проявляла никакой настойчивости, она только ждала, а увидев его – радовалась. И она ничего не требовала. Он был ее желанной мечтой, недосягаемой и в силу этого привлекательной.
Однажды, спускаясь по лестнице, она увидела настоящий переполох.
Габриэлла подбежала к ней со смущенным смехом, прижав ладони к пылающим щекам.
– О, дорогая Хильда, что нам делать? Это просто невероятно, я совершенно сбита с толку!
– Что случилось? – с неуверенной улыбкой произнесла Хильда.
– Андреас! Представь себе, Андреас попросил руки Эли! О, Господи!
Сама же Габриэлла восприняла все это без гнева – просто до нее это еще не доходило.
Хильда замерла, схватившись рукой за перила. Она не в силах была произнести ни слова, слова застревали у нее в горле.
– Он сейчас здесь и разговаривает с Калебом, – ничего не заметив, продолжала Габриэлла. – А Эли заперлась в своей комнате, и я не знаю, как она восприняла все это.
Хильде вдруг стало все совершенно ясно. Как слепа она была! Строила себе воздушные замки, мечтала, не замечая того, что происходит у нее на глазах!
Наконец к ней вернулся дар речи.
– Я думаю, Эли очень рада, – упавшим голосом произнесла она.
Она не заметила, что Андреас и Калеб вышли в это время в прихожую, и продолжала – уже более твердым голосом:
– Мы с Эли как-то говорили об этом. И я знаю, что она ничего так не желает, как этого!
С какой легкостью она произнесла эти слова! Хотя при этом она чувствовала, что боль пронзает ее насквозь. Зато теперь она больше не будет страдать. Беспокойство и настороженность, которые она ощущала последние недели, ушли теперь прочь, на их месте воцарился долгожданный покой. Она ведь и так знала, что никогда не соединится с Андреасом, так что ее мечта была всего лишь сладостной мукой.
Теперь она была свободна. И она от всего сердца желала Эли добра.
Андреас был смущен. Он ожидал увидеть слезы, думал, что она закроется в своей комнате, хлопнув при этом дверью. Неужели он мог так ошибаться? Значит, это была с его стороны просто самонадеянность?
Наконец Хильда заметила мужчин. Спокойно и радостно она пожала ему руку.
– Поздравляю! – тепло произнесла она. – Вот теперь я вижу счастливого человека!
– С-спасибо, – запинаясь, произнес Андреас. Теперь он понял, как глупо было с его стороны идти к Маттиасу и докучать ему идиотскими разговорами. Но хуже всего было то, что Маттиас теперь был здесь, – он стоял в дверях позади Калеба, а до этого присутствовал при их разговоре.
Андреас внимательно смотрел на Хильду – и был изумлен. И это можно было понять, ведь он сам же и распространил слух о несчастной влюбленности бедной Хильды. Невозможно было быть таким искусным актером. Нет, Хильда не была влюблена в Андреаса.
И он, и Маттиас почувствовал облегчение. Но Андреас был немного уязвлен. Впрочем, он был достаточно самокритичен, чтобы посмеяться над собой.
По лестнице спускалась Эли – сияющая и испуганная.
– Хильда утверждает, что ты будешь очень рада, Эли, – сказала Габриэлла. – Это так?
– Отец… отец дал согласие? – прошептала она.
– Теперь все зависит от тебя, Эли. Некоторое время она стояла тихо, словно в молитве, потом бросилась к Калебу, обняла его за шею:
– Спасибо! Спасибо, папочка! – Потом бросилась к Габриэлле с теми же словами. – Вы так добры, что больше не считаете меня ребенком, – лепетала она, словно десятилетняя девочка. – У меня ведь совсем взрослые чувства!
– Мы это знаем, – сказала Габриэлла. – Просто это так удивило нас! Подумать только, у меня будет зять, который на год старше меня! Береги ее, Андреас!
– Разве ты не знаешь меня, Габриэлла? Я думал об этом задолго до того, как принял решение. Зато теперь я знаю, чего хочу!
– Ой, ой, – засмеялась Хильда. – А я-то хотела попросить господина Андреаса поехать со мной поискать кота! Теперь ничего не получится!
– Нет, мы съездим! – по-рыцарски ответил он.
– В самом деле? Я вовсе не такая бессердечная!
– Давай я поеду с тобой, Хильда, – сказал Маттиас. – Мы можем отправиться верхом, так будет быстрее.
– Я никогда в жизни не сидела на лошади, – испуганно произнесла она.
– Ничего, научишься!
– Но вы же не…
– Об этом не беспокойся! Или между мной и Андреасом есть разница?
– О, конечно, нет! Благодарю вас.
И она снова присела в реверансе – как это отвратительно!
Они вышли на лужайку и направились к церкви.
– Ты была влюблена в Андреаса? – внезапно спросил Маттиас.
О, что ей ответить? Соврать?
– Я бы этого не сказала. Я была влюблена в мужчину как такового. Вы же знаете, я столько лет жила одна. Я тосковала о чем-то таком, чего никогда не видела и никогда не переживала. И вот в дверь вламывается сказочно привлекательный молодой человек. Я была ослеплена, околдована. Но если бы вы вошли первым, вы бы меня так же околдовали…
– Стало быть, и любой другой мужчина?
– Не совсем. Нет, это нельзя назвать влюбленностью. Восхищение. Извечная тоска.
– Ты полагаешь, что никогда не избавишься от этой тоски?
– Нет, просто теперь она стала более явной.
– Почему же? Тебе ведь не придется всю жизнь быть дочерью палача! Воспоминания о твоем отце улетучились, как только все поняли, что у тебя есть свое собственное лицо, своя собственная ценность. И это очень большая ценность. Хильда!
Они миновали церковь и направились к лесу. Они шли по обочине дороги, разделяющей два участка пашни, и рожь была такой высокой, что доходила им до груди.
– Должно быть, мы странно выглядим со стороны, – усмехнулась она. – Две головы на плечах, движущиеся над морем ржи!
– Да.
– Спасибо за дружеские слова, – уже более серьезно сказала она.
– Будь добра, Хильда, говори мне «ты»! Мне неприятно слышать от тебя: «Господин Маттиас».
Она лишь грациозно склонила голову в знак того, что принимает его просьбу.
– Ты часто говоришь о своей тоске, – сказал он. – Ты постоянно тоскуешь?
– Да, это так. Но после того, как я стала взрослой, мои мечты стали иными.
– Это понятно. У меня тоже есть мечты.
Она так резко повернулась к нему, что они чуть не столкнулись.
– В самом деле? Так же, как и у меня?
– А какие мечты у тебя? – улыбнулся он.
– Нет, об этом я не могу рассказывать.
– Ну уж это ты зря. Не забывай о том, что я врач!
– Разве врачи в этом плане устроены по-другому?
– Я так не думаю.
Поле кончилось. Они вышли на лесную тропинку и пошли по ней. Ржаное поле, колышущееся от легкого ветерка, напоминало волнующееся море.
– Давай присядем на траву отдохнуть, – предложил Маттиас.
Они сели на лужайку, покрытую летними цветами. Колокольчики, красный клевер, ромашки, вероника, смолянка, змееголовка, лютики, мышиный горошек… Хильда чувствовала себя скованно и напряженно: ситуация была для нее совершенно непривычной. Только бы не наделать глупостей!
– Давай поговорим о чувствах взрослой, одинокой женщины…
– Нет, не надо! Зачем тебе об этом знать?
– Потому что ты мне нравишься и я интересуюсь тобой! Год за годом ты только и делала, что старалась угодить своему отцу – с бесконечным терпением и самоотверженностью, переходящими все грани. Но ты ведь совсем не такая, Хильда!
– Откуда тебе это известно? – растерянно произнесла она.
– Ты вся пышешь энергией, словно грозовое небо, мой друг, – сказал он, глядя на нее своими зелено-голубыми глазами, переполненными любовью. – Ты вся пылаешь! Глаза, черты лица, осанка, сдержанность поведения, походка – все это настолько чувственно, что я бы не осмелился отпускать тебя к деревенским парням!
Она уткнула лицо в колени.
– Ты не должен говорить так.
– Но я ведь прав?
Она не ответила. Но после долгой паузы произнесла:
– Я так мало знаю о… будем называть это любовью. Это пугает меня.
– Ты думаешь о Йеспере? О том, что он сделал?
Она опять замолчала.
– Да. Я думаю об этом.
Она вдруг быстро повернулась к нему.
– Я могу разговаривать с тобой об этом, потому что ты врач и видел столько несчастий, потому что так много понимаешь и потому что я… сжигаю в себе все то, что мне не понятно!
– Я тебя понял, Хильда. Я очень беспокоюсь о тебе, потому что благодаря такому человеку, как Йеспер, ты можешь потерять сдержанность и понапрасну растратить весь свой пыл.
Она отвернулась. Ей не хотелось, чтобы он видел ее насквозь. Непристойное поведение Йеспера заставило ее сделать то, что она раньше считала немыслимым. Он знал слишком много, этот доктор Мейден.
– Любовь – это нечто намного большее, чем то, на что намекал Йеспер, – тихо произнес он. – Любовь может быть прекрасной и неземной, сверхчувственной и такой чистой, что это впору только ангелам.
– Я знаю. Такой она была в моих мечтах несколько лет назад. Но потом я почувствовала, что у любви есть и другие стороны.
– Что-нибудь… произошло?
– Нет. Я видела, как молодежь танцует на лесной поляне. И мне так хотелось туда! Я была тогда такой одинокой, Маттиас, такой безнадежно одинокой!
– Мне нравится, что ты зовешь меня Маттиасом, – улыбнулся он.
– А ты… – она повернулась к нему. – Ты сам переживал когда-нибудь любовь, о которой ты так прекрасно говоришь?
– Нет, не переживал. Как я тебе уже говорил, я не хотел вмешивать в свою жизнь женщину. Но я не могу отрицать, что время от времени я испытывал в этом нужду.
– Я знаю, что это такое, – сказала Хильда.
– Но до этого я не был ни в кого влюблен.
До этого? Что-то кольнуло у нее внутри.
– Да, Хильда, я знаю, о чем говорю. Вот почему я задавал тебе все эти неприятные вопросы. Я полагаю, что мы с тобой равны по части нехватки опыта. Но ты из нас двоих сильнее.
– Почему же? – с изумлением произнесла она. Он встал.
– Потому что ты не привязана ко мне чувственно, как я к тебе.
– Ты ничего об этом не знаешь, – ответила она, тоже вставая.
Маттиас пристально посмотрел на нее, но лицо ее было непроницаемым.
– Хотя, честно говоря… я и сама не знаю… – выдавила она из себя.
– Ладно, во всяком случае, это не смертельно, – улыбнулся он. – Я не буду больше мучить тебя глупыми вопросами, оставлю тебя в покое. Я хочу только, чтобы ты знала, что можешь приходить ко мне, если захочешь о чем-то поговорить. Я не хочу, чтобы ты была одна, Хильда! И если огонь сжигает тебя изнутри, не ходи к другим! Дай мне шанс доказать тебе, как много ты для меня значишь!
Говоря это, он улыбался, хотя глаза его были печальны, а вид – подавленным. Хильда догадалась, чего стоит ему вот так доверяться ей, не питающей к нему особого интереса. Он делал это ради того, чтобы она была уверена в нем.
И уже став на последнюю ступеньку перед домом, она непроизвольно схватила его за руку, чтобы не споткнуться. Этот простой жест так тронул его, что у него чуть не навернулись на глаза слезы – и он сжал ее руку с порывистой радостью и благодарностью.
Хильда позвала кота, но его не было видно.
– Может быть, он еще не пришел? – разочарованно произнес Маттиас. – Мне следовало бы сходить сюда самому.
– Думаю, что не следовало бы. Он сюда придет.
Они сели на ступени.
– Ты не хочешь войти? – спросил Маттиас.
– Нет, – ответила она.
– Тебе здесь было очень плохо? – удивленно произнес он.
– Я ненавижу это место! Раньше я не понимала, насколько оно отвратительно мне!
– На вид здесь настоящая идиллия!
– Ты так думаешь? Черный еловый лес, наступающий со всех сторон на обжитое место, скрывающий за своими деревьями все, что угодно. Здесь я узнала столько дурного, узнала нужду и всякую мерзость, горечь и унижения…
Она говорила с такой горячностью, что он понял, что эти чувства она тоже сжигала в себе.
– Мне досадно изливать все это на тебя, ты этого не заслужил. Но это – словно прорванная плотина.
И она рассказала ему, как ей приснилось, что отец жив, и как она проснулась, радуясь, что это был всего лишь сон. – И мне стало стыдно, Маттиас.
Он ласково погладил ее пальцем по щеке. Она всхлипнула.
– Нет, не надо, а то я заплачу, – навзрыд произнесла она. – Я уже достаточно наплакалась в церкви.
– Никто ведь не осуждает тебя за это!
– О, это были не слезы скорби, – возразила она, желая до конца разоблачить себя, – а слезы благодарности… за то, что все вы были так добры ко мне.
– Дорогая Хильда, мы почувствовали большое облегчение, поставив этих грифов на место.
– А когда это случилось… – сказала она, возвращаясь к прерванному разговору, – …когда я обнаружила отца, повешенного в спальне, и когда я услышала страшные звуки в амбаре, я больше не могла оставаться здесь. Что же не идет этот проклятый кот! – несдержанно добавила она.
Маттиас улыбнулся. Он понимал, что ей не терпится уйти отсюда.
– Я знал, что в тебе есть порох. Не поискать ли мне в хлеву?
– Да… если можно.
Она с опаской последовала за ним через двор, но заходить в хлев не стала, оставшись стоять в дверях.
– Он тигровой масти? – крикнул Маттиас изнутри.
– Да.
– В таком случае «проклятый кот» сидит здесь. Но я сомневаюсь, что он пойдет ко мне.
Тогда Хильда вошла в хлев и поймала кота. Он позволил вынести себя наружу, свесив все свои лапы, словно змей в руках Тора*. <"Имеется ввиду один из древнескандинавских мифов о боге Торе и Мировом змее.">
– Уйдем отсюда, – нервозно произнесла она. И уже выйдя со двора, она сказала коту:
– Если еще раз сбежишь сюда, будешь выкручиваться сам! Тогда я перестану водить с тобой дружбу!
Внизу, на равнине, она сказала Маттиасу:
– Прости, что я ругалась! Это вылезла на поверхность худшая моя часть. Теперь ты знаешь меня с худшей стороны. Я сама не подозревала, что могу быть такой грубой.
– Я принимаю тебя такой, какая ты есть, Хильда. Ругайся, если тебе так уж хочется! Это приносит облегчение.
– Благодарю. А с котом все в порядке, – с удовлетворением произнесла она, – он совершенно спокоен.
– Да, теперь в твоем доме уже нет ничего страшного.
– Это правда, – тихо ответила она. – После шестнадцати лет унижений…
Идя рядом с ней, Маттиас положил руку на ее плечи и погладил ее длинные, прекрасные волосы.
Кот щурил на него зеленоватые глаза и осторожно выпускал когти.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Дочь палача

Дочь палача 4

8

Переполох, поднявшийся вокруг оборотня, через несколько недель стал затихать. Время от времени появлялся судья, чтобы учинить новый допрос, но дело о четырех ведьмах так и не сдвинулся с места.
Ничего не происходило до тех пор, пока луна не сделала светлыми августовские ночи.
Кое-кто по-прежнему наблюдал из окна, не наступило ли полнолуние, большинство же забыли об этом. Когда ничего не происходит, нет никакого интереса бодрствовать по ночам.
Однажды в округ Гростенсхольм приехал издалека какой-то человек. На вид он был ничем не примечательный: не стар и не молод, не низок и не высок. Одет с ног до головы в черное. Человек этот хотел переговорить о чем-то с начальством.
Однако, тогда было неясно, кто является начальством в округе. Судья жил в соседней деревне, а нотариуса здесь не было с тех пор, как умер Даг Мейден. Так что из начальства в округе оставался только священник, знатные люди и сведущий в законах Калеб. В силу случая все они были в тот день в церкви, где происходило оглашение имен вступающих в брак Эли и Андреаса. И человеку пришлось подождать, пока не закончится служба.
Он встретил всю компанию на площадке перед входом в церковь.
– Я ищу свою сестру, – пояснил он.
Калеб и Андреас догадались, о ком идет речь, и переглянулись. Наконец-то они напали на след!
– Вашу сестру? – переспросил Калеб. – Как ее звали?
– Августина дочь Фредерика, вдова крестьянина из Агдера.
Такую они не знали, священник тоже.
– Почему вы решили, что она может быть здесь? – спросил Андреас.
– Она прислала мне письмо из Кристиании, – ответил человек, – и сообщила, что собирается в Гростенсхольм.
– Когда это было?
– В апреле.
– И с тех пор вы ничего о ней не слышали?
– Ничего.
Взяв его за руку, Калеб сказал:
– Это для нас важные сведения. Пойдемте ко мне домой, перекусим, а потом поговорим о деле.
– Вы что-нибудь знаете о моей сестре?
– Надеюсь, что речь пойдет не о вашей сестре, поскольку это очень печальные известия. Но идемте же, карета подана!
Через полчаса они были в Элистранде, где собрались люди из Линде-аллее и из Гростенсхольм а, чтобы поздравить Эли и Андреаса. Священник тоже поехал с ними.
Калеб послал за судьей.
– Вы говорите, четыре мертвых женщины? – человек побелел от страха.
– Да. И ни одна из них не была жительницей округа. Но наш замечательный судья был так заботлив, что распорядился сжечь мертвых, прежде чем мы могли опознать их.
– Сжег?
– Да, к сожалению. Скажите, ваша сестра имела какое-то отношение к колдовству?
– Боже упаси!
Человек был потрясен одной мыслью об этом.
– В апреле… – произнес Андреас. – В таком случае, это могла быть та, которую мы нашли первой.
Та, на которую он наехал плугом, – но об этом он промолчал.
– Мы не знаем, была ли ваша сестра, Августина дочь Фредерика, одной из них, – задумчиво произнес Аре. – Но мысль об этом напрашивается сама собой.
Аре торжественно восседал на лучшем стуле Калеба, сделанном из цельного дерева: настоящий патриарх с длинной, седой бородой. В его волосах были еще темные пряди, такие же густые, как в юности. Лив тоже поседела, но поскольку волосы ее раньше были рыжими, оттенок седины был иным, чем у брата. Впрочем, несмотря на свою внушительную бороду, Аре не казался стариком. Осанка у него была прямой, взгляд – молодым, хотя в глазах и остался след пережитых трагедий.
Маттиас, почти безотрывно смотрящий до этого в глаза Хильды, сказал спокойно:
– Но мне удалось в сумерках осмотреть трупы двух женщин. Их лица до сих пор стоят у меня перед глазами.
«Возможно ли это? – подумали остальные. – В этих лицах оставалось так мало человеческого!»
– Андреас прав, – продолжал Маттиас, – когда сказал, что ею не могла быть та, которую убили последней – труп был слишком свежим. Но предыдущая могла оказаться ею. Две же остальные пролежали в земле всю зиму. Была ли в ее волосах проседь?
– Да, была.
– Она красиво одевалась?
– Всегда! Моя сестра была очень состоятельной, получив наследство от мужа.
Все переглянулись, начиная понимать, в чем дело.
– Если я не ошибаюсь, у нее не хватало двух нижних зубов, – добавил Маттиас. Человек чуть не вскочил с места.
– Да, это так! Это Августина!
Он снова сел на диван.
– Ах, значит, она все-таки мертва! Такая трагическая гибель…
– Не хотите ли вы помочь нам отыскать ее убийцу? – спросил Андреас.
– Конечно! Если я смогу быть чем-то полезен…
– Значит, решено. О чем же писала ваша сестра из Кристиании?
– О всяких неприятностях… – уклончиво произнес человек. – Об этом не хочется рассказывать.
– Мы не болтливы, – сухо заметил Бранд.
– Спасибо. У меня с моей сестрой были глубокие разногласия по поводу ее поездки… После смерти мужа Августина чувствовала себя одинокой. Она ведь была еще в самом соку, была состоятельной и… Да, она хотела снова выйти замуж. Но дома для нее не находилось подходящей пары – мы из богатых, так что приходится считаться с условностями.
– Это понятно, – мягко вставила Лив.
– И вот Августина узнала про одну даму в Кристиании, которая устраивала… гм… знакомства. Все это очень прилично, без пошлостей или низостей.
– В самом деле, – заметила Матильда, – я слышала о ней. Ее звали не мадам Скаре?
– Мадам Сване. И вот моя сестра… отправилась в Кристианию, чтобы найти ее. Я был против этого.
Было заметно, что ему очень неприятно рассказывать об этом.
– Она пробыла некоторое время в столице. Потом я получил письмо – и это было последнее известие от нее. Я долго разыскивал ее в Кристиании и в других местах, но безрезультатно.
– Значит, нам нужно обратиться к этому письму, – сказал Андреас. – Вы не помните, о чем она писала?
– Оно у меня с собой, – сказал он и полез в карман.
– Прекрасно! – сказал Андреас.
– Будем ждать судью? – спросил Таральд.
– Этого идиота? – фыркнул Бранд. – Он и так уже испортил все дело. Мы перескажем ему содержание письма как-нибудь потом. Вы не могли бы прочитать его вслух?
– Да.
Августина писала:
«Дорогой брат!
Я только что нанесла визит глубокоуважаемой мадам Сване – и это было весьма забавно. Но эта проницательная женщина поняла, что я явилась с самыми лучшими намерениями, и представила мне несколько серьезных кандидатур.
(Боже мой, подумали многие из присутствующих, что за выражения! )
С двумя из них я встретилась, но они оказались не в моем вкусе. Но сегодня я встретилась еще с одним, очень подходящим мужчиной, знатным и состоятельным. Так что завтра после обеда я еду в Гростенсхольм, чтобы лучше познакомиться с его владениями.
Я многого жду от этой поездки, он повезет меня в своей карете. Так что я покидаю этот жалкий постоялый двор и вернусь домой, как только все определится. Не забудь…»
– Нет, дальше идут тривиальные наставления, – закончил он, складывая письмо.
– Вот видите, – сказал Бранд, – наконец-то мы напали на след! Вы, конечно же, навещали мадам Сване?
Человек потупил взор.
– Нет, не навещал. Как я уже говорил, я был против того, чтобы моя сестра посещала подобные заведения (выражаясь языком моей сестры), и мне не хотелось связываться с подобного рода домами. Поэтому я приехал прямо сюда.
Андреас встал.
– Итак, чего же мы ждем? Калеб, Маттиас! Сейчас же едем в столицу!
В глазах Эли появилась тревога.
– Но, Андреас, – возразила Матильда. – Как же быть с помолвкой? Подумай о своей возлюбленной! И священник здесь…
– Да, конечно, – пристыженно произнес он, садясь рядом с Эли. – Прости, любимая, я несколько погорячился.
Улыбнувшись, Эли сжала его руку.
– Вы трое перекусите и немедленно отправляйтесь в город, – сказала Габриэлла. – Думаю, это не следует откладывать до завтра. А после вашего приезда мы отпразднуем помолвку.
– А как же моя длинная речь? – недовольно произнес Калеб. – О том, что не только не потерял дочь, но еще и приобрел сына и все, что к нему прилагается?
– Тебе придется пока на этом закончить, – сказала Габриэлла, – а остальное оставить до свадьбы. Когда ты напоишь всех гостей так, что они будут валяться под столом, ты сможешь произнести свою марафонскую речь!
– Пожалуй, ты права, нам следует сейчас же отправляться в путь.
Приезжий тоже встал и произнес:
– Было бы очень любезно с вашей стороны, если бы вы… Дело в том, что Августина имела при себе большую сумму наличными, и поскольку наследником являюсь я, то…
Вот оно в чем дело!
– Конечно, – коротко сказал Калеб. – Но я думал, что вы… уже получили деньги от того неизвестного, имеющего серьезные намерения человека из округа Гростенсхольм…
Приезжий страдальчески посмотрел на него.
– Вы действительно хотите ехать в Кристианию прямо сейчас? – озабоченно спросила Лив. – Говорят, в Копенгагене свирепствует страшная чума и эпидемия готова вот-вот начаться в Кристиании. Возможно, она уже началась…
– Я ничего об этом не слышал, – сказал Маттиас.
Она всплеснула руками.
– Я так волнуюсь за Сесилию и ее семью. Не могу спать по ночам!
– Габриэльсхус далеко от Копенгагена, бабушка, – сказала Габриэлла. – А папа с мамой такие осторожные, они позаботятся и о малютке Лене.
– Наверняка нет никакой опасности, – стал успокаивать ее Маттиас. – Но я сегодня не смогу поехать с вами, Андреас. Я уже обещал посмотреть двух больных детей. В округе эпидемия кори, а дети – годовалые.
– Да, конечно, тебе следует в первую очередь подумать о них. Мы с Калебом справимся одни.
– Тогда я покидаю вас прямо сейчас, – сказал Маттиас. – Сожалею, что тебе испортили такой день, Эли. Но мы наверстаем упущенное чуть позже! А теперь выпьем за счастье молодых!
Не успели они осушить бокалы, как вернулся мальчик, посланный за судьей, и сообщил, что судьи нет дома, но что он вернется завтра утром.
Хильде показалось, что все вокруг опустело, когда трое уехали – ей не хватало их всех. Но она знала, что теперь ей уже больше всего не хватает не Андреаса. Не то, чтобы она испытывала те же чувства к Маттиасу, этого не было, так легко настроение не меняется. Но у нее было чудесное ощущение, что о ней кто-то заботится. И Маттиас Мейден был в ее глазах просто ангелом.
Нет, хватит называть его ангелом! Она знала, что он был очень человечен, имел обычные человеческие потребности, страсти и недостатки. Но он был таким удивительным! Она улыбалась, глядя через окно, как их фигуры исчезают за холмом. Она видела их силуэты на фоне неба, видела танцующих под ними коней: что-то сказав друг другу, они подняли руку в знак приветствия и разъехались. Калеб и Андреас направились на восток, к большой дороге, Маттиас поскакал по лесной тропинке.
Брат Августины дал им адрес знаменитой мадам Сване. Поздно вечером они подъехали к ее дому, находящемуся на одной из самых красивых улиц Кристиании, и постучали в дверь.
Мадам открыла им. Это была грудастая, напудренная и надушенная женщина, одетая в бархат, выглядевшая очень респектабельной. Все в ее доме свидетельствовало о вкусе, богатстве и благородстве. И о хорошем достатке.
– Чем могу быть полезной господам? – сладким голосом спросила она, глядя на них понимающими глазами.
– Нам нужно кое-что спросить у вас, мадам Сване, – сказал Калеб. Они договорились, что он будет вести переговоры, он был постарше и к тому же знал законы.
– Разумеется, пожалуйста! Господа желают узнать что-то о приличных дамах? С планами на брак, так сказать.
– Нет, нет, благодарю за любезность, мы наслышаны о вашем замечательном заведении, но мы пришли, чтобы навести справки по одному неприятному делу. Мы сотрудничаем с представителями власти, и дело обстоит так, что один из ваших клиентов злоупотребил вашими благими намерениями.
Лицо мадам застыло.
– Поймите нас правильно, – добавил Андреас. – Мы в высшей степени доверяем вам, но вы сами оказались обмануты.
Она села за письменный стол и попросила их сесть напротив. Она была настороже, и в то же время ей хотелось узнать, в чем дело.
– Меня зовут Андреас Линд из рода Людей Льда, – начал Андреас, – а это мой друг и родственник Калеб. Он изучал право, заседал в Лагтинге. Два месяца назад мы обнаружили на моей земле трупы совершенно незнакомых женщин.
Дама отпрянула назад.
– А сегодня к нам приехал человек, – продолжал Калеб. – Он разыскивает свою сестру, которая исчезла в апреле. Судя по описанию, ею оказалась одна из тех четырех женщин.
– Но какое это имеет отношение ко мне?
– Эта женщина была у вас, – сказал Калеб, подавшись вперед. – И она сообщила в письме к брату, что собирается ехать в Гростенсхольм, где мы живем, вместе с человеком, с которым она познакомилась через вас.
– Но как же это… – растерянно произнесла она. – Могу ли я взглянуть на это письмо? Оно у вас?
– Да, конечно.
Андреас протянул ей письмо.
Она быстро пробежала его глазами, потом глубоко вздохнула.
– Кто бы мог подумать! Такой представительный человек. И всех четырех женщин!..
– Всех четырех? – в один голос произнесли оба, глядя друг на друга. – Что вы хотите этим сказать?
– Все мои клиенты, как мужского, так и женского пола, получают на выбор четыре имени. В данном же случае этот господин искал себе незамужнюю женщину или вдову зрелого возраста, образованную, из хорошей семьи, с хорошим приданым, поскольку сам он очень состоятельный и не авантюрист.
– Когда он приходил к вам?
Она задумалась, потом выдвинула ящик стола и вынула какие-то бумаги.
– Он был здесь в прошлом году 30 июля. После того, как была подтверждена правильность его данных, он явился неделю спустя, взял четыре адреса и хорошо заплатил за это. Больше он не показывался.
– Так у вас принято?
– Да, я очень тактична.
– Но разве это не рискованно?
– Все дают письменное обязательство не разглашать имен, которые они здесь узнали. Ко мне никогда не поступало жалоб.
«Еще бы, какие могут быть жалобы! – подумал Калеб. – Если так будут поступать со всеми ее клиентами!»
– В таком случае, мы должны узнать имена остальных трех женщин.
– Дам, – тут же поправила она.
– Разумеется. Мы должны проверить, живы ли они или исчезли некоторое время спустя.
Плотно сжав губы, она протянула им три листка бумаги.
– Скажите, – не спеша произнес Андреас. – Вы сами или эти жен… эти дамы имели какое-то отношение к колдовству?
– Колдовству? – брезгливо произнесла она. – Господа, за кого вы меня принимаете?
«За сводню», – подумал Калеб, но промолчал.
– Извините. Но у всех четырех мертвых женщин были в волосах ведьмовские веревки, поэтому я и спросил.
– Конечно, нет, – ответила дама, уязвленная до глубины души. – Все это мне не понятно!
– Нам тоже. И вот еще что: назовите имя того состоятельного человека, пожалуйста.
Она глубоко вздохнула, так что заколыхались ее огромные груди. Потом вынула еще один листок бумаги.
– Моя дочь говорит, что это очень респектабельное имя, это она записывала данные, потому что я была в отъезде. Мы даже не могли представить себе, что… Вот оно, господа: барон Мейден, поместье Гростенсхольм.
Они вернулись назад уже в темноте, подавленные и серьезные, и сразу поскакали в Элистранд.
Гости уже ушли, но Габриэлла, Эли и Хильда сидели наверху и ждали их.
Они вошли, не сказав ни слова. Андреас молча обнял Эли, Калеб бросил на жену растерянный взгляд.
– Ну, как? – спросила Габриэлла.
– Похоже, загадка разгадана.
– Вид у вас не радостный, – сказала Хильда с робкой улыбкой.
– Как же нам теперь быть? – сказал Калеб и опустился на диван, закрыв руками лицо. Андреас, все еще стоявший, произнес:
– Это уму непостижимо! Мы думали об этом всю дорогу. Мы заезжали в дом одной из женщин – она исчезла осенью прошлого года. Так что все совпадает.
– Нет, объясни по порядку! – сказала Габриэлла. Они рассказали о своем посещении мадам Сване.
– Дело в том, что эта дама была тогда в отъезде и не видела того человека, – добавил Андреас. – А дочь, которая записывала его данные, теперь в Копенгагене.
– Но имя-то вы узнали?
– Да. Имя нам известно.
– И кто же это? – нетерпеливо спросила Габриэлла.
– Барон Мейден из Гростенсхольма.
Воцарилась зловещая тишина. Наконец Габриэлла прошептала:
– Дядя Таральд?
– Мы этого не знаем, – ответил Калеб, страдальчески взглянув на нее. – Кто-то из них двоих.
Хильда, не замечая этого, произнесла вслух:
– Маттиас ходит во сне…
– Откуда ты знаешь? – изумленно спросил Калеб. – Я-то думал, что только Таральд, Ирья и я знаем об этом!
– Он рассказывал мне.
Калеб и Андреас внимательно посмотрели на нее – от них не могло укрыться, куда тянет Маттиаса.
Она натянуто улыбнулась, хотя лицо ее окаменело и побледнело от страха.
– Не думаешь ли ты, что… – с ужасом произнесла Габриэлла.
– Нет, я абсолютно уверена в том, что это не он! – горячо воскликнула Хильда. – Я не знаю так хорошо господина Таральда, но я считаю, что все это страшное недоразумение!
– Я тоже так считаю, – сказала Габриэлла. – Кстати, вечером здесь был судья. Он придет завтра утром. Что мы ему скажем?
– Что мы скажем людям? – поправил ее Калеб. – Как мы все им объясним?
– Дядя Таральд и колдовство? – задумчиво произнесла Габриэлла. – Одно с другим не вяжется.
– То же самое и с Маттиасом, – пылко произнесла Хильда. – Я думаю, что кто-то использовал их имя.
– Да, наверняка! – испуганно произнесла Эли. – О, как все это мерзко! Какая ложь!
– Нет, этого не может быть! – сказала Габриэлла, обнимая Эли. – Опять нам придется иметь дело с этим судьей! Он сам стал для нас проблемой…
– Да, – сказала Хильда, – простите, что я вмешиваюсь во все это, но…
– Ты член семьи, – сказал Андреас. – Или скоро будешь им! Так что ты хотела сказать?
Она покраснела, поняв его намек. Он делал слишком поспешные выводы.
– Я хочу только спросить: какое место во всем этом занимает оборотень?
– Да, причем здесь оборотень? – сказал Андреас.
– Бабушка Лив права, – сказала Габриэлла. – Слишком много всего сразу! Оборотень сюда не вписывается. Если считать, что дядя Таральд тот человек, это значит, что он привозил из Кристиании одну за другой всех этих женщин в карете, запряженной лошадьми, потом превращался в колдуна, делал из этих женщин покорных ему ведьм, а потом становился оборотнем и загрызал их.
– А их деньги забирал себе, – лаконично добавил Калеб. – Деньги – вот что самое главное! Родственники другой женщины тоже сказали, что у нее было с собой много риксдалеров, когда она исчезла – чтобы встретить своего суженого.
– У дяди Таральда достаточно своих денег, – сказала Габриэлла, – так что ему незачем грабить жаждущих замужества женщин!
– На эту сторону дела мы обращали слишком мало внимания, – задумчиво произнес Андреас. – Вспомните охоту на ведьм в соседней деревне. Судья сказал, что он схватил одну ведьму за день до того, как мы обнаружили трупы.
– Да, – сказал Калеб, – но я не понимаю, какое это может иметь значение в нашем деле?
В дверях показался мальчик с красным, вспотевшим лицом и мутным взором.
– Голова болит… – прошептал он.
– Иди сюда, Йонас, – сказала Габриэлла, протягивая ему руку.
И тут же ведьма из соседней деревни была забыта. Хотя Андреас затронул важную тему, не догадываясь о том, что, стоит только довести эту мысль до конца – и можно избежать множества неприятностей.
– Бедный мальчик, – сказала Йонасу Габриэлла. – Ты болен!
– Я ухожу, – сказал Андреас. – Не заехать ли в Гростенсхольм за Маттиасом? Пусть посмотрит мальчика.
– А удобно ли поднимать его среди ночи? Конечно, хорошо иметь в родне своего врача, но о нем тоже надо заботиться.
– Господин Андреас, – затаив дыхание, произнесла Хильда. – Вы ведь ничего не скажете ему о… подозрениях, касающихся его самого и его отца?
– Нет, не скажу, – ответил Андреас, глядя на ее пылающее лицо. – Я только сообщу ему, что завтра у нас назначена встреча. За ночь я постараюсь найти какой-нибудь выход.
– Спасибо! Ложитесь спать, если хотите, – сказала она хозяевам, – я могу посидеть с Йонасом и открою доктору.
Все улыбнулись.
– Хорошо, Хильда.
Андреас ушел, а Хильда укрыла Йонаса пледом и уложила его на диван. Пожелав друг другу спокойной ночи, все разошлись.
Хильда сидела, глядя на покрасневшее лицо мальчика. Йонас, маленький бандит, явившийся в Элистранд с ножом и готовый защищать себя от всех врагов… Сколько же ему было лет? Шесть? Восемь?
– Как болит голова!
– Я намочу в холодной воде полотенце. А у доктора наверняка есть средство от этого. У тебя еще что-нибудь болит?
– Нет. Но все тело ломит.
– Все ясно.
А если Маттиаса нет дома? Что если ей придется просидеть так всю ночь?
Полнолуние еще не наступило.
Откуда у нее появляются эти жуткие мысли? Ей стало по-настоящему страшно.
Наконец внизу послышался стук копыт. Она тут же побежала открывать.
Маттиас, как всегда, был одет в замшевую безрукавку поверх белой рубашки, расстегнутой на шее. Это придавало ему свежий, юный вид, который подчеркивался радостным, приветливым выражением лица и ангельски-голубых глаз. Безрукавка застегивалась на широкую пряжку.
Он был рад, что это она открывает ему.
– Ты еще не спишь, Хильда? Где мальчик?
Йонас обрадовался, увидев доктора. Последнее время Маттиас очень энергично присматривал за детьми в Элистранде. Все время, пока он осматривал мальчика и дружески болтал с ним, Хильда стояла рядом. И как ей было не испытывать расположения к Маттиасу Мейдену, который всегда находил ласковые слова для тех, с кем встречался!
– Корь, – сказал он, взглянув на нее. – Так что вам в Элистранде будет чем заняться. Переболеют все пятеро!
– Это опасно?
– Возможно. Но если правильно лечить, все будет хорошо. Я буду заходить дважды в день.
Она просияла:
– Прекрасно!
– Ты в самом деле так думаешь? – спросил он, пристально глядя на нее.
– Ты сам знаешь, – ответила она.
Маттиас отвел мальчика в детскую, и они уложили его спать. Он выпил теплой воды, в которую Маттиас добавил какой-то порошок.
– Колдовское зелье Тенгеля Доброго, – улыбнулся он. – Действует безотказно!
– И теперь оно перешло по наследству к Маттиасу Доброму!
– Ты мне льстишь, Хильда!
Он осторожно взял ее за руку и потянул к двери.
– Йонас, – тихо сказал он, – Хильда будет спать в соседней комнате, если она тебе потребуется…
Они вышли. Хильда спустилась с ним вниз.
Она сочувствовала ему, зная, что его ждет завтра. Тем не менее, то, что она сказала ему, прозвучало так буднично:
– Не хочешь чего-нибудь выпить?
– Нет, спасибо, мне нужно ехать домой и ложиться спать.
Ей не хотелось расставаться с ним, и она тоже вышла во двор. Темнота создала вокруг них интимное настроение.
– Какая темная ночь! Ты найдешь дорогу домой?
– В любом случае конь привезет меня.
Слова, слова… когда ее переполняет желание доказать ему свою преданность, стать на его сторону, когда над ним и его отцом нависла смертельная опасность.
– Маттиас, я…
Он старался поймать в темноте ее взгляд.
– Да, почему же ты не продолжаешь?
– Нет, не обращай внимания.
– Нет, я хочу все знать. Опять убежал кот? И ты не осмеливаешься попросить проводить тебя туда?
– О, нет, я думаю не про кота! Кот теперь успокоился – не так уж хорошо жить одному в избушке, где не дают молока!
– Так о чем же ты думаешь?
Она вздохнула, собираясь что-то сказать, но так и не решилась. Потом, наконец, нашла нужные слова.
– Ты мог бы… ненадолго… нет, надолго задержаться здесь? Мне надо тебе кое-что сказать?
– Хорошо, я задержусь.
– Если хочешь, войдем в дом.
– Нет, я уже взнуздал коня. Можно здесь?
– Хорошо, я сейчас…
Она побежала в дом, пробралась в кабинет Калеба, стащила лист бумаги и окунула гусиное перо в чернильницу. И принялась писать своим корявым почерком – ведь много лет прошло с тех пор, как мать обучала ее правописанию.
«Дорогой Маттиас!
Мне так много нужно сказать тебе, что путаются мысли, а времени у меня так мало. Я не могу говорить тебе об этом, потому и пишу. Трудно объяснить мои чувства к тебе, ты мне очень и очень нравишься, так что это хорошо, что ты не можешь посвататься ко мне, иначе я сказала бы «да» – и тогда все сочли бы просто безумием, что лучший в округе человек выбирает себе такое ничтожное существо. Но я ничего не могу поделать с тем, что ты мне нравишься. Ты сказал, что я могу придти к тебе, если у меня будет в этом нужда. Но я нуждаюсь не в первом встречном, мне нужен человек, который мог бы понять меня и помочь разобраться в таинственном мире любви, мне нужно чувствовать себя любимой, отдавать себя целиком. Я не хочу утверждать, что мои чувства – это и есть любовь, потому что о ней я мало что знаю, у меня есть только тоска – тоска о том, чтобы быть рядом с тобой. Прости мое бесстыдство, но так оно и есть. Что такое любовь? Это когда тебе беспредельно кто-то нравится и когда ты нуждаешься в человеке не так, как в остальных? Я не знаю.»
Получилось совершенно невразумительное письмо – но ведь утром он останется один на один с ужасным обвинением! Он нуждается в ней, ему необходимо чувствовать, что она верит в его невиновность.
Она поставила подпись: «Твоя верная подруга Хильда». И испытала при этом неприятное ощущение от того, что написала это неправильно. У нее уже не было времени исправлять, она и так заставила его слишком долго ждать.
Но она полагала, что нужен был еще постскриптум.
«Все, чего я желаю, так это того, чтобы ты, как мой лучший друг, знал о моей тоске. Знал, как много ты значишь для меня. Ты как-то говорил про огонь внутри меня – и ты был совершенно прав. Мне ужасно стыдно, я оказалась не такой раскованной, как думала, но ты получишь это письмо таким, как оно есть.»
Она побежала вниз со свернутым в трубочку листком бумаги. Он по-прежнему ждал ее, терпеливо стоя рядом с конем.
– Вот возьми, пока я не передумала! – выдохнула она. – И прочитай, когда приедешь домой! Возможно, тебе придется потрудиться, потому что там много зачеркнутых слов и ошибок, но я не могла заставлять тебя долго ждать…
На его лице появилась серьезная улыбка.
– Значит, все это идет из самого сердца? Без всяких прикрас?
– В этом можешь быть уверен!
– Хильда, ты плачешь?
Она не замечала этого и плакала, сама не зная, почему. Возможно, скорбя о его судьбе, теряя веру в себя, устав от окружавшего ее всю жизнь зла…
– Это ничего… Тебе нужно спешить!
И она со всех ног бросилась в дом, захлопнув за собой дверь. Но она осталась стоять у порога, прислушиваясь к стуку копыт.
«Правильно ли я поступила? – думала она. – Не спутала ли любовь с состраданием?»
То, что она написала, было правдой: она не могла определить свои чувства к Маттиасу. Потому что это был человек, которым она могла восхищаться, которого могла уважать и который мог утешить ее. Она знала, что любит его душевные качества. Но его самого… Он не обладал тем мужеством, которое было у Андреаса и которое неодолимо влекло ее.
И все-таки она просила именно Маттиаса помочь ей избавиться от переживаний, связанных с многолетним унижением: она просила об этом его и никого другого.
Или… это была с ее стороны любовь?
Она не знала.
– Господи, помоги мне, – шептала она, – я не знаю, любовь ли это! Если это любовь, то что же тогда я испытываю к Андреасу? Сначала лихорадочное желание увидеть его, но эта лихорадка прошла, как только я поняла, что мысли его направлены к другой. Означает ли это, что я просто испытывала голод по мужчине и вслепую бросалась к первому попавшемуся? Что это была всего лишь лихорадка тела?
В таком случае, те чувства, которые она испытывала к Маттиасу, были намного определеннее.
Если бы она могла все это понять!
– Господи, – шептала она. – Меньше всего я хочу причинить зло Маттиасу!

9

Ни для кого не было неожиданностью, когда на следующий день всех пригласили к обеду в Гростенсхольм. Хильде пришлось задержаться дома, чтобы покормить детей и посидеть с Йонасом. Мальчику стало лучше, хотя болезнь шла своим чередом, – и было заметно действие средства Тенгеля.
Передав все дела служанкам, Хильда со всех ног побежала в Гростенсхольм.
Уже в прихожей она услышала доносившиеся из гостиной возмущенные голоса. Навстречу ей вышел Маттиас. Никогда она не видела его таким расстроенным – в его обычно ласковых глазах теперь было смятение.
– Хильда, они обвиняют моего отца! Это не правда, он не злодей!
– Я это знаю, мой друг. Никто из нас этому не верит. Они ведь обвиняют и тебя, не так ли?
– Да, но это не так важно, ведь я знаю, что невиновен, и смогу постоять за себя. Но отец такой беспомощный, он не сумеет защитить себя от этого жуткого судьи.
– Да, я понимаю.
Он коснулся ее руки, словно просил о чем-то.
– Ты еще вчера знала об этом?
– Да, – кивнула она.
– Почему же ты ничего не сказала?
– Господин Калеб просил дать ему время, чтобы обдумать, как защитить вас.
– Да, он сражался здорово! Но судья такой тупица… Спасибо тебе за письмо.
Она стыдливо опустила голову.
– Это просто ужасное письмо!
– Это лучшее из всех писем, которые я когда-либо получал. Потому что оно искреннее! Я не спал полночи и был счастлив. У меня были такие планы и надежды на сегодняшний день. А тут случилось такое!
В его голосе слышалась горечь.
– Хильда, ты написала это письмо, чтобы утешить меня?
– Нет. Но я должна признать, что если бы я не знала ничего об опасности, нависшей над тобой и твоим отцом, я ни за что не написала бы его. Я хотела, чтобы ты знал, какие чувства я испытываю к тебе. Вернее, знал о том, что чувства мои пока не определились.
– Я понимаю твое замешательство, Хильда, твою неуверенность. Но у меня этого нет. Мы…
– Маттиас! – позвал его Аре. – Где ты пропадаешь?
– Идем, – мягко сказал Маттиас Хильде.
Он держал ее за руку, когда они вошли, и она в точности не знала, хочет ли он тем самым поддержать ее или сам нуждается в ее поддержке. Возможно, и то, и другое. Они нуждались друг в друге.
Это была прекрасная пара!
Йеспер тоже был в гостиной, бледный и трясущийся от страха, словно все это касалось непосредственно и его. Хильде не хотелось смотреть на него, она все еще мысленно видела его в спущенных штанах.
Был здесь и брат Августины дочери Фредерика, а также вся родня из рода Людей Льда.
Судья чувствовал себя не в своей тарелке.
– А вот и дочь палача, – злорадно произнес он. – Теперь все в сборе! Великолепное общество! Но правда все равно восторжествует!
– До этого еще далеко, господин судья, – устало произнесла Лив. – Мой сын и внук не имеют никакого отношения к убийству.
Впервые Хильда видела волевую баронессу поверженной: она сидела, скрючившись, на стуле, горестно сжав рот. Это был чересчур большой удар для ее семьи.
– Неужели? – сказал судья. – Зачем же, в таком случае, один из них навещал эту мадам в Кристиании?
– Оставьте в покое моего бедного мужа, – взмолилась Ирья. – В его жизни и так было достаточно всяких трагедий. Он больше не в силах выносить это! Я знаю, что Таральд совершенно не причастен к этим убийствам!
– А ваш сын? – огрызнулся судья. – Слуги рассказывают, что он ходит во сне. Может быть, он не лунатик? Может быть, это сознательное мошенничество с целью совершения неприглядных поступков?
– Если бы вы знали Маттиаса Мейдена, вы не стали бы обращаться к нему с такими бессовестными обвинениями! – сказал Бранд. – Он – лучший из творений Господа!
– Ну, ну… – пробормотал Маттиас.
– Возможно, – сказал судья, сделав вид, что обдумывает что-то. – Но в человеке есть и злое, и доброе начало; то, что не выходит на поверхность, таится в полутьме. Возможно, на волю вырвалось его подсознание…
– О, Господи, – пробормотал Калеб.
– И… – судья поднял указательный палец. – Я напал на другой след! В последний раз, когда я был в Линде-аллее, я проходил мимо одного сарая – и, знаете, что я там увидел?
Он сделал выразительную паузу.
– Что же вы там увидели? – сухо спросил Бранд.
– А вот что – волчью шкуру! Огромную шкуру с головой и хвостом!
– О, Господи, дай мне терпенье! – простонал Аре. – Это же моя шкура, доставшаяся мне от моего отца Тенгеля. Неужели это тоже впутают в дело? Вы думаете про оборотня? Думаете, что это может быть его внешней оболочкой? В таком случае, по ночам здесь шляется весьма побитый молью оборотень!
Судья поджал губы.
Ситуация была не из легких.
Вошла служанка и сообщила, что доктора просят приехать в один из крестьянских домов. Заболел ребенок.
– Опять корь, – вздохнул Маттиас. – Ладно, я пошел. Родители так неосторожны со своими детьми, позволяют им весь день гулять, а те подхватывают инфекцию. Но мы постараемся, чтобы у нас не случилось того, что произошло в Тэнсберге, где умерло сразу пятьдесят детей. Господин судья, вы позволите мне ненадолго отлучиться?
С большой неохотой судья отпустил его. Маттиас бросил на Хильду любящий взгляд, означающий, что они скоро увидятся, и ушел.
Без него она почувствовала вокруг себя пустоту.
Йеспер не мог больше молчать:
– Я ничего не делал, – всхлипывал он, обливаясь слезами. – Я ничего такого не делал.
– Никто и не думает обвинять тебя, – сказал его старый приятель Бранд. – Мы только хотим узнать, не видел ли ты что-нибудь?
– Что? Что я должен был видеть? Вот этот, который не умеет толком говорить по-норвежски, – он указал пальцем на судью, – он мелет чушь! Говорит, что господин Таральд и господин Маттиас сделали это! Всякому известно, что лучших людей, чем в Гростенсхольме и Линде-аллее, не сыщешь! Мои мать с отцом всю жизнь проработали здесь, мой отец был главным конюхом – и они ни за что на свете не променяли бы это место ни на какое другое!
– Прекрасная характеристика, Йеспер, – мягко сказала Лив. – Мы все знаем, что никто из нас этого не делал, просто кто-то использовал наше имя…
– Ну, довольно болтать, – перебил ее судья. – Так мы ни к чему не придам. Барон Таральд Мейден, от имени закона я считаю вас…
– Нет! – воскликнула Ирья, – нет, вы не можете это сделать!
– Не могу? Это мой долг.
И тут Хильде пришла в голову сумасшедшая идея относительно того, как решить эту загадку и помочь Маттиасу и его отцу. Все это было настолько безумно, что если бы она хоть на минуту задумалась об этом, она бы промолчала. Но она тут же выпалила все.
– Дорогие друзья! – воскликнула она, и все уставились на нее, в том числе и прислуга, стоящая в дверях, что было ей очень на руку, поскольку слухи должны были мгновенно распространиться в деревне. – Я знаю, кто это сделал! – сказала она.
Все были ошеломлены. Все сразу зашумели.
Она растерялась, но продолжала:
– Но я считаю, что не могу в данный момент сказать об этом. Но дома у меня есть одно доказательство, улика. Как же я не подумала об этом раньше?
– Что за доказательство? – резко произнес судья.
– Нет, нет, это не вещественное доказательство. Сначала я должна кое-что исследовать…
Только теперь до нее стало доходить, что она натворила, и ее охватил страх. Но если ничего не предпринимать, судья арестует господина Таральда, отца ее дорогого Маттиаса, а судья этот был скор на расправу: чтобы положить конец всей этой истории, судья мог повесить Таральда без суда. Так что ей ничего не оставалось теперь как продолжать. Она сама ясно не представляла себе, что ей делать. Но она не сомневалась в том, что эта идея хорошая. Одно было плохо – что все это она делала помимо своей воли.
– Я должна поразмыслить об этом, – с замиранием сердца произнесла она. – Но не сейчас. Я обещала после обеда посидеть с больным Йонасом, но вечером я могу… пойти туда.
– Сегодня полнолуние, – тихо произнес Андреас.
– Я знаю, но это неважно. Я не верю в оборотней.
– Но ведь ты видела его, – заметила Лив.
– Это могло быть и что-то другое. Могу я переговорить с господином Калебом?
– И со мной, – добавил судья.
– С удовольствием. С господином Андреасом тоже. Мы можем пройти в другую комнату?
Там она сказала:
– Вы должны понять, что это расследование не ведет к поимке виновного, хотя, возможно, я могу обнаружить его здесь, в этом доме. Если я сопоставлю результат расследования с тем, что отложилось в моей памяти, я найду его. Это для вас не слишком сложно?
– Пожалуй, – согласился Калеб, – но я понимаю, что ты имеешь в виду.
– Мне кажется, что все это настоящая галиматья, – проворчал судья. – Мы можем решить это и без тебя.
– Нет, именно теперь я поняла, что не можете. Но я думаю, что, поскольку вся деревня теперь узнает, что я должна сегодня вечером отправиться в избушку, мы сможем схватить виновного!
– Боже мой, Хильда, ты не можешь подставлять себя под удар!
– Хорошо. Я думаю, если бы поставить вдоль дороги охрану…
– Нет! – решительно сказал Андреас. – Это слишком рискованно! Маттиас ни за что в жизни не пошел бы на это!
– Маттиас ничего не должен об этом знать.
– Это верно, – согласился судья, – поскольку он один из подозреваемых, и если мы сможем поймать его в капкан…
– Попридержите язык! – сказал Андреас, негодуя на упрямого, как козел, судью. – Маттиас не способен на злодейство. Хильда, чисто теоретически твое предложение великолепно, но мы не располагаем достаточным количеством людей, чтобы поставить посты всюду, подозревая при этом каждого.
– Я могу выставить своих людей, – тут же ввернул судья, – и я дам распоряжение об аресте господина Таральда, если сегодня вечером на Хильду будет совершено нападение.
– Нет, нет и нет! – возмутился Калеб. – Маттиас никогда не простит нам, если с ней что-нибудь случится!
– Мы и сами не простим себя, – сказал Андреас.
– Зато мы положим конец всем этим ужасным подозрениям, – сказала Хильда. – Мысль об этом, конечно, приводит меня в ужас, в особенности, мысль об оборотне, но мы не можем сделать это в дневное время. Днем вся дорога хорошо просматривается, но в темноте… Поставьте посты в поле, в лесу и возле избушки. Но вас должно быть много! Нет, столько людей вы не найдете!
– Я могу прислать десять человек из своей усадьбы, – сказал судья. – Если вы оба… и господин Бранд, и господин Аре…
– Только не дедушка, – сказал Андреас. – Он слишком стар. Может быть, Йеспер?
– Ты что, с ума сошел? – возразил Калеб. – Он тут же наложит в штаны. Но священника позвать можно, он не откажет.
– И церковного служку, – добавила Хильда. – Тогда, пожалуй, хватит.
Все вдруг поняли, что спланировали настоящую операцию в ночь полнолуния. Все испуганно переглянулись. Хильду била дрожь.
– Мы будем стоять близко друг к другу, Хильда, – пообещал Андреас. – Ни одна муха не пролетит!
– Я думаю вот что, – сказал Калеб. – Не послать ли нам кого-то вслед за ней?
Эта мысль понравилась всем, но судья выразил свое несогласие:
– Нет, это не годится. Ночь-то ведь светлая…
– Да, вы правы. Ведь у нас будет оружие?
– Конечно, – ответил судья, – только не берите с собой пугливых людей, стреляющих при малейшем шорохе в кустах.
– Мы строжайше предупредим их об этом.
– Я буду караулить избушку, – сказал Андреас, – это, наверняка, самое опасное место.
– Спасибо, – облегченно произнесла Хильда. – О, как я пойду туда?
– Ты отказываешься? – тут же спросил Андреас.
– Отказываюсь? Я хочу снять подозрение с Маттиаса и его отца, все остальное не так важно.
– Мы должны послать кого-то другого, – глубокомысленно произнес Калеб. – Я слишком высок, но Маттиас…
– Исключено! – отрезал судья. – Во-первых, он сам подозреваемый, а во-вторых, Хильда ведь должна найти там улику, не так ли?
– Да, конечно, – согласился он. Хильда чуть было не сказала, что никакой улики там нет.
– Тогда я и мои люди возьмем на себя лес, – сказал судья. – Мы станем близко друг от друга.
Калеб кивнул.
– А я буду сторожить поле. Бранд тоже может пойти со мной. Но нужны еще люди. Мы возьмем у вас пару мужчин.
– Священник пусть стоит на посту возле церкви, – сказал Андреас. – Там темно. Церковный служка тоже будет там. Но все же так мало набирается людей… Придумал! Многие крестьяне запаслись серебряными пулями! Не позвать ли самых энергичных из них посторожить поле?
– А нужно ли? – сказал судья. – Либо кто-то из них виновен, либо они станут палить напропалую по всем, кто проходит мимо.
– Андреас, ты знаешь местных жителей, – сказал Калеб, – выбери из них пять-шесть рассудительных парней.
– Я так и сделаю.
– Но вы не должны брать слишком много людей! – предупредил судья.
Совещание было закончено. Решили, что Хильда выйдет в девять часов вечера, когда стемнеет.
Их домашние были возмущены.
– Что это вы такое задумали? – сердито спросила Габриэлла. – Заставляете девушку идти куда-то одну!
– Хильда справится, – сказал Калеб. – Она возьмет с собой нож.
Дома они не рассказали о своих планах. Никто не должен был знать о выставленных караульных постах.
Все разошлись по домам, в Элистранд и Линде-аллее, судья поскакал домой собирать людей. Маттиас еще не вернулся, и так оно было лучше (только не для Хильды). Он должен был обо всем узнать, но позже, когда он не сможет расстроить задуманное.
В этот вечер Хильда была сама не своя. Она уже раскаивалась в своей выдумке. И много раз всерьез собиралась пойти к Калебу и все рассказать ему. Но не сделала этого: она думала о Маттиасе и его отце.
Если бы она могла сейчас поговорить с Маттиасом! Если бы он мог сопровождать ее до избушки. Сейчас она нуждалась в нем больше, чем когда-либо. Но в округе была эпидемия кори, и он, скорее всего, ни на что другое не обращал внимания.
Она сидела у постели Йонаса, вытирая пот с его лица, следила за тем, чтобы к нему никто не подходил. Выполняя наставления Маттиаса, она проверяла, все ли в порядке у него с ушами. В случае сильного кашля ей следовало срочно вызвать его.
Но Йонас был крепким мальчишкой.
У одной из девочек тоже стали появляться симптомы болезни. Возле нее сидела Габриэлла и следила за тем, чтобы та не вставала с постели и не сбрасывала одеяло.
Солнце садилось.
Хильду прошиб холодный пот.
Как она могла додуматься до такой глупости?
Андреас давно уже ушел, Калеб тоже собирался уходить. Габриэлла поинтересовалась, куда он собирается, но он уклончиво ответил:
– Немного поболтать с Андреасом.
– Но ведь ты и так болтал с ним весь день!
– Ты ведь знаешь, мужчины никогда не могут наговориться!
Эли смотрела на всех испуганными глазами, чувствуя, что что-то не так.
– Я пойду с тобой в избушку, Хильда!
«Боже сохрани!» – подумала она.
– Нет, тебе туда нельзя!
– Почему же?
– Твои родители ни за что не разрешат тебе!
– Но они же разрешили тебе идти одной!
– Я, сама попросила их об этом. Посидишь вечером с Йонасом?
– Хорошо. Хильда, что вы такое задумали?
– Задумали?
– Да, отец ведет тебя так таинственно, а мама сердится на него, потому что он ничего не говорит ей.
– Нет, я не знаю, в чем дело, Эли…
– Это правда?
– Если… если Маттиас зайдет сюда вечером…
– То что?
– Ты скажешь ему, где я?
– Конечно.
Так была пробита первая брешь в таинственном мероприятии Хильды. Она не имела права говорить что-то, в особенности Маттиасу, пока не пришло время. Но если он придет до того, как она отойдет дальше церкви, и если во весь опор поскачет за ней… О, Господи, как это было бы чудесно!
Эли пошла ужинать, Йонас уснул.
Хильда посмотрела в окно. Небо было в облаках, за которыми угадывался месяц. Однако из-за густой облачности луна не освещала землю. Вечер был темным. И ничто не бывает темнее августовской ночи!
Где-то в лесу завыла собака. Судя по ее басовитому вою, животное было очень крупным.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Дочь палача

5 Маргит Сандему

10

Часы в прихожей пробили одиннадцать – с боем у них было что-то не в порядке, на самом деле было только девять.
Маттиаса все еще не было.
Габриэлла по-прежнему сидела в комнате девочки. Хильда позвала Эли, чтобы та осталась с Йонасом.
Дом почти опустел, работники, приходящие на день, разошлись. Дрожащими руками Хильда набросила на голову и на плечи черную шаль и завязала концы вокруг талии. Обратившись к Господу с тихой, краткой молитвой, она вышла из дому. Никогда сердце ее не билось с такой силой! Оно готово было выскочить из груди.
Только бы все были на своих местах!
Первый из них должен был караулить двор, имея при себе ружье, заряженное серебряными пулями. «Нечего бояться!» – успокаивала она себя. Андреас и Калеб организовали все как надо, они даже прихватили с собой бочонок пива, на случай, если придется долго ждать. Мысль об этом успокаивала ее.
Она не хотела заставлять их ждать слишком долго: ей надо было пройти путь до избушки и обратно как можно скорее.
Облака были такими плотными, что она никак не могла определить, где находится луна. Может быть, луна еще не поднялась? Нет, она уже должна была подняться.
Эти… которые показываются только в полнолуние… разве им не нужно видеть луну, чтобы выходить из своих укрытий? Она надеялась, что это так.
Вдали, за церковью, чернел лес.
«Нет, я поверну назад, я не могу…»
Пустяки, чего тут бояться? Разве она не прожила всю жизнь в лесной избушке? Разве она не осмелится сходить туда сейчас, один-единственный раз?
На секунду прикрыв глаза, Хильда начала свой долгий, трудный путь.
Шаги ее были неуверенными. Был бы у нее с собой какой-нибудь фонарь или факел!
«Мама, – думала она, – мама, взгляни на свою дочь, ты ведь всегда была так добра ко мне! Почему ты умерла такой молодой? Почему хорошие люди всегда умирают первыми, а плохие живут дольше?»
Направляясь из Элистранда в сторону церкви, она снова чувствовала себя дочерью палача, одинокой, не имеющей друзей. Но теперь она чувствовала себя еще более одинокой, чем когда-либо.
Маттиас так и не пришел. Теперь он уже не остановит начатое. Переживая это разочарование, она поняла, какое доверие питала к нему. Как он будет расстроен, узнав, что она подвергает себя опасности, досадуя на то, что не смог помешать этому. Но ему ничего об этом не сказали. Возможно, он до сих пор ничего не знает?
Она уже должна была пройти мимо первых своих «телохранителей». Где же следующий пост? Какое же расстояние между ними? Если бы они подали ей хоть какой-нибудь знак! А если их нет здесь? А если вообще никого нет?
Мысль об этом вызвала в ее душе панику. Она мысленно представляла себе весь длинный путь к лесу – и никого, никого на всем этом пути! Лишь одна она и…
Их план основывался на том, что им предстояло схватить человека. А если это не человек? Как скоро они смогут в этом случае придти на помощь? Станут ли они ее защищать? Не разбегутся ли?
Серебряные пули! А если они промахнутся? А если не решатся стрелять, боясь задеть ее?
Все может быть.
Хильда остановилась на узкой тропинке. Еще не поздно было повернуть назад.
Но как же те, что, возможно, затаились вдоль дороги?.. Им придется лежать так всю ночь и напрасно ждать ее?
Она пошла дальше.
Вот показалась церковь. Неужели священник действительно стоит на посту? Хильда сомневалась в этом. Этот новый священник был не особенно сговорчив, он был о себе слишком высокого мнения. Он не захочет весь вечер напролет стоять в карауле!
Кладбищенская ограда… Она направилась вдоль нее, украдкой бросая взгляд на могилы. Не прячется ли там кто-нибудь?
Сердце ее колотилось.
Нет, там были только надгробные плиты.
Хуже всего было то, что даже если бы она и увидела сторожей, ее бы это не успокоило. Ведь она не могла знать наверняка, что это были за люди, желали ли они ей добра.
Калеб сказал, что вся деревня теперь знает о ее намерениях, так что виновный тоже должен об этом узнать.
Она прошла мимо церкви.
Первый этап миновал. Хоть какое-то облегчение… Где-то вдали Эли и Габриэлла сидят в тепле, за закрытыми дверьми, в полной безопасности. Если бы она была сейчас с ними!
Она шла по церковной аллее: высокие деревья по обе стороны дороги. Стволы достаточно толстые, чтобы за ними можно было спрятаться. А что, если кто-то набросится на нее?
Она заставила себя улыбнуться: волки не прячутся за деревьями. Во всяком случае, обычные волки.
Она ускорила шаг. «За каждым деревом, за каждым деревом… – вертелось у нее в голове, – за каждым деревом может кто-то стоять…»
Кто же?
Тот самый.
По обе стороны аллеи было открытое пространство. А любой бегущий зверь быстро одолеет поле.
Разве не должен был здесь стоять пост? Они, что, забыли?
Вот она вышла на дорогу. Слава Богу! Но самое худшее было еще впереди.
Там, где начиналась канава, разделяющая два поля, должен был лежать в засаде человек, она это знала. Поэтому она шла спокойнее.
А был ли он здесь?
Нет, какие глупые фантазии!
Одолев трудный участок возле церкви, она немного расслабилась, словно корабль, попавший в штиль. Она надеялась встретить здесь постового, да и местность хорошо просматривалась.
В деревне все было тихо. Все сидели по домам! Ведь было полнолуние!
Зачем же ее понесло в такой поздний час? Почему она не осталась в спокойном, уютном Элистранде вместе с Эли и Габриэллой?
Августовский вечер был прохладным. Но зубы ее дрожали вовсе не от того, что она продрогла: просто участок открытой местности она уже прошла.
Потихоньку позвать сторожа, чтобы он откликнулся? Она не имела на это права.
Начинался неприятный участок: канава между двумя полосками высокой ржи. Из этой ржи мог выскочить кто-то и одним прыжком догнать ее – и никто не пришел бы на помощь.
Здесь должны были близко друг к другу стоять люди. Но она пока не обнаружила ни одного из них. Страх охватил ее: здесь не было никого! Нигде никого не было! Но они ведь обещали! Значит, они здесь. Где-то рядом. Мысль об этом утешала.
Она думала о том, что же выгнало ее из дому в эту темную ночь полнолуния, думала о своей прежней жизни, удивляясь тому, как быстро она освоилась среди людей. В тот раз, когда Андреас и Маттиас появились в избушке… разве тогда она не была полудиким животным? Убегала прочь, закрывала лицо, не осмеливалась заговорить с ними… Но их спокойная приветливость вернула ей мужество и волю к жизни. Вся их большая семья совершенно естественно приняла ее – с таким пониманием! Она осмелилась выползти из своей ракушки, и теперь она не сможет залезть туда обратно. Она стала человеком, она – как все люди в округе – обрела самоуважение и чувство собственного достоинства.
Смерть отца сыграла большую роль в ее жизни, этого невозможно было отрицать, с этим трудно было смириться, но так оно и было.
Было ли правдой то, что он сказал – что без нее ему было бы намного лучше? Он привел бы в дом женщину? Значит, Хильда просто выбросила на ветер шестнадцать лет жизни?
Нет, она знала, что он ошибается. Конечно, они действовали друг другу на нервы, но она помнит, как однажды была больна: отец был просто в ярости, он был не в состоянии приготовить себе еду, все валилось у него из рук, он сидел дома голодный, никто не заправлял его постель, в доме был такой беспорядок, словно там побывали воры.
Нет, один он жить не мог. Он бы просто спился, перестал бы вообще есть. А она дала обещание матери.
Хильде никогда не приходило в голову обвинить мать в том, что она разрушила ее юность. Мать продолжала оставаться для нее близким человеком, мать была для нее святой.
Во ржи что-то зашуршало. Сердце Хильды замерло на миг. Она метнула взгляд туда, откуда послышались звуки, но ничего не увидела. Некоторое время она стояла, пригнувшись, так, чтобы ее не было видно из-за высокой ржи, но, поскольку она больше ничего не услышала, она пошла дальше, бессознательно ускорив шаги.
Теперь ее глаза уже привыкли к темноте. Она могла различать деревья, кусты и камни совершенно отчетливо. И если в начале она спотыкалась и шла наощупь, то теперь ее шаги были уверенными. Время от времени нога ее соскальзывала с края канавы, но тропинка между канавой и ржаным полем была сухой, утоптанной и хорошо заметной.
Больше всего ее беспокоило то, что не пришел Маттиас.
Вся деревня знала, что она собирается в свою избушку, чтобы найти улику против убийцы. Так что он тоже должен был знать об этом, где бы он ни находился. Он должен был тут же придти, чтобы отговорить ее от этой глупой затеи.
Но он не пришел.
Она снова остановилась.
Что это за звуки?
Как раз в этот момент она споткнулась о ком земли, так что звук получился неясным, но все же показалось, что из леса доносился вой или лай собаки.
Она долго стояла и прислушивалась, но эти звуки больше не повторялись. Лес казался необычайно тихим, даже слабый ветерок не долетал до верхушек деревьев.
Бывает ли более мертвый пейзаж?
Внезапно небо просветлело.
Хильда подняла голову: пелена облаков прорвалась и в просвете показалась луна, бледная и таинственная, покрытая дымкой.
Этот свет не подействовал на нее успокаивающе: если ей лучше видно, то и она сама становится более заметной для других. В темноте скрываться было легче.
Луна снова исчезла. Но Хильда успела сориентироваться. Она была ближе к лесу, чем думала. Другая мысль пришла ей в голову: а если эти притаившиеся стрелки – или как их там называют – ошибутся из-за своей нервозности? Хильда опять захотела, чтобы вышла луна.
Может быть, ей следует петь, чтобы они поняли, кто это? Нет, так они не договаривались и к тому же всем сразу станет ясно, где она, в том числе и тому, кто не должен об этом знать.
Почему же не пришел Маттиас?
Перед ней мрачной стеной стоял лес. Здесь притаились люди судьи. Она надеялась, что они-то не подведут, потому что это был самый опасный участок.
Первый отрезок она шла по кромке леса: так легче было при случае убежать на открытое место. Но потом тропинка углубилась в лес, переходя в лесную стежку, которая вела прямо к избушке и была более извилистой.
Этот участок пути, по обе стороны которого был лес, казался ей самым страшным. Но наверху, возле избушки, ее ждал Андреас. Было так хорошо думать об этом! Калеб тоже должен был караулить среди ржаного поля, хотя и не попался ей на глаза.
А ведь ей еще предстоял обратный путь.
Если только все обойдется.
Вот здесь они с Маттиасом сидели среди цветочной поляны и вели такую замечательную беседу. Где теперь эти цветы? Она различала белеющие во тьме ромашки. Как ее шокировали тогда его вопросы! О чувствах взрослой женщины, столько лет прожившей в одиночестве. О том, что она возбуждает его чувственность… Да, это так, в ней еще так много нерастраченного, в ней так сильна потребность любить кого-то, в двояком смысле этого слова. И он признался тогда, что влюблен в нее. Она не поверила, да и теперь она сомневалась в этом! Почему же он не пришел! Может он, как и другие, стал на вахту где-то на пути ее следования?
Она так не думала, Маттиас не допустил бы этого. Если он любит ее…
Как им только удается соблюдать такую тишину? А они, в самом деле, здесь?
Ей снова стало страшно. Одна и та же мысль вертелась у нее в голове: ее обманули! Она была совершенно одна среди леса! Все приличные люди давно уже спят, покрепче заперев двери домов. Одна только она бродит неизвестно где. Она и еще…
Если ей придется бежать от неизвестных преследователей – какой дом ближе? Липовая аллея? Возможно. Если бежать через пашню, на которой Андреас нашел четыре трупа. Или хижина Йеспера в горах? Нет, там сейчас пусто, Йеспер в Гростенсхольме.
Гростенсхольм тоже был близко. Но дорога туда была хуже. Так что оставалась Линде-аллее. Впрочем, она знала, что туда она все равно не добежит. От человека она еще, возможно, смогла бы убежать. Но она помнила о том страшном, хромом, подскакивающем звере, бегущем к Элистранду: от него ей бы не удалось спастись.
Хильда снова остановилась – уже в чаще леса. Она несколько раз глубоко вздохнула, чтобы не так билось сердце.
Целых шестнадцать лет она жила в лесной избушке – и теперь, когда она снова идет туда, ее прошибает от страха пот! С колотящимся сердцем, готовая в любой момент сорваться с места и бежать куда глаза глядят, она углубилась в чащу леса.
Там было совершенно темно. Но она знала эту дорогу, полагаясь больше на чутье, чем на зрение.
В чаще стояла мертвая тишина. Легкий шорох сломанной и упавшей на землю ветки казался ей пушечным выстрелом, и ей приходилось напрягать всю свою волю, чтобы идти дальше.
Внезапно страх накатил на нее. Ее руки окаменели, пальцы растопырились, нервы напряглись до предела, в голове зашумело. Ей хотелось крикнуть: где вы все? Скажите, где вы? Скажите, что я не одна!
Никто там, в чаще леса, не движется? Может быть, там сторожевой пост?
Этот участок пути показался ей бесконечным. Может быть, она сбилась с пути и заблудилась в чаще?
Нет, впереди показался просвет.
Она прошла этот участок. Самое худшее позади! И остается надеяться, что виновный не заметил ее, – если он вообще здесь. Неужели ей удастся пройти туда и обратно, ничем не выдав себя? Мысль об этом была, бесспорно, приятной.
Она увидела в темноте калитку. Ей показалось, что там лежит человек, но это была поваленная береза.
Она отогнула две жерди, на случай, если обратно ей придется бежать сломя голову. Потом поднялась на пригорок.
Место хорошо просматривалось, спрятаться было негде. Но чьи-то глаза могли следить за ней – глаза, видящие в темноте лучше нее.
Она поднялась во двор – сколько раз она пробегала по нему зимними вечерами, торопясь после дойки домой! Зимние утра, такие же темные… Тогда ей совсем не было страшно. Или было? Знала ли она тогда, что такое страх? Хильда не помнила.
Здесь должен быть Андреас. Он-то уж наверняка не покинет свой пост! Здесь только потайных мест! «О, Господи, пусть он даст о себе знать! Мне необходимо почувствовать человеческую близость, услышать человеческий голос, пусть даже шепот!»
Она чувствовала, как пульсирует в шейной артерии кровь. Дом… она должна войти туда, так было договорено. Чтобы ни у кого не было подозрений.
Она стала возиться с замком.
«Андреас, скажи что-нибудь, дай знать, что ты здесь!»
Но все было тихо.
Замок был сломан! Кто-то открывал дверь!
Нет, она не решится теперь войти туда, где, возможно, кто-то притаился! Может быть, кто-то стоит за дверью. Они должны понять, что она не хочет заходить туда.
Ей чуть не стало дурно от страха. Позвать шепотом Андреаса? Но если кто-то внутри, Андреас знает об этом? Возможно, они стоят здесь на вахте уже несколько часов… «Андреас где-то здесь…» – подумала она, переводя дух. Она подняла с земли длинный, плоский камень, которым обычно скребла подошвы башмаков, выходя из хлева. Вооруженная таким образом, она медленно приоткрыла дверь.
Узкий коридорчик. Уже здесь чувствуется запах заброшенного жилья. Низкая дверь… Какой затхлый воздух! Но нет ли здесь чужого запаха? Запах человека… или терпкого запаха дикого зверя? Она ничего не ощущала.
У нее не было времени, чтобы зажигать лучину, слишком долго ей пришлось бы высекать огонь. Она сделала вид, что что-то ищет в темноте. Одна из дверей скрипнула – та, что вела в спальню. Хильда долго стояла, окаменев, поддаваясь натиску воспоминаний. Труп отца, висящий на потолочной балке…
А если именно сейчас неизвестный проник в дом?
Хильда не могла больше выносить все это. Она пошарила на полках и в шкафу для посуды, потом, стараясь держаться спокойно, с достоинством – хотя внутри нее все пылало – направилась к выходу.
Для нее было облегчением снова оказаться на свежем воздухе. Половина дела была сделана. Теперь ей предстоял обратный путь.
Никаких сигналов от Андреаса. Неужели он не в состоянии издать хоть какой-нибудь звук? Конечно, нет, ведь опасность еще не миновала. Идти назад тем же путем… Но теперь она чувствовала себя спокойнее. Все шло пока без осложнений, наверняка обратный путь она пройдет также успешно.
Она перелезла через изгородь, поставив на место жерди. Все-таки это хоть какое-то препятствие на случай, если кто-то будет преследовать ее. Но проходя вдоль изгороди, она подумала, что пусть лучше жерди будут повалены. Ведь если кто-то нападет на нее… и Андреас захочет придти на помощь, тогда изгородь будет для него преградой.
Однако возвращаться она не стала.
Ей казалось, что обратный путь уже не такой длинный. Но ей опять предстояло идти через лес.
Она резко остановилась.
Теперь она услышала что-то в лесу, слева от себя. Что-то огромное прокладывало себе дорогу.
Повернуть назад? Позвать Андреаса?
Наверняка это был лось. В этом лесу полно лосей.
Тяжело вздохнув, она пошла дальше. Все опять было тихо.
Перед нею возвышался лес – ей снова предстояло пройти этот самый страшный участок.
Не стало ли там темнее? Ей казалось, что темнота стала полной: под деревьями она не видела ничего на расстоянии вытянутой руки.
Поскорее бы пройти через это!
И снова ее охватило чувство одиночества. Это было смешно, ведь они должны были лежать тихо, чтобы никто не догадался об их присутствии. Нет, никто ничем не выдавал себя! Они так искусно спрятались, что даже она не могла их обнаружить.
Надо же! Она опять потеряла тропинку! Ветви кустарника хлестали ее по лицу. Вернуться назад?
Куда она забрела? Где тропинка?
Она шла дальше, чувствуя, как когти страха вонзаются в нее все глубже и глубже, доходя, как ей казалось, до самого сердца. Проходила ли она здесь раньше? Нет, не проходила! Но ей почудилось, что она различает что-то там, где должна быть тропа…
Сделав пару шагов, Хильда наткнулась на что-то мягкое. Замшелый пень?
Потеряв равновесие, она оперлась на что-то рукой. Но это был вовсе не пень. Это был человек!
Затаив дыхание, Хильда наклонилась над большим, теплым телом. Толстая сермяга… борода. Он дышал. Она потрясла его, но он лишь что-то пробормотал, как во сне.
От него пахло пивом. Неужели он мог сидеть здесь и попивать пиво в такой момент? Она снова потрясла его, он слегка захрапел. Тяжелый, тяжелый сон…
Хильда выпрямилась, окаменев от ужаса и подозрений: а если в пиво подсыпали что-то? Снотворное?
Значит, она была совершенно одна в лесу!
Значит, пьяны были все. Значит, ей предстояло пройти долгий путь без всякой защиты – тот же самый путь!
Нет, она не могла допустить даже мысли о том, что люди, стоящие возле церкви и вблизи Элистранда, участвовали в попойке. Но они были далеко. А Андреас… Он тоже спит сейчас возле ее избушки?
Она вдруг заметила, что вцепилась рукой в шаль на груди, так что та сползла с головы. Прочь отсюда! Домой! Ей больше не от кого ждать помощи!
Она выскочила из зарослей кустарника и снова нашла тропинку. «Хорошо, что хоть нашлась тропинка…» – подумала она. Да, впереди виднелся слабый просвет. Наверняка это была тропинка!
Сделав несколько торопливых шагов, она остановилась, чувствуя, как екнуло сердце: что-то двигалось ей навстречу.
Нож! Она стала искать его, но тут же вспомнила, что на продолжении всего пути не ощущала его тяжести.
Он остался на ее ночном столике в Элистранде! Она вспомнила, что положила его туда, поправляя платье, и забыла потом взять.
Она не знала, что делать.
Послышались шаги больших лап. Кто-то тяжело дышал в темноте, подходя все ближе и ближе…
Хильда закричала. Она кричала и кричала, сломя голову бросившись бежать обратно к избушке, пытаясь выйти из леса…
Избушка казалась ей сейчас надежным пристанищем. Только бы войти и закрыть за собой дверь…
Она слышала, как за ней гонится зверь. Он перегораживал ей путь к деревне, но был еще далеко. Но он мог, конечно, бежать быстрее нее – если бы хотел.
Хильда обезумела от страха. Она рвалась вперед, руша все препятствия-Препятствия?
Разве есть какие-то препятствия на тропе?
О, Господи, она опять сбилась с пути!
У нее не было времени на размышления, ей оставалось только бежать вперед.
Ее шаль зацепилась за ветку, послышался звук разрываемой материи, она прижимала к себе обрывки ткани вместе с прицепившимися к ним ветками.
И она по-прежнему кричала – на тот случай, если теперь кто-нибудь был уже достаточно трезв, чтобы услышать ее и вскочить на ноги.
Но сама она слышала лишь прерывистое дыханье зверя и шорохи.
Почему он не настигает ее? Ему доставляет особую радость изматывать ее?
Она бежала, как ей казалось, в нужном направлении – к избушке. Но несмотря на то, что она хорошо знала этот лес, он казался ей теперь совершенно незнакомым. Деревья протягивали к ней свои ветви-руки, валуны становились обросшими мхом троллями, хватающими ее на бегу.
И вот выглянула луна, бледная, покрытая дымкой. Она невольно оглянулась.
Это был зверь, большой и тяжелый, темно-серый, с заведенными назад ушами и открытой пастью. Язык выделялся в темноте светлым пятном. Он неуклюже скакал на трех ногах.
В безумном страхе Хильда закричала. Ей показалось, что она услышала другой крик, но она не была в этом уверена.
Она должна была быть уже возле избушки, но теперь поняла, что проскочила мимо, углубившись в лесную чащу.
Силы ее были на исходе, ее подгонял теперь только страх и инстинкт самосохранения. Она неслась вперед, не обращая внимания на заросли кустарника, не отдавая себе отчета в том, что делает – она вся превратилась в крик страха и ужаса.
Внезапно она обнаружила, что не слышит звуков позади себя. Она оглянулась: зверя не было.
Она пробежала еще немного, потом остановилась. Совершенно измотанная, она опустилась на землю. Она задыхалась, ноги ее подкашивались, по телу пробегала дрожь. Она не могла больше сделать ни шагу.
Хильда лежала, распластавшись на мху, ее грудь тяжело опускалась и поднималась. Она не знала повадок оборотней, никогда ничего не слышала о них.
Затаив дыхание она прислушалась. Разве это не крик – там, далеко?
Это мог кричать один из тех, кто дежурил возле церкви и услышал ее. Осмелится ли она ответить ему?
Да что она теряет?
– Помогите! – закричала она. – Я здесь! Помогите!
Больше ничего не было слышно.
Хильда закрыла глаза, пытаясь успокоить дыхание, но у нее ничего не получалось. Она знала, что ей нужно двигаться дальше. Скорее, скорее! Еще немного! Пока держат ноги. Она открыла глаза и увидела в нескольких локтях от себя скалу, заслонявшую все небо. Луна теперь светила вовсю: совершенно круглая луна! Кто-то вскарабкался на скалу и смотрел на нее сверху вниз – и волчьи глаза сверкали, когда на них падал лунный свет.
«Сейчас он прыгнет…» – подумала она, на миг теряя сознание. Закрыв руками от страха лицо, она ждала неизбежного. И еще раз она увидела зверя – с наклоненной в ее сторону головой.
Но ничего не случилось. И она снова со страхом приоткрыла глаза.
Зверь исчез. На его месте стоял человек. В первый момент она чуть было не возликовала – но слова застряли у нее в горле. Это был страшный человек. Человеческое обличье, а все остальное… Торчком стоящие волчьи уши, продолговатое тело, вместо рук – лапы с когтями.
Лица его она не видела – оно было бесформенным, покрытым мехом, хищным.
Он стоял совершенно неподвижно, слегка пригнувшись, словно готовясь к прыжку, ожидая ее малейшего движения.
Теперь Хильда знала, где она была. Она знала эту скалу. Силы понемногу вернулись к ней, во всяком случае, она уже могла пошевелиться. Она быстро подползла к выступу скалы, чтобы тот, кто был наверху, не мог увидеть ее, срыгнула вниз и скрылась в лесу.
Чудовище не прыгнуло на нее. Оно осталось за скалой, но она слышала его шаги. Он продолжал охоту – на этот раз в качестве двуногого существа.
Если бы ей только удалось добраться до вершины холма!
На этот раз она не кричала: ей не хотелось, чтобы ее преследовали.
Она знала, что спасение близко, а чудовище уже не могло двигаться так же быстро, как оно делало это в обличий зверя.
Что же это такое было? Как это можно было назвать?
Приходило только одно слово: оборотень!
Хильда старалась двигаться как можно тише. А вот и место, где она собирала дикие яблоки. Значит, это уже рядом. А вот и гора!
Пробежав еще немного, она увидела у подножья кусты. Однажды она обнаружила здесь небольшую пещеру.
Хильда легла на землю, протиснулась в щель и спряталась под каменным колоссом.
Она лежала тихо, как мышь, хорошо зная, что у волков отменное обонянье.

11

Паутина щекотала ей лицо. Кроме нее, в пещере находились другие, не столь примечательные существа. Внутри было очень тесно, зато снаружи ее не было видно – а это было главным.
Проблема состояла в том, что у нее был запах. Вообще-то она была очень чистоплотной, и какого-то особого, характерного запаха у нее не было. Но она знала, что собаки могут определить по запаху, испуган человек или нет, – а она была перепугана до смерти, она вся дрожала от страха, хотя и заставляла себя расслабляться, чтобы не выдать свое присутствие.
Она не могла даже как следует вздохнуть. «Полные груди – это такая обуза», – с черным юмором думала она.
Она слышала приближение человеко-волка, слышала, как он тяжело дышит, продираясь сквозь чащу леса, приближаясь к ней.
Ах, эта паутина! Она так щекочет в носу! И она не может пошевелить рукой, чтобы предотвратить несчастье!
Но щекотанье в носу прошло само собой.
«Благодарю тебя, Господи, или того, кто сейчас взирает на меня. Хотя это вовсе не мой ангел-спаситель Маттиас…»
Маттиас! Это у него хранился запас колдовских трав Людей Льда, это он знал все о снотворных.
Нет, она не должна впадать в истерику, строить немыслимые предположения.
Кто-то остановился прямо перед ее укрытием.
Мысли ее переключились на другое. Слышит ли он ее? Вполне возможно. Прислушивается к ее дыханию – или он уже обнаружил ее и только ждет, когда она вылезет оттуда?
Перед глазами ее пронеслось страшное видение: он сел на корточки и пытается своей когтистой лапой достать ее из пещеры – и вот она увидела вблизи его лицо…
Из груди у нее рвался стон. Она почувствовала на лице слезы страха и одиночества.
Да, он прислушивается, но не к ней. Она снова услышала вдали какие-то крики. Но она не могла ответить.
Не стали ли эти голоса ближе? Нет, не стоило путать желаемое с действительным.
И вдруг он бросился бежать – прочь от нее. Видно, крики спугнули его.
Но Хильда все еще не смела пошевелиться. Он мог обмануть ее, спрятавшись за дерево. Хотя ей показалось, что его тяжелый топот доносился уже из леса.
«Господи, отведи беду, я больше не могу! Если сейчас что-то случится, я закричу!»
Она плотно прижала руки к телу, чтобы унять дрожь.
«Лежать, лежать, – приказывала она себе. – Лежать совершенно тихо!»
А если те люди не придут сюда? Уйдут домой, а она останется в лесу одна! Она заплакала навзрыд, не в силах больше владеть собой. Что ей делать? Как ей отсюда выбраться?
«Господи, сделай так, чтобы они пришли сюда!»
Проходили минуты. Ее настроение колебалось между страхом и надеждой, между утешительным сознанием того, что она может выйти отсюда, и желанием получше спрятаться.
«Я трушу, трушу, мне нужно выйти и бежать им навстречу. Но я не решаюсь. Я не выдержу больше…»
И тут ей показалось, что голоса стали ближе. Неужели она так далеко зашла в лес? Да, эта гора находится далеко от избушки, она это помнит. Почему она побежала именно сюда? Ее пригнал сюда страх.
Она услышала голос – совсем недалеко, и она могла различить слова:
– Хильда! Хильда, ответь во имя Господа!
«Не дай себя обмануть, – подумала она. – Он снова пытается настигнуть тебя, на сей раз с помощью хитрости!»
Но тут она услышала сразу два голоса – они были еще ближе. Возможно, это был ее единственный шанс: если они ищут ее, то в случае ее молчания они будут считать это место осмотренным.
– Я здесь, – всхлипнула она, и ее голос, приглушенный скалой, прозвучал еле слышно. Она крикнула снова: – Помогите! Я здесь!
Слезы страха и отчаяния лились по ее щекам. Но те люди ее не слышали.
– Хильда! – крикнул кто-то. – Я услышал ее! Она здесь!
Ему ответили другие голоса, послышались торопливые шаги. Хильда почувствовала, что вот-вот потеряет сознание – так велико было нервное напряжение. Но она не осмеливалась надеяться, что…
– Где она?
Это был голос Калеба.
– Я не знаю, – торопливо ответил другой голос, – но она где-то поблизости, я слышал ее голос совершенно отчетливо.
– Я тоже, – сказал другой. – Могу поклясться, она кричала: «Помогите, я здесь!»
– Хильда, – своим мощным голосом крикнул Калеб.
Ее всю трясло, это была нервная реакция, все тело ее покрылось холодным потом. «Вот сейчас я потеряю сознание… – подумала она, – и они не узнают, где я…»
– Я здесь, – произнесла она негромко, – я здесь…
Она замерла, прислушиваясь к приближающимся шагам.
– Она где-то здесь, – сказал один из них. – Похоже, голос идет из-под земли.
Они стояли возле кустов.
– Хильда! Где ты? Выходи, нет никакой опасности!
Ее руки и ноги были налиты свинцом.
– Я… я не могу…
– Она там! Я ясно слышал ее голос!
Несколько человек подбежали поближе, кто-то стал продираться через кустарник. Где-то вдали она услышала голос Маттиаса:
– Вы нашли ее?
– Да. Она должна быть здесь. Маттиас! Наконец-то! Где он пропадал?
– Здесь что-то вроде грота…
В просвете показалось чье-то лицо – и на этот раз она не испугалась.
– Она здесь! Идите сюда, помогите мне вытащить ее!
Хильду вытащили из пещеры: она была совершенно без сил, еле передвигала ноги и никак не могла понять, как ей удалось залезть туда. Она была вялой, как тряпичная кукла, она засыпала на ходу. Ее поддерживали с двух сторон.
– Боже мой, девочка моя, – сказал Калеб, видя, как у нее подкашиваются ноги.
Маттиас поднял ее на руки.
– Ну, ну, Хильда, теперь ты в безопасности. Как ты могла додуматься до этого? А все остальные? Как вы решились на это?
У нее кружилась голова, она не в силах была стоять на ногах, не в силах была отвечать – она только плакала навзрыд.
Голова ее лежала на плече Маттиаса, вокруг нее все что-то говорили, но до нее доходил смысл лишь некоторых фраз.
– … рядом с тропинкой, на глинистой почве. Следы огромного волка… все люди в лесу ошеломлены.
Она медленно приходила в себя. Глубоко вдохнув, она произнесла:
– Маттиас, почему ты не приходил? Почему ты не пришел и не остановил все это в самом начале? Где ты был? Я хочу домой!
Было ли это намеком на то, чтобы уйти отсюда с ним? Нет, она произнесла это не задумываясь, это получилось у нее само собой.
– Повсюду распространилась корь, мне пришлось обойти столько домов! Я побывал даже в соседних округах. А оттуда я поскакал прямо в Элистранд, и Эли сказала мне, где ты. Я был взбешен! Как ты мог, Калеб?
– Я думал об этом, – сказал он, – но все мероприятие казалось таким надежным, повсюду стояли люди. Я сам лежал в засаде на перекрестке дорог и ничего не понял, услышав испуганный крик Хильды, доносящийся из леса. Все, кто был внизу, направились туда, но на это ушло время.
Другой человек сказал:
– Судья и его люди спят как сурки.
Хильда с трудом приподняла голову.
– А Андреас?
Все переглянулись. Она заметила среди них Бранда.
– Андреас? – сказал Калеб. – Ему поручено было наблюдать за избушкой. Ты его видела, Хильда?
– Нет.
Почему они все стояли на месте? Ей хотелось поскорее уйти отсюда – как можно дальше от этого места!
– Странно, – с беспокойством в голосе произнес Бранд. – Он сказал, что подаст тебе знак, что он там.
– Дай Бог, чтобы это было так, – вздохнула Хильда, к которой уже возвращались силы. – Я так нуждалась в этом! Но у меня создалось впечатление, что вдоль дороги вообще никого не было. Все было слишком тихо! О, Господи, дай мне выбраться отсюда!
– Я схожу туда и посмотрю, – сказал Бранд.
– Да, сходи, – сказал Калеб, – но возьми с собой кого-нибудь, не стоит одному ходить ночью по лесу. Ты можешь сама идти, Хильда? А то мы снова вышли на тропинку.
Она кивнула. Опираясь на Маттиаса, она шла нетвердым шагом по той же самой – или почти по той же самой – тропинке, рассказывая дрожащим голосом обо всем, что с ней стряслось.
– Значит, ты видела и волка, и человека? Одновременно?
– Нет, нет. Я видела его в момент превращения. Сначала этот волк со сверкающими глазами залез на скалу, готовый прыгнуть на меня, и я на миг прикрыла глаза – но только на миг, и когда я снова посмотрела на него, на этом месте стоял человек. Впрочем, это, конечно, был не человек, это был какой-то… тролль! И тогда я собралась с силами и спрыгнула вниз. Я знала об этом укрытии еще со времени ягодных прогулок. За нами никто не гонится?
– Нет! Слава Богу, что ты знала этот лес, – сказал Маттиас.
Ей вдруг пришла в голову нелепая мысль: они не верят ей!
– Это правда, я действительно видела его!
– Никто не сомневается в твоих словах, Хильда, – серьезно произнес Калеб.
– Один из людей судьи проснулся, когда мы пришли, и сказал, что видел в полусне крупного зверя, похожего на волка, пробегавшего мимо него со свисающим из открытой пасти языком.
– Он не знает, почему они все заснули?
– Он думает, что в этом виновато пиво. Они все пили его, а потом почувствовали неодолимую усталость. Он сам лишь пригубил его, поэтому так быстро и проснулся. Остальных разбудить было невозможно.
– Мы тоже видели след зверя, – сказал Калеб. – Странный след…
– Трехногий? – осторожно спросила Хильда.
– Что-то в этом роде, – неопределенно ответил Калеб.
Рука Маттиаса по-прежнему обнимала ее, было так чудесно ощущать его близость.
Вдруг Калеб нагнулся и поднял что-то.
– Что это? – спросил Маттиас.
– Вот и я тоже думаю, что? Длинный и тонкий ремешок. Не ты потеряла его здесь, когда собирала ягоды, Хильда?
– Нет. Мне кажется, его обронил кто-то совсем недавно.
– В самом деле. Он завязан на несколько узлов.
– Опять колдовское искусство? – улыбнулся Маттиас.
– Сомневаюсь. Хотя чего только не бывает. Думаю, мне следовало бы поговорить с той ведьмой из соседней деревни, которую не так давно схватили.
– Если она еще жива, – заметил Маттиас.
– Вы оба… Калеб и ты, Маттиас, вы, как мне кажется, хорошие друзья? – спросила Хильда.
– В самом деле. Помнишь, я говорил тебе про ту шахту? Много лет назад мы встретились там – и после этого мы не расстаемся.
– Тебе это тоже нанесло душевную рану, как и Маттиасу? – спросила она, поворачиваясь к Калебу.
– Кто этого не испытал, тот просто бесчувственный, – сурово ответил он.
Они шли по тропинке – впереди стоял человек и пытался разбудить судью и его людей. Некоторые уже начали просыпаться.
Маттиас попросил, чтобы ему позволили осмотреть их, и когда он склонился над одним из них, Хильда отчаянно ухватила его за руку. Он удивленно посмотрел на нее.
– Извини, – сказала она, отпуская его руку, – я стала немного истеричной.
– Ничего, ничего, – успокаивающе произнес Маттиас. – Держись за край моего сюртука, если это тебе помогает!
Она слабо улыбнулась.
Люди просыпались, один за другим. Бранд и сопровождавший его человек явились с Андреасом, которого все еще тянуло в сон. Судья же, проснувшись, с яростью набросился на всех, в особенности на Хильду.
– Почему ты убежала в лес, девка? – выкрикнул он, приблизив к ней свое лицо. – Ты должна была идти по тропинке! Тогда ты была бы в безопасности, а мы поймали бы зверя!
– Но я… – слезы опять полились у нее из глаз, – но меня… мне помешали… помешал тот зверь… и я сбилась с дороги…
– Воспринимайте это спокойно, – строго сказал судье Маттиас, – Хильда пережила шок, и весьма сильный, и теперь совершенно излишне ругать ее за что-то, с чем она не справилась.
– Извините, – проворчал судья, – но это вовсе не забавно, когда тебе мешает какой-то идиот совершить важнейший в твоей жизни поступок. Я имею в виду не вас, фрекен, – добавил он уже мягче. – Я имею в виду того, кто напоил нас. Как это могло случиться?
– Это было сделано с помощью пива, – сказал Калеб, – которое Андреас взял из дома. Мы пробовали его, оно не было испорченным. Кто-то подсыпал туда снотворного или какого-то одурманивающего вещества, пока пиво стояло в лесу. Где, кстати, оно стояло?
– Бочонок стоял недалеко от тропинки, – сказал один из мужчин.
– Кто-нибудь из вас был поблизости?
Они задумались.
– Нет, поблизости никого не было.
– Значит, кто-то смог пробраться туда в темноте и подсыпать чего-то.
Все решили, что это так и было.
– Когда вы стали его пить?
– Сначала мы показали каждому его место, – ответил судья, – потом собрались в последний раз, это было незадолго до того, как должна была подойти Хильда – и немного выпили, обсуждая, что следует делать каждому из нас, если появится оборотень.
– Андреас был с вами?
– С нами были все, кто сторожил лес и избушку, а также два-три парня из тех, кто сидел в засаде внизу, на поле, неподалеку от леса. Мы не смогли позвать всех, кто стоял на посту вдоль главной дороги. Мы даже подшучивали по поводу того, что им придется обойтись без выпивки – и слава Богу, что это было так!
– Да, – сказала Хильда. – Я думаю, его испугали их крики. Маттиас, твой конь!
– Что с ним такое?
– А если он нападет на коня?
– Ты полагаешь, что оборотень может напасть на него? Нет, я приставил к нему человека, он стоит на краю леса, где начинается поле.
– Это хорошо.
Судья подозрительно посмотрел на него.
– Не правда ли, доктор, вы разбираетесь в снотворном?
– Да, но я не знаю, какое снотворное было здесь использовано. Судя по всему, оно должно было быть достаточно сильным.
– Я не это имею в виду. Я говорю о том, что снотворное есть под рукой не у каждого.
Маттиас улыбнулся.
– Если вы думаете, что это я был в лесу и подсыпал снотворное в бочонок с пивом, тогда вам следует обойти все дома, в которых я побывал этим вечером, и поспрашивать. И я не думаю, что вы обнаружите уловку с моей стороны. Я побывал в нескольких округах и был все время далеко отсюда.
– Гм, – произнес судья.
Хильда тихо спросила:
– Могу ли я отправиться сейчас домой? Мне невыносим этот лес!
Да, она всем своим существом стремилась вырваться отсюда.
– Отвези-ка ее домой, – сказал Калеб.
– Хорошо. Могу я взять ее с собой в Гростенсхольм? Мне нужно присмотреть за ней, она явно не в себе.
– Договорились, – улыбнулся Калеб. – Я отпускаю ее к тебе.
Ее усадили на коня Маттиаса, сам же он уселся сзади. Так что она, наконец, покинула этот лес.
Они ехали молча, погрузившись в свои мысли. Впрочем, мысли Хильды сводились, в основном, к одному: нельзя ли ехать побыстрее? Ее все еще подгонял страх.
Еще не доехав до Гростенсхольма, Маттиас сказал:
– Думаю, Калеб подозревает кого-то.
– Мне тоже так кажется. Ты полагаешь, он хочет узнать, кто же этот оборотень?
– Да.
– Я тоже подозреваю кое-кого, – сказала Хильда.
– Ты? Кого же?
– Нет, сначала мне нужно поговорить с Калебом. Было бы опрометчиво выдвигать против кого-то обвинения наугад. Но, мне кажется, я знаю, кто подсыпал снотворное в пиво. Во всяком случае, я подозреваю… Хотя это просто немыслимо!
– Кого же ты все-таки держишь под подозрением?
– Подожди, пока мы не встретим Калеба! Мы сравним наши подозрения.
– Трудно ждать, но… Теперь ты чувствуешь себя спокойнее?
– А ты разве не видишь?
– Нет. Ты дрожишь всем телом.
– Да. Я хочу домой, в тепло. Ты веришь в оборотней, Маттиас?
– Нет. А ты?
– Я тоже не верила. Во всяком случае, сомневалась в этом. Но теперь верю.
– Значит, ты полагаешь, что человек совершенно сознательно подсыпает в пиво снотворное, ждет своего превращения в волка, преследует тебя и становится человеко-волком, загнав тебя до изнеможения, а потом собирается разорвать тебя на куски? Но тебе удается сбежать!
– Это звучит дико. Но что еще остается думать?
– Возможно, он хотел, чтобы ты так думала, – ответил Маттиас.
– Что ты имеешь в виду? – сказала она, поворачиваясь к нему, так что их лица почти соприкоснулись. Маттиас обнял рукой ее затылок и притянул ее к себе, так что ее висок коснулся его щеки.
– Я бесстыдно пользуюсь твоим страхом, чтобы быть к тебе поближе, – прошептал он.
– Меня не трудно уговорить, – ответила она.
Дома в Гростенсхольме их встретили шквалом вопросов: все слышали вдалеке крики. Что же случилось?
Маттиас усадил все еще дрожавшую Хильду на стул возле камина, зажженного по случаю ночной прохлады. Снимая с нее туфли и надевая ей на ноги шерстяные носки, Маттиас рассказывал, перебиваемый дрожащей Хильдой, обо всем, что произошло. Его рассказ ошеломил присутствующих.
– Слава Богу, что Таральд остался здесь, – вздохнула Ирья. – А то его стали бы подозревать в этом.
– Да, мы уже думали об этом, – сказал Лив, – мы попросили двоих соседей быть свидетелями того, что он остался дома. Они недавно были здесь.
Таральд сидел на своем стуле, будучи под впечатлением от происшедшего.
– Значит, вы не будете впутывать его во все это? – спросила Лив.
– Нет, – ответил Маттиас. – Но многое говорит о том, что нам скоро придется к нему обратиться… Мама, у тебя не найдется ночной рубашки для Хильды?
Не успела Ирья открыть рот, как Лив встала и сказала:
– Она может спать в свадебной сорочке, которую в свое время надевала Ирья. Это старинная и красивая вещь, она принесет тебе счастье, Хильда! Но, Маттиас, эта сорочка не должна вызывать нескромных помыслов!
Маттиас улыбнулся – и он был неотразим, когда улыбался.
– Ты ведь хорошо меня знаешь, бабушка! Милый мальчик, никогда близко не подходивший к девственницам!
– Я знаю. Мы ждем уже по крайней мере десять лет, чтобы ты определился в жизни.
– Бабушка, ты прекрасно знаешь, что при моих кошмарных ночах я не мог привести в дом жену. Это было бы для нее слишком большой обузой. До сего времени я обходился без семьи. Но я сказал Хильде, что, если она не против, я посватаюсь к ней.
– Это самое неуклюжее сватовство из всех, что я видела за свою жизнь! – сказал Таральд. – И ты приняла этот нонсенс, Хильда?
– Нет, не приняла, – печально ответила она. – Я не поверила ему. Похоже, Маттиас забывает о том, что я целых шестнадцать лет жила в каком-то кошмаре: я пыталась угодить человеку, который делал мне только зло. Что-то значить для Маттиаса, быть с ним рядом в его трудные ночи – все это я сочла бы для себя фантастической жизненной задачей. Я так ценю его!
– Наконец-то мы услышали разумную речь, – сказала Ирья.
– Но… – смущенно произнесла Хильда. – Я ведь дочь палача! А Маттиас – барон и врач! Тем не менее, все вы…
– Дорогая Хильда, – сказала Ирья. – Послушай меня. Я родом из Эйкебю. Там люди плодятся, как кролики, и никто не знает, что будет есть завтра, никто из детей не ходит в школу.
– А я – дочь Тенгеля из рода Людей Льда и его жены Силье, – сказала Лив. – Их выгнали из Трёнделага, потому что в родне моего отца были колдуны, а моя мать была такой бедной, когда встретила его, что ему пришлось отдать ей свой плащ с капюшоном, чтобы она не закоченела. Мы зовемся баронами благодаря моей свекрови. Она не была замужем, родив Дага, моего мужа. Таральд в первый раз женился по необходимости в результате скандала. Не кажется ли тебе, что все это свидетельствует о знатности происхождения?
Хильда улыбнулась.
– Нет, но я не вписываюсь во все это. Я никогда не думала, что кто-то захочет жениться на мне. И вот Маттиас… лучший из всех!
Она заплакала, будучи не в силах сдержаться.
– Девушка смертельно устала, – сказал Таральд. – Пусть идет спать!
Маттиас встал.
– Да. Хочешь спать в моей комнате? Мне не хочется, чтобы ты проводила эту ночь одна.
– Дорогой Маттиас. Тебе ведь тридцать лет! Уже поздно докладывать о том, что ты собираешься сделать и что не собираешься.
– В самом деле, – казал Маттиас. – Идем, Хильда!
Он взял ее за руку, и она, застенчиво пожелав всем спокойной ночи, последовала за ним.
Но они не могли не услышать комментарии оставшихся:
– Господи, наконец-то! – вздохнул Таральд. – Я уже начал думать, что с парнем что-то не в порядке.
– Да, будет так чудесно стать наконец бабушкой! – сказала Ирья.
Слегка подвыпивший Таральд откровенно произнес:
– Впрочем, только Господь знает о том, не будет ли парень все время сидеть, держа ее за руку и восхищенно глядя ей в глаза. Лично я не могу себе представить святого Маттиаса в роли пылкого любовника!
Маттиас быстро увел ее прочь.
Но Хильда задумалась над сказанным. То, что сказал его отец, было правдой. Возможно, у Маттиаса было что-то не в порядке? Он был слишком мил, слишком мягок. Он сам говорил ей, что любовь – это не пламенная страсть, что любовь может быть небесно-прекрасной, почти бесплотной. Разумеется, он был в этом прав, но все это звучало как-то не так.
Целомудренно и почтительно он предложил ей лечь в его постель в красивой спальне. Эта комната многое говорила о Маттиасе как о человеке. Конечно, многое тут было сделано руками Ирьи, хотя и в его вкусе. Здесь были книжные полки с множеством книг. Хильда никогда не видела столько книг и даже не подозревала, что их может быть так много. Он был очень аккуратен, и это ей нравилось. Но не было ли оттенка педантичности в его манере расставлять вещи? В углу, в корзине, лежал щенок, который тут же облизал ей лицо. В клетке на окне сидел хромой скворец.
Все в комнате свидетельствовало о потребности в красоте. Мельчайшая деталь, цвет, материал – все прекрасно сочеталось. Она заметила дверь, ведущую во внутреннюю комнату: там виднелись полки, заставленные медицинскими принадлежностями.
Щенок успокоил ее нервы, так что она смогла – вымывшись и переодевшись, пока Маттиас ждал за дверью, – спокойно улечься в широкую постель с красивым, вышитым бельем. Предоставив ей свою постель, Маттиас предпочел лечь на кушетку.
«Этого и следовало ожидать», – подумала она.
Он дал ей успокоительное – разумеется, не такое сильное, как то, что получили люди в лесу. И когда, спустившись в гостиную, он сказал, что дал Хильде снотворное и выпил снотворное сам, чтобы не потревожить ее своими кошмарами, Таральд язвительно спросил, какой тогда смысл спать в одной комнате.
Но Лив шикнула на сына – мысли Маттиаса всегда были прекрасны и благородны, даже если и не всегда практичными.
Когда лампа была уже погашена, Хильда задумчиво произнесла, чувствуя, как во всем теле воцаряется покой:
– Маттиас, есть вещи, которых я не понимаю. Ты не против, если я спрошу?
– Конечно, нет! О чем ты думаешь?
– Ты сказал однажды… когда мы сидели и болтали на лужайке, что ты не можешь ни на ком жениться, потому что испытываешь душевные трудности. И в то же время ты попросил меня приходить к тебе, если меня будет сжигать изнутри огонь. Что ты хотел этим сказать? Чтобы я стала твоей любовницей?
Он приподнялся на локте.
– Нет, дорогая, это звучит просто жутко. Я имел в виду то, что если тебе все-таки понадобится пройти через это, то тебе не следует делать это с другим. Нет, это звучит ужасно эгоистично, я сам не знаю, что говорю…
Хильда замолчала. Она зевала, борясь с одолевающим ее сном. Но она еще не все сказала ему.
– Маттиас… В чем истинная причина того, что ты до сих пор не нашел себе девушку?
Он долго лежал в молчании. Его тоже тянуло в сон. Наконец он вздохнул и сказал:
– Хорошо, Хильда, ты раскусила меня. Ночные кошмары – это лишь одна сторона дела. Но сначала ответь на мой вопрос: ты по-прежнему не уверена в моих чувствах к тебе?
– Нет. Могу я сказать тебе правду?
– Ты должна.
– Хорошо. Я люблю тебя. По-настоящему, без стыда, во всех отношениях. Я обнаружила это сегодня вечером во время поездки верхом, а потом дома, в кругу твоей семьи. И когда они болтали о нас, о ребенке и всем остальном. Я вся горела!
Она услышала, как он рассмеялся, но тут же серьезно сказал ей:
– Спасибо, любимая! Ты доже должна узнать правду. Я боюсь, Хильда! На протяжении всей моей взрослой жизни я испытывал великий страх, что у меня ничего не получится. По этой причине я избегал девушек, вплоть до того момента, когда встретил тебя и попал в сети любви, выражаясь высокопарно. И теперь я тоже боюсь.
– Я не совсем понимаю, чего?
– Нет, как тебе это объяснить, ведь ты всю свою жизнь жила вдали от людей… Я думаю, что несчастные дни, проведенные в шахте, разрушили мою способность любить.
Ее веки уже налились свинцом, она с трудом удерживала их.
– Любить? – пробормотала она. – Но ведь ты сказал, что… любишь меня!
– Я имею в виду… плотскую любовь.
Хильда онемела. Закрыв глаза, она произнесла безразличным тоном:
– Думаю, я поняла. Но ты уверен в этом?
– Нет. У меня есть только предчувствие. У нас с Калебом был общий друг, его звали Кнут, он не так давно умер, и мы тяжело переживали утрату… Так вот он говорил, что потерял… как это можно назвать? Мужскую силу. Впрочем, он был тяжело болен.
Зевнув, Маттиас продолжал:
– Его слова запомнились мне, и когда я однажды, несколько лет спустя, повалил на землю одну девушку – это было на празднике в Тюбингене – и она начала ласкать и целовать меня (а она была очень нежной и привлекательной), я не испытывал никаких чувств. Никакой реакции. Это стало для меня предостережением, и я избегал девушек. Я не хотел быть свидетелем собственного позора, поэтому я и стал трусом. Вот так я и стал «милым Маттиасом, отдающим себя людям». Так оно надежнее.
Хильда на миг задремала, но заставила себя проснуться. Нескладно, словно в опьянении, она произнесла:
– И все-таки ты просил меня придти, если… мне понадобится… кто-то?
– Я не могу себе представить тебя в объятиях другого, вот и все.
– Маттиас, – жалобно произнесла она. – Зачем ты приготовил для нас снотворное? Я хочу, чтобы ты пришел ко мне сейчас, я дам тебе всю мою любовь, мы могли бы попробовать…
– Но, дорогой друг… я же не хочу унизить тебя, ты же понимаешь!
Она говорила теперь так неразборчиво, что ему приходилось гадать, что она сказала.
– Не будет ли более практичным… выяснить все детали, прежде чем вступать в брак? Или ты хочешь неземного брака со мной, построенного на преданности, идущей от разума? Я не настаиваю на том, что нужно попробовать именно сейчас, но ведь ты должен знать, можешь ты или…
Она заснула.
Маттиас по-прежнему лежал, опершись на локоть, прислушиваясь к ее глубокому дыханию, потом встал и тихо подошел к ее постели. Лунный свет проникал в комнату – и он смотрел на ее прекрасное лицо, озаренное голубоватым, мягким сияньем. Сев на край постели, он погладил ее по щеке, потом наклонился и поцеловал в губы – мягко и нежно. Потом протянул руку к ее редкой красоты волосам. Его рука застыла в нерешительности, коснувшись края одеяла, накрывавшего ее плечи. Но целомудренный вырез ночной рубашки, отделанный кружевом, был воспринят им как знак того, что он должен уважать ее невинность и чистоту. Его мысли не шли дальше того, чтобы увидеть ее плечи и округлость грудей – но даже это показалось ему святотатством.
Вместо этого он получше укрыл ее одеялом, поцеловал в лоб и пошел спать.
Он долго лежал и смотрел на луну, пока не начало действовать снотворное.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Дочь палача

Дочь палача 6

12

В эту ночь не Маттиас, а Хильда переживала душевные муки. Как только снотворное перестало действовать, на нее навалились фантастические, бредовые видения.
Она лежала в гробу – в настоящем гробу с рассохшимся днищем и кое-как сбитой крышкой: большего она не заслуживала.
Гроб скребли и царапали чьи-то огромные лапы, просовывая ногти в щели, отдирая доски. Она пыталась звать на помощь, но не могла издать ни звука. Снаружи доносилось хрюканье и рев – и вдруг зверь прижал морду к щели и уставился на нее горящими, злобными глазами. Это было лицо отца, в чертах которого было что-то звериное – и он просунул в щель мохнатую руку, чтобы схватить ее за корсаж и вытащить наружу. Во рту у него вместо слюны была кровь – и Хильда кричала, кричала… Она боролась с руками, вцепившимися в нее.
– Хильда! Хильда, успокойся, это же я, Маттиас! Ну, ну, тебе просто снится сон. Ты уже не в лесу, а в Гростенсхольме, в полной безопасности.
Она всхлипывала, прижимаясь к нему дрожащим телом.
– Ах, Маттиас, дорогой, держи меня покрепче, будь со мной, не уходи!
– Нет, милый друг, я не уйду! Ну, ложись, ведь еще ночь.
– Я не смогу больше заснуть.
– О, Господи, я хорошо понимаю тебя, – сочувственно произнес Маттиас. – Как часто я желал, чтобы кто-то был рядом со мной в трудные минуты. Могу я … прилечь рядом? Тебе нечего бояться.
– Будь добр, приляг, – в лихорадочном испуге попросила она. – Но ведь тебе хочется спать…
– Я спал в эту ночь больше обычного, – усмехнулся он. – Тебе удобно лежать?
Он обнял ее одной рукой, она положила голову ему на грудь. Зубы ее стучали.
– Д-да, п-прекрасно. Поговори со мной, Маттиас, помоги мне забыть все это! Расскажи о себе, ты никогда об этом не рассказывал.
– Ты о себе тоже.
– Нет, я уже говорила… впрочем, я говорила это Андреасу. Это было так глупо с моей стороны.
– Я ревную тебя к Андреасу, – тихо сказал он.
– У тебя нет на это никаких оснований! Если ты считаешь, что у тебя есть на это причины, то мне остается только ревновать его к Эли. А у меня нет на это никакого желания. Напротив, я желаю ей от всего сердца выйти замуж за Андреаса.
– Но Андреас думает, что ты была немного влюблена в него.
Хильда среагировала на эти слова так, как реагировали на подобные вещи женщины во все времена.
– Он так думает? – вспылила она. – Никогда не встречала подобного самонадеянного… Он в самом деле так думает? Но это не правда, я… какой… какая самонадеянность…
Маттиас рассмеялся.
– Дорогая Хильда, ты хорошо умеешь говорить, но в одном твоя грамматика страдает: ты не умеешь склонять прилагательные…
– Ничего себе! – продолжала она, по-прежнему негодуя на Андреаса. – Нет, я серьезно, расскажи о своей жизни, о горах, проведенных в шахте, о той девушке из Тюбингена. Я ревную тебя к ней.
Маттиас снова рассмеялся и, заметив, что это помогло ей забыть ночные кошмары и все ужасные переживания, принялся рассказывать о своей жизни.
Хильда слушала и вздыхала над несчастной судьбой Маттиаса и Колгрима, теперь ей стала более понятна дружба Калеба и Маттиаса, и ей было так хорошо рядом с ним, что она с наслаждением тянулась, как кошка.
Потом она рассказала ему о своей жизни – и на этот раз перед ней был более внимательный и понятливый слушатель, чем Андреас. Теперь они знали друг друга лучше. Они теснее прижались друг к другу – и Хильда снова заснула, к большому удивлению Маттиаса. Впрочем, он воспринял это как знак того, что она чувствует себя с ним в полной безопасности, – и он с облегчением вздохнул. Он все еще не осмеливался удостовериться в том, что его мужской орган функционирует как положено.
Он стоял перед дилеммой: его врожденное благородство требовало, чтобы он не прикасался к ней до свадьбы, и в то же время он считал, что нужно сначала проверить, смогут ли они строить свою, совместную жизнь.
Утреннее солнце уже заливало комнату. Маттиас высвободил затекшую руку и повернулся в другую сторону. Он заметил, что Хильда во сне подвигается к нему: она прижалась коленями к его коленям, так что их тела в точности подходили друг другу. И Маттиас, ощутив в теле блаженное тепло, взял ее руку, лежащую у него на груди, и поцеловал. После этого святой Маттиас тоже уснул.
На следующее утро Андреас и Калеб встали рано. Они появились в Гростенсхольм, когда там только еще готовился завтрак.
– Маттиас, ты должен оставить на сегодня врачебную практику. Мы идем на охоту за оборотнем.
– Но ведь кругом корь! Как же я могу бросить детей?
– Родители сами справятся. У нас в Элистранде тоже лежат трое больных, и мы знаем, что нужно делать.
– Больными займусь я, – сказал Лив. – Маттиас расскажет мне, что нужно делать, а Йеспер отвезет меня, куда надо.
– Прекрасно, бабушка! – сказал Маттиас. – Мне тоже хочется сегодня поохотиться!
– И мне, – добавила Хильда.
– Не довольно ли с тебя оборотней? – заметил Калеб.
– Да, вполне. Но у меня есть идея относительно того, кто это мог быть, и я хочу поговорить об этом с тобой с глазу на глаз, если это возможно. Ведь у тебя тоже есть кое-какие догадки, не так ли?
Она теперь говорила «ты» всем молодым, считая, что ей это можно.
– Да, есть. Пойдем!
Они вышли в прихожую, сели у окна.
– Из чего ты исходишь в своих предположениях? – спросил Калеб.
– Из того, что есть человек, который не пил пива. Он мог притвориться спящим.
– Вот как? Это интересно.
– А ты что думаешь?
– Я думаю о ремне, который мы нашли, и о ведьмовской веревке в руке убитой женщины.
– Ты подозреваешь кого-нибудь?
– Да. Скажи сначала ты.
Она сказала. Калеб кивнул и назвал то же самое имя.
– Тогда за дело. Без промедлений. Ты поедешь с нами.
Вся беда была в том, что Хильда не умела ездить верхом. Но Маттиас усадил ее на своего коня, сев сзади.
Они поскакали через холм к дому судьи. Но судьи дома не оказалось. Он отправился арестовывать какого-то бродягу.
Калеб непринужденно спросил у его домоправительницы:
– А что с той женщиной, которую арестовали летом за ведьмовство?
– Она сожжена. Она была виновна во всех грехах!
– Откуда вам это известно?
– Доказательства найдутся, господа могут быть в этом уверены! Целая куча доказательств!
Его домоправительница была простодушной и открытой пожилой женщиной. Они стояли и болтали с ней на ступенях, освещенных августовским солнцем.
– И вы видели эти доказательства?
– Конечно. Судья принес домой массу удивительных вещей.
– Ведьмовские веревки и тому подобное?
– И сушеных жаб, и всякую всячину…
В вольере залаяла собака.
– Я вижу, он держит охотничьих собак.
– Да, у судьи прекрасные собаки.
– Кажется, их целых три?
– Да. И еще Неро.
– Неро?
– Его лучшая собака. Но ее здесь нет.
– Вот как? Где же она?
– На заднем дворе. Судья не хочет, чтобы она пугала детей. Но она не кусается! Она добродушна, как овечка!
– Можно на нее взглянуть?
– Если желаете. Идемте со мной.
Они обошли вокруг дома. На заднем дворе тоже был большой вольер для собак. Но в нем была только одна собака.
Хильда отпрянула назад.
– Да нет же, фрекен, нечего бояться! Он такой ласковый! Подойдите и погладьте его!
Хильда вошла в вольер. Немного поколебавшись, мужчины вошли следом за ней.
Это была разновидность немецкой овчарки, необычайно крупный серый кобель. Он тут же подошел к ним и принялся лизать им руки, виляя при этом хвостом. Домоправительница ласково говорила ему что-то.
– А он совсем не старый, да? – спросил Андреас.
– Еще молодой! Судья сам обучает его. Но, мне кажется, он слишком груб с бедным животным! Мне становится дурно, когда я вижу, как он обращается с ним. Но собака такая послушная! У судьи есть маленькая дудочка, с помощью которой он издает сигналы: Ко мне! Домой! Следуй за человеком! Он собирается использовать эту собаку на службе, и это очень хорошо, но слишком уж он строг! В последнее время он просто свирепствует, как мне кажется. Связывает ремнем задние ноги собаки и заставляет ее так бегать! Какая от этого польза? Только мучает животное!
– Он стал делать это недавно?
– Да, этим летом. И теперь он хочет убить ее! Я так плачу, так плачу!
Калеб погладил смирное животное.
– Если что-то случится с вашим хозяином… Вы позаботитесь об этой собаке, не так ли?
– Вне всякого сомнения! Конечно, я не хочу судье смерти, – торопливо добавила она. – Но у меня ему будет хорошо! Я имею в виду Неро!
Они вышли из вольера.
Андреас сказал:
– Я слышал, судья продает хорошую волчью шкуру. Я бы с удовольствием приобрел ее. Как вы думаете, он продаст мне ее?
Домоправительница задумалась.
– Волчья шкура? Нет, думаю, у него ее нет. Но у него есть несколько кусков волчьего меха. И я не думаю, что он хочет сшить из них шубу – они валяются повсюду. Только бы он не изрезал эти великолепные куски!
– Понятно, – улыбнулся Калеб. – Нет, мы не будем ждать возвращения судьи. Мы лучше придем завтра утром.
И, уже стоя у ворот и прощаясь, Маттиас сказал:
– Я врач, и я слышал, что судья разбирается в медикаментах.
– Я ничего не знаю об этом, – удивленно произнесла домоправительница. – Но у этой ведьмы он, конечно, изъял множество всяких припасов. Колдовские зелья! Эта ведьма знала толк в приготовлении всяких порошков! Да совсем недавно, когда меня мучила бессонница, он сказал мне, что я могу попробовать один порошок, приготовленный этой ведьмой. Конечно, мне было страшновато, но я взяла у него щепотку – просто чтобы не обидеть его. И это оказалось такое опасное средство! Я проснулась только к вечеру следующего дня! От этого можно умереть!
– И вы не стали больше пробовать его?
– Нет уж, увольте.
Они сели на коней.
– Мы как-нибудь заедем, – сказал Калеб. – И… ничего не говорите ему о том, что мы видели Неро! Мы не хотим, чтобы у вас были неприятности.
– Нет, я ничего не скажу. Прощайте и спасибо за приятную беседу. Сюда редко кто заходит.
– В самом деле? А мне казалось, что у судьи много друзей.
– У него? Нет, что вы. Мало кто хочет иметь с ним дело. У него есть двое верных людей, и это все. А дамы здесь вообще никогда не бывают.
– Понятно. Спасибо за любезность. Прощайте!
Когда лошади поднялись на выжженный летним солнцем холм и их копыта мягко застучали по траве, Хильда сказала:
– Никогда бы не подумала, что бывают такие доверчивые домоправительницы!
– Да, ты права, – согласился Маттиас. – Не думаю, что судья будет держать ее у себя.
– Возможно, она толковая, – сказал Калеб, – а ему ведь нелегко уговорить кого-то работать у него.
– Как нам следует поступить с ним? – рассуждал вслух Маттиас. – Как нужно арестовать судью? Ведь это он арестовывает людей!
– Нам следует обратиться к приставу в Акерсхюс. Не думаю, что в это дело впутан нотариус.
– Но нам придется обосновать свои предположения, – сказал Андреас. – Хильда, как ты смогла определить, что судья не пил пива?
Она была польщена тем, что ее мнением интересуются. Трое представительных мужчин слушают ее, дочь палача!
– Сначала я споткнулась в лесу о спящего человека. От него пахло пивом. Но потом, когда судья приблизил ко мне свое лицо, пивом от него совершенно не пахло!
– Браво! – сказал Андреас. – А ты, Калеб, как ты узнал, кто это?
– А вот как: та ведьма, которую схватили в соседней деревне за день до того, как мы обнаружили на пашне женщин, все это время не выходила у меня из головы, и я сам не знал, почему. Но потом я начал проводить в уме расчеты. Веревка, которую судья обнаружил рядом с рукой одной из женщин, была сплетена из девяти шнуров. Но мы же не видели ту ведьмовскую веревку, которая, как он говорил, была у другой женщины – у той, у которой в белой косынке была завязана щепотка земли. Вы помните также, что бабушка Лив сказала, что если эти четыре женщины были ведьмами, у них должна быть в волосах веревка, завязанная на три узла. И помните, что ответил на это судья? Он сказал, что так оно и было. Он мог бы с таким же успехом сказать все, что угодно. Он очень нам навредил, распорядившись сжечь трупы.
– Чтобы я не смог узнать, как были убиты эти женщины, – сказал Маттиас. – Сам он говорит, что они были растерзаны. Почему он сказал именно это? Зачем ему понадобилось вмешивать во все это оборотня?
– Потому что он импровизировал, – сказал Калеб. – Подумайте сами! Вот он стоит, наклонившись над им же захороненными трупами в окружении толпы людей. Что он должен сказать? Как он должен поступить? Сначала он утверждает, что ходят слухи об оборотне. Он ухватился за эту мысль, чтобы напугать людей и заставить забыть о главном. Затем он кладет в карман ведьмовскую веревку, завязанную на несколько узлов, и относит ее туда, где издавна процветали доморощенные ведьмы. Он знает о том, что на Людей Льда всегда указывали пальцем, когда речь шла о колдовстве. Ага, подумал он, прекрасные козлы отпущения. И закапывает веревку возле руки женщины, как следует присыпав ее землей – а потом «находит» ее!
– Чтобы свалить все на нас, – сказал Маттиас, по-хозяйски крепко обнимая Хильду. – И это после того, как он воспользовался нашим именем у мадам Сване в Кристиании!
– Да, барон Мейден – это звучит притягательно, – сказал Андреас. – Он завлекал этих женщин ради денег, не так ли?
– Разумеется. Богатые вдовы и незамужние девицы, прихватившие с собой приданое. Ведь господин судья очень любит деньги! Он мог убить их либо в карете, либо заманив в лес, – мы этого не знаем. А Мейдены живут в Гростенсхольме, поэтому он и привозил их туда.
– Да, и он слышал, как Юль Ночной человек говорил, что видел карету, – сказал Андреас. – И тут он подбрасывает к нему во двор предупреждение о смерти, тем самым подчеркивая, что и здесь дело пахнет ведьмовством и что жители деревни имеют зуб на палача. И когда на следующее утро Хильда уходит доить корову, он пробирается в дом, убивает ее отца и пытается обставить дело так, будто тот сам повесился. Но это ему не удается, потому что там побывал Маттиас.
– А в промежутках, – подхватил Калеб, – он дрессирует свою собаку. Развивая дальше теорию оборотня, он пытается придать убийствам мистический характер. Приходит в избушку и пугает Хильду, когда она остается одна в амбаре возле гроба отца – потому что он знает, что сейчас должен появиться свидетель: церковный служка.
– Значит, он сознательно оставил после себя клочок меха? – спросила Хильда.
– Разумеется! – сказал Калеб. – Но мы оказались слишком энергичными в решении этой загадки. И вот, чтобы вдохнуть жизнь во всю эту мистику, он дрессирует свою собаку в окрестностях Элистранда при полной луне, а потом пускает ее по следу повивальной бабки.
– Потом наступает затишье, – подхватил Маттиас. – Все уже готовы об этом забыть, но тут появляется родственник одной из убитых женщин.
– Да, и в число обвиняемых попадают Таральд и Маттиас, носящие имя Мейден, – сказал Калеб. – Чтобы их спасти, Хильда предлагает свою идиотскую идею завлечения оборотня. Она утверждает, что знает, кто виновен. И мы поддерживаем ее в этой глупости. Да, все это было совершенно безумно!
– Подождите-ка, – сказал Маттиас и задумался. – Он напоил Андреаса и своих людей, а потом взял собаку и самодельный костюм оборотня, предварительно спрятав их в лесу.
– Да, это так, – подтвердила Хильда. – Потому что я слышала собачий вой в лесу, когда еще была в Элистранде. И это наверняка он вломился в избушку, чтобы найти улику…
– И пока все спали, он переоделся и пустил собаку по следу Хильды. Ему пришлось попотеть, чтобы поспеть за ней, потому что ты не трогался с места до тех пор, пока Хильда не закричала из леса!
– Мы так договорились! – сказал Калеб. – А потом он поспешил назад. Собаку он отослал, естественно, домой, когда она сделала свое дело, а костюм оборотня спрятал в лесу и лег «спать» среди остальных.
– Собака! – вырвалось у Хильды.
– Что такое? – спросил Калеб.
– Он хочет убить ее! Вот еще одно доказательство!
– Мне все ясно. Так что мы с Андреасом сегодня же поскачем за приставом. Это прекрасная собака, заслуживающая лучшей участи, и мы должны взять ее в качестве доказательства.
– Стоп! – сказал Андреас. – Кто это там идет?
Они остановили коней. Будучи уже на вершине холма, они увидели впереди себя, среди деревьев, небольшую группу людей.
Это были трое всадников: судья и двое его сподручных.
Маттиас тут же ссадил Хильду с коня.
– Беги через лес, – сказал он ей. – Беги к отцу в Линде-аллее и скажи, чтобы прислали сюда людей. Здесь могут быть осложнения.
– О, нет, вы не должны…
– Нам не избежать встречи с судьей, мы не сможем спрятать коней. К тому же мы помешаем ему поехать домой и взять собаку. Домоправительнице тоже не поздоровится, если он узнает, что она проболталась. Беги же!
– Да поможет вам Бог! – прошептала она и метнулась в лес.
Теперь она больше не боялась оборотня, не боялась леса. Она думала лишь о том, чтобы поскорее попасть домой и позвать на помощь.
Пробежав немного, она услышала стук копыт и невнятные голоса. Она затаилась: это мог быть судья со своими людьми. Когда они удалились, она побежала дальше и снова выбежала на тропинку – так было легче бежать.
Она еще никогда – в отсутствие погони – так быстро не бегала. Останавливалась ненадолго, чтобы перевести дух, и бежала дальше.
В одном месте, на самой вершине холма, она оглянулась. Она увидела их! Сама же она была скрыта от них листвой. Они… О, Господи, вид у них был угрожающий!
Хильда побежала дальше.
И вот перед ней открылся вид на Гростенсхольм. Церковь, дома – все это было еще так далеко! Она чувствовала себя совершенно измотанной, ей приходилось время от времени ложиться на траву, чтобы отдыхать.
Вдруг она услышала стук копыт. Она вскочила. Они уже здесь? Или это люди судьи?
На всякий случай она спряталась за большое дерево.
Топот приближался. Вот сейчас они появятся из-за поворота. Вот… Но… Хильда выскочила из своего укрытия. Это были две лошади без седоков. С пустыми седлами. Конь Андреаса и … Маттиаса.
– О, нет!
Она не заметила, что произнесла это вслух. Не задумываясь, она схватила за уздечку одного из коней, другой конь тоже остановился. «Что же мне делать? – думала она, чуть не плача. – Попытаться ехать верхом? Ехать назад? Нет, одна я ничего не смогу сделать, и, кстати, мне ни за что в жизни не повернуть коня, выбравшего себе определенное направление… Но если бы я умела ездить верхом, я приехала бы домой куда быстрее…»
Этот конь оказался покладистым. Сделав множество неудачных попыток и подставив булыжник, она наконец села в седло. Она сидела, скрючившись от страха и не зная, как заставить коня идти.
– Домой! – негромко, но настойчиво произнесла она. слегка тронув удила.
И конь – о чудо! – пошел! Другой последовал за ним. Все, что ей оставалось теперь, так это прочно сидеть в седле.
Это было легче сказать, чем сделать. В любой момент она готова была завалиться назад, ей казалось, что земля убегает у них из-под ног, хотя лошадь бежала не очень быстро. Ее пальцы вцепились в гриву, она неуклюже пригнулась, почти лежа на спине коня, с задранным до колен платьем – но какое это имело значение! Пан или пропал!
Она сидела на лошади Маттиаса, взявшей курс на Гростенсхольм. Вторая лошадь бежала следом.
Растерянная и сбитая с толку, она въехала во двор. К. счастью, все вышли встречать ее, иначе она не смогла бы слезть с коня. Перепуганная, она стала сбивчиво объяснять, в чем дело.
Таральд, судя по его виду, сразу понял, что от него требуется. Он тут же послал дворового мальчишку в Линде-аллее, а сам спешно собрал мужчин, которые могли отлучиться из дома. Собрались почти все. Никто не возражал против небольшой потасовки с судьей. Мальчик, поскакавший в Линде-аллее, передал Аре, чтобы тот скакал к приставу в Акерсхюс.
Хильду это успокоило. Если кто-то и мог убедить в чем-то пристава, так это Аре Линд из рода Людей Льда.
А Таральд поскакал со своими людьми в сторону холма. Вслед за ними с Липовой аллеи выехала группа всадников, и один человек – в восточном направлении.
Она вошла в дом вместе с Ирьей – обе перепуганные и взволнованные. Поднимаясь по лестнице, Ирья повернулась к ней и сказала:
– Ой, ой, я вижу, что в Эйкебю тоже послали гонца! Они там любят все моего Маттиаса, он ведь им родня, они этим гордятся.
На глазах у нее были слезы, и у Хильды тоже, когда обе увидели вдали движущуюся толпу.
«Это серьезное подкрепление, – подумала Хильда, – а у судьи всего двое людей. Но население деревни…»
Она все еще думала об этих двух убежавших лошадях. У нее сердце замирало от страха.
– Три на три, – сказала Ирья. – Ты слышала выстрелы?
– Нет.
«Господи, силы равны, но эти лошади беспокоят меня…»
– Баронесса, – сказала Хильда, всплеснув руками. – Я не могу больше сидеть здесь и волноваться!
– Я тоже. Поедем туда!
– Да, но я совершенно не умею ездить верхом. Меня удерживал в седле только страх. Я была как мешок с мукой, переваливающийся с боку на бок.
– Сядешь сзади меня, все будет хорошо!
Через некоторое время из Элистранда выехали женщины: Ирья с Хильдой позади себя, Габриэлла и Эли на своих конях. Лив же уехала навещать больных, даже не догадываясь, что происходит.
Хильду ужасно радовала эта родственная поддержка. Она чувствовала солидарность с ними, она тоже теперь была немного «своя»…
Маттиас… О, Господи, что с ним случилось?
Лицо Эли было бледным. У нее скоро свадьба, а тут конь Андреаса вернулся без седока…
Габриэлла думала: «Как там Калеб? Хорошо, что его конь не вернулся назад. Но есть ли гарантия, что с ним все в порядке?»
У Ирьи остался там ее единственный сын.
Они молча поднялись на холм. Отъехав достаточно далеко, так что внизу была видна соседняя деревня, они остановились.
Послеполуденное солнце окрашивало пейзаж в золотистый цвет. Были видны отдельные участки дороги, но людей нигде не было, хотя временами, то здесь, то там, слышались крики.
Они осторожно двинулись дальше.
У следующего поворота они встретили первую группу людей. Это были трое парней из Эйкебю, они стояли здесь на посту.
– Что случилось? – спросила Ирья.
– Вам не следует ехать дальше, – сказал один из ее племянников. – Похоже, что судья и его люди взяли Андреаса в качестве заложника и грозятся убить его, если кто-то подойдет близко.
– О, Господи! – вырвалось у Эли.
– А остальные? – спросила Габриэлла.
– Мы поняли, что все началось с того, что люди судьи столкнули Андреаса с коня. Наш Маттиас поспешил ему на помощь, но один из тех людей хлестнул лошадей так, что они понесли. Господин Калеб свалил одного из тех парней, но двое других схватили Андреаса и, приставив ему к горлу нож, скрылись все трое вместе с ним в лесу. Пока Маттиас пытался преследовать их, господин Калеб поскакал сюда и встретил нас. Теперь все разошлись по лесу, перекрыли все пути, чтобы попытаться освободить господина Андреаса. Но мы точно не знаем, где он теперь.
– А не мог ли судья добраться до своего дома? – тревожно спросила Хильда.
– Нет, господин Калеб выставил там надежную охрану.
– Неужели мы ничего не можем сделать? – огорченно произнесла Габриэлла.
– Думаю, что будет лучше всего, если вы подождете здесь, ваша Милость.
– Нам придется ждать не один час, пока приедут люди от пристава, – сказала Ирья. – Если они вообще приедут. Они же всегда на стороне судьи!
– Но не сейчас, когда речь идет об убийстве четырех женщин, – заметила Габриэлла.
– И одного палача, – добавила Хильда.
Они слезли с коней и остановились на обочине дороги, откуда открывался вид на равнину. Но видели только лес и соседнюю деревню возле реки. Солнце пекло им затылки, среди листвы жужжали насекомые, сверху доносились крики птиц.
Хильда села рядом с Габриэллой. Она не ела с самого утра, но не чувствовала голода – так была напряжена.
– Нам в Элистранде не хватает тебя, – сказала Габриэлла, единственная аристократка из присутствующих. В ее жилах смешалась кровь знатных Паладинов и Мейденов, князей Шварцбургов и Людей Льда. Ирья, Эли и Хильда были простого рода, но их дети могли стать Людьми Льда. У Ирьи был уже сын, Маттиас Мейден, а у остальных…
– Как у тебя дела с Маттиасом? – спросила Габриэлла.
Хильда очнулась от своих мыслей.
– У меня с Маттиасом?
Она так боялась, что больше не увидит его, что забыла обо всем на свете. Остальные были заняты своей беседой и не слышали ничего.
– Я… не знаю. Я действительно ничего не знаю.
– Но он так интересуется тобой.
– Да. Но здесь есть… определенные проблемы.
Габриэлла пристально посмотрела на нее. Они были примерно одного возраста, точнее, Хильда была на год старше маркграфини.
– Я всегда подозревала, что у моего двоюродного брата Маттиаса есть проблемы, – сказала Габриэлла. – Мне кажется, что человек не может быть таким безупречным, каким кажется.
Хильда опустила глаза.
– Не может…
– Проблемы в половой жизни?
– Мне бы не хотелось… – еле слышно произнесла Хильда.
– Его доверие к тебе от этого не пострадает, мы все давно уже догадываемся об этом, – Габриэлла положила свою маленькую, узкую ладонь на ее руку., – Только такие простоватые и недалекие люди, как Йеспер и его отец Клаус, не имели в этой области проблем, Хильда. У всякого мыслящего человека есть свои трудности. Бабушка Лив рассказывала мне о проблемах, которые были у нее с Дагом. Ирья ужасно боялась показывать свои кривые ноги. Сама же я вбила себе в голову, что меня никто не возьмет замуж из-за моей худобы. У моего брата Танкреда тоже были проблемы – хотя и более простого характера. Но труднее всего пришлось моим родителям, Александру и Сесилии. Танкред рассказывал мне об этом. Вот у кого были настоящие проблемы! Теперь же не найдешь другой такой же гармоничной пары. Ты создана для Маттиаса, ты справишься, Хильда.
Хильда кивнула, не осмеливаясь взглянуть на Габриэллу.
А та продолжала:
– Я не знаю, в чем состоит трудность, но ты должна попытаться поставить себя на его место. Не забывай, что Маттиас необычайно романтичен. Сделай так, чтобы это было для него прекрасным! Вот мой совет.
Хильда улыбнулась. У нее никогда не было подруги, с которой можно было поговорить, она не знала, до каких пределов можно быть откровенной, когда лучше промолчать. Но Габриэлла была доброй по природе, и когда она протягивала кому-то руку, ее невозможно было оттолкнуть.
– Спасибо, я запомню это, – сказала Хильда. – Просто мы немного не согласны друг с другом в одном: он хочет, чтобы я выходила замуж чистой и нетронутой. Я же считаю, что мы должны до свадьбы выяснить все, иначе мы можем испортить друг другу жизнь.
Габриэлла долго и пристально смотрела на нее.
– Думаю, что ты права, – наконец сказала она. – Попытайся убедить его в этом! И не сомневайся ни в чем! Я думаю, большинство из Людей Льда получают опыт совместной жизни еще до брачной постели. Во всяком случае, так было у нас с Калебом. И дядя Таральд в первый раз вынужден был жениться поспешно. Но хуже всего было с Брандом: еще будучи несовершеннолетним, он попал в скандальную историю
Эта искренность согрела Хильду.
– Спасибо! Только бы они вернулись обратно! Мне так много нужно сказать ему!
– Маттиас и Калеб вернутся. Куда хуже обстоит дело с Андреасом. Малютка Эли, как ей теперь тяжело!
Они замолчали. Поудобнее усевшись на нагретой солнцем траве, они принялись ждать.

13

Маттиасу удалось выследить в лесу беглецов.
Судья со своими людьми попал в окружение: на равнине они оказались в тисках. Всем троим пришлось сойти с коней, чтобы удерживать Андреаса, и Калеб тут же расквитался за двух потерянных лошадей: пустил вскачь всех троих. Так что им пришлось топать через лес пешком, ведя пленного Андреаса. Они не могли передвигаться быстро, поэтому и попались.
Маттиас все время крался за ними следом, не в силах сделать что-либо для своего друга. Зато потом он смог определить их местонахождение.
И вот их окружили. Они стояли на небольшой поляне, растерянные и готовые на все.
– Один шаг, и мы перережем глотку этому каналье, – крикнул судья. Один из его людей приставил нож к горлу Андреаса. На лицо Андреаса уже были порезы.
– Как ты думаешь выкрутиться из всего этого, судья? – крикнул Таральд, сидя на коне рядом с Калебом и побледневшим Брандом.
Все они были предупреждены о том, чтобы не совершать поспешных и необдуманных поступков. Никто не решался сказать, что пристав обо всем осведомлен, ибо судья из чувства мести тут же расправится с Андреасом.
– Мне нужен свободный выезд в Германию, – крикнул судья. – Если вы гарантируете мне это, то получите своего цыпленка живым.
– Ты много хочешь, – ответил Таральд.
– Свободный выезд для всех троих? – перебил его Маттиас.
Судья молчал.
– Вы, двое норвежцев! – продолжал Маттиас. – Вы не виновны в убийстве четырех женщин и Юля Ночного человека. Вам ничто не угрожает. Но если вы станете на сторону судьи, вы тоже закончите жизнь на виселице – без всякой пощады.
– Попридержи язык! – крикнул судья. – не слушайте его, он врет!
Оба норвежца переглянулись. Один из них опустил нож. Судья тут же бросился к нему и выхватил у него нож. Во время короткой потасовки, последовавшей за этим, Андреасу, со связанными за спиной руками, удалось повалиться на землю и тем самым увернуться от удара. Судья в отчаянии бросился на своего заложника, но тут все навалились на него, словно рой пчел.
Борьба была закончена. Судья был связан, Андреас освобожден.
– Хитростью добьешься чего угодно, – нервозно рассмеялся Маттиас. – Раскол в лагере врага – и ты победил!
– Спасибо, мой мальчик, – дрогнувшим голосом произнес Бранд. – Ты спас моего сына. Я этого никогда не забуду.
– Но, дядя Бранд, уж не думаешь ли ты, что я сделал это в одиночку? Вспомни, как до этого я несколько часов преследовал их, не решаясь приблизиться. Но с таким подкреплением за спиной даже трус будет смельчаком!
Все рассмеялись – не потому, что он сказал что-то особенно смешное, а просто чтобы снять напряжение.
Но судье было совсем не до смеха.
На лесной дороге женщины увидели вереницу всадников и пеших. Они побежали им навстречу, замирая or страха, но все закончилось смехом и слезами радости.
Решив, что достаточно уже объятий со стороны матери и остальных родственников, Маттиас горячо шепнул на ухо Хильде:
– Мне нужно поговорить с тобой. Давай отстанем немного, а потом нагоним всех…
Ее глаза сияли. Она кивнула.
Маттиас крикнул своим родителям, чтобы они не беспокоились. Они с улыбкой помахали ему рукой, и вся процессия скрылась за деревьями.
Они остались одни в прогретом солнцем лесу, держась за руки. Маттиас смотрел на нее счастливыми, добрыми глазами.
– О чем ты хотел поговорить со мной? – прошептала Хильда.
Он пожал плечами.
– Ни о чем. Просто я хотел побыть с тобой. Все то время, когда я выслеживал их, страшась за судьбу Андреаса, я думал о тебе. Я… не думаю, что смогу жить без тебя, Хильда.
– И я без тебя. Ты не должен подвергать меня таким испытаниям, Маттиас, я этого не вынесу!
– Это ты называешь испытанием? С тех пор, как я встретил тебя, я не могу нормально ни есть, ни спать! И к тому же я до неприличия часто наведываюсь в Элистранд!
– Мне так не кажется, – улыбнулась Хильда. – Для меня было бы лучше, чтобы ты вообще жил там. Но, конечно, не в моей комнате!
Она сказала это шутя, чтобы ему не бросилась в глаза серьезность, скрытая в этих словах.
Но Маттиас все понял. Обняв ее, он почувствовал, что тело ее напряжено, как натянутая струна, – она вся дрожала от безысходных чувств и подавляемой тоски.
«Господи, как мне справиться с этим?» – подумал он, впервые по-настоящему целуя ее. Она была в его объятиях такой податливой, согласной на все – и так чудесно было сознавать это!
– М-может быть, нам лучше пойти?.. – неуверенно произнесла она, пытаясь освободиться. Ей не хотелось, чтобы он заметил страсть, готовую разгореться в ней до такой степени, что романтически настроенный Маттиас этого не одобрил бы.
– Да, пошли, – согласился он и взял ее за руку.
Пройдя немного в сторону Гростенсхольма, они снова остановились. Церковь стояла, освещенная послеполуденным солнцем, тень, падающая от башни, стала удлиняться, всадники были видны уже на равнине.
Среди берез и зелено-голубых молодых сосен стоял, наполовину заросший тучной травой, старый, полуразвалившийся сарай. «Это весьма романтично, – подумала Хильда. – Но пусть он сам поведет меня туда, я и так уже наделала достаточно глупостей».
Маттиас наморщил лоб.
– О чем ты думаешь? – спросила Хильда.
– Так, мимолетная мысль. Нет, я не могу понять, что за удивительные мысли лезут мне в голову!
Они даже не подозревали, что именно здесь четырнадцатилетняя Суль ждала шестьдесят лет назад молодого Клауса – чтобы соблазнить его. Не сознавая все до конца, Хильда намеревалась теперь поступить также с Маттиасом, внучатым племянником Суль.
И поскольку он был из рода Людей Льда, он уловил присутствие прекрасной ведьмы в дуновении ветерка. Хильда же ни о чем не подозревала.
– Пойдем туда, передохнем немного, – лихорадочно произнес Маттиас. – На траве сидеть жарко.
Они присели возле сарая – не совсем на том месте, где сидели в свое время Суль и Клаус, но достаточно близко от него, так что ведьмовский дух витал над ними. Возможно, это ее незримое присутствие заставило их сесть именно сюда – или же это было просто желание двух молодых людей быть поближе друг к другу? Но ни Маттиас, ни Хильда об этом не думали, тихо сидя и наслаждаясь «романтическим» местом, как выразилась Хильда. Он больше не поправлял ее.
Маттиас лежал, опершись на локоть и перебирая пальцами траву, но руки его так дрожали, что у него ничего не получалось. Какой-то внутренний – или, возможно, пришедший извне – голос настойчиво повторял: «Давай же, действуй, простофиля! Она только этого и ждет!»
Хильда легла на спину, положив под голову руки.
– Хорошо, если бы все было так прекрасно, как сейчас, – вздохнула она. – Всю свою жизнь я тосковала по красоте, но видела ее так редко.
В знак благодарности за то, что она нарушила молчание, он погладил кончиками пальцев ее шею. И не мог остановиться: ее кожа, все линии были такими мягкими и чарующими.
– Мне кажется, что ты сама по себе прекрасна, – сказал он, не узнавая свой собственный голос. – Ты несешь в себе красоту.
– В самом деле? – польщенно произнесла она и тоже погладила его по щеке и по медно-красным кудрям, сверкающим на солнце. – Ты не должен связываться с такими, как я, – дрожащим голосом произнесла она, чувствуя, что вся горит. – Тебе нужна нежная, мягкая и терпеливая жена, способная ждать, пока ты решишь, что ты можешь…
Его ясные голубые глаза смеялись, хотя в них то и дело вспыхивало сомнение.
– И тебе не нужен такой муж, как я, не способный дать тебе то, что ты хочешь.
То ли плача, то ли смеясь, она сказала:
– Мы не подходим друг к другу. И в то же время я безгранично люблю тебя.
– Правда? – прошептал он. – Это в самом деле так?
На этом все и закончилось, потому что на тропинке послышались тяжелые шаги. Это был отставший, никто иной, как Йеспер, – и его появление было очень некстати.
– Ага, доктор, я вижу, прибрал это к рукам, – констатировал он, как обычно, во весь голос. – Лакомый кусочек, ничего не скажешь. Мимо такого не стоит проходить, надо вам сказать, этим надо воспользоваться.
И он, без всякого стеснения, сел рядом с ними на траву, расставив ноги в сапогах и свесив между ними руки.
Маттиас и Хильда еще не пришли в себя от изумления, а он продолжал:
– Так вот, значит, почему доктору не понравилось, что Йеспер навестил фрекен в ее комнате! Теперь-то я понимаю, что он сам ее хотел! Но я не из тех, кто стоит на пути у других, нет. Желаю вам счастья – вот мое истинное мнение!
– Спасибо, Йеспер, – пробормотал Маттиас. Теперь они оба тоже сели. – Мы как раз собирались идти домой…
– Значит, вы уже отделались… – брякнул сын Клауса. – Но мне кажется, что у девушки еще голодный вид. Вы уверены, доктор, что удовлетворили ее сполна? Сразу заметно, что…
– Все прекрасно, – торопливо произнесла Хильда. – Надо идти, уже вечер.
– Ну так как, Йеспер, – сказал Маттиас, шагая по дороге, совершенно сбитый с толку. – Как идет дело со сватовством?
– Прекрасно, доктор, просто прекрасно! Она сразу же сказала мне «да». Но… мне надо кое-что подготовить… хозяйство и все прочее. Так что свадьба будет весной.
– Поздравляю, Йеспер! Приятно об этом слышать!
– Но во всем этом есть одна загвоздка: мне придется держаться подальше от молоденьких девушек, иначе, как она сказала, у нас с ней ничего не получится. Да, никогда не получишь в жизни все сразу! Помню одну девушку из Гольдштейна…
– Из Гольдштейна?
– Да, это на юге, в Германии.
– Ах, да, Гольдштейн…
– Вот именно. Разумеется, она не была уже девушкой, она знала в этом деле толк, даже слишком, Но, Господи, она меня столькому научила! Я был тогда совсем зеленым.
Он рассмеялся при одной мысли об этом и собрался было уже рассказать все по порядку, но Маттиас перебил его:
– Мы постараемся помочь тебе со свадьбой, Йеспер.
– Спасибо! А ваша свадьба когда будет?
– Мы… еще не решили точно, – ответил Маттиас, тайком пожимая руку Хильды. – Но, думается, это будет скоро.
– Это хорошо, не затягивайте с этим.
И это сказал сорокасемилетний холостяк, которого еле уговорили посвататься!
– Такая скверная история получилась с этим оборотнем, – многозначительно произнес Йеспер. – Подумать только, оборотнем-то оказался сам судья! Это самое худшее, что я когда-либо слышал!
– Он не был настоящим оборотнем, Йеспер, – пояснил Маттиас. – И вообще оборотней не существует. Он просто надевал костюм.
– Какая ему была из этого польза? – сердито произнес Йеспер, недовольный тем, что ему приходится перенапрягать свой мозг.
– Об этом надо спросить у него самого, – ответил Маттиас, не видевший смысла в том, чтобы пускаться в долгие объяснения. – Но вот мы и дома. Теперь ты можешь спокойно отправиться к себе на ферму, Йеспер, опасность миновала.
Конюх вздохнул.
– Мне было здесь так хорошо. Конечно, жить в Гростенсхольме неплохо, но еще лучше быть самому себе хозяином! Хотя… теперь в доме будут перемены. Иметь в доме баб…
Он задумался: по выражению его лица было видно, что эта мысль кажется ему приятной.
Хильда шла молча. Она все еще не могла простить ему его появления в этом чудесном месте возле сарая. Что-то защекотало у нее на лице – ветерок, паутина или… Если бы Маттиас был одним из «меченых» Людей Льда, ему наверняка захотелось бы узнать, были ли они там одни. Возможно, он ощутил бы тогда тень четырнадцатилетней девушки, сидящей на корточках на земле с плутовской улыбкой…
Ирония судьбы состояла в том, что прекрасный миг был нарушен появлением сына любовника ведьмы, которая заглянула на миг в их мир.
Возможно, ей показалось, что мир этот не очень-то изменился с тех пор? Что мужчина по-прежнему считается охотником, активной стороной, а женщина не имеет права на проявление своих чувств, потому что мужчины любят, чтобы они были романтически недоступными…
Приехали люди пристава и забрали с собой судью, предварительно выслушав всех, у кого было что сказать.
Было уже поздно, и Маттиас настоял на том, чтобы Хильда переночевала в Гростенсхольме. Многим его слова показались недостаточно убедительными, но никто не хотел вмешиваться в его дела. Так что Калебу пришлось еще раз оповестить домашних, что Хильда не будет ночевать дома.
– Похоже, это становится привычкой, – сухо сказала Габриэлла, узнав об этом. – Но я благословляю ее. Если ей удастся положить конец холостяцкой жизни Маттиаса, честь ей и хвала!
На этот раз Хильда настояла на том, чтобы спать в соседней комнате: провести целую ночь рядом с Маттиасом значило для нее совершенно лишиться сна, а она последнее время и так спала мало.
Изнуренные событиями дня, оба они быстро заснули. Но Хильда спала крепко лишь первую половину ночи, а потом почему-то проснулась. Крик о помощи? Какой-то шум? Оборотень? Нет, с этим было покончено.
Где она, собственно, находится? Рядом заскулил щенок.
Снова крик. Приглушенный, душераздирающий.
И тут она поняла, где она и кто кричит. Она спрыгнула с постели.
К Маттиасу снова вернулись его прежние страхи. Горы, высокие горы окружали его со всех сторон, оттесняли его в темную пропасть, где любой упавший камень мог стоить ему жизни. Он чувствовал, как каменная масса медленно наваливается на него, прижимает к земле, вдавливается в его спину. Он хотел выбраться наружу, вот он уже миновал тесный проход, но вокруг него происходили обвалы, и он оказался запертым в пещере, где не было ни отверстий, ни выхода.
Обычно на этой стадии сна он вставал и принимался ходить: шел и шел, чтобы выбраться из шахты.
Но на этот раз все было по-другому. Кто-то был рядом с ним, кто-то с мягким, успокаивающим голосом, кто-то лег рядом с ним, прижался к нему, стал его утешать и согревать.
Он знал, что это не мать, она никогда так не делала – она только трясла его за плечи, пока он не просыпался.
Это была Хильда, его Хильда. Он с благодарностью принял ее тепло, в полусне обнял ее, чтобы, с одной стороны, избавиться от кошмара, а с другой – в силу неодолимой потребности сделать это. Лежа в ее жарких объятиях, Маттиас жадно искал ее губы, пьянел от ее чувственно-влажных поцелуев – и ему казалось, что все это эротический сон. Она сама помогла ему слиться с ней в единое целое, и Маттиас, все еще находясь в полусне, так и не понял, как ему удалось овладеть ею.
И у него это получилось! С ним все было в порядке! Это была, конечно, не самая счастливая любовная встреча в истории – напротив, она была одной из самых неприятных, с массой всяких неудобств, мешающего ночного белья, с нетерпением, нервозностью и испугом. Но все же она состоялась!
И Маттиас лежал, словно измученный гладиатор на поле битвы, и был совершенно счастлив, а Хильда осторожно гладила его по волосам, желая, чтобы он поскорее встал, чтобы она смогла привести в порядок себя и свою красивую ночную рубашку.
Но говорить об этом она ему не хотела: в этот священный миг не следовало быть такой прозаичной.
Ему так и не удалось до конца погасить в ее теле огонь, но на некоторое время он все же погас – из-за боли.
Она была смущена, но вместе с тем горда и счастлива. «Не стоит требовать немыслимого, – подумала она, – впереди ведь столько прекрасных мгновений… хотя по началу будет трудно, а может быть, больно…»
И вряд ли они были одиноки в своих проблемах.
Йеспер отпраздновал пышную свадьбу и стал отцом семейства. Ему было не до «цветочков», ведь ребенок был уже на подходе. Гордый, как петух, он забыл про охоту на девушек.
Во всех четырех усадьбах начались приготовления к свадьбе. Сразу после рождества должны были состояться две свадьбы в Элистранде и Гростенсхольме, с промежутком в одну неделю. Липовая аллея и Эйкебю тоже не были обойдены стороной. Ни у Эли, ни у Хильды не было родни, но обе вступали в большую, приветливую семью. Приехали родственники из Дании – по этой причине и совместили обе свадьбы. Но никто ведь не хочет иметь двойную свадьбу, поэтому торжества были назначены на различные дни.
Но еще до этого случилось нечто непредвиденное.
Поздней осенью Аре собрал всю норвежскую семью. Все собрались в старой части дома на Липовой аллее, где вечернее солнце рассвечивало мозаичное окно, сделанное руками мастера Бенедикта, освещало портреты Лив, Дага, Суль и Аре, напоминая им об ушедших днях.
В Линде-аллее и Гростенсхольме давно уже не было детей. Да и в Элистранде пришлось взять в дом чужих детей, чтобы слышать детский смех.
Глава рода надеялся, что теперь положение исправится. Но никто даже в его собственной семье не знал, о чем он собирается говорить со всеми.
Когда все уселись, он встал и взял слово, голос его дрожал.
– Сегодня я получил письмо. От твоего брата Танкреда, Габриэлла.
– От Танкреда? – удивилась она. – Он пишет тебе, дядя Аре? Но разве он служит не в Гольдштейне?
– В настоящее время он дома.
Аре сделал паузу. Ему пришлось вынуть носовой платок и высморкать нос перед тем, как продолжать.
– О, не надо так грустить, – сказал Лив. – Там чума?
– Грустить? – со слезами на глазах засмеялся Аре. – Нет уж, увольте! – он прочистил горло. – Танкред встретил Микаела! Сына Тарье, моего пропавшего внука!
Все зашумели.
– Но прочитай же скорее письмо, Аре! – радостно воскликнула Лив.
Аре достал письмо, и сразу же воцарилась тишина.
«Дорогой дядя Аре!
Я пишу тебе, чтобы ты не жил больше слухами. Я встретил Микаела Линда из рода Людей Льда! Это была замечательная встреча, я должен описать все по порядку.»
Письмо было очень длинным. Аре читал рассказ о том, как один из приятелей Танкреда встретил его двоюродного брата в «стане врагов» и как потом родственники встретились на туманном берегу Эльбы.
Все присутствующие пребывали в веселом возбуждении, пока он читал. И в заключение он прочитал следующее:
«Он поразительно похож на меня, дядя Аре, только брови у нас с ним разные – и улыбка. Каким идиотом я был, дядя Аре! Вместо того, чтобы вернуться на свою сторону реки, я стал задавать ему массу всяких вопросов, хотя спрашивал, в основном, он: о своей родне в Норвегии и в Дании. А времени было в обрез, уже слышался сигнал горна, а мы всё болтали и болтали, и я, разумеется, был потрясен и смущен этой встречей. И я не знаю, как снова найти его.»
Все растерянно вздыхали.
– Да, это было ужасно неосмотрительно с его стороны, – сказал Аре. – Но люди простят его, это же была совершенно неожиданная ситуация. И ему пришлось поплатиться за свою радость.
«Когда я вернулся под вечер в свой лагерь, я тут же сел и записал все, что мне было известно о Микаеле:
1. Швеция начала войну с русскими и поляками, и Микаел, будучи корнетом, был отправлен в Ингерманландию.»
– Это далеко отсюда, – задумчиво произнес Бранд.
– Да. Два года у нас не было постоянного адреса, все это время он мотался по Швеции.
«2. Он уехал в Швецию с Маркой Кристиной, когда она вышла замуж за сына их опекуна. А опекуном был, как мы знаем, свояк Юхана Банера. Микаел жил у вышедшей замуж Марки Кристины, пока не повзрослел.
3. Ее муж – выдающаяся личность, как офицер и как дипломат.
4. Его зовут Габриэл. Почему я не спросил его фамилию? В их роду Габриэлами называют всех первенцев, потому что его прапрабабушка потеряла двенадцать новорожденных детей, а потом ей приснился ангел, который сказал, что она должна окрестить своего следующего ребенка Габриэлом. Этот ее сын остался в живых.
Это все, что я знаю о Микаеле, дядя Аре, если не считать того, что он в хорошем здравии, очень интеллигентен и образован и хочет посетить Гростенсхольм и Липовую аллею, как только это будет возможно. Но это будет не скоро.
У Швеции с Норвегией сейчас не лучшие отношения и, судя по всему, станут еще хуже. С Карлом X Густавом каши не сваришь. Военная машина! Разумеется, я пригласил Микаела посетить Габриэльсхус, если он когда-нибудь будет в Дании.
Вот и все. Надеюсь, эти новости вас обрадуют.
Передавай всем привет, в особенности моей сестре Габриэлле, ее наглому Калебу и малютке Эли. Подумать только, что она выходит замуж! Такая молоденькая! А Андреас… в его возрасте чувствуешь себя старым и важным…
Было очень приятно узнать, что кто-то наконец ухитрился повести Маттиаса к алтарю. Ведь для нас он был настоящим холостяком! Должно быть, это какая-то особая девушка, раскусившая такой орешек!»
– Так оно и есть, – усмехнулся Маттиас.
– «Отец и мать чувствуют себя прекрасно и с радостью приедут на свадьбу. Но мама жалуется на то, что в Норвегии всегда женятся среди зимы. Скагерак в это время совершенно не пригоден для плавания. Джессика шлет всем наилучшие пожелания. Нет, бабушка Лив, она не будет заводить второго ребенка: согласно семейным традициям, нужно иметь одного, зато льва!»
– Как он узнал, что я интересуюсь этим? – изумленно произнесла Лив.
Но все в ответ лишь рассмеялись.
– «Лене чудесная девочка. Она во всем напоминает меня, болтает без умолку и швыряет все, что попадает под руку. Отец журит ее за это. Он озабочен тем, что если в доме не будет больше детей, род Паладинов вымрет. Он уже наводит справки о том, чтобы ввести новое предписание, согласно которому будущие дети Лене смогут носить имя Паладин. Мне кажется это нереалистично. Единственным решением в этом случает будет то, что она не выйдет замуж, но родит себе сына, как это сделала моя прабабушка Шарлотта Мейден. Но это, так сказать, не поддается планированию. Я бы не стал рекомендовать своей дочери такое.
Надо же, перо становится болтливым! Сердечный привет от человека, который не знает, как ему закончить письмо, и поэтому продолжает писать его до самой своей смерти. Или, вернее, пока не уморит своих читателей.
Твой преданный Танкред, дома, в увольнении.»
– Вот это болтун! – воскликнула Габриэлла. – Такую болтливость он унаследовал от тети Урсулы. Она могла болтать часами напролет.
– Танкред прекрасный парень, – усмехнулся Бранд. – Но то, о чем он пишет, весьма заманчиво. Мы должны немедленно начать поиски Микаела.
– Возможно, он еще в Ингерманландии, – предположил Таральд.
– Да. С ним самим мы не сможем сейчас связаться. Но мы можем узнать, где теперь муж Марки Кристины. Это будет сделать нетрудно, она ведь знатная персона, из высшего дворянства.
– А можно ли сейчас поехать в Швецию? – спросил Андреас.
– Сомневаюсь, – ответил Калеб. – Я бы этого никому не посоветовал.
– Мы будем искать его, – воодушевленно произнес Аре. – Если сразу не получится, подождем, посмотрим… Жаль, что у нас нет знакомых в Стокгольме, но мы наведем справки. Самое главное, что Микаел жив и что у него все в порядке. Я так счастлив! Нет, у меня было предчувствие все эти годы! И вот я узнал, что мальчик нашелся! Теперь моя душа спокойна, большего я и не желал.
Статный счастливый старик, принимающий гостей…

Предыдущая страница 6 Следующая страница


Маргит Сандему - Дочь палача

7 Маргит Сандему

14

Год спустя на Линде-аллее женщины засели за шитье: они шили крохотные распашонки и постельное белье…
Матильда со своей невесткой Эли пришли поболтать, Лив, Ирья и Хильда принесли с собой из Гростенсхольма еду. После некоторых раздумий решили позвать и Габриэллу. Они не были уверены в том, что ей захочется слушать болтовню о маленьких детях, вполне естественную для Эли и Хильды, ждущих ребенка.
Но Габриэлла всегда относилась к Эли как к своей дочери, которая, правда, была всего на десять лет моложе ее – но все-таки как к дочери. Встреча родственников без Габриэллы была просто немыслимой, всем хотелось, чтобы она пришла. Она ведь, как-никак, должна была стать бабушкой. Двадцатисемилетней бабушкой…
И Габриэлла пришла.
После того, как Эли переселилась из Элистранда в Линде-аллее, они с Калебом остались одни. Воспитывали двух приемных детей, троих же им удалось определить в хорошие руки в деревне. Работы по дому стало меньше, но им так не хватало Эли!
И Хильды. Она прожила у них всего несколько недель, но у нее установился такой хороший контакт с детьми.
Сердце Лив всегда сжималось при мысли о Габриэлле. В ее памяти все еще свежа была сцена с ее мертвым ребенком…
Габриэлла была очень чувствительной, несмотря на свой неизменно радостный и счастливый вид. Для нее, так же как и для Калеба, Эли значила очень много. И вот теперь они лишились даже приемной дочери.
Все сидели, болтали и шили. Это было в субботу после обеда.
Лучи сентябрьского солнца лились через широкие окна в комнате Матильды. В каждом окне было по шесть застекленных квадратов в полфута высотой. Всем в деревне такие окна казались роскошью, и по этому поводу многие кривили рот.
– Да, Эли, времени осталось не так уж много, – сказала Ирья.
Та смущенно улыбнулась. Ей было всего семнадцать лет, она была тонкой и изящной, словно лилия, но все знали, что у нее будет ребенок. Это казалось просто невероятным.
– У тебя будет мальчик, можешь мне поверить, – убежденно сказала Лив. – У Аре было трое сыновей, у Тарье и Бранда – по одному сыну. Теперь дело за тобой.
– Я не против, – улыбнулась Эли. – Андреас тоже. Но иметь дочку тоже неплохо.
– Нужно принимать все как есть, – сказала Габриэлла. – Люди Льда с благодарностью принимают все, что им перепадает. Они не избалованы изобилием детей.
Хильда сидела молча, всем своим видом излучая тихую радость. Она подарит Маттиасу ребенка – этого было достаточно, и она не задавалась вопросом, девочка это будет или мальчик. Ее не беспокоило то, что род Мейденов перестанет существовать, если у них не будет сыновей. Это не имело для нее значения.
До родов оставалось около двух месяцев. Она знала, что Ирья и Лив шьют одежду для ребенка: маленькие вещицы, красиво отделанные кружевом, которые приятно было взять в руки.
Эли наклонилась к Габриэлле:
– Поскорее дошивай эту распашонку, мама, а то малыш вырастет из нее!
– Ты говоришь в точности, как моя мать, Эли, – улыбнулась Габриэлла. – Точно такие же слова она сказала мне, когда я шила себе приданое. Я никогда не умела шить. Но, кстати, эту распашонку ты не получишь, я хочу оставить ее себе.
– Вот как? – усмехнулась Лив, критически взглянув на вещь. – Вряд ли это произведение искусства!
– Вы ничего не поняли, – беспечно произнесла Габриэлла, осматривая со всех сторон неровно выкроенную распашонку. – Мне самой она понадобится!
Все замолкли в недоумении.
– Я испытываю обычные радости материнства. И я прошу принять меня в ваш союз матерей, ведь мы с Калебом ждем в апреле пополнения!
Ее слова подействовали на всех так, словно в комнату залетела комета. Поднялся ужасающий галдеж, голоса сливались в настоящую какофонию, на шум сбежались мужчины.
– А мы-то жаловались на недостаточный прирост! – кричал Аре сестре.
Но Лив пошла в другую комнату. Она плакала и шептала благодарственные молитвы.
Хильда оказалась настоящей находкой для Гростенсхольма.
Таральд, часто жаловавшийся на недостаток интереса к хозяйству у сына, был теперь очень доволен. Хильда поспевала повсюду. Вместе со свекром она вела все расчеты по хозяйству, ей нравилось работать во дворе и в поле, она во всем чувствовала себя как рыба в воде.
В конце концов Ирье пришлось умерить ее пыл.
– Ты не должна перетруждать себя, моя девочка! Подумай о ребенке!
Хильда послушалась. Но она делала все для того, чтобы Маттиас со спокойной совестью мог заниматься своей врачебной практикой.
В тот день, когда она поняла, что в деревне приняли ее, она долго сидела с тихой, благоговейной и восхищенной улыбкой на губах.
Она знала, что в деревне многие насмехались над женитьбой доктора на дочери палача. Доброе сердце барона Мейдена завело его на ложный путь, говорили люди с презрительной улыбкой. Это всего лишь жалость, и он скоро раскается в том, что привел в дом такую мразь!
Никто не доверял ей.
Но насмешки стихали по мере того, как люди узнавали Хильду поближе.
Лив поступила мудро: она не уговаривала всех соседей сразу, она перебирала их одного за другим.
Несколько человек уже не думали так, как остальные, узнав Хильду в совершенно ином, личностном плане. Они разделяли ее радость по поводу ожидаемого ребенка и впоследствии стали называть ее «моей приятельницей докторшей из Гростенсхольма».
Ей больше не приходилось скрываться при виде людей. Она могла свободно ходить с высоко поднятой головой, где ей вздумается.
И когда в деревню прибыл другой палач и она узнала, что у него есть маленькие дети, она отнесла ему большую корзину еды, познакомилась с его семьей и сказала, что у его детей все будет хорошо, в смысле отношения окружающих. Ведь никто лучше Хильды не знал, что значит быть ребенком палача.
Дети, которые должны были появиться на свет, объединили женщин семейства, Они обращались друг к другу самым непринужденным образом: мама, бабушка, прабабушка. Сесилия писала, что завидует им, потому что они с Джессикой не могут быть сейчас с ними. Но письма приходили регулярно, каждую неделю.
На этот раз никто не опасался проклятия рода Людей Льда. Ведь у Габриэллы был уже однажды «меченый» ребенок.
Они договорились просигналить друг другу – и в первый раз сигнал был подан в одно воскресное утро. На Липовой аллее был вывешен белый флаг (на самом деле это было льняное полотенце), смысл появления которого никто в деревне не понял. Но из Гростенсхольма и Элистранда пришли женщины, чтобы помочь Эли.
Их помощь была просто неоценимой для молодой матери. Все, за исключением Хильды, уже испытали это состояние беспомощности, которое теперь переживала Эли и которое вскоре предстояло пережить Хильде.
Мужчины, в том числе Андреас и даже Маттиас, доктор, были низведены в этот день до уровня неизбежного зла. Им отвели роль домашней экспертизы, предоставив остальное акушерке.
Крепкая и тонкая, Эли хорошо перенесла роды. И около полуночи в Линде-аллее появился новый член семьи.
Никого не удивило то, что это оказался мальчик. Но все-таки он кое-чем удивил всех: он не принадлежал к числу тяжеловесных, черноволосых крепышей, какими были в свое время Аре, Бранд и Андреас. Новорожденный был светловолос, и черты лица у него были иными: он был похож на Тарье! У него были раскосые глаза, резко очерченные линии лица – почти как у фавна.
Эли и Андреас долго думали, как его назвать. Ее отца звали Нильсом, а отец Матильды, Никлас Никлассон, был в свое время недоволен тем, что Андреаса не назвали в честь него. Поэтому мальчика назвали Бранд Никлас Калеб, а попросту Никлас.
Редкая мать была такой заботливой, как семнадцатилетняя Эли. Она хлопотала с утра до вечера.
Но ей все помогали: маленький Никлас очень скоро стал центром внимания, его баловали все – от папы Андреаса, дедушки и бабушки, Бранда и Матильды, до прадедушки Аре.
В Гростенсхольме же все больше и больше нервничали: Хильда перенашивала ребенка.
– Хильда, уж не собираешься ли ты ждать до Рождества? – спросил Маттиас. – Тогда, скажу я тебе, день рождения получится весьма идиотским!
Он-то должен все понимать!
Хильда не стала ждать так долго. И накануне Рождества 1655 года над Гростенсхольмом забелело полотенце, и женщины быстро заняли свои места.
Роды были легкие, и Маттиас вскоре смог взять на руки свою новорожденную дочь и констатировать, что у нее темные локоны (на самом деле это была одна-единственная тонкая прядь, но он настаивал на том, что это локон) и что пока трудно определить, на кого она похожа.
Мать Хильды звали Ингой, а мать Маттиаса – Ирьей, так что оба имени соединили в одно и получилось: Ирмелин.
Ирья сразу полюбила внучку, Таральд же был более сдержан.
– Нужно было делать мальчика, Маттиас, – сурово выговаривал он. – Мальчик был нужен!
– Тогда мы были еще неумелыми, – улыбнулся Маттиас.
– Это так всегда бывает у Людей Льда, – ворчал отец.
Таральд не умел обращаться с грудными детьми. К обоим своим сыновьям он в свое время старался не прикасаться, а Колгрима он вообще долго не признавал. Чтобы не делать различий между обоими сыновьями, он был строг и с Маттиасом, в чем не было никакой необходимости.
Но, думая, что его никто не видит, Таральд стоял иногда возле колыбели и смотрел, как девочка хватает его за указательный палец. И он смеялся и шептал внучке ласковые слова.
Когда Габриэлле пришло время родить, Сесилия не могла усидеть дома. Взяв с собой Джессику, она заблаговременно приехала из Дании. Ее восхитил полугодовалый Никлас и четырехмесячная Ирмелин, которая, по ее мнению, «в точности была похожа на Танкреда». После этого она отбыла в Элистранд, где ее дожидались Габриэлла и Калеб.
С приездом Сесилии Элистранд ожил. Самый значительный и деятельный представитель Людей Льда сразу взял на себя командование – и «союз матерей» пережил свои великие дни.
Напряженная ситуация вокруг границ Дании и Норвегии обострилась. Все волновались за Танкреда и Микаела. Танкред по-прежнему служил в Гольдштейне, защищая границы от шведского вторжения.
Русский царь захватил Ингерманландию.
Но никто не знал, находится ли там по-прежнему Микаел.
Карл X Густав был признан королем на большей части Польши, но поляки собирались дать ему отпор и ждали только, когда датский король Фредерик III объявит Швеции войну. Нидерланды вынашивали планы отправки флота в Данию, Англия же все время оставалась в тени, пристально наблюдая за альянсом между этими двумя странами. Вдоль границ Швеции и Норвегии было неспокойно, по-прежнему шла борьба за Ямтланд, Херьедален и Бохуслен.
Поговаривали о том, что будут брать норвежских крестьян в ополчение.
В таком случае, на войну должны были уйти Андреас, Маттиас и Калеб.
Все это были внешние события, в самой же семье, как никогда, царила солидарность.
Ранним апрельским утром над Элистрандом забелело полотенце. Женщины из других усадеб до этого уже посматривали в окна, не вывесили ли флаг. И тут же выехали кареты.
Лив вдруг страшно засомневалась, осмелится ли она присутствовать при этом, но она знала, что Габриэлла обидится, если она не приедете. И она, сжав зубы, поехала.
Габриэлла, с ее тонким сложением и хрупкостью, гораздо хуже, чем предыдущие роженицы, перенесла все, хотя рожала уже второй раз.
Но Маттиас считал, что все это из-за нервов: она была испугана, чувствовала себя одинокой и не могла расслабиться.
Лив помнила прошлый раз, роды прошли стремительно. Сейчас же потребовалось гораздо больше времени, и она видела в этом хорошую примету. Однако Сесилия была настороже, помня, что предыдущие роды были неудачными.
Теперь женщины не совались все сразу в акушерскую работу. Они просто старались облегчить длительный предродовой период, и возле Габриэллы постоянно сидели одна или две женщины, чтобы не утомлять ее.
Но к трем часам утра все закончилось.
Калеб, переживший самые трудные в своей жизни сутки, смог, наконец, войти. Габриэлла, смертельно уставшая, но счастливая, родила живую, хорошо сложенную дочь с темными волосами, в лице которой было что-то диковатое, тролльское.
– Нет, вы только посмотрите, она похожа на меня! – с волнением произнесла новоиспеченная бабушка Сесилия. – Разве вы не видите? Это хороший признак!
Все были абсолютно согласны с ней.
Только Лив стояла и молчала. Она улыбалась новорожденной, лежащей на руках Габриэллы, но о сходстве ничего не говорила.
Вскоре устроили крещение, потому что Сесилия и Джессика должны были возвращаться в Данию.
Церковь великолепно украсили, крестные матери – Ирья, Сесилия и Матильда – были горды и счастливы.
После этого в Гростенсхольме устроили пиршество, и барон отпраздновал свое превращение в дедушку тем, что, выпив лишнего, произнес на крестинах часть речи, предназначенной для свадьбы Маттиаса и Хильды, сказав при этом, чтобы Хильда чувствовала себя в Гростенсхольме как дома. Ирья осторожно поправила его, и он пошел по верному следу.
Лив и Аре на некоторое время покинули празднество и удалились в соседнюю комнату, где спали сытно накормленные трое детей.
Она долго смотрела на малышей.
– Ты видишь то, что вижу я? – тихо спросила Лив.
– Да. Я давно уже заметил это.
– Такого никогда раньше не было.
– Но это меня не пугает, – удивленно произнес Аре.
– И меня тоже! Я не думаю, что это дурной признак.
– Мне тоже так кажется. Как ты думаешь, родители догадываются о чем-нибудь?
– Никто из них не обмолвился об этом ни словом.
Некоторое время они молчали, потом Лив сказала:
– Красивые дети, все трое. И такие разные.
– Да. Совершенно разные. Интересно будет посмотреть, что из них вырастет.
Лив улыбнулась.
– Ты думаешь, мы доживем до этого? Ведь мы и так уже старые.
– Нет, я не думаю, что доживу, – сказал Аре. – Человек живет до определенного срока, выполняя свое жизненное предназначение и удовлетворяясь этим. У меня сейчас есть одна-единственная мечта.
– Я знаю это, брат, – кивнула Лив, и они вернулись к остальным.
Хильда уложила Ирмелин спать.
Девочка лежала в своей колыбели, ее не клали в постель: они наслышались слишком много историй о грудных детях, заспанных насмерть.
Но колыбель стояла рядом с постелью Хильды, так что ей достаточно было протянуть руку, чтобы дать плачущей малышке соску.
Маттиас лег в постель и потушил свет.
– Ты счастлива? – спросил он.
– Как я могу не быть счастливой? Все, о чем я едва осмеливалась мечтать, теперь стало моим. Муж, которого я люблю, добрейшее в мире сердце, собственный ребенок, дом, которому нет равных… эта прекрасная жизнь, которую я воспринимаю теперь как дар Божий, хотя раньше я так не думала.
– Все это меня тоже вдохновляет. Я тоже раньше не думал так.
– Тебе не кажется, что мы должны поблагодарить за все это судью? – улыбнулась она. – Ведь вопреки всему, нас свели его ужасные деяния.
– Не думаю, что он высоко оценит нашу благодарность.
– Я знаю. Он никогда не считал своей задачей чем-то радовать норвежцев… – Она о чем-то задумалась. – Я не понимаю смысла имени, которое дали Калеб и Габриэлла своей дочери: Виллему*. <"Виллему – дикая вересковая пустошь (норвежск. )."> Разве есть такое имя?
– Этого я не знаю. Во всяком случае, бабушка Лив одобряет это.
– Такая красивая малышка, – сказала Хильда. – Но придется признать это имя. В девочке и в самом деле есть что-то диковатое, но глаза у нее добрые, почти как у тебя.
– Ты думаешь? Да, наша дочь совсем на нее не похожа. Ирмелин толстенькая и радостная! Господи, как я люблю этого ребенка!
– Я тоже, – со счастливым вздохом произнесла Хильда. – Знаешь, мне кажется, у нее такие насмешливые глаза!
– Мне тоже так кажется, – сказал Маттиас и прижал к себе жену. – Но я знаю одного человека, который еще больше, чем мы, без ума от своего ребенка. Йеспер вчера был здесь вместе с наследником фермы. Я целый час выслушивал, какие штучки вытворяет пацан. Ты ведь знаешь, каким болтливым бывает Йеспер, когда заведется!
– Это уж точно! Как выглядит мальчик?
– Белокурый, как отец, с колкими, проницательными глазками.
– Как у Йеспера.
– Да. Просто поразительно, как его семья связана с нашей. Его отец Клаус любил нашу Суль, как говорят, а потом подкатывался к будущей жене Аре, Мете, после чего Силье женила его на служанке и отправила подальше… Йеспер рос вместе с сыновьями Аре, Бранд вместе с ним участвовал в Тридцатилетней войне, и вот у него родился сын почти одновременно с внуком Бранда. Не кажется ли тебе, что эта связь будет продолжаться и дальше?
– Вполне возможно, – усмехнулась Хильда. – Но мне что-то не очень хочется, чтобы моя дочь вышла за сына Йеспера. Это не сословные предрассудки, мне ведь это не свойственно, просто эта мысль вызывает у меня протест.
– Из-за того, что натворил тогда Йеспер? Его отец Клаус сделал то же самое по отношению к Мете, и она тоже была в шоке. Тогда Аре и подумал о сватовстве, так же, как это сделал я.
– Значит, ты считаешь, что мужчины из его семьи являются для нас своего рода совратителями?
– Возможно. Ах, Ирмелин опять проснулась! Еще одна бессонная ночь!
– Я возьму ее, а ты поспи, – сказала Хильда, как говорят все матери в мире, торопливо и нервозно, боясь, что муж рассердится на ребенка.
Впрочем, Хильда напрасно беспокоилась. Маттиас, став отцом семейства, не потерял свои ангельские качества. Он брал на себя часть ночных бдений – с радостью и без особого ворчания. Больные могли немного подождать. В тридцать один год Маттиас воспринял отцовство более ответственно, чем это бывает в юности, когда перед взором человека еще много нового и привлекательного.
И пока вся родня радовалась появлению нового поколения, мысли Аре витали далеко-далеко, где находился теперь еще один представитель рода Людей Льда, его потерявшийся внук.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Дочь палача

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Дочь палача

Маргит Сандему

Дочь палача

Цикл: "Люди Льда" - 8

 Читать книгу

Аннотация

Восьмой роман современной норвежской писательницы продолжает Сагу о роде Людей Льда. Действие происходит в 1650-х годах в Норвегии. Правнуки Тенгеля Доброго Андреас и Маттиас обретают, наконец, свою судьбу. Страшная находка Андреаса заставляет хозяев поместий Гростенсхольм, Липовая аллея и Элистранд вновь вспомнить о проклятии, довлеющем над потомками Тенгеля Злого.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка, "Сага о людях льда" возможна самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.