Маргит Сандему - Демон ночи

1 Маргит Сандему

1

С 1901 года, когда закончилась предыдущая история, повествование о Людях Льда возвращается к 1894 году, к странному случаю с Ваньей.
Полночь в старинном округе Гростенсхольм.
Ночь была холодной, лунной, колдовской. Все уже спали, только двое гуляк тащились домой с поздней вечеринки. Они шли и болтали, не глядя по сторонам.
Если бы они бросили взгляд на церковь, то кое-что увидели бы, но они слишком увлеклись разговором о прошедшей пирушке и смотрели только друг на друга.
Колокольня четко вырисовывалась на фоне освещенного луной неба. Там, где четырехугольное основание переходило в круглую, узкую башню, располагался карниз с четырьмя маленькими башенками, устремленными вверх.
Теперь на этом выступе было еще кое-что.
В лунном свете была видна высокая, тонкая, сидящая фигура. Она напоминала хищную птицу, но это была не птица. Не животное и не человек, это существо больше напоминало химеру, одну из дьявольских фигур, возвышающихся на карнизах Нотр-Дама, призванных напоминать еретикам, что ожидает их в загробной жизни.
Это существо сидело, согнув колени и положив руки или лапы на парапет башни. Плечи были приподняты, голова наклонена вниз, глаза неотступно смотрели на идущих по дороге людей. Не найдя в них ничего интересного, существо властно оглядело окрестности.
Луна медленно и величественно плыла по небосклону.
Гуляки разошлись наконец по домам. Округ, который больше уже не назывался Гростенсхольмом, казался пустынным в холодной ночи.
Внезапно существо взлетело, расправив пару черных, перепончатых крыльев. Оно парило над землей, как бы отыскивая что-то, может быть, какой-то нужный ему дом.
Липовую аллею.
Это существо было Демоном Ночи. Это было существо женского пола, по имени Лилит. Когда-то она была первой женой Адама, еще до того, как Бог создал Еву. Она была ночным демоном, существом независимым, абсолютно не желавшим подчиниться мужу, Адаму, несмотря на то, что они наплодили кучу детей. Она делала лишь то, что считала нужным, – чего нельзя было сказать о ее последовательнице Еве. У Лилит было тайное колдовское заклинание – Сем Хам Фораш – и произнося его, она становилась невидимой. Однажды она навсегда покинула Адама, и он, желая вернуть обратно прекрасного сексуального партнера, попросил Бога о помощи. Бог послал за ней трех ангелов, но Лилит наскучил Адам, который все время пытался властвовать над ней, и она отказалась вернуться. Вместо нее Адам получил красивую и покладистую Еву. И когда троим их сыновьям пришло время жениться, они выбрали себе в жены дочерей Лилит. Сама же Лилит снова соединилась с Адамом. Когда он был изгнан из рая. Но это уже другая история. Впоследствии она принесла людям много зла. Кроме всего прочего, она стала прародительницей существ из потустороннего мира. Поэтому нет ничего удивительного в том, что феи, горные короли, эльфы и другие такие же создания так сексуальны!
Демон Ночи нашла то, что искала: старинную, но благоустроенную усадьбу с умирающей липовой аллеей. Деревья на аллее давно пора было уже заменить, но хозяева не решались срубать их. Коммунальное правление собиралось уже потребовать вообще уничтожить эту аллею, поскольку не хватало места для новых построек.
Но не это интересовало Лилит. Взгляд ее был устремлен к дому…
Сама она обитала в таинственной пещере кошмаров. Пещеру населяли уродливые, страшные существа, порожденные больной фантазией людей.
Много сотен лет назад туда явилось одно из самых мерзких земных созданий. Это был маленький, иссохший человечек, живший так долго, что в нем уже не осталось ничего человеческого. Это был Тенгель Злой, само воплощение бесчеловечности. Его злая власть была так велика, что все обитатели теневого мира подчинились его воле, даже не поняв, что произошло. Лилит пришла в неистовство, она возненавидела его, будучи по натуре независимой и свободной, но ничего не могла поделать – было уже слишком поздно.
Собственно говоря, демоны ничего не имели против совершения злых поступков, поэтому они охотно подчинились Тенгелю Злому. Но они не желали становиться рабами. А стали ими.
И тут он, ко всеобщему облегчению, исчез. Отсутствовал несколько сотен лет, и многочисленные демоны ночи, существа, приносящие кошмары, решили, что могут жить спокойно.
Они были уверены в этом до тех пор, пока его жуткие мысли не вторглись в их обитель и не отыскали Лилит, которую он давным-давно, несмотря на ее высокомерие, имел удовольствие укротить раз и навсегда.
Мысли его обладали потрясающей силой, воля Лилит теперь была в его власти, и она тоже с гордостью выполняла все его поручения. Все демоны теперь поклонялись ему.
В ее задачу входило теперь внедрить на Липовую аллею одного из своих потомков. Он должен был жить там и докладывать Тенгелю Злому, что делают эти люди. Потому что Тенгель Злой должен был экономить свои силы: мысленное управление всеми требовало от него огромного напряжения и изматывало его. Он ждал своего пробуждения, и уже тогда он проявил бы свою мощь. Тогда бы он не поскупился на заботу о своих упрямых родственниках! Собственно говоря, он мог принять свое прежнее обличие только в долине Людей Льда. Для него стало обременительным быть в курсе того, где находятся его потомки и не делают ли они что-то неприятное для него. Неприятности они доставляли ему, разумеется, постоянно, но куда хуже было то, что кто-то из них мог совершить опасный для него поступок.
Поэтому ему нужен был шпион. От кого Лилит произвела на свет этого ночного демона, было для него неважно, лишь бы он был по-настоящему злобным существом – таким же, как он сам.
Первая часть стоящей перед Лилит задачи была приятной. Она нашла себе демона ненастья, который немедленно согласился вступить в связь с этой по-прежнему красивой женщиной. И после приятно проведенного с ним времени она была готова к посещению Липовой аллеи.
Лилит приземлилась прямо на крышу, вцепившись когтями в конек. Острое чутье подсказывало ей, куда она должна была положить порожденное ею потомство, лежащее у нее в руке: маленькое, чуть крупнее вишни, мягкое яичко. Его легко было припрятать.
В мыслях ее появился приказ, как ей следует войти в дом. Она отыскала окошко во втором этаже, стала тонкой, как нитка, и проскользнула внутрь через щель в оконной раме, оказавшись в нужной ей комнате.
Девочка лет десяти спокойно спала на кровати. Но это не имело никакого значения, ребенок не мог обнаружить, что происходит в комнате, потому что ночные демоны обретают зримые черты лишь в кошмарных снах людей.
В углу комнаты стоял шкаф, которым никто не пользовался. В нем хранились украшения и безделушки периода рода Людей Льда, когда их родственники Мейдены и Паладины оставили им богатое наследство. Дверца шкафа была открыта. Отодвинув в сторону безделушки, Лилит приготовила удобное место для яйца: она положила его на мягкую подушечку из голубого бархата и задвинула ее подальше, в самый угол. А изящный, выточенный из слоновой кости, бокал, до этого лежащий на подушечке, поставила рядом.
Задача была выполнена. Внушив своему потомку мысль докладывать обо всем Тенгелю Злому, она выскользнула наружу через щель в оконной раме.
Но кое-что Лилит забыла сделать. Или, вернее, она не учла одно обстоятельство.
Она не знала, кем был лежащий в постели ребенок.
Конечно, это был потомок Людей Льда, но не меченый и не избранный. Ванья Линд из рода Людей Льда не представляла собой никакой опасности.
На самом же деле это было не так. Она была дочерью Ульвара, на котором лежало проклятие рода. Но куда важнее было то, что она была внучкой Люцифера, ангела света, низвергнутого с небес и ставшего после этого черным ангелом. Лилит должна была знать об этом. Но кто-то, не желавший, чтобы она знала об этом, затуманил ее мысли. У Людей Льда было теперь много союзников, о существовании которых они даже не подозревали.
Так что Ванья представляла из себя кое-что.
Если бы кто-то другой был на ее месте, он ничего бы не заметил. Другой бы увидел просто подушечку и стоящий рядом с ней резной бокал. Но Ванья видела больше.
Прошло некоторое время, прежде чем она что-то обнаружила, потому что шкаф был довольно высоким. В ее обязанность входило вытирать пыль и наводить порядок в комнате, но Ванья не была слишком уж обязательным человеком, когда дело касалось домашней работы. Полка в шкафу находилась высоко, видны были только стоящие на ней вещи, поэтому и пыль незачем стирать! Возможно, Лилит учитывала это обстоятельство.
Однажды вечером, когда Ванья уже легла в постель, она заметила на полке что-то серое. Сдвинув брови, она стала присматриваться. Разве маленький резной бокал не лежит больше на подушечке из бархата? Нет, теперь он стоит рядом с ней. И вместо него на подушечке лежит что-то другое, что-то серое.
Наверняка здесь побывала Агнета.
Но мама Агнета не имела обыкновения переставлять вещи в комнате Ваньи, если там было чисто и опрятно. Каждую пятницу мама меняла постельное белье и мыла пол, а также приносила чистую, выглаженную одежду. А вообще комната была собственностью Ваньи, на этом настояла Агнета. Потому что трудно было по-матерински относиться лишь к одному ребенку, все время быть начеку, стараясь не слишком уж перегибать палку. Не делать различия между собственным ребенком и приемным, в данном случае, Бене-диктой. Бенедикта была дочерью Хеннинга, Ванья – дочерью Агнеты. У девочек могли бы сложиться болезненные отношения, но ни одна из них не чувствовала себя оставленной без внимания. Все жили одной дружной семьей.
Так что же там лежит наверху? Утром, когда станет светло, она выяснит это.
Ванья заснула и на время забыла обо всем.
Яичко величиной с вишню, разумеется, выросло; и в тот вечер, когда она увидела его, оно было уже размером с куриное яйцо, потому что детеныш демона растет быстро. Когда она снова вспомнила о чуждом элементе на полке шкафа, ей исполнилось уже одиннадцать лет!
И уж тогда она кое-что увидела!
Это было летней ночью, она лежала без сна. Собственно говоря, в лежачем положении ей ничего не было видно, ей приходилось либо прислоняться к спинке кровати, либо приподнимать голову.
Приподнявшись на постели, она вся сжалась. В комнате были крысы?
Нет, никаких крыс здесь не было. Что-то быстро поползло вверх по стене и залезло в шкаф. Что-то, посмотревшее на нее светящимися глазами.
Маленькая, мерзкая кукла?
Было совершенно ясно, что существо, забравшееся в шкаф, было столь же удивлено, как и она сама. Ванья застыла в том положении, в котором находилась в тот момент, с поднятыми над головой руками и запрокинутой назад головой. И существо тоже застыло на месте. И Ванья совершенно отчетливо прочитала его мысль: «Ты видишь меня?» Нет, это существо не подумало: «Кто ты!» или «Помоги, сними меня отсюда!» – нет, оно подумало только: «Ты видишь меня?» Словно в том, что она видела его, было что-то необычное, словно существо это считало себя невидимым!
Да, похоже, это было так.
Несколько секунд они смотрели друг на друга, не шелохнувшись.
«Что же это за тварь такая?» – подумала она. Ее сердце готово было выскочить из груди. Разумеется, она была смертельно напугана встречей с этим совершенно неизвестным ей созданием, но ее не покидало также и любопытство.
Существо больше напоминало человеческого ребенка, чем зверька. Оно было величиной с белку, с коготками вместо ногтей, с худыми конечностями и выступающими под кожей ребрами. Лицо было гротескным, но не отвратительным, да, обычному человеку оно показалось бы уродливым, но Ванья так не считала. Его узкие, совершенно желтые глаза имели вертикальные, как у кота, зрачки, и когда она, наконец, пошевелилась, существо открыло рот и оскалило белые, острые зубы. Между зубами показался раздвоенный, как у змеи, язычок. Кожа у него была странного, зеленоватого оттенка, скулы были острыми и выступали вперед. Существо не имело волосяного покрова, но его большие, острые уши упирались в крышку шкафа. С полки свисал очаровательнейший хвост, длинный, со стреловидной кисточкой на конце.
Рассмотрев как следует незнакомое существо и привыкнув к его виду, Ванья прошептала:
– Ты очаровательное маленькое создание!
И она ласково улыбнулась ему. Она сама была необычайно красивым ребенком.
Существо снова оскалило зубы, но явно без опаски. Возможно, это была своего рода улыбка? На редкость злобная улыбка. Она села на постели, повернувшись к шкафу.
– Но почему ты не спускаешься вниз? – спросила она. – Смотри, ты мог бы лечь в кукольную постельку! Наверняка это тебя я видела тогда, и с тех пор ты просто вырос! Подушечка уже слишком мала для тебя, так что спускайся, я постелю тебе постельку!
Кукольная кроватка стояла теперь в комнате Ваньи просто в качестве украшения, потому что она давно уже перестала играть в куклы.
– Если ты обещаешь мне вести себя хорошо, я сейчас встану и все приготовлю для тебя. Но если ты прыгнешь мне на голову, ты окажешься в мусорном совке! Ты понял?
Змеиный язычок снова высунулся, послышалось шипенье. Но было видно, что бесенок понял, что она сказала.
Не спуская глаз со шкафа, она опустила ноги в домашние туфли и шагнула в угол комнаты, где стояла кукольная кроватка. А тем временем существо приподнялось на ножках и Ванья совершенно ясно увидела, что гостем ее является маленький мальчик.
– Вот это да! – пробормотала она. – Ты встал на ноги! А то они болтались у тебя без дела!
Теперь она ясно видела, что мини-человечек ухмыляется. Хотя слово «человек» для него явно не подходило.
– Ты дьявол? – спросила она. На лице его появилась недовольная гримаса. Вынув из кроватки куклу, Ванья привела все в порядок и сказала:
– Ты демон? Да, ты точно демон. Видишь ли, мы здесь уже привыкли к демонам. Тула, например, исчезла куда-то с четырьмя из них… Лично мне этого делать не хотелось бы, это так глупо. Но какой ты маленький? Как тебя зовут?
Демоненок был явно раздражен, наверняка не поняв ее вопроса.
– Ты голоден? Понимаешь о чем я говорю? Мне кажется, ты такой худой. У меня есть яблоко. Хочешь?
Она протянула ему яблоко, но он ударил по нему ногой, так что яблоко выпало из ее рук.
– Нет, ты плохо ведешь себя, – сказала Ванья. – Я вижу, что ты питаешься не так, как мы. Ну ладно, хочешь спуститься и попробовать лечь в кроватку?
Подойдя к кроватке, она похлопала по ней в знак приглашения. Потом отвернула отделанный кружевом пододеяльник, вышитый ее мамой. Демоненок скептически смотрел на нее.
– Я вижу, что ты не умеешь разговаривать, – со вздохом произнесла она. – Но слова мои понимаешь достаточно хорошо. Ты кажешься мне таким милым и беспомощным, таким одиноким…
Господи! Беспомощным? Милым? Но Ванье было всего одиннадцать лет, и она была довольно странной девочкой. Очень наивной. Открытой и ребячливой, а временами удивительно проницательной.
– Но как же мне называть тебя? – озабоченно продолжала она. – Дитя печали? Как у Виктора Рюдберга в его «Сингоалле». Нет, это не подходит. Я придумаю что-нибудь еще. Ты ведь хочешь остаться у меня, да? Можешь оставаться!
Ванья всегда относилась с сочувствием к птицам, животным и всем беззащитным тварям. И она сама была окружена любовью в своем доме. Ее любили и престарелые родители папы Хеннинга, Вильяр и Бе-линда, ее любили Малин и Пер Вольден, старшая сестра Бенедикта и «старший брат» Кристоффер Вольден, который вовсе не был ее братом. Она всегда была в семье самой младшей. Но теперь у Бенедикты был собственный маленький сын, Андре, теперь он стал самым младшим и самым любимым. Ванья была уже слишком большой, чтобы ревновать, она сама с удовольствием возилась с трехлетним Андре. Но теперь ее сердце вдруг наполнилось радостным чувством: у нее появился свой собственный маленький ребеночек. Ее не волновало то, что он уродлив и явно не желает иметь дело с людьми. Она много слышала о демонах, читала красочные описания в семейной хронике Людей Льда, часто думала о том, что было бы очень здорово когда-нибудь встретить настоящего демона. Но она не была ни меченой, ни избранной, поэтому и не ожидала встретить их.
Внезапно в ней заговорило чувство собственности: никто не должен отнимать у нее это существо! Он принадлежит ей и только ей! Никто не должен об этом знать!
Обо всем этом она тихо сказала карлику, но тот и не думал радоваться. Он по-прежнему скалил зубы и высовывал раздвоенный язык.
– Иногда ты кажешься таким злобным, – с упреком сказала она. – Ты явно не из добрых!
Демоненку понравилось ее предложение, и он внезапно бросился стрелой, словно горностай, вниз. А уже в следующий миг он прыгнул в кукольную кроватку. Ванья поспешно отвернула одеяльце, чтобы он смог улечься.
– Но ты не можешь бегать здесь нагишом с этой болтающейся между ног штукой! – сказала она. – Ты ее простудишь или поранишь обо что-нибудь, понимаешь? Вот, смотри! Это чистый носовой платок, я могу завернуть тебя в него, как в пеленку. Ну, давай же!
Дьяволенок с ухмылкой наблюдал, как она пытается подложить под него пеленку. И пока она делала это, упомянутый ею член увеличился до невероятных размеров и стал твердым, как камень. Ванья тут же прекратила свой эксперимент и быстро накрыла его одеяльцем.
– Господи… – прошептала она, садясь на край своей постели. Она и раньше видела это у маленького Андре, у домашних животных… Но то, что она увидела сейчас, превосходило все остальное. Малыш величиной с белку и с таким оснащением! Она была порядком напугана и озабочена тем, что ей теперь делать. Это явно был не человек!
Но было ясно, что это детеныш. Демоненок. Могла ли она оставить его у себя? Не было ли это опасно? Ведь о демонах было известно так мало. И даже демоны Людей Льда были не особенно приятными. Да, они были на стороне Людей Льда. Но на них вряд ли можно было положиться. Если они и делают что-то для других, то только с выгодой для себя. Для многих незадачливых людей это стало просто катастрофой.
Она снова посмотрела на него. Он с невинным видом положил на подушку голову, его желтые глаза были закрыты, на губах играла нежная детская улыбка.
– Нет, – решительно произнесла она. – Я не могу бросить тебя на произвол судьбы, малыш. Я буду опекать тебя. Ты останешься у меня и я буду о тебе заботиться.
Получше укрыв его, она снова вернулась к своей кровати. Ночной демон приоткрыл горящие желтизной глаза и искривил рот в дьявольской усмешке.

2

У Ваньи появился новый интерес в жизни. Теперь она много времени проводила в своей комнате. Ей казалось, что демоненку требуется общество. Но ему вовсе это не требовалось, и она никогда не знала, где искать его, просыпаясь утром или входя в комнату. Он страдал от ее чрезмерного любопытства. Один раз она нашла его в платяном шкафу, где он изорвал все нижнее белье, лежавшее в ящиках. В другой раз он вылил стакан воды в ее постель, но чаще всего забавлялся тем, что одевал ее кукол самым неподходящим образом.
Ванья сшила ему пару кукольных штанишек. Сначала он злобно скалил зубы и пытался ее укусить, но, увидев черные брючки с серебряными пряжками, он унизился до того, что надел их. Ванья считала, что он не должен был разгуливать нагишом со свисающей между ног штуковиной.
Милым он вовсе не был. Она терпеливо пыталась научить его чему-нибудь, но все было абсолютно напрасно. Однако, когда она захотела научить его говорить, он стал внимательно слушать.
Она с озабоченностью замечала, что он растет слишком быстро.
Однажды он снова шокировал ее. Болтая с ним, как обычно, она вдруг услышала хриплый, гортанный голос и с изумлением уставилась на него.
– Не болтай так много, чертова девка, у меня в ушах звенит от твоего паскудного голоса. Мои уши очень чувствительны, пора бы тебе это понять!
Он умел разговаривать! Но… неужели это она научила его таким дурным словам? Она задумалась. Да, она назвала приходившую к ним соседку чертовой девкой, но она даже не предполагала, что этот малыш мог слышать ее! Она пробормотала эти слова себе под нос. А такое трудное слово, как «чувствительный»? Наверняка она тоже когда-то произносила его. А слово «паскудный»? И это слово она тоже говорила, когда он вылил на ее постель стакан воды.
Теперь ей следует быть осторожной. Видно, что он очень умен, он схватывает все на лету.
Она окрестила его Тамлином в честь одного персонажа из шотландских саг. К несчастью, Ванья выбрала совершенно неподходящий образ. Поскольку шотландский Тамлин был эльфом и лишал девственности всех молоденьких девушек, заблудившихся в его лесу. Об этом Ванья не знала. Ей казалось, что имя Тамлин очень подходит ее демоненку.
Ему страшно хотелось попасть в другие комнаты. Но она не разрешала ему делать это, боясь, что его кто-нибудь увидит. Пока его присутствие никто еще не обнаружил. Когда мама Агнета или кто-то другой входил в комнату, он сразу куда-то исчезал. Он был увертливым, как змея.
Но, конечно, ему удавалось иногда выскользнуть из комнаты вместе с ней! И тогда она ходила повсюду и искала его, страшно нервничая, тогда как все спрашивали, что она потеряла.
Она могла бы ответить им:
– Моего маленького демона, – но никогда никому не говорила об этом. Каждый раз, когда она в отчаянии возвращалась без него в свою комнату, она замечала возле двери какое-то молниеносное движение и, прежде чем она успевала закрыть дверь, он сидел уже на своем любимом месте, на ее маленьком письменном столе, и смеялся.
– Все-таки тебе удалось проскочить, – говорила она обычно со счастливым смехом. – Маленький негодный тролльченок!
Однажды случилось так, что он таким же недозволенным образом удрал вслед за Ваньей, и навстречу им вышли Хеннинг и Агнета.
Ванья остолбенела.
– Что с тобой? – спросил Хеннинг. – Почему ты так раскрыла рот?
Они не могли не увидеть его. Он предусмотрительно вскочил ей на плечо и вцепился в него когтями. Казалось, он был так же напуган, как и она.
– Что с тобой, Ванья? – ласково спросила Агнета. – Ты о чем-то задумалась?
Они не видели его! У нее сразу же отлегло от сердца, и она весело произнесла:
– Да, я забыла сделать домашнее задание.
Тамлин встал на ее плече, вставил себе в уши большие пальцы, высунул свой страшный язык и бесстыдно замахал в их сторону остальными пальцами. Ванья не могла удержаться от смеха.
Значит, никто в этом доме не видел его. Хотя, может быть, Бенедикта… Она ведь меченая. Ванья долгое время удерживала Тамлина от встреч с ней, разрешив ему свободно разгуливать по дому, при условии, что он будет хорошо вести себя. Но избежать этой встречи им, конечно, не удалось. Однажды они вошли в комнату, в которой находилась Бенедикта.
Бенедикта тут же повернулась к Ванье, так быстро, что Тамлин не успел спрятаться.
– Ах, это ты! – сказала Бенедикта. – А я как раз хотела попросить тебя посидеть часик с Андре.
Тамлин стоял на полу возле ног Ваньи. Но Бенедикта ничего не увидела. А ведь он был ростом уже не таким маленьким, как белка, а с кота!
«Одна только я вижу его, – подумала она. – И это наверняка благодаря моему деду, Люциферу, падшему ангелу. Люди Льда не в состоянии видеть Тамлина.
Но ведь Хейке, Винга и Тула видели демонов. Ингрид и Силье тоже. Нет, Силье не видела, она не была из рода Людей Льда. Тем не менее, она видела во сне демонов Людей Льда. В ее видениях они тоже являлись ей».
Почему же тогда Бенедикта, которая была меченой, не видела маленького демоненка Ваньи?
Тамлин сам дал ей ответ на этот вопрос.
Однажды, когда они были вечером одни дома, она задала ему именно этот вопрос.
Сидя перед ней на письменном столе, он фыркнул.
– Это дерьмовые демоны, – презрительно произнес он. – Демоны Людей Льда – просто дерьмо!
– Что ты хочешь этим сказать?
– Я знаю, кто я.
– Откуда ты можешь знать это? В первый раз, когда я увидела тебя, ты был маленьким серым комочком, сидящим на подушечке! Ты был величиной с куриное яйцо.
– Но я вовсе не цыпленок, – прошипел он своим хриплым голосом. – Я знаю о себе все, потому что кто-то внушил мне эти знания.
– Очень может быть. Тогда кто же ты?
– Ночной демон.
Ванья задумалась. Было ясно, что он ждет ее похвалы.
И она сказала:
– Приятно слышать об этом. Но я не знаю, что это означает.
– Ночные демоны невидимы, они обретают зримые черты лишь в кошмарных снах. А моя мать – одна из самых знатных ночных демонов.
– А твой отец?
– Мой отец – демон бури. Но кто может увидеть ветер?
Его голос, казалось, исходил из пустой бочки, словно органы речи были у него устроены не так, как у людей. Ему стоило большого напряжения говорить с ней.
Ванья была удивительной девочкой и нередко выражалась как взрослая.
– Значит, демоны Людей Льда – самые обычные? – придирчиво произнесла она.
– Самые что ни на есть обычные. Таких, как они – миллионы.
– Ты преувеличиваешь.
– Да, но ты задаешь такие глупые вопросы.
– А ты слишком много ругаешься! Его глаза злобно сверкнули.
– Ты сама научила меня этому.
– Да, ты прав. Почему ты оказался в моей комнате?
– В твоем доме, – поправило ее маленькое существо. – Комната была выбрана совершенно случайно, просто здесь стоял такой удобный шкаф. Никто не ожидал, что ты сможешь увидеть меня. Собственно говоря, кто ты такая, черт возьми?
– Не скажу. Почему ты оказался в этом доме?
– Не скажу. Если ты держишь при себе тайну, то и я буду держать.
– Может быть, нам обменяться тайнами? Тамлин пристально посмотрел на нее.
– Нет. Я не имею права ничего говорить. Но ты можешь рассказать о себе.
– Покорно благодарю, я не такая дура. Почему ты не имеешь права ничего говорить?
Он в ярости приблизил к ее лицу свое злобное личико.
– Потому что у меня есть одно поручение, проклятая старая приставуха!
– Я никак не могу быть старой, потому что мне нет еще и двенадцати лет!
Они посмотрели друг другу запальчиво в глаза. И поскольку Ванья понимала, что должна уступить, она сдалась.
Встав со стула, она отошла в сторону. Ей было все это не безразлично, она была так привязана к своему товарищу по комнате, что он уже не казался ей уродливым. На голове у него начали расти волосы – жесткие, зеленоватого цвета, которые ей вскоре пришлось подстричь. Он постоянно проказничал, но определенным образом давал ей понять, что принимает ее общество. Он видел в ней союзника, товарища по играм, которого можно дразнить и обижать.
Она следила за тем, чтобы ее семья ни о чем не узнала, потому что она по-прежнему боялась, что кто-то может отнять его у нее. Он не должен был интересоваться другими членами семьи, он был ее собственным тролльченком, с которым она любила возиться, стелить ему постельку, стирать штанишки, причесывать, давать зеркало, чтобы он полюбовался собой, что он охотно делал. И в то же время он злился на нее за то, что она постоянно крутилась вокруг него, швырял в нее щеткой или кусал ее так, что прокусывал на руке кожу. Он никогда не бывал послушным; даже когда он позволял ей приводить себя в порядок, у нее было такое чувство, что этот детеныш задумал какую-то дьявольщину, или же он позволяет ей делать это лишь потому, что ему доставляло это удовольствие. Конечно, он злоупотреблял ее добротой, но Ванья шла на это сознательно, ей нравилось укрощать его. Он любил болтать с ней. Вернее, дразнить ее, выясняя, как далеко он может зайти в своем бесстыдстве. И когда ему удавалось заставить ее плакать, он бывал в приподнятом настроении.
Они составляли в высшей степени странную пару. Она была преисполнена доброты, он – злобы. Но каким-то непостижимым образом они ладили друг с другом, поскольку оба хотели этого; и каждый из них оставался самим собой.
Семья Ваньи радовалась ее занятости. Большую часть времени она проводила теперь дома и не стремилась так много играть с остальными детьми, как раньше.
– Ты можешь понять, что происходит с девочкой?– с улыбкой сказала однажды Агнета, когда Ванья отправилась к себе, держа под мышкой книгу. – Она вдруг так стала интересоваться демонами! Она читает все, что может достать…
– Демоны! – фыркнул Хеннинг. – Слишком рано ей знать еще историю Людей Льда! Впрочем, в нашем роду дети впитывают это с молоком матери.
– Она так заинтересовалась, что читает все сама. Ей хочется побольше узнать о демонах Тулы, насколько я понимаю.
– Да, странная девочка! Она не такая, какой кажется. Не хрупкая фарфоровая куколка. Может, нам отпраздновать твой день рождения? Придут Вольдены.
– Все уже готово, и я сама готова принимать подарки, – улыбнулась ему Агнета.
У Хеннинга с его второй женой Агнетой сложились добрые отношения. К нему она обратилась за помощью, когда ждала Ванью. Вернее, он попросил ее, чтобы она позволила ему заботиться о себе. Она поблагодарила, согласилась и никогда потом не жалела об этом. Любовь может вырасти из дружбы и преданности.
Когда все уже сидели за столом в гостиной в ожидании жаркого, Хеннинг, глядя через открытую дверь столовой на празднично накрытый стол, сказал:
– Сегодня ночью я видел страшный сон.
– Тебе обычно не снятся кошмары, – с ласковой улыбкой сказала Агнета. – Этот сон ничего не значит.
– Нет, – задумчиво произнес Хеннинг. – На этот раз все… не так.
– В каком смысле?
– Мне приснился Тенгель Злой.
– Вот это да! Но это вполне естественно! Разве Людям Льда не может сниться то, чего они больше всего боятся?
– Он был здесь, – продолжал все так же задумчиво Хеннинг. – И все-таки не здесь…
– Ты хочешь сказать, что его дух был здесь? – спросил Вильяр.
– Не-е-ет… – неуверенно произнес его сын. – Это был не его дух. И все-таки я почувствовал, что за мной… наблюдают.
– Знаешь, отец, – сказала Бенедикта, держа на руках маленького Андре. – Последнее время у меня тоже такое чувство.
Хеннинг быстро повернулся к ней.
– И у тебя тоже? Это важно, ведь ты меченая, а значит, более чувствительна, чем мы все. Расскажи!
– Нет, рассказывать мне нечего. Мне снился какой-то туманный, неприятный сон, какой-то хриплый голос, задающий вопросы, но я не запомнила содержание этого сна. Думаю только… думаю, что нам следует быть… осторожными.
– Да, – сказала Малин. – Я могу сказать то же самое: временами я просыпаюсь в страхе, потому что мне снится, что за мной наблюдают.
– И тебе тоже это снится? – удивленно спросил Хеннинг. – Но ты же не живешь в этом доме!
– Это не имеет значения. Кристоффер тоже жалуется на то, что ему снятся кошмары. А ведь он совершенно здоровый мальчик!
– Да, – сказал Кристоффер. – Мне показалось, что я кого-то вижу во сне и отвечаю на вопросы. Кто-то хочет знать, чем я занимаюсь, что я думаю о том-то и о том-то. Это само по себе не так уж страшно, но все-таки!
– То, о чем вы все говорите… – задумчиво произнес Вильяр. – Это не Тенгель Злой! Это нечто более… мелкое.
Все согласились с ним.
– Но все-таки мне кажется, что за всем этим стоит Тенгель Злой, – сказал Хеннинг.
– Похоже, только вы, представители рода Людей Льда, видите эти кошмары, – сказала Агнета.
– Надеюсь, хотя Андре спит спокойно, – с дрожью произнесла Бенедикта, крепче прижимая к себе сына.
– Он всегда спит крепко. Но как обстоят дела с Ваньей?
– Да, а где она, кстати? – старческим голосом произнесла Белинда, сидящая в уголке дивана, словно осколок давно ушедших времен.
– Ванья? Думаю, она в своей комнате, – ответил Хеннинг. – Она проводит там большую часть времени. Учит уроки.
– Она снова начала играть в куклы, – с улыбкой сказала Агнета. – Я никогда раньше не видела, чтобы в ее кукольных вещах был такой порядок, как теперь.
Она стирает и отбеливает постельное белье, словно настоящая маленькая хозяйка.
– Да, она чудит так уже давно, – усмехнулась Бенедикта.
– Уже несколько месяцев. Может быть, это потому, что она так одинока?
– Не думаю, – ответила Агнета. – У нее много подружек в школе, с которыми она возвращается домой и играет, если они заходят за ней. Но я согласна с вами – она действительно любит сидеть в своей комнате, читать или играть в куклы. И она никогда не приглашает домой своих подружек.
Бенедикта встала и сказала:
– Пойду позову ее, она должна быть вместе с нами.
– Да, ужин уже готов, пора садиться за стол! – сказала Агнета.
– Она наверняка читает какую-нибудь книгу о демонах, – весело крикнул Хеннинг вслед Бенедикте. – И зачем все это ребенку?
Вскоре Бенедикта вернулась обратно.
– Ванья сейчас придет, – сообщила она. – Она действительно сидела за письменным столом и читала вслух. Когда я вошла, она подскочила на стуле. Я тоже думаю, как и ты, отец: зачем все это ей?
– Школьные уроки, куклы и демоны! Вот так мешанина! – засмеялся Пер Вольден, муж Малин.
– Думаю, урокам здесь отводится меньшая часть времени, – сказала Агнета. – Если судить по результатам.
– Да, ее успеваемость заметно снизилась за последний год, – сказал Хеннинг. Все сели за стол.
– Но Ванья очень умна, – заметил Пер. – Ребячлива и одновременно черезвычайно рассудительна.
– Она очень умна, – сказал Хеннинг.
– И она на редкость милая девочка, – убежденно сказал Пер.
И тут в столовую вошла Ванья с задумчивым, мечтательным взглядом. Поразительно красивый ребенок с медно-рыжими волосами, кожей, напоминающей цветок персика, и несколько пикантными веснушками на маленьком носике. Черты лица – как у эльфа, летящая походка, стройная фигурка, разумеется, еще плоская спереди, потому что она еще ребенок, но обещающая многое. Все ее существо давало окружающим радость: грациозные движения, трепещущая на губах улыбка, звонкий, как колокольчик, голос, какая-то трогательная беззащитность.
Но Ванья была вовсе не беззащитной. Она была одной из самых сложных натур из немеченых Людей Льда, и никто не знал, что она таит в себе. Она изумляла окружающих своим умом и душевной силой, которые проявлялись всегда неожиданно. Внешне она казалась застенчивой, милой, пустой курочкой. Но это совершенно не соответствовало действительности. Ванья была необычайно дальновидной, хотя, надо сказать, это проявлялось у нее не всегда, и бесстрашной. Она знала, что вызывает у окружающих желание защитить ее, и часто играла на этом, когда хотела добиться своего. В остальном же она была такой доброй, каким может быть только человек из рода Людей Льда. Она давно уже поняла, что она натура сложная, и объясняла это своим, мягко говоря, смешанным происхождением. Мать – дочь священника, отец – жуткий меченый из рода Людей Льда, дед – Люцифер собственной персоной, черный ангел, бабушка – удивительная женщина по имени Сага, избранная из рода Людей Льда.
И дело не становилось проще оттого, что ее приемный отец Хеннинг был добрейшим и добропорядочным крестьянином.
Все эти люди оказали на Ванью влияние. Возможно, меньше всего в ней было от отца, Ульвара. В Ванье не было никакого зла. От него ей досталась, пожалуй, лишь тяга к мистическому и запретному, например, к миру демонов.
И на это были свои причины…
Она села вместе с остальными за стол, и праздничный ужин начался.
Но во время еды Кристоффер ни с того ни с сего брякнул:
– И ты тоже видишь по ночам кошмары, Ванья? Она сразу встрепенулась.
– Что? Что такое?
Всем остальным не очень-то хотелось снова приниматься за обсуждение этого вопроса, но Кристоффер, которому тогда уже исполнился двадцать один год, оказался нечувствительным к молчаливым намекам остальных в виде мимики и жестов.
– Кошмары! – повторил он. – Мы все, сидящие здесь, видим по ночам неприятные сны. Нам всем снится, что кто-то наблюдает за нами.
– Не надо, Кристоффер, – произнесла Малин, его мать.
Ванья низко наклонила голову над тарелкой.
– Нет, я не вижу во сне ничего такого…
– Слава Богу, – сказал Хеннинг. – Всем остальным снится один и тот же сон. Я имею в виду, всем представителям рода Людей Льда.
– Всем?.. – вырвалось у нее.
Ей явно не хотелось оставаться в стороне.
– Но тогда я знаю, о чем вы говорите! Да, когда вы сказали об этом, я… дайте подумать… Да, прошлой ночью что-то было…
– А не поговорить ли нам о чем-нибудь более приятном? – сказала Белинда. – Все-таки сегодня у Агнеты день рождения.
Ванья вздохнула с облегчением. Хотя оставалась нервозной весь ужин. Когда Хеннинг произнес тост в честь своей жены, она с радостью выслушала его и была очень тронута.
Принесли десерт, и все стали восхищаться прекрасным пирогом. Его испекла Малин и теперь с гордостью принимала похвалы.
Настроение у всех было радостным и веселым, пока Ванья вдруг не уставилась на изящный абажур и не вскрикнула:
– ТАМЛИН!!!
Все отложили ложки и бокалы и изумленно уставились на нее. Она же отвела взгляд от потолка и сказала с дурашливой улыбкой:
– Я только что видела его. Его зовут Тамлин, это эльф из шотландских лесов, не так ли?
– Да, – ответила ее мать. – Но тебе вовсе не следовало бы так пугать нас!
– И что же ты знаешь о Тамлине? – с игривым блеском в глазах спросил Кристоффер. – Ведь эта история вовсе не для одиннадцатилетних!
– Мне скоро исполнится двенадцать, – поправила его Ванья. – И что же плохого в этой истории?
– Я рассказала ей упрощенную версию, – пробормотала Агнета. – Кому-нибудь положить еще пирога?
Ванья не сдавалась.
– Разве Тамлин не был добр со всеми теми девушками, бедняжками, которые блуждали по его лесу? Кристоффер прыснул со смеха.
– Добр? Да, возможно, им так казалось!
– Ну, хватит об этом, – строго сказал Пер Вольден.
Когда все занялись пирогом, взгляд Ваньи снова устремился к потолку. Глаза ее смотрели строго, на лице появилась предупредительная гримаса. Потом она встала.
– Ах, я забыла закрыть печную заслонку в комнате, – торопливо произнесла она. – Сейчас вернусь.
Она быстро вышла из комнаты, сделав перед этим осторожное движение рукой, словно поманив кого-то. Но этого никто не заметил.
– Она в самом деле очень мила, – сказала Малин. – Но слишком уж рассеяна!
– Она живет в мире сказок, – кивнула Агнета. – Иногда кажется, что ей бывает трудно вернуться в наш повседневный мир. Не пора ли нам встать из-за стола и выпить чашечку кофе в гостиной?
Ванья спешила в самую старую часть дома, где находилась ее комната. В прихожей висели написанные Силье портреты четверых детей: Суль, Дага, Лив и Аре, ныне реставрированные, но по-прежнему ценимые потомками. Витраж, сделанный художником Бенедиктом, светился всеми цветами радуги. Проходя мимо них, она раздраженно шептала:
– Как ты осмелился показаться в столовой, когда там все собрались? Под самой лампой! И при этом спустить штаны! Что ты такое надумал?
Он бежал вприпрыжку рядом с ней и злобно ухмылялся.
– Я слушал. Слушал их глупую, пустую болтовню. Это было забавно.
Открыв дверь своей комнаты, она впустила его туда.
Она была просто в гневе.
– И зачем ты посещаешь их сны?
– Выуживаю из них тайны. Ты же знаешь, я ночной демон. Наше пристанище – кошмарные сны.
– Зачем тебе знать их тайны? Тамлин понял, что проболтался, и непринужденно заметил:
– Мне просто любопытно.
– Почему же ты не посещаешь мои сны? Мне пришлось им врать, а это не очень-то приятно.
Сидя перед ней на письменном столе, он опять бесстыдно усмехнулся.
– Зачем мне нужны твои сны? У тебя нет от меня никаких тайн. И, кстати, я никому не сказал о том, что ты видишь меня. Так что у тебя нет причин ругаться.
Ванья остолбенела.
– Не сказал? Но кому ты мог сказать? Прищурив свои желтые глаза, он хитро посмотрел на нее.
– Всего-навсего другим ночным демонам.
– Ты встречаешься с ними?
– Конечно, нет! – огрызнулся он. – Мы обмениваемся мыслями в снах.
Она не знала, что подумать.
– На тебя нельзя положиться, – сказала она. – Ты действуешь у меня за спиной.
– Само собой, – с гордой усмешкой ответил он. – И это меня очень забавляет, дьявольская старуха!
– Не смей называть меня так, я уже говорила тебе!
– А почему нет? Ты же намного старше меня! Она пристально посмотрела на него.
– Я уже не так уверена в тебе, – сказала она. – В самом деле, я не уверена в тебе…
Он заметно подрос. Она уже имела дело не с милым малышом. Лицо начало обретать свои формы: широкие скулы, узкий подбородок, заостренный книзу, сверкающие желтые глаза, в которых теперь таилось что-то враждебное, длинные руки, острые когти на пальцах, волосы, падающие на лоб и на затылок…
Это был уже не ребенок, но и не взрослый, а скорее подросток. Она подумала, что он примерно одного с ней возраста. Хотя, пожалуй, нет, ему было, в пересчете на ее годы, лет восемь-десять, хотя ростом он был с двухгодовалого ребенка.
Как ему удавалось расти так быстро? Ведь с тех пор, как он был размером с белку, прошло не больше года.
Это был для нее удивительный, фантастический год – год заботы о маленьком тролльчонке. Но теперь она стала задумываться над происходящим.
Он почесал когтями спину.
– Что там у тебя? Блохи?
– Нет, черт возьми! Почеши-ка меня! Он повернулся к ней спиной, и она принялась скрести его ногтями в том месте, куда он показал.
– Но что это у тебя такое, Тамлин? Две какие-то шишки под кожей!
– Это крылья, глупая фея! Ты когда-нибудь видела демонов без крыльев?
– Значит, они у тебя вырастут?
– Конечно! Точно так же как твои подростковые пупырышки, которые ты стараешься чем-то прикрыть!
Его слова смутили ее. Но потом она начала тихонько смеяться.
– Нечего смеяться! – прошипел он и дал ей оплеуху.
– Ой! Если ты не будешь вести себя прилично, убирайся отсюда на мороз!
Его белые, острые зубы обнажились в дьявольской усмешке.
– И ты думаешь, что сможешь выгнать меня? Тогда я приду в твои сны, и это будет вовсе не забавно!
– Ах, ты… Я должна вернуться к остальным, а то они уже наверняка беспокоятся, где я. А ты оставайся здесь! И никаких выкрутасов!
– Как бы не так! – стал дразнить ее Тамлин. – Я тут такого натворю! Ты не узнаешь свою комнату, когда вернешься. – Гневно посмотрев на него, Ванья выбежала из комнаты, и он не успел выскользнуть за ней.
Магдалена Бакман, последняя представительница рода Людей Льда в Швеции, вдова Кристера, умерла. Ванье досталось в наследство все имущество Саги, а также капитал Саги, колоссально выросший за долгие годы.
К деньгам она не имела права прикасаться. Но ей разрешили взять в свою комнату кое-какие добротные вещи Саги – и она от души радовалась полученному наследству. Ей достался изящный письменный столик в стиле рококо – не столь удобный, как старый, по словам Тамлина, скорчившего недовольную гримасу, – стул в том же стиле и прелестная тумбочка. Ей досталось также множество безделушек, книг, меховых изделий и украшений, но все это не вызывало у нее особого интереса – все это она положила в банковский сейф для предполагаемых наследников, которых это больше заинтересует.
– Как тебе это нравится, Тамлин? – спросила она однажды, надев парчовое платье, которое носила в юности Сага. Ванья всегда переодевалась в гардеробе, не желая показываться полуодетой или совсем раздетой своему маленькому товарищу по комнате. Теперь она сделала себе прическу и с удовольствием посмотрела на себя в зеркало. Тамлин сидел на столе и недовольно фыркал. Потом презрительно отвернулся и сказал:
– Ты выглядишь смехотворно.
– Вовсе нет, сопляк, – запальчиво ответила она и замахнулась на него. Он тут же схватил ее за руку и оставил на ее коже глубокие следы когтей; во взгляде его была ненависть, почти жажда убийства.
– Не забывай, кто здесь хозяин, – с угрозой произнес он.
– Это мы еще посмотрим, кто здесь хозяин, – ответила она. – Это пока что моя комната, и я отношусь к тебе лучше, чем ты того заслуживаешь. Но если ты будешь продолжать в том же духе, нашей дружбе придет конец.
– Дружбе? Я использую тебя только потому, что это мне удобно. Ну, ладно, тебе идет это платье, – добавил он, указывая рукой на ее обнову,– и она улыбнулась в ответ.
Два месяца спустя – когда ей уже исполнилось двенадцать лет – она обнаружила то, что давно уже должна была увидеть: Тамлин так вырос, что ноги его уже свешивались с детской кроватки, хотя она была достаточно большой.
– Да, как видишь, – пожаловался он. – Ты должна подыскать мне подходящую кровать.
– Я не думала, что демоны спят в кроватях, – ядовито заметила она.
– И в штанах они тоже не ходят, – раздраженно ответил он и вытянулся на постели. – А мне нравится лежать так. Я стал декадентским демоном.
Уставившись на него, она сказала:
– Я никогда не произносила в твоем присутствии такое изысканное слово, как декадент! Никогда! Нисколько не смутившись, он ответил:
– Я где-то подцепил это словечко.
– Ты бывал среди людей! – воскликнула она. – Ты не имел права… Но как ты вышел отсюда? Ты дотянулся до замка? Но ведь я же запираю дверь снаружи, когда ухожу!
– О, святая простота, – устало произнес он, используя часто произносимое ею самой выражение. – Что для меня двери!
– Да, как ты проходишь через них?
– Послушай, дьявольская старуха, по-твоему, что такое демон? Просто парень?
Он встал и подошел к двери. И в следующий миг он уже исчез, а потом вернулся назад с торжествующей улыбкой. Когда он смеялся, рот его растягивался до ушей на узком лице. Губы были тонкими и, казалось, могли растянуться до бесконечности. Маленький нос был единственной сносной частью этого жуткого лица.
– Симсалабим, – беспечно произнес он.
– А я-то старалась присматривать за тобой! – удрученно произнесла она. – Почему же тогда ты остался в моей комнате?
– Мне тут хорошо, – с той же непринужденностью ответил он. – И потом, мне нужно кого-то дразнить. А ты невероятно глупа!
– Благодарю! Спасибо за комплимент! А теперь можешь отправляться на Блоксберг, чудовище! Я не потерплю издевательств!
Тамлин усмехнулся.
– Раздобудь для меня другую кровать! – сказал он.
– И ты думаешь, я это сделаю? Ты можешь спать и на полу!
– Значит, ты просто будешь терпеть меня?
– У меня нет другого выбора. Если не можешь спать на полу, отправляйся куда-нибудь в другое место. Он снова лег на свою постель.
– Благодарю, – сказал он. – На полу можешь спать сама!
Она повернулась к нему спиной. Но слышала, как он стаскивает на пол постельное белье.
Ванья почти уже спала, когда что-то заставило ее проснуться. Кто-то осторожно улегся за ее спиной.
– На полу неудобно, – хрипло прошептал он ей в ухо.
– Но не можешь же ты…
Свернувшись калачиком за ее спиной, он сказал:
– Я прекрасно здесь устроился.
Он был совсем холодным. Одну руку он положил ей на грудь, его худые колени упирались ей в спину.
В некотором смысле она сочувствовала этому одинокому созданию, которому негде было даже спать. Повернувшись к нему, Ванья подложила руку ему под голову. Он тут же прижался к ней, уткнувшись носом в ее шею. «В точности, как ребенок», – подумала она.
– Но во что ты одет? – прошептала она. – На тебе нет кукольных штанишек! Он негромко хохотнул.
– Они стали мне малы, – сказал он. – Стали жать в том самом месте…
– Хватит, я не желаю слышать грубых слов! Но ты прав, штаны тебе уже малы. Что же ты надел вместо них?
– Твою прекрасную белую косынку. Из нее получилась великолепная набедренная повязка. Это гораздо больше подходит демону, чем какие-то смехотворные штанишки!
Ванья тяжело вздохнула.
– Это моя лучшая косынка! – сказала она.
– Можешь сказать спасибо самой себе, я с удовольствием ходил бы и без нее. Но поскольку ты такая жеманная старая дева, которая не выносит вида хорошо сложенного…
– Тамлин! – прошипела она, но это не помешало ему договорить до конца. – Ты просто чудовище! Что мне делать с тобой?
– Тебе будет хорошо со мной, – самодовольно произнес он. – Не попробовать ли нам поспать так, рядышком?
– Я сомневаюсь, что ты вообще когда-нибудь спишь, – угрюмо пробормотала она.
– Тебя это не касается, – грубо ответил он. – А теперь спи дуреха!
А вообще-то было чудесно чувствовать рядом с собой другое существо. Подобное чувство было у нее, когда она клала к себе в постель маленького Андре. Она ощущала какой-то трогательный покой и защищенность. Прижимая к себе Тамлина, она погладила его по жестким волосам. И заметила, что он издевательски захихикал.
Посреди ночи она проснулась от странного, никогда не возникавшего у нее ранее чувства. Что-то гладкое и мягкое щекотало ее между ног. Ванья лежала, не шелохнувшись, думая, что к ней в постель попала змея.
И тут она вспомнила про Тамлина. Он лежал рядом с ней, судя по всему, в глубоком сне.
Его хвост! Это он пробрался в ее потайное место и двигался туда-сюда между ее ног. И вдруг маленький, имеющий форму сердечка, кончик хвоста просунулся в щель и защекотал, словно змеиный язычок, самое чувствительное ее место, о существовании которого она даже не подозревала.
Одним движением она отбросила хвост обратно.
– Прочь! Прочь из моей постели! – хрипло шептала она, с трудом подбирая слова из-за охватившего ее внезапно вожделения. Он сонно произнес:
– Что ты делаешь с моим хвостом? Оставь его в покое!
– Ты не спишь! – воскликнула она укоризненно.– Прочь от меня! Такие манеры мне не по вкусу!
– Какие еще манеры? Что я могу сделать, если мой хвост сам суется повсюду, когда я сплю?
Было совершенно ясно, что он делал все это сознательно.
– Дорогая Ванья, – сказал он. – Этого больше не повторится, это произошло случайно, потому что мой хвост не может лежать спокойно с незнакомым существом. Извини его за любопытство, но теперь он знает, как ты выглядишь. Во всех местах. Такого больше не случится. Ты можешь уснуть?
– Ты можешь пообещать мне это? – в свою очередь спросила она, дрожа всем телом от возбуждения. Хуже всего было то, что она с удовольствием позволила бы его хвосту продолжить начатое – и мысль об этом наполняла ее стыдом.
– Разумеется, я обещаю это, – сказал Тамлин. – Даю честное слово!
Чего стоит честное слово демона? Но, дабы не дать ему заметить свое возбуждение, она не стала настаивать на том, чтобы он убрался из ее постели.
– Но если это еще раз повторится, Тамлин, нашей дружбе придет конец, – сказала она. – Я не захочу тебя больше видеть, понимаешь?
– Понимаю, Ванья, понимаю, – пробормотал он и снова доверчиво прижался к ней. У нее немного отлегло от сердца. Она не видела преисполненной ожидания улыбки Тамлина. Ведь и он тоже нашел все это ошеломляюще приятным. Это была новая, забавная игра.
Приведя в прежнее состояние свой хвосто-член, он удовлетворенно вздохнул. Хорошо спать в этой широкой теплой постели!

1 Следующая страница


Маргит Сандему - Демон ночи

Демон ночи 2

3

Несколько недель спустя Тамлин, демон ночи, пережил нечто необычное. Он сидел на постели, отведя уши назад, наклонив вперед голову и обхватив ее руками, словно защищаясь от кого-то.
Опять оно было здесь-то, чего он больше всего боялся.
Опять его звал этот голос – голос, заставлявший его ежиться от страха и покорности. Этот голос приходил издалека, словно принесенное ветром эхо.
– Раб! – медленно и хрипло шептал этот голос. – Раб, раб, ничтожное создание, ты меня слышишь?
– Я иду, – без слов прозвучало в мыслях Тамлина.
Взглянув на спящую рядом с собой девушку, он быстро накрыл ее с головой одеялом, чтобы она не проснулась, и тут же вылетел через полуоткрытое окно, а затем взмыл вверх. Его крылья, уже полностью развившиеся, которые он обычно держал плотно прижатыми к спине, чтобы Ванья не увидела, какие они большие, раскрылись теперь в ночи и быстро понесли его прочь.
Инстинкт подсказывал ему, куда лететь. И это был не первый случай, когда он летел с донесением; голос звал его еще тогда, когда он был совсем маленьким и не умел летать, а просто стоял возле дома в ночи и посылал мысли своему господину и властителю. И он очень гордился своим поручением. Теперь же он достаточно вырос, чтобы самому навещать своего владыку.
Он знал, что все это происходит не на самом деле, что ему предстоит встреча лишь с образом господина. Но даже этот образ обладал такой силой, что подчинял себе ночных демонов, когда-то подчинявшихся ему в действительности.
Тамлин летел на север. Полет его был быстрым, как мысль; и даже если кто-то видел его, то принимал его за смерчь. Лилит не случайно выбрала себе в тот раз в качестве любовника демона бури, чтобы от него произвести на свет Тамлина по приказу властителя.
Ему не потребовалось много времени, чтобы попасть в долину Людей Льда, где его ожидал образ Тенгеля Злого. Несмотря на то, что многие холмы были превращены в горные пастбища, люди по-прежнему избегали самой долины, лежащей теперь под снегом. Никто не селился здесь с тех самых пор, как три столетия назад здесь были сожжены жилища Людей Льда. Все было тихо, пустынно, пугающе прекрасно.
Тамлин чувствовал, куда ему нужно спуститься. Но он медлил, ему было не по себе при мысли о том, что кто-то властвует над ним. Из-за этого радость его превращалась в страдание.
Грубый приказ сразил его, словно удар мощного кулака: «Спускайся, жалкая тварь!» И ему ничего не оставалось, как подчиниться. Он пытался утешить себя мыслью о предстоящей радости от совершения злых поступков.
А вот и он – дух, образ, тень. Он стоял на самом краю утеса, как в тот раз, когда вступил в смертельную схватку с Хейке и Тулой. В тот раз Тенгель Злой мог победить, потому что Хейке умирал от ран. Но вместо этого он потерпел полное поражение, потому что чертовой Туле пришли на помощь четыре неизвестных демона, сбросившие его со скалы. Хотя потом Тула исчезла вместе с этими демонами, что было для него, вопреки всему, хоть каким-то утешением. Обо всем этом Тамлин не имел ни малейшего понятия.
А еще раньше Тенгель Злой выиграл здесь другую битву. В тот раз его вассал Колгрим заколол его злейшего врага, Тарье, который был избранным для того, чтобы сокрушить Тенгеля. Но Тарье так и не узнал, для чего он был предназначен. Он проявил себя просто как необычайно одаренный потомок Людей Льда.
С помощью Колгрима Тенгель эффективно прервал его путь.
Здесь, поблизости, он предстал перед Ульвхедином и одолел этого несокрушимого противника, осмелившегося повернуться спиной к своему предку. А ведь Ульвхедин был таким хорошим помощником по части распространения зла! И неподалеку отсюда Суль однажды встретила Тенгеля. Но эта девчонка была настолько безрассудной, что даже не почувствовала смиренного страха. Жаль, что он не склонил ее на свою сторону, из нее получилась бы превосходная служительница зла.
Тенгель выбрал это место для встречи со своими новыми рабами. Здесь дух его был наиболее силен, здесь было его место обитания, и у него не было нужды напрягать свои силы для того, чтобы разыскивать своих родственников, в том числе того юношу, который мог бы его так порадовать, но которого испортил Тенгель Добрый.
И вот теперь в его распоряжении был летящий ночной демон. Он еще не взрослый, еще не развился окончательно, но у него крылья, а это самое главное. Теперь Тенгелю Злому не приходилось напрягать свою мысль, чтобы наблюдать за Липовой аллеей, он мог просто получать оттуда донесения.
Лилит постаралась на славу. Произведенный ею на свет потомок явно был сыном красивейшего из всех ночных демонов. Разумеется, этот его раб был с точки зрения людей страшилищем, но как демон он был в числе красавцев.
Но это, вообще-то говоря, к делу не относится.
– Жалкая тварь, – шептал дух Тенгеля Злого, и изо рта дряхлого, отвратительного создания вырывались клубы зеленоватой пыли. – Что ты можешь мне сообщить?
Тамлин, будучи по натуре гордым, терпеть не мог пресмыкаться перед этим уродом. Ему было отвратительно, когда с ним обращались как с рабом и низменной тварью, но власть Тенгеля Злого была над ним такой сильной, что ему оставалось только склоняться перед ней, смиренно опустив голову.
– Пока нет ничего опасного, господин и учитель.
– Ни от кого из них не исходит никакой опасности? – сердито спросил Тенгель, и демон почувствовал гнилостные испарения. – Я желаю получить сведения о каждом из них. Что делают самые старшие из них?
– Они умерли в Швеции.
– Превосходно, – с усмешкой произнес Тенгель.– Двое других?
– Те, кого зовут Вильяр и Белинда, слабые старики. Белинда – полное ничтожество, Вильяр ни на что больше не способен. Они долго не протянут. Они не произносят никаких опасных слов, их мысли и интересы касаются сугубо земных вещей, таких, как еда и отправление дурных потребностей организма.
– Но среди них есть один сильный человек, – с такой злобой произнес Тенгель, что Тамлин отпрянул назад. – Это Бенедикта. Как обстоят дела с ней?
Он по-прежнему сожалел о том, что она разрушила его злобные планы в тот раз, в Фергеосете.
– Бенедикта? – задумчиво произнес Тамлин. – Она не опасна. Она ни разу не видела меня!
– Не болтай чепухи, ни один человек не может тебя увидеть! – злобно выпалил Тенгель Злой. Тамлин понял, что проявил неосторожность.
– Я пристально наблюдал за Бенедиктой, согласно вашему пожеланию, господин. И я не заметил ничего достойного внимания в ее поведении, и все ее мысли вертятся вокруг ее сына Андре. Преимущество быть меченой она променяла на идиотское счастье материнства.
– Не спускай с нее глаз! А ее сын… проявляются ли в нем какие-нибудь признаки меченого или… избранного?
Последнее слово дух Тенгеля произнес с гримасой, потому что он ненавидел избранных, это новое изобретение Тенгеля Доброго.
– Андре? – сказал Тамлин. – Нет. Абсолютно никаких признаков. Он ужасно скучный и обычный человеческий детеныш.
Вид у Тенгеля Злого был удовлетворенный.
– Дальше! – скомандовал он.
– Хеннинг солиден и медлителен. Он не строит никаких планов относительно посещения этой долины. Его старуха – проклятая дочь священника – понятия не имеет, где вообще находится эта долина, и лишний раз не вытащит из дома свою широкую задницу. Вольдены тоже не опасны. Кристоффер носится с мыслями о долине Людей Льда, но он никогда не соберется туда. Так что в целом это сборище тупых, бестолковых чурбанов. Довольно скучное у меня поручение!
– А как Малин из рода Людей Льда? – с вызовом напомнил ему Тенгель. Тамлин покачал головой.
– Она достаточно сурова, но занята собой. Насколько мне известно, ее совершенно не интересуют книги Людей Льда и прочие реликвии. Как, впрочем, и всех остальных.
– Ты забыл еще одного!
– Кого же? – как можно более равнодушно произнес Тамлин. – Ах, да, Ванью. Нет, она тупа, как пробка. Совершенно неинтересна, думает только о тряпках и крутится перед зеркалом.
Он надеялся, что сеанс окончен, но это было не так. Дух Тенгеля не уходил, ему нужно было что-то еще.
– Есть еще один, – сказал он наконец.
– Еще один? Нет. Я назвал всех.
– Есть еще один, – повторил Тенгель медленно и удрученно. – Отыщи его!
– Я не понимаю, о ком идет речь. Я никогда не слышал о ком-то еще.
– Есть еще один, который постоянно скрывается от меня.
– Никто не может скрыться от вас, господин, – льстиво произнес демон. Но Тенгель его не слушал.
– Кто-то из них помешал мне в Фергеосете, – продолжал он. – Кто-то убрал паромщика, поставленного мной там. Кто-то разрушил образ бога, которому предстояло стать моим рабом. Кто-то убил моего помощника Ульвара. И мне никогда не удавалось увидеть этого человека. Какими силами он наделен, что может противопоставить мне? Как мог кто-то скрыться от меня?
Тамлин слушал, не зная, о ком говорит Тенгель Злой.
И внезапно устрашающий взгляд упал прямо на Тамлина.
– На обратном пути навести своих сородичей, ночных демонов. Переговори с каждым из них и попроси их проследить за тем, кто скрывается от меня. Пусть рыщут по всему миру! И когда они найдут этого дерзкого человека, пусть уничтожат его. Это мой приказ. Если им это не удастся, я сам займусь им. И я жестоко накажу всех! Отправляйся! И будь бдительным в доме Людей Льда!
– Да, господин.
Тамлин заставил себя поклониться, потом взлетел. И в звездной ночи он увидел под собой пустынную долину. На фоне снега он едва различал маленькую, черную фигуру Тенгеля Злого. Потом она исчезла.
Господин остался им доволен. Он чувствовал облегчение, он был горд собой.
Демон продолжил свой полет в царство кошмаров, в скрытую обитель ночных демонов. До этого он никогда не бывал там, и путь туда лежал через помутненный человеческий разум. Вскоре он был уже возле мрачного входа и направился прямо в жуткие, отливающие голубизной коридоры, ведущие в темные, как ямы, пещеры. Он инстинктивно находил верный путь, пролетая мимо дремлющих монстров кошмарных снов детей и взрослых, глядя на странные, комковатые фигуры, сидящие у входов в пещеры и провожавшие его мрачными, настороженными взглядами. До него волнами доносились крики и вопли, и он знал, что это эхо дурных снов спящих.
Он встретил других ночных демонов на пути из пещер, потому что они проводили ночь в том или ином месте на земле, где им было чем заняться.
Спустившись в самую низкую пещеру, он пролетел через высокие ворота.
В пещере собралось множество демонов. И все взгляды обратились к Тамлину.
Навстречу ему вышла высокая, красивая женщина, наполовину человек, наполовину животное.
Он приветствовал ее почтительным поклоном.
– Меня зовут Тамлин, – сказал он. – Я внедрен нашим властителем в жилище Людей Льда. Пытаюсь с честью выполнить возложенную на меня обязанность.
Женщина улыбнулась.
– Значит, ты называешь себя Тамлином. У нас же тебя называют иначе. Мы тебя знаем. Зачем ты пожаловал сюда?
Тамлин изложил им приказ Тенгеля не спускать глаз с «незримого».
Один из демонов встал, заведя назад уши, и сказал:
– Я знаю, кто такой этот «невидимый». Мы не должны вмешиваться в это дело.
– Но мне приказали это делать, – возразил Тамлин. – И я не могу ослушаться приказа, сила зла слишком велика, а мои понятия о чести довольно строгие.
– В таком случае, держи при себе сведения о «невидимом», – сказал более старший по возрасту демон. – За спиной этого потомка Людей Льда стоят мощные силы. Мы не можем совладать с ними. Так что для нас лучше держать язык за зубами. Я знаю, что ты обязан сообщить о моих словах нашему злому властителю, который так коварно захватил над нами власть, но твоя мать может стереть в твоем сознании сведения обо мне. Не будешь ли ты так любезна сделать это, Лилит?
Лилит? Его матерью была Лилит! Самая знаменитая из всех ночных демонов женского пола!
Красивая, чем-то напоминающая волчицу женщина положила ему на глаза свою руку и пробормотала какие-то слова.
– Когда ты выйдешь отсюда, сын мой, – сказала она – ты забудешь все, что тебе говорили здесь. Уберя руку, она улыбнулась ему.
– Закончив свое поручение у Людей Льда, ты присоединишься к нам. Я понимаю, что тебе скучно в человеческом жилище, но ведь люди не живут вечно. Ты будешь свободен, когда род их вымрет. Или когда Тенгель Злой воцарится на земле.
«Они не живут вечно?»
– Что с тобой, сын мой? Лицо твое омрачилось!
Он равнодушно покачал головой. Лилит продолжала:
– Ты осторожно ведешь себя в этом доме? Никто не догадывается о твоем присутствии? Ничего не ломай там, не оставляй следов!
– Никто ничего не знает, – ответил он.
– Прекрасно! Спасибо тебе за твое предупреждение, спасибо за твой визит! Придет время, мы еще увидимся.
Попрощавшись со всеми, он вскоре снова очутился в мире людей.
Летя быстрее, чем ветер, к дому, он тщетно пытался вспомнить обо всем, что говорили ему демоны. Память его была пуста. Кто-то о чем-то предупреждал его, а он возражал…
Нет, он ничего не мог вспомнить.
Тем временем Ванья проснулась. Она почувствовала, что ее покинули и стала шарить вокруг себя. Но Тамлин исчез.
«Вот опять, – подумала она. – Шастает по дому…» А может быть, он прячется где-то в ее комнате, замышляя очередную проделку?
Она чувствовала себя странно одинокой. Словно не только комната, но и весь дом были пустыми.
За окном на дереве сидела спящая ворона. Она часто сидела так. Ванья встала и выглянула наружу. Где он мог быть? Раньше он так не поступал. Ванья снова легла в постель, свернулась калачиком, потом вытянулась.
Удивительные у них были отношения! Фактически оба были еще детьми, но их игры стали принимать опасный характер.
Он никогда больше не баловался со своим хвосто-членом, как в тот раз. Но вскоре после того случая она обнаружила среди ночи его когтистую руку на своей груди. В этом не было ничего неожиданного, но теперь рука его прикасалась к ее коже иначе: под ночной рубашкой. Открыв глаза, она увидела его дразнящий взгляд.
– Ты растешь, – с усмешкой произнес он своим хриплым, сдавленным голосом.
Она поняла, что он имеет в виду. Он взялся рукой за одну ее грудь; это не был уже маленький бутончик, как раньше, ее грудь уже обрела некоторую округлость. И это был первый признак того, что она становится женщиной.
– И другая тоже, – сказал он, заметив, что она все поняла, и, будучи более расторопным, чем она, взялся за ее вторую грудь.
Она ничего не имела против, позволив его когтистой руке ощупывать ее новое приобретение.
– Я уже становлюсь взрослой, – пробормотала она. – Это так… занятно!
Он больше ничего не предпринимал, просто держал руку на ее груди, и она заснула.
После этого они часто лежали так. Но однажды вечером он принялся лизать языком ее кожу – игриво и ласково. В весенней ночи она видела его темное лицо, чувствовала на своем лице его жесткие волосы. Он ласкал языком ее шею, и она чувствовала, как по ее телу пробегает дрожь, он лизал ее плечи и грудь, касался языком ее тугих сосков – ив конце концов она оттолкнула его от себя и повернулась к нему спиной.
– Ты мучаешь меня, – жалобно произнесла она.– Ты гадкий, гадкий, гадкий!
– Вовсе нет, – удовлетворенно ответил он. – Это чудесно, и тебе это нравится, я знаю.
– Откуда ты это знаешь? – прошипела она.
– Ты чувствуешь то же самое, что и я. Она похолодела от его слов.
– Тамлин – сказала она. – Убирайся вон из моей постели! Немедленно, я не желаю тебя здесь видеть! Немного помолчав, он сказал:
– Судя по тому страху, который чувствуется в твоем голосе, мне не следует этого делать.
– С каких это пор ты стал таким добрым?
– Добрым? Я вовсе не добрый! Просто мне не хочется лежать на полу. И твой страх может означать то, что ты рассказываешь обо мне остальным. Так что моя так называемая доброта – это всего лишь эгоизм. Мне нужно выполнять свое задание, и ты не должна болтать обо мне. Только и всего.
– Что же это за задание такое?
– Заткнись и спи, похотливая сучка!
Его слова настолько возмутили ее, что остаток ночи она провела сидя за письменным столом. Тамлин тоже встал и составил ей компанию. Он был на редкость язвителен и злобен по отношению к ней, и наутро они расстались врагами.
Это было прошлой ночью.
И вот теперь он исчез.
Он обиделся на нее? Поменял место своего обитания? Нашел себе более сговорчивую девушку? Мысль об этом была для нее просто невыносима. И тут она увидела на фоне ночного неба какую-то тень. Эта тень приближалась и наконец опустилась на подоконник. Она тут же распахнула окно.
– Где ты пропадал?
– Не твое дело.
– Не груби! Я думала… я думала… К своему огорчению она заплакала.
– Ты думала, что я больше не вернусь? – хладнокровно произнес он и проскользнул мимо нее в комнату. – Очень мило с твоей стороны! Она быстро смахнула слезы.
– Ты не можешь сказать, где ты был?
– Нет.
– Ты выполнял… свое задание?
– Можно сказать так. А теперь заткнись, я хочу спать.
Он повалился в постель и натянул на себя одеяло.
Ванья всегда сомневалась в том, что он вообще когда-нибудь спит. Все дело было в том, что ему нравилось такое времяпрепровождение, нравилось лежать в расслабленном состоянии, ничего не делать. Разумеется, когда ему не нужно было выполнять свое задание.
Она неохотно подошла к кровати, легла возле него, повернувшись к нему спиной, поскольку он явно был зол на нее за вчерашнюю ночь.
– Ты замерз, – констатировала она.
– Да, ну и что? – огрызнулся он. – Там, где я был, не светит солнце.
Повернувшись к нему, она обняла его, прижалась грудью к его спине.
– В первый раз я видела, как ты пользуешься крыльями, человечек! – с улыбкой сказала она. – Я не знала, что они у тебя уже действуют. И они оказались намного больше, чем я думала! Как тебе удается складывать их?
– Не называй меня человечком, чертова старуха!
– Тебе не нравится это слово? Но ведь ты же меньше меня.
– Это соотношение может перемениться. Он замолчала, надув губы. А Ванья пыталась обогреть его своим теплом.
Внезапно он лег на спину и повернул к ней голову.
– Я продрог, – с дрожью страха произнес он. – Моя душа превратилась этой ночью в лед!
Ванья тут же подложила одну руку ему под голову, а другой рукой обняла его.
– Я согрею тебя, Тамлин! Давай забудем обо всем плохом, что было между нами, давай будем держаться друг за друга, ведь я тоже нуждаюсь в твоей близости! Мне так не хватало тебя этой ночью! Не уходи от меня больше так, ничего не говоря!
Он охотно давал ей себя греть, и тепла у нее было предостаточно. Она чувствовала, что он дрожит от какого-то неведомого ей страха.
Мог ли демон чувствовать страх? Что он мог такое встретить этой ночью?
– Где, по-твоему, я был? – спросил он, осторожно касаясь фланелевой рубашки на ее груди.
– Я не знаю. Но тебе было страшно. Возможно, я обидела тебя прошлой ночью, возможно…
– Обидела меня? Ты просто спятила, меня невозможно обидеть! На это ты не способна. А что еще «возможно»?
– Нет, ничего, – ответила она, на этот раз обидевшись сама.
Приподнявшись на локте, он с демонической злобой посмотрел на нее.
– Нет, скажи! – прошипел он сквозь зубы.
– Не скажу. У меня тоже могут быть свои тайны.
– Чертова старуха, – в гневе прошептал он и стукнул ее по голове.
– Я вижу, теперь ты снова стал самим собой, – сухо заметила Ванья.– И у меня нет больше нужды согревать тебя.
Она повернулась к нему спиной.
Но Тамлин просунул руку ей под рубашку и снова взялся за ее грудь. И долго теребил двумя пальцами ее сосок.
С бьющимся сердцем она почувствовала, как он – медленно, но решительно – прижался своим пахом к ее спине, почувствовала на своем копчике его твердый, поднятый член. Этот член его не стал меньше с годами. Хорошо, что она была в ночной рубашке, а он – в набедренной повязке!
Она лежала, не шелохнувшись, едва дыша, чувствуя пульсирующий прилив крови к нижней части тела.
Это было так опасно! Это не могло продолжаться дальше!
Но пока он опасался, что она проболтается, она могла не бояться. Если это вообще был страх…
После этого случая Ванья не осмеливалась больше ложиться в одну постель со своим демоненком. Ребенком его назвать было уже нельзя, он был примерно ее возраста, был подростком. Но, несомненно, он взрослел быстрее, чем она, и теперь, как ей казалось, дело принимало серьезный оборот.
Она не понимала причин его несправедливого недовольства ею. К тому же он грубил и был бессердечен по отношению к ней, чего нельзя было ожидать от бедного, продрогшего насквозь ребенка.
– Не приставай ко мне больше, – огрызнулась она. – Не пытайся убедить меня в том, что демоны настолько изнежены и слабы, что им нужно спать в постели! Они вовсе не нуждаются в этом, они слоняются повсюду и делают всякие пакости или же странствуют в пустоте, потому что люди больше не верят в них.
– У тебя просто нет сердца, – мрачно заметил он, сидя на ее прекрасном письменном столе в стиле рококо. Более подходящего места для себя он не мог найти!
Ванья подошла к нему вплотную.
– Я терпела тебя целых три года, – с горечью произнесла она. – Я заботилась о тебе и оберегала тебя, тогда как ты только злобно насмехался надо мной. Но теперь этому пришел конец, понимаешь? Я хочу жить своей жизнью, хочу сама распоряжаться своей комнатой и своей постелью, и прежде всего – я не желаю никаких попыток сближения с твоей стороны! К тому же нам обоим здесь тесно, мы оба растем.
Внезапно он стал добродушным.
– Что тебя так напугало? – спросил он. – Я ведь ничего тебе плохого не сделал. Тебе стало трудно дышать? Может быть, у тебя стало мокро между ногами? Как в тот раз, когда мой хвост обнаружил кое-что? Не проверить ли нам это ночью?
Его предложение привело ее в ярость.
– Тамлин, меня совершенно не интересует, куда ты отправишься, – сказала она, – но ты должен убраться из моей комнаты. Ты сам лишил себя права жить здесь.
Он отвернулся и принялся равнодушно перебирать ее письменные принадлежности.
– Ладно, – сказал он. – Я могу убраться отсюда. Но я не имею права покидать этот дом, так мне было приказано. Поэтому я переберусь к Бенедикте и мальчику Андре.
Ванья похолодела от страха.
– Нет, не делай этого! Хорошо, оставайся жить здесь, но в мою постель больше не суйся! Во мне или в тебе тут дело, это неважно, но ты должен понять, что с этим покончено!
– Я так не думаю, – дразнящим голосом произнес он.
Она закрыла глаза и тяжело вздохнула. Когда она снова открыла их, он сидел и смотрел на нее своими сверкающими желтыми глазами, высунув язык.
– А может быть, дело в нас обоих? – предположил он, и она не могла удержаться от смеха.
– Нет, на тебя просто невозможно сердиться, Тамлин, – сказала она. – Но запомни: если ты хоть раз до меня дотронешься, я расскажу о твоем присутствии. И тогда быть Тамлином станет вовсе не завидно. Тогда Бенедикта вызовет наших предков, а они, надо тебе сказать, обладают большой властью!
– О, есть те, кто обладает куда большей властью,– загадочно произнес он, но было заметно, что ему не по себе от собственных слов. – Ладно, живи в мире, мерзкая вшивая старуха…
– Я вовсе не вшивая, – завопила она, и спор возобновился снова. Но она настояла на своем, и это было важнее всего.

4

Разрыв был неожиданным и жестоким.
Члены семьи давно уже были обеспокоены поведением Ваньи.
Они видели, что она возбуждена и взволнована. Все шло из рук вон плохо: она вздрагивала при малейшем шорохе, заглядывала во все углы, словно опасаясь привидений, совершенно запустила учебу, под глазами у нее были синяки, словно она не высыпалась. Иногда пребывала в состоянии бурной радости, а иногда – в состоянии подавленности и страха. Она была совершенно неуравновешенной.
Когда Агнета получила письмо от своей матери из Трондхейма, она собрала всех на семейный совет и предложила на время отправить Ванью к бабушке. Вдова священника из Трондхейма сама предлагала ей это.
– Так и нужно сделать, – сказала Агнета. – Наши друзья отправляются туда, так что у Ваньи будут попутчики.
– Отправить туда нашу маленькую Ванью? – скептически заметил Хеннинг. – Не слишком ли это смело?
– Думаю, ей нужно переменить обстановку. Ей здесь плохо, и я сама не понимаю, почему.
– У нее какие-то личные проблемы, – сказала Бенедикта. – Личные проблемы человек носит с собой, где бы он ни был.
– Это верно. Но мне кажется, что… что ее что– то мучает. Вернее: ее что-то волнует, занимает ее мысли настолько, что она просто теряется в повседневной жизни.
– Да, это именно так. И было бы очень мудро с нашей стороны дать ей возможность переменить обстановку. Но ты думаешь, ей будет хорошо у твоей матери? – спросил Хеннинг.
– Мы ее избаловали, думаю, вы согласитесь со мной. Моя мать будет с ней построже. А ей требуется жесткая рука, это пойдет ей на пользу.
– Да, конечно, ты права. Во всяком случае, так не может продолжаться дальше. Она хиреет день ото дня. Ты это хорошо придумала, Агнета.
Хеннинг вздохнул. Он был очень озабочен состоянием здоровья своей приемной дочери.
На следующий день за обедом взрослые переглянулись, и Агнета сказала:
– Дорогая Ванья… Нам кажется, что ты последнее время не совсем здорова. Она тут же съежилась.
– Я? Нет, со мной все в порядке.
– Ты слишком много сидишь взаперти, выглядишь усталой и измученной, у тебя плохая успеваемость в школе.
– Но я…
– Поэтому мы решили, что тебе нужно немного отвлечься от повседневной жизни.
У нее застучало сердце. Что они такое придумали?
– Ты помнишь бабушку, которая была здесь прошлым летом?
Бабушка? Да. Ванья слышала разговоры взрослых перед приездом старой дамы. О том, как бабушка и дедушка выгнали Агнету из дома, хотя она ухаживала за ними. Священник и его жена не могли смириться с тем, что их дочь Агнета ждет ребенка, хотя она была совершенно не виновата в том, что Ульвар изнасиловал ее. Хеннинг Линд из рода Людей Льда распахнул дверь своего дома перед несчастной молодой женщиной и женился на ней, признал Ванью своей дочерью, был хорошим отцом и мужем. Теперь священник умер, и его вдова приехала навестить свою дочь и внучку.
У Ваньи не было особенно близкого контакта с бабушкой. В сдержанной приветливой старухе чувствовалась какая-то надменность. К тому же в комнате у Ваньи жил маленький демон, что мешало ее беседам с богобоязненной бабушкой.
Погостив две недели, вдова уехала обратно в Трондхейм.
– Да, я помню, что бабушка была здесь… – пробормотала Ванья.
– Ты будешь ходить там в школу этой зимой и на следующий год, – продолжала Агнета. – Бабушка считает, что тебе следует поглубже изучить христианство и заняться самодисциплиной. Это поможет тебе лучше успевать по всем остальным предметам. У нее сложилось впечатление, что тебе здесь не очень хорошо. К тому же она живет одна и ей нужны помощники в доме.
– Но я не хочу…
Агнета прервала ее жестом руки.
– Это не имеет значения. Мы должны быть благодарны бабушке за ее любезное предложение. И она совершенно права, мы тоже беспокоимся за тебя. Ты уже несколько лет сама не своя. Так что я написала бабушке, что ты скоро приедешь, до начала занятий в школе. Не думай, что мы делаем это с легким сердцем, дитя мое, нам будет так не хватать тебя. Но ради твоего же блага…
Они продолжали говорить, мать и отец, Бенедикта и старый Вильяр. Белинда же была настолько слабой, что все время проводила в своей комнате, не решаясь больше садиться со всеми за стол. Ванья пыталась прислушаться к их разговору, но в ушах ее звенели собственные противоречивые мысли.
Наконец ей позволили уйти. Упаковать вещи.
Тамлин сидел на краю стола. За последние полгода он стал ростом с нее.
– Что с тобой? – недружелюбно спросил он. – Мне кажется, что ты хнычешь?
– Я уезжаю, Тамлин, – всхлипнула она.
– Уезжаешь? – спросил он, и лицо его стало каменным.
Она кивнула, закрыв рукой лицо. Она с трудом могла говорить.
– Мне придется уехать к бабушке в Трондхейм. Ходить там в школу. Года два, может быть, больше! Я уезжаю завтра утром.
Он долго молчал. Наконец он произнес своим обычным издевательским тоном:
– Хорошо, значит, твоя кровать будет в моем распоряжении.
Вошла ее мать, и она поспешно вытерла слезы.
– Не нужно плакать, – огорченно произнесла мать. – Вот увидишь, тебе там будет хорошо. Нам и самим не хочется отправлять тебя туда, но ведь нужно что-то делать, чтобы ты не была такой апатичной, равнодушной и страшно бледной. Возможно, там у тебя появятся новые друзья, с которыми тебе будет лучше, чем со старыми, ведь ты явно избегаешь их.
Глотнув слюну, Ванья пробормотала что-то неразборчивое. Агнета помогла ей собрать вещи. Ванья нервничала, потому что Тамлин постоянно крутился под ногами, отскакивая лишь в последний момент, чтобы позлить ее.
– Ах, Ванья, разве я не говорила тебе, что не следует бросать на пол постельное белье? Почему ты до сих пор не убрала его?
– Я забыла… – пробормотала она и быстро убрала постель, на которой Тамлин спал последние месяцы.
В этот вечер они молчали – она и Тамлин. Когда он залез к ней в постель – впервые после того, как она прогнала его – она не стала противиться этому. Она теперь нуждалась в его близости.
Они лежали на спине рядом. Им не о чем было говорить, Тамлин не решался даже дразнить ее, хотя был не прочь сделать это.
Ванье показалось, что он изменился – чисто физически. Она не могла сказать точно, в чем состоят эти перемены, но у нее создавалось впечатление, что его демонические – или, вернее, звериные черты стали мягче. Лицо уже не имело зеленоватого, змеиного оттенка, черты стали больше напоминать человеческие, язык не был так раздвоен.
Хотя, возможно, она все это вбила себе в голову?
– Сними ночную рубашку, – наконец сказал он. Она застыла от его слов.
– Нет, ты не должен…
– Я не сделаю тебе ничего плохого, но я не хочу рисковать, а то ты еще проболтаешься. Разве я плохо вел себя последние месяцы, чертова шлюха?
– Ты хорошо вел себя.
Ей было теперь четырнадцать лет. Лежа в своей постели, она часто думала о Тамлине. Она тосковала по нему, ей хотелось попросить его снова залезть к ней в постель. Она знала, что он тоже хочет этого, она видела это по его взглядам, которые он бросал среди дня на ее тело. Но у них была договоренность, и он держал свое слово. В этот миг она опасалась своей собственной слабости.
– Сними ночную рубашку, а я сниму набедренную повязку, – сказал он. – Нам нужно прислониться друг к другу. Просто почувствовать друг друга, не больше.
Она не решилась показать ему свой страх. Не хотела разоблачать себя. Помедлив некоторое время, она села и сняла через голову рубашку. Дрожь пробегала по ее телу.
Он тут же стащил с себя набедренную повязку и швырнул ее на пол, где уже валялась ночная рубашка.
– Смотри, – сказал он. – Они обнялись там, на полу!
Она судорожно улыбнулась.
Они снова легли на спину, немного развернувшись друг к другу.
– А ты за последнее время развилась, – ухмыльнулся Тамлин. – Похорошела!
Она позволила ему прикоснуться к своей груди. Ей так хотелось этого! Высунув язык, он принялся лизать ее грудь, соски ее стали твердыми, в нижней части тела появилось какое-то сосущее ощущение.
– Тамлин, я не вынесу этого, – сказала она. – Отвернись, я лягу сзади тебя и мы уснем.
Некоторое время он лежал неподвижно, глядя на нее в темноте. Потом сделал то, о чем она просила его.
Он никогда не лежал рядом с ней обнаженным. Его спина касалась ее груди и живота, крылья его были сложены так, что их трудно было заметить. Она погладила его по костлявой груди, и ей показалось, что ему это нравится, потому что он поднял руку, чтобы ей было удобнее. При этом он злобно усмехнулся, но она, хорошо зная его, не обижалась.
Ванья осмелела. Приподняв голову, она поцеловала его плечо, слегка коснувшись языком его кожи. И почувствовала, как по телу его прошла дрожь.
К ее бедрам подобрался его хвост. Она подняла одну ногу, и он тут же проскользнул между ее ногами, стал медленно двигаться вперед и назад.
Ванья тяжело дышала. И она сама не заметила, как ее рука опустилась вниз, испуганно ища…
Тамлин развернулся к ней нижней частью тела, чтобы ей легче было нащупать то, что она хотела. Она нащупала дрожащими пальцами что-то мягкое, слабо пульсирующее, взяла его в свою руку…
– О, Тамлин, – прошептала она. – Ты уже больше не ребенок!
– И ты тоже. Ты просто легкомысленная потаскуха. Ты совершенно не ребенок!
– Но ты не имеешь права…
– Я сказал, что не притронусь к тебе, – злобно прошипел он. – Но ты сама на это напрашиваешься. Подвигай рукой!
И он своим телом показал ей, что нужно делать. Ванья чувствовала себя совершенно оглушенной, но сделала то, о чем он просил, задыхаясь от похоти, а потом отдернула руку.
– Я не могу, – сказала она. – Убери свой хвост, а то…
Он тут же повернулся и наклонился над ней, прерывисто дыша и глядя на нее сверху вниз. Ванья прикусила губу.
Но он тут же вскочил.
– Я лягу на полу, – сказал он. – Ты сама не знаешь, чего хочешь, и я не собираюсь больше терять на тебя время.
Они долго лежали, каждый на своем месте, молчаливые, взволнованные, возбужденные.
– Хорошо, что ты завтра уезжаешь, – сказал ее ночной демон. – Это будет просто чудесно!
– Да, – сказала Ванья. – Ведь после всего этого мы не сможем жить по-прежнему. А ведь мне всего четырнадцать лет. Ах, Тамлин!
Он протянул к ней руку, она взяла ее. И он с такой силой сжал ее, что ей пришлось плотно сжать губы, чтобы не закричать. А он наверняка хотел услышать ее крик.
Как Ванья и опасалась, ее жизнь у бабушки шла из рук вон плохо.
Каждый день начинался с молитвы, и после возвращения из школы и до вечерней молитвы ей приходилось учить уроки. Посещения церкви были частыми и длительными, в течение дня бабушка не спускала с нее глаз.
Конечно, было хорошо, что она больше времени стала уделять урокам, ей удалось восполнить все пробелы. Но было весьма сомнительным, что как человек она стала лучше. Свободолюбивая и сердечная Ванья стала теперь подозрительной и пугливой, и во всем, что бы она ни делала, бабушка находила недостатки. Ей все время приходилось быть у старухи на побегушках. Пойди туда, сделай это, помоги в этом…
На каждом шагу – мораль. Разве у Ваньи не было дома печального примера? Вспомни о своей маме Агнете, доставившей столько горечи и разочарования своим родителям!
Ванья пыталась возразить. Не было человека лучше и добрее, чем ее мама, и это несмотря на то, что она не получала дома никакой поддержки, рассчитывая только на свои силы. И если бы не Хеннинг Линд из рода Людей Льда, ни Агнеты и ни Ваньи не было бы теперь в живых.
В тот день Ванья вынуждена была лечь спать без ужина.
Постоянные наставления изо дня в день: держись подальше от мальчиков и мужчин, ты еще слаба духом, чтобы противостоять их красивым, фальшивым словам! Твое лицо и фигура могут соблазнить дурных людей на то, чтобы изнасиловать тебя. Ты этого еще не понимаешь, но мужчины опасны, они часто идут на поводу у своих желаний.
«Какая чушь, – думала Ванья. – Что ты понимаешь в этом, ты, прожившая всю свою взрослую жизнь со священником? Я не думаю, что священники „часто идут на поводу у своих желаний“. Но я могла бы рассказать тебе кое-что, дорогая бабушка, от чего у тебя глаза полезли бы на лоб! Как бы тебе понравилось, к примеру, лежать с демоном, хвост которого у тебя между ног? Или подержаться за эту штуковину, о чем ты наверняка только мечтала в своих тайных, нехристианских снах? Нет, в данном случае я считаю, что в свои четырнадцать лет знаю о вожделении больше, чем ты. Тебе известно, о ком я тоскую каждый вечер перед сном? О маме и папе? Да, и о них тоже. Но знаешь, кто научил меня испытывать дикое наслаждение во время запретных действий под одеялом? Да, бабушка, это был мой маленький демон! И он теперь уже вовсе не маленький. Он зажег во мне страсть, когда мы жили с ним в моей комнате, мне хочется снова вернуться туда, я даже не подозревала о том, что так сильно привязана к нему. Теперь я это хорошо понимаю, и я больше всего боюсь, что мама поселит в моей комнате какого-нибудь случайного гостя. Что, если это будет молодая, красивая девушка? Конечно, она не сможет увидеть моего Тамлина, его вижу только я, внучка Люцифера, но он-то ее увидит! Что, если она понравится ему? Ты знаешь, что такое ревность, бабушка? Ты знаешь, как она разрывает тебя на куски день за днем? И все это – из-за какого-то демона!
Так что не говори мне о вожделении мужчин, бабушка, ты в этом ничего не понимаешь!»
В тот год, когда Ванье исполнилось пятнадцать, она решила поехать домой на летние каникулы. Но ей не разрешили. Бабушка находила ее упрямой, хотя это было совсем не так – просто она пару раз спокойно высказала свое мнение. Бабушка не пожелала отпускать ее домой. Она решила держать ее при себе, пока Ванья не станет образцовым ребенком – послушным, покорным и покладистым, как овечка, с головой, полной моральных принципов, нетерпимым к земным грехам и грешникам.
Ванья пришла в бешенство. Разумеется, она дала волю чувствам в своей комнате, на людях же ее лицо было мертвенно-холодным и бесчувственным, что вполне устраивало бабушку. Ее застывшая улыбка никого не могла задеть за живое. Но когда она бывала одна, она плакала от тоски по дому – и это касалось не только Тамлина, вовсе нет! Ей было очень плохо у бабушки, ей так хотелось снова увидеть своих любимых родителей, бабушку и дедушку, Бенедикту, Малин, Пера и Кристоффера. Правда, Кристоффер уже не жил дома, он учился на врача. Она так надеялась на летние каникулы! Ей так хотелось попасть домой, вздохнуть свободно, уговорить маму не отсылать ее больше в Трон-дхейм – но теперь всему этому не бывать.
Когда пришло известие о смерти дедушки Вильяра, Ванья была просто уничтожена этим. Ей не разрешили даже поехать домой на похороны, потому что она уже не могла попасть туда вовремя, так что и ехать было бессмысленно, как сказала бабушка. Дедушка! Ее добрый дедушка Вильяр умер, его больше нет, а бабушка Белинда прикована к постели и требовала постоянного ухода. Оба они, конечно, не настоящие родственники Ваньи, ее бабушкой и дедушкой были Сага и Люцифер, но никто так не заботился о растущем без отца ребенке, как Хеннинг и его родители. Она даже не попрощалась с дедушкой Вильяром! Эта мысль была для нее невыносимой.
В летние дни Ванья частенько удирала из дома рано утром, когда бабушка еще спала. Ей хотелось быть самой собой, а днем ей этого не позволяли. Днем она получала на каждом шагу наставления: сделай то-то и то-то, этого делать нельзя, так не ведут себя, держи молитвенник в левой руке, чтобы легче было приветствовать собравшихся в церкви людей… Она должна была посещать кафедральный собор в Нидаросе. Она сидела и осматривала своды потолка во время скучнейших проповедей, тайком посматривала на монаха возле галереи, и один раз ей даже показалось, что она видит под коричневым капюшоном пару злобных глаз…
Самым лучшим временем дня для нее было утро. Утро было для нее единственным крошечным оазисом в бесконечной пустыне наставлений и благочестивых поступков.
Около четырех-пяти часов утра она выходила из дома и гуляла по берегу Трондхеймского фьорда. Она надеялась, что сможет так залечить свои душевные раны. В пятнадцать лет человек всегда торопится.
Во время одной из таких ранних прогулок она увидела женщину на берегу.
Она шла на порядочном расстоянии впереди Ваньи.
Но она шла так медленно, что было не трудно догнать ее при желании. Но у Ваньи такого желания не было. Ей хотелось идти одной.
Женщина была на вид неуклюжей и явно не казалась радостной и счастливой. Она так безнадежно волочила ноги, словно ничто в мире больше не трогало ее, словно скорбь целиком овладела ею. Одета она была как большинство людей в этой местности: длинная юбка и легкий летний плащ. Подойдя к ней поближе, Ванья заметила, что причесана она очень небрежно, судя по всему, без зеркала.
Как ни старалась Ванья замедлить шаг, она неумолимо приближалась к этой женщине. Они шли в одну и ту же сторону, по направлению к городу, и Ванье следовало поторапливаться. Бабушка не должна была обнаружить ее утренних отлучек, иначе им пришел бы конец. «Приличная девушка никогда не ходит одна, ты должна это знать, Ванья!»
Женщина ни разу не оглянулась. Словно ничто в этом мире ее не касалось.
Но внезапно она повернула налево и пошла к воде.
«Она заметила что-то интересное на берегу, – подумала Ванья. – Какую-нибудь раковину. Надо воспользоваться случаем и обогнать ее».
Теперь она обнаружила, что женщина на последнем месяце беременности. Она была юной, пугающе юной. Может быть, поэтому у нее такой удрученный вид? С ней, еще незамужней, случилась беда? Да, на вид она была слишком уж молодой. Ей было почти столько же лет, сколько Ванье.
Какое жуткое предупреждение!
Не успев до конца додумать свою мысль, Ванья испуганно вскрикнула. Незнакомая ей женщина – или, вернее, девушка – не остановилась на берегу. Она пошла прямо в воду. Именно в этом месте было глубоко, Ванья знала об этом, часто гуляя здесь.
– Эй! Остановись! – крикнула она. – Подожди, тут опасно!
Казалось, девушка не желает ее слушать. Она шла по воде дальше, и внезапно вода накрыла ее с головой.
Ванья бросилась со всех ног к берегу и без промедления окунулась в неожиданно холодную воду. У нее перехватило дыхание от холода, но она заставила себя идти дальше – к тому месту, где исчезла девушка. Поднимающиеся на поверхность воды пузырьки воздуха ясно свидетельствовали о ее местонахождении.
У Ваньи не было возможности научиться плавать, хотя она и купалась дома в озере. Теперь ей предстояло нырнуть, и к этому она была более привычна.
Кристоффер, Бенедикта и она постоянно соревновались, кто дольше пробудет под водой. Однажды Кристоффер был уже на волосок от победы. Тогда взрослым пришлось делать ему искусственное дыхание, а Малин была в истерике. Именно эти упражнения приучили Ванью находиться в воде.
Долго искать ей не пришлось. Схватив апатичную девушку за волосы, она вытащила ее на поверхность. Став ногами на твердое дно, она подхватила ее под руки и потащила на берег. Девушка выкашливала воду, не оказывая ей никакого сопротивления, словно у нее больше не было воли к жизни.
– Ты не должна была этого делать, – сердито сказала Ванья. – Подумай о ребенке, ведь он тоже имеет право жить. Да и сама ты не должна была лишать себя жизни. В любой тьме всегда можно найти просвет.
Собственно говоря, что она сама понимала в жизни? Какое право она имела читать девушке мораль, не имея представления об условиях ее существования. Разве человек не может настолько отчаяться, что смерть будет казаться ему единственным выходом? Разве она сама, сидя за уроками у своей бабушки, не желала умереть, чтобы отделаться от этого нудного прозябания? А ведь у нее была совершенно банальная причина – она вынуждена была учить уроки в ненавистном ей доме, который предстояло покинуть только через год! Какое же право она имеет поучать эту девушку, у которой, возможно, нет иного будущего, кроме бедности, забот и презрения со стороны общества? Она ведь сама видела, как все эти добропорядочные люди относились к Бенедикте и ее маленькому Андре!
Все эти мысли проносились в голове Ваньи, когда она вытаскивала девушку на берег и укладывала ее на сухую траву. Одной из причин того, что бабушка хотела забрать к себе Ванью, было то, что в доме Бенедикте ей позволяли делать все, что она хотела. Сначала несчастье произошло с дочерью самой бабушки, потом с другой женщиной в том же доме. Разумеется, ее внучка не должна была расти в таком месте!
И почему только люди берутся судить о жизненных ценностях, о которых не имеют ни малейшего понятия?
– Ну, ну, – успокаивала Ванья девушку. – Мы с тобой почти ровесницы. Мне пятнадцать, а тебе?
Отвернув в сторону красивое лицо, девушка ответила:
– Семнадцать.
– Ну, ну, не плачь, все будет хорошо. Я понимаю, что тебе трудно, но теперь, по крайней мере, у тебя есть союзник. Я происхожу из семьи, где люди высоко ставят человеческое достоинство. Если хочешь, можешь поехать к нам…
Ванья могла с уверенностью приглашать ее, потому что Люди Льда всегда оказывали поддержку страдающим и отверженным. Она не думала о том, как ей представить все это дело бабушке – бабушкин дом был за пределами ее сознания.
Девушка только провела рукой по лицу, словно у нее не было больше никаких надежд.
– Ты можешь встать на ноги? А то я могла бы проводить тебя до Трондхейма. Та ничего не ответила.
– Как зовут тебя?
– Петра.
Теперь, по крайней мере, ей известно хоть имя. И то хорошо.
Ванья огляделась по сторонам.
– Там, за земляной насыпью, находится какой-то дом, я вижу его крышу. Я пойду туда и попрошу помощи, потому что я вижу мы сами не справимся, ты не можешь даже встать на ноги.
И она быстрым шагом пошла к насыпи. Однако инстинкт или просто чувство заботы заставило ее обернуться – и она вскрикнула от ужаса.
Девушка вытащила нож, спрятанный, очевидно, в одном из карманов, и, прежде чем Ванья смогла хоть как-то помешать этому, вонзила себе в грудь. Тело ее скорчилось от боли, потом расслабилось и осталось лежать неподвижно.
Ванья подбежала к ней, совершенно сбитая с толка происходящим.
– Зачем ты это сделала? – воскликнула она. – Я могла бы спасти тебя!
Умирающая выдавила из себя несколько слов.
– У меня… есть… еще ребенок… Девочка… на дороге.
– Где? – нетерпеливо спросила Ванья, крепко держа Петру за руку.
– Они забрали ее… у меня… – с напряжением выдавила из себя девушка. – Они хотели забрать… и этого… Но не…
Это были ее последние слова. Петра лежала совершенно неподвижно, жизнь угасала на ее красивом лице.
– О, бедное, несчастное создание, – удрученно прошептала Ванья.
И тут в голове у нее пронеслась стрелой мысль: ребенок!
Ванья не стала долго размышлять. Она знала, что ребенок уже выношен и что дорога каждая секунда.
Она не была таким ученым врачом, как Кристоффер. Она могла положиться только на инстинкт.
Не был ли ребенок поврежден ножевой раной? Нет, эта рана была гораздо выше.
Она вынула нож из расслабленной руки Петры, распорола на ней одежду и глубоко вздохнула. У нее кружилась голова, ей становилось дурно при мысли о том, что ей предстояло сделать, она мысленно наметила, где ей сделать разрез, тихо прошептала: «Господи…» – и вонзила нож.
Дело было плохо. Гораздо хуже, чем она себе представляла. Ванья реагировала так, как это делает большинство не имеющих отношения к медицине людей: она дрожала, слыша, как нож разрезает тело, тошнота волнами накатывала на нее, но она крепче сжимала зубы, твердо решив вынести все.
И вот она увидела плод – сквозь пелену пота и слез. И вытащила ребенка наружу.
Тут она поняла, что ребенок мертвый.
Ванья так хотела, чтобы ребенок был живым! Она уже мысленно настраивала себя на то, чтобы ухаживать за ним, создавать ему полноценные условия жизни – и она сама убила его! Она не была достаточно расторопной.
Она беспомощно заплакала. Поэтому не сразу услышала, что подошли люди. Заметив, что кто-то подошел, она вытерла окровавленными руками слезы и увидела двух взрослых людей, стоящих рядом с ней.
– Мне не удалось спасти его, – прошептала она.– Я думала, что у меня это получится, но…
– Что тут такое происходит? – сердито спросил один из них. – Что ты натворила, девчонка?
Женщина, стоявшая рядом с ним, села на корточки и взяла из ее рук ребенка.
– О, Господи, – прошептала она. Ванья пыталась все объяснить.
– Она хотела утопиться… я поспешила ей на помощь и вытащила ее…
– Да, мы видим, что обе вы промокли насквозь, – пробормотала женщина.
– И она была совершенно апатичной, так что я побежала звать на помощь…
– Ты ее знаешь?
– Нет, совсем не знаю. Она шла по берегу впереди меня, а потом…
– Да, и что потом? – спросил мужчина. – После всего этого она вонзила себе нож в грудь?
– Да, – всхлипнула Ванья. – Я обернулась, чтобы крикнуть ей, что скоро вернусь, и она как раз ударила себя ножом, я тут же побежала обратно, и она умерла у меня на руках.
Женщина и мужчина переглянулись. На вид они были состоятельными и образованными, из высших слоев общества, обоим было лет по пятидесяти. Мужчина кивнул ей:
– Продолжай!
– И тут я подумала о ребенке, который мог еще быть жив, и… хотя мне и было ужасно дурно…
– Могу себе представить, – тихо сказала женщина. – Ты очень толковая!
– Но я пришла слишком поздно, – снова заплакала Ванья. – Я оказалась нерасторопной!
Отложив ребенка в сторону, женщина вытерла носовым платком руки и обняла Ванью.
– Не плачь, дитя мое, ты уже ничего не могла поделать. Этот ребенок умер бы через несколько дней, он был… нежизнеспособный.
Вздохнув, Ванья вытерла слезы. И она впервые внимательно посмотрела на лежащего в траве ребенка.
Вскрикнув, она отскочила в сторону. Возле кустов ее наконец стошнило.
Потом она вернулась обратно, бледная и обессиленная. Тем временем мужчина привел немного в порядок тело бедной Петры, насколько это было возможно.
Нагнувшись, Ванья стала рассматривать мертвого ребенка. Было совершенно ясно, что он был нежизнеспособен, и для него было просто благословением то, что он не смог выжить. Имея такие широкие плечи, он наверняка убил бы при рождении свою мать.
Это был мальчик, и в чертах его лица Ванья узнала все признаки меченых Людей Льда. Она видела фотографию своего отца Ульвара. Эта фотография была спрятана в самом нижнем ящике комода, где она случайно нашла ее и спросила, кто это… Она читала описание внешности Ханны, Гримара и других меченых. Мертвый ребенок был прямо-таки копией меченого из рода Людей Льда, но, конечно же, таковым не являлся, поскольку некому было произвести его на свет. И внешность его была обусловлена явно другими причинами. Это был совершенно уродливый ребенок, части его тела – руки, ноги, спина – были несоразмерны друг с другом. Она знала, что такие дети обычно не донашивались до конца положенного срока – сама природа уничтожала этот ошибочный вариант. Юная Петра не могла знать об этом.
– Она так боялась, что у нее заберут ее ребенка, – всхлипнула Ванья. – Это было последнее, что она сказала перед смертью. Бедняжка!
– У нее не было оснований для такого страха, – печально произнесла женщина. – Ребенок уже был мертв.
– У нее был еще один, – сказала Ванья. – Девочка. Но я не поняла, что она сказала…
– Не нам судить ее, – сказала женщина. – Мы ничего не знаем о ее жизни.
– Спасибо! – сказала Ванья, всхлипнув. – Спасибо за понимание! Я чувствую свою вину перед ней. Мужчина поднял ее за плечи и сказал:
– Тебе нужно немного постирать свою одежду в озере. А потом отправиться домой. Все остальное мы возьмем на себя, для тебя это слишком трудное дело. Скажи нам только свое имя и адрес, с властями мы все уладим.
Ванья еще раз поблагодарила их и пошла домой, совершенно потрясенная происшедшим.
Как и следовало ожидать, ее бабушка стояла уже в прихожей, строгая и непримиримая.
– Могу ли я узнать, где провела ночь молодая фрекен?
– Ночь? Я вышла из дома утром.
Бабушка недоверчиво поджала губы.
– Ты по утрам устраиваешь купание прямо в одежде?
Устало и подавленно Ванья сказала:
– Я пыталась спасти две человеческие жизни. Но мне это не удалось. Мне не хочется говорить об этом.
Когда она хотела уже уйти, белая, холеная рука жены священника вцепилась в ее руку.
– Не хочешь говорить об этом? Зато я хочу! Что это еще за небылица?
– Это вовсе не небылица, – ответила Ванья и снова заплакала. – Думаю, об этом завтра будет написано в газетах. А теперь я хочу побыть одна! Целый год я пыталась угодить вам, но не услышала и слова похвалы, одни только нарекания, мне не разрешили даже поехать летом домой, а когда я говорю правду о том, что произошло сегодня, мне не верят! Я хочу домой, я не могу больше выносить это лицемерное притворство!
С этими словами она убежала в свою комнату, хлопнув дверью, а старая дама осталась стоять на месте, как вкопанная.
Она лежала на постели и плакала до тех пор, пока не уснула от изнеможения. Никто не приходил и не справлялся о ней, никто не звал ее к завтраку, обеду и ужину.
И для Ваньи это не имело никакого значения.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Демон ночи

3 Маргит Сандему

5

Тамлин пригрозил ей, что если она вышвырнет его вон, он будет приходить в ее сны, и это будет вовсе не забавно. Он будет докучать ей своими вопросами, будить ее, выпытывать, какие у нее планы, как она относится к Тенгелю Злому, и вообще надоедать ей. Именно так он вел себя по отношению к другим членам семьи. И ей уже не пришлось бы рассчитывать на его благосклонность или особое расположение.
Но теперь она покинула Липовую аллею, теперь он больше не мог контролировать ее. Но он должен был докладывать своему злобному господину обо всех представителях рода Людей Льда. Ему понадобилось несколько месяцев, чтобы найти ее в Трондхейме – ив одну из ночей он появился. Но только во сне, потому что ему нельзя было покидать Липовую алею.
Ей приснилось, что она находится в каком-то холодном месте. Ей было страшно, гротескные лица возникали и сменялись другими – и потом она сама удивилась, как человеческий мозг может порождать такие уродливые образы. Была ли это болезненная фантазия или же эти существа были реальными и показывались человеку лишь во сне, когда он был беззащитен?
И тут она услышала голос Тамлина. Его голос она могла отличить от множества других голосов – гулкий, хриплый, безжизненный, как будто он с великим трудом выдавливал из себя чуждые ему человеческие слова. Он как-то объяснил ей, что демоны не разговаривают друг с другом, они обмениваются мыслями, это гораздо быстрее и легче. Ему стоило большого напряжения говорить, но он делал это потому, что у него появилась возможность подразнить ее, единственного человека, который мог его видеть.
– Ванья, – сказал он в этом первом сне, и в его голосе не было никакого намека на радость, лишь злобный триумф. – Вот я и нашел тебя! Ты хорошо спряталась, и мой господин был в гневе, но теперь ты во власти моих мыслей!
И он принялся выспрашивать у нее ее отношение к множеству людей и событий, к предкам Людей Льда и в особенности к Тенгелю Злому, – и, спрашивая ее обо всем этом, он ужасно мучил ее. Он прижимался к ее спине и выкручивал ей руки, словно им овладела давно подавляемая ненависть. Он никогда раньше не был таким злым.
Ванья проснулась, обливаясь потом, надеясь, что не кричала во сне. Удивительным было то, что руки у нее ныли, а спина болела, словно в нее на самом деле вонзали когти.
И он стал приходить к ней. Не каждую ночь, понимая, возможно, что ей нужно иногда спать, а возможно потому, что был занят другими ее родственниками. Но она не могла поверить, что остальных он мучил так же, как ее, об этом никто раньше не говорил. И он становился все более и более изощренным, зная, что доставляет ей ужасные мучения. Иногда сны ее были грубо эротическими, он разжигал в ней безумную страсть и внезапно исчезал. В такие ночи она просыпалась от неудовлетворенной страсти к нему и ей приходилось выкручиваться из этого самой. И когда он раздвигал во сне ее ноги и принимался ласкать ее своим подвижным языком, который теперь очень напоминал обычный человеческий язык, она вся извивалась от мук вожделения, пытаясь прижать его к себе, чтобы он довел все до конца и потушил пожар в ее плоти, он тут же исчезал из ее сна. И каждый раз, просыпаясь, она испытывала великий стыд, удовлетворяя сама себя в одиночестве.
События на берегу получили широкую огласку. Бабушка была просто потрясена, прочитав ее имя в газете, но когда в ее дом явился полицмейстер вместе с супружеской парой, которая, как оказалось, принадлежала к верхушке городской знати и была известна своим благочестием – и все трое хвалили Ванью – бабушка совершенно растаяла и перестала возмущаться по поводу поведения своей внучки.
Петра оказалась наивной девочкой, рано ступившей на ложный путь. Первого ребенка у нее отняли, и весь город с презрением отвернулся от нее, тогда как отец ребенка, женатый господин и большой любитель невинности, остался в стороне от происходящего. В городе его считали настоящим дамским любимчиком.
Отцом ее второго ребенка был молодой парень, работающий на городском чугунолитейном заводе. Но родители не разрешили ему жениться, тем более, на девушке с такой репутацией.
Согласно общему мнению, было хорошо, что ребенок умер.
Ванье пришлось быть свидетельницей, и кое-кто в зале сомневался в том, что она говорила. Что, если она сама убила Петру? Например, из ревности, потому что сама имела виды на отца ребенка?
Однако свидетельские показания знатной пары разбили в пух и прах подобные теории. По их словам, Ванья совершила геройский поступок, и не ее вина в том, что все закончилось так трагически.
Кто была Петра, Ванья так толком и не узнала. Ее звали Петра Ольсдаттер, она была из Баккланда, что в Трондхейме. Ее мать происходила из хорошей семьи, но рано умерла, бедняжка, а ее отец совсем спился и заставлял своих детей голодать. Узнав в первый раз, что Петра беременна, он в ярости вышвырнул ее вон. С тех пор никто о ней не заботился.
Воспоминания об этой девушке стали для Ваньи сердечной раной.
Ванья получила из дома письмо:
«Дорогая девочка, печально слышать о том, что ты ведешь себя не так, как хотелось бы бабушке. Мы заранее радовались тому, что ты приедешь летом домой. Но мы узнали от твоей бабушки, что ты упряма и отвечаешь ей не так, как положено отвечать молоденькой девушке. Мы с папой так огорчены.
Мы поняли также, что ты нужна бабушке как помощница по дому. Так что будь прилежной девочкой, ты же знаешь, бабушка уже старенькая и ей трудно справляться самой».
Прочитав это, Ванья в бессилии заплакала. Бабуш-ка вовсе не была беспомощной, она прекрасно справлялась со всем сама. Но Ванья поняла теперь, в чем дело: бабушка боялась оставаться одна в доме. Ей повсюду мерещились воры, взломщики и грабители. Трудно было понять, какая польза была ей от пятнадцатилетней девушки, но по ее беглым репликам Ванья догадалась, что именно страх одиночества больше всего мучает эту старую даму.
И Ванье оставалось только упрашивать своих родителей, чтобы они позволили ей вернуться домой. Провести у бабушки еще одну зиму? Мысль об этом казалась ей невыносимой. Всю прошлую зиму она пела в церковном хоре, поскольку у нее обнаружился приятный голос, чем ее бабушка очень гордилась. Ванья же была не в восторге от посещения хора, поскольку кантор был явно влюблен в нее, что не нравилось другим девочкам. Они знали, что Ванья злилась на кантора за его бесконечные похлопывания по плечу и бесконечные «Прекрасно, Ванья!» Тем не менее, они называли ее подхалимкой и еще похуже. Она терпеть не могла всю атмосферу, царившую среди хористок, потому что к ней присматривался не только кантор. Теноры и басы тоже бросали на нее взгляды, отпускали в ее адрес шуточки и были не прочь проводить ее домой. Но Ванья постоянно отвечала им вежливым отказом, предпочитая возвращаться домой вместе с девочками.
И вот однажды хор должен был выступать в церкви Южного Трондхейма. Дело было в августе, и после длительных возражений со стороны бабушки Ванья наконец получила разрешение туда поехать. «Раз уж кантор обещал следить за всеми девочками, чтобы не произошло ничего нежелательного…» – с удовлетворением произнесла бабушка.
«Единственным нежелательным событием может быть то, что кантор будет волочиться за мной и парой других девочек» – подумала Ванья. Но подобные мысли нельзя было высказывать при бабушке вслух, поскольку в доме вдовы священника всякий юмор был запрещен.
Они уезжают на три дня. Ночевать две ночи будут в домах священников, старшие хористки будут присматривать за молодыми, следить за тем, чтобы те не убегали куда-нибудь по вечерам с хористами.
«Этого только не хватало» – подумала Ванья. Будто бы у нее была охота пускаться в ночные загулы с кем-нибудь из этих потных, самодовольных хвастунов!
В хоре было двое молодых парней, и все девушки увивались за ними. Но только не Ванья: она просто видеть не могла этих маменькиных сынков с прилизанными волосами и шишкой под штанами, вздувающейся при каждом ее приближении.
Только с одним человеком она любила разговаривать, с Фрицем Торгерсеном, единственным нормальным человеком среди всех этих пустомель. Ему было лет тридцать, и, подобно всем остальным, он был сражен красотой и приветливостью Ваньи. Но он мог, по крайней мере, нормально разговаривать, хотя сам ничего особенного из себя не представлял. Обычный приветливый, спокойный человек.
И только из-за того, что Ванья обменивалась с ним мимоходом парой слов, девушки хихикали от восторга в предвкушении романа и во время спевок посылали ей записки с сердечком и буквами «Ф. Т.+В. Л», на что Ванья даже не сердилась, поскольку это было так ребячески глупо.
Но она радовалась этой поездке. Хорошо было на время уехать от бабушки.
На следующий день состоялся концерт в церкви, в одной из долин Южного Трондхейма. Присутствовавший при этом священник загорелся идеей отправиться в горы и осмотреть окрестности, потому что до вечера было еще далеко.
Не все захотели идти, но Ванья согласилась. И тут все мужчины тоже всполошились, даже те, что до этого предпочли остаться в доме священника, чтобы выпить пунш (пока не было рядом жен). Все молоденькие девушки тоже дали свое согласие, но дамы предпочли остаться и выпить кофе с женой протоиерея.
Они отправились в горы в двух повозках. Августовский день был теплым и солнечным, настроение у всех было приподнятым. Пользуясь случаем, они устроили спевку, голоса звучали на открытом воздухе просто чудесно. Возможно, иногда они переходили на крик, но всем так хотелось набрать в легкие побольше воздуха.
«Вот здесь мне хотелось бы жить» – подумала Ванья, когда они поднялись на пустынную гору, на которой гулял теплый летний ветер, принося откуда-то запахи диких цветов. Время от времени слышались печальные трели золотистых ржанок, обеспокоенных появлением незванных в их владениях. И Ванью охватило странное чувство свободы; как ничтожно мала она была на фоне этого величественного пейзажа! Вид открывающихся перед ней просторов вызывали у нее чувство, похожее на вожделение. Голоса товарищей доносились издалека, здесь властвовал только ветер.
И тут Ванья поняла, что она находится поблизости от так называемых Хуторских гор, совсем рядом с долиной Людей Льда.
Это открытие привело ее в крайнее возбуждение.
Теперь у нее появилась возможность увидеть разрушенные места обитания своих предков. Она читала описания этой долины и знала, где когда-то все находилось. Дом Тенгеля и Силье, дом Ханны и Гримара, могила Колгрима…
Все сидели и болтали среди зарослей вереска. Поднявшись на пригорок, Ванья огляделась по сторонам.
Где? Где?.. Нет, это невозможно, разумеется, она не могла быть так близко от…
Да, но…
Она помнила описание гор у входа в долину. Слева должна быть гора, которая…
Вот она!
Там, на западе. Ах, она была совсем близко, так близко, она видела теперь вход в долину, видела остатки ледника, когда-то дававшего начало горной речке.
Она могла бы сходить туда за пару часов. Она знала, что хористы пробудут здесь это время. Но как ей получить разрешение? Ванья напряженно размышляла. Потом подошла к кантору.
– Могу я спросить вас кое о чем?
– Конечно, Ванья. Давай отойдем в сторону!
Доверительно наклонив к ней голову, он положил ей на плечо руку и повел ее прочь от остальных. Рука его сползла слишком низко, так что в этом было нечто интимное.
– Так о чем же ты хотела меня спросить?
Она посмотрела на красивые комочки мха, напоминающие маленькие зеленые подушечки с розовыми цветочками.
– Мне… нужно немного побыть одной, – сказала она. – Моя душа требует общения с Богом наедине. Здесь, на этой высоте, я ощущаю его близость.
– Это так прекрасно, Ванья, – сказал кантор, еще ниже наклонившись к ней. – Хочешь, я буду сопровождать тебя? Я помогу тебе найти путь к Господу!
«А ведь небо запрещает это делать», – подумала она и сказала:
– Большое спасибо, но я должна справиться сама. В его взгляде появилось что-то омерзительное.
– Ты… согрешила? – спросил он.
«Нет, я не доставлю тебе такой радости», – подумала она и ответила смиренно:
– Все мы грешники.
– Это так, в самом деле! Доверься своему наставнику, я не разглашу твоей тайны.
И он снова похлопал ее по спине. Потом выжидательно замолчал.
«Я вижу, ты уже облизываешься, скотина, – подумала Ванья. – Теперь тебе только осталось пустить слюни!»
– Да, я согрешила, – со вздохом произнесла она.– Я съела яблоко, которое предназначалось для моей учительницы.
Лицо его заметно вытянулось. Ванья всегда думала, что такого не бывает на самом деле, что это только так говорят, но у него действительно отвисла челюсть.
– И это все? – спросил он.
– Разве этого греха недостаточно? – сказала Ванья и выдавила из себя слезинку раскаяния. – Это же воровство! Но у меня есть и другие проблемы. Могу я идти?
Лицо его стало строгим, но он сказал:
– Конечно, ступай! Но в пять часов мы отправляемся обратно в деревню!
– Я скоро вернусь.
Тот, кто не привык ходить по горам, не знает, как обманчива перспектива при ясной погоде. Настраиваясь на короткую прогулку, человек быстро убеждается в том, что ошибся. Сначала Ванья бодро шагала, уверенная в том, что скоро достигнет долины. Но, оглядевшись через некоторое время по сторонам, она увидела, что горы стоят все так же далеко, как прежде.
«Я легко одолею это расстояние», – снова подумала она.
Она больше не слышала голосов хористов, она спускалась уже на большое горное пастбище, окруженное круглыми вершинами, отделявшими ее от остальных. Именно это обстоятельство было ей сейчас на руку, поскольку никто не мог видеть, с какой стремительностью она спускалась вниз. Она бежала всю дорогу, потому что теперь поняла, что в ее распоряжении не так уж много времени. Но она должна была попасть в долину Людей Льда, какое бы наказание она потом ни понесла.
Это был ее единственный шанс попасть туда. Бабушка не отпустит ее больше в Южный Трондхейм. Теперь или никогда!
Но каким долгим оказался этот путь! Она бежала по высохшим пустошам, перепрыгивая через валуны и горные ручьи, продиралась через кустарник. Она с тревогой смотрела на солнце. Оно стояло уже не так высоко, как было нужно, время неумолимо близилось к пяти.
Над ее головой кружилась ворона, с любопытством осматривала ее с высоты.
Ванья оглянулась, но с такого большого расстояния она уже не могла увидеть, идет ли кто-то из ее группы следом.
В любом случае, они теперь должны сердиться на нее. А может быть, они беспокоятся? Что они подумают о ней? Что с ней что-то случилось среди этих горных пустошей?
Но у нее не было времени предаваться угрызениям совести. Теперь она, без сомнения, приблизилась к своей цели, она видела уже снежные пятна по обеим сторонам ущелья, видела ту самую речку, через которую можно было перебраться когда-то только под ледником.
Она немного умерила шаг. Каким далеким казался теперь пройденный ею путь!
За горой была долина Людей Льда…
Мысль об этом давала ей новые силы и мужество.
Ванья одолела последний подъем. Начинало уже темнеть, ее отлучка стала принимать скандальный характер, об этом узнает бабушка, в церкви поднимется настоящий переполох… Хористка ушла куда-то сама, в дикой местности! Поставила остальных в трудное положение, нарушила договоренность…
Ей было на это наплевать. Возможно, она осознавала, что это был взрыв протеста против того принуждения, в котором она жила целый год, это был выход для ее тоски по свободе. Ванью переполняла жажда деятельности, причины которой она не понимала. Одной тоски по свободе было здесь недостаточно. Ею двигало что-то еще.
И тут она поняла, в чем дело. Она была из рода Людей Льда, и эта долина была для них всех святыней. Всем хотелось хоть раз в жизни увидеть ее. Ощутить свои корни, почувствовать свою общность с Тенгелем, Силье, Суль, Дагом, Лив – с теми пятерыми, которым удалось покинуть долину в тот раз, когда все там было подвергнуто разрушению.
Она подошла к высшей точке перевала и замерла на месте, как заколдованная.
Перед ней открывался вид на долину, далеко внизу текла река.
Она слышала только рокот горной речки, вытекающей из маленького озера. Все остальное было погружено в такую тишину, словно сама земля затаила дыхание, навсегда освободившись от всякой жизни и людей и перейдя во власть потусторонних сил.
Крутые горные склоны этой похожей на ущелье долины были совершенно нетронутыми. Как красиво! Нетронутая, девственная природа! Здесь природа имела право оставаться дикой, без всякого вмешательства человека. Она увидела на берегу озера лося; он спокойно щипал траву, пара крупных птиц, скорее всего, горных сарычей, кружила над склоном.
Это напомнило Ванье о чем-то…
Она услышала внутри себя какой-то голос. Или вернее: кто-то внушил ей эти мысли, которые теперь стали ее собственными.
«Иди» – хрипло и медленно шептал кто-то, так что у нее мурашки бежали по спине, – «Иди-и-и-и! Ближе, мой дружок, это не опасно, спускайся в долину! Ты же знаешь, это твоя родная долина. Иди-и-и-и!»
Голос этот был манящим, но Ванья передернула плечами от какого-то неприятного предчувствия.
Высоко-высоко над головой она увидела летящего на большой скорости орла.
«Я жду…» – шептал в ней голос, словно кто-то звал ее из долины.
Кто мог ее звать? Она была не в состоянии размышлять об этом, мысли ее путались, и она послушно сделала несколько шагов по направлению к долине Людей Льда.
Солнце уже скрылось за вершинами гор, окрашенных в самые различные цвета: золотистый, розовый, темно-голубой, желтый… Наступил вечер.
На фоне этой фантастической игры красок в небе парил орел. Как ему удалось пролететь такое большое расстояние за считанные секунды?
И… был ли это орел? Могла ли птица лететь так быстро?
И вот он камнем бросился вниз, словно огромная ласточка.
Странно!
Характерный хриплый голос внутри нее прервал ее наблюдение за птицей.
«Почему ты не идешь? Стоит тебе сделать несколько шагов, и ты попадешь в долину!»
В следующий миг она услышала над собой хлопанье крыльев, порыв ветра повалил ее навзничь, так что она ушиблась.
– Ты, что, совсем рехнулась? – произнес рядом с ней хриплый, гортанный голос. – Что ты делаешь в долине Людей Льда?
– Тамлин! – воскликнула она со смешанным чувством радости и страха.
У него не было времени, чтобы отвечать ей. Он схватил ее за руку и потащил за собой, и они понеслись, как безумные, прочь от долины. Он не касался ногами земли, ему помогали его могучие крылья, и Ванья не успевала за ним. И Тамлину пришлось поднять ее в воздух, когда они услышали позади себя вопль ярости и почувствовали зловоние разложившегося трупа.
Ванья услышала, как Тамлин вскрикнул, и оба они чуть не упали, словно ему кто-то нанес жестокий удар. Напрягая последние силы, они бросились вниз по склону, скользя по снегу, который тут же становился темно-красным от крови Тамлина, и она в страхе произносила его имя…
Наконец они остановились. Тамлин лег на землю, скорчившись от боли, а Ванья просто не находила себе места от пережитого страха. Руки ее до локтей были исцарапаны в кровь.
– Тамлин, Тамлин, любимый, что с тобой? Он только посмотрел на нее позеленевшими от ярости глазами.
– Нам нужно уйти отсюда, – всхлипнула она. – Это был он , не так ли? Он может убить тебя! Или убить демона невозможно? Только превратить в ничто?..
С трудом приподнявшись на локте, он сказал:
– Его влияние не простирается сюда, мы теперь в безопасности. Но какого черта тебя принесло сюда? Я думал, что не успею вовремя… Ведь он мог убить тебя!
Она легла рядом с ним, положив голову ему на грудь.
– Мне так не хватало тебя, Тамлин. Не мучай меня так в моих снах, будь добр! Я ведь не хотела уезжать, мне так хочется домой, но мне не разрешают вернуться!
Грубо схватив ее за волосы, он повернул к себе ее лицо. И она увидела то, чего раньше не замечала: Тамлин был теперь взрослым мужчиной, значительно выше ее ростом, с новым, незнакомым ей выражением лица.
И во взгляде его было что-то такое, чего она раньше не замечала. Боль, отчаяние, растерянность? И она не знала, что является причиной этого.
– Ты понимаешь, что разрушила мою жизнь? – сказал он. – Я должен был регулярно посещать долину Людей Льда, чтобы сообщать моему властелину сведения обо всех вас. Как мне теперь быть? Он жестоко накажет меня! Ты видела, на что он способен только силой своего духа! Ты совершенно права, человек не может убить демона. Но может свести на нет, обладая достаточной силой. А его сила не будет иметь границ, когда он проснется.
– Но теперь его сила не столь велика? – с надеждой спросила Ванья.
– Откуда я знаю? Я ранен, и все благодаря твоему проклятому легкомыслию!
«Но ты спас меня, – подумала она. – Что бы это могло значить, Тамлин?»
– Ты вынужден подчиняться ему? – спросила она.
– Разве ты не понимаешь, что это для меня большая честь? Мне оказали предпочтение среди всех остальных демонов. Мы, ночные демоны, все его слуги, и мы покорены ему.
– Но не любите его, – констатировала она. – Тамлин, ты весь истекаешь кровью, давай я тебя перебинтую!
Она заметила, что он очень ослабел от потери крови. И, несмотря на его горячие протесты, она сняла с себя нижнюю юбку и разорвала ее на лоскуты. У него была глубокая рана на плече, загрязненная дыханием Тенгеля Злого. Ванья промыла ее водой из горной речки и перевязала.
Тамлин молча позволил ей проделать все это. Казалось, он был погружен в тяжелые мысли, что в душе у него был разлад. Если только у демонов вообще имеется душа! Но Ванья поклялась бы, что душа у демонов есть.
Потом они оба поднялись, и она заметила, каким высоким и мужественным он стал. Она с грустью заметила, что он по-прежнему носит ее косынку в качестве набедренной повязки. Перехватив ее взгляд, Тамлин улыбнулся.
– Ты кажешься таким усталым, Тамлин, – озабоченно произнесла она. – Сможешь ли ты идти?
– Я могу не только идти, – ответил он и поднял ее. – Они ищут тебя, я перенесу тебя поближе к ним.
– Но тебе же нельзя летать, – испуганно воскликнула она, когда он оторвался от земли. – Что, по-твоему, они скажут, увидев меня летящей по воздуху?
– Я буду лететь низко над землей, – засмеялся он, и они понеслись вперед со скоростью ветра.
Обняв его руками за шею, Ванья поцеловала его в щеку.
– Спасибо за то, что ты пришел, Тамлин, – прошептала она.
– Брось эти свои слащавости, – яростно прошипел он, но она заметила улыбку в уголках его рта.
Он опустил ее на землю возле зарослей ивняка и сказал:
– Скажи им, что ты потеряла сознание, что за тобой гнался медведь… или что-нибудь еще придумай. И поскорее возвращайся домой, – не глядя на нее, добавил он и взмыл в воздух.
И по его полету Ванья заметила, что он был серьезно ранен – он тяжело и напряженно махал крыльями.
– О, Тамлин… – удрученно прошептала она. И тут она услышала, как ее зовут:
– Ванья, Ванья, где ты?
– Я здесь, – ответила она, готовая выслушать серьезный выговор. Но ее это не волновало. Ведь она снова встретила Тамлина!
Ее нашел Фриц Торгерсен. И он со всех ног побежал звать остальных.
– Она здесь! – кричал он на ходу. Краем глаза Ванья заметила, что Тамлин в выжидании замер в воздухе.
– Дорогая, милая Ванья! Где ты была? – воскликнул Фриц Торгенсен, в отчаянии прижимая ее к себе и покрывая ее лицо поцелуями. – Я так беспокоился за тебя…
– Я испугалась медведя и убежала слишком далеко, – пробормотала она, не ожидая такой бурной реакции от хориста Фрица и будучи неприятно пораженной этим.
– Медведя? – со страхом произнес он. – Здесь поблизости…
Он не успел договорить, получив такую оплеуху, что у него искры посыпались из глаз и он потерял сознание.
– Но, Тамлин! – возмущенно прошептала Ванья, а он уже снова взмыл вверх и, как ей показалось, летел уже увереннее.
– Помогите! – закричала Ванья тем, кто уже бежал к ней. – Медведь напал на Фрица, я пряталась все это время, но он обнаружил нас и…
– Медведь? – неуверенно произнес кто-то.
– Да, он убежал в заросли ивняка. Идите же, помогите Фрицу, нам нужно скорее уходить отсюда!
Хористки бросились со всех ног наутек, кантор последовал за ними, и только двое мужчин, «рискуя жизнью», помогли Фрицу встать на ноги.
– Медведь… – всхлипывал он.
– Да, да, – ответил один из мужчин. – Давай поскорее, нам нужно спешить, кареты уже ждут!
И они поволокли его за собой.
Ванья шла следом. Теперь она вряд ли получит нагоняй. Впрочем, ей было все равно.
Для нее важно было только то, что она снова увидела Тамлина. Он нес ее на руках! Он пошел на все, чтобы спасти ее от Тенгеля Злого.
Она была глубоко благодарна ему за это, но…
Она думала только об одном: он стал ревнив!
Это была чудесная, фантастически приятная мысль!

6

С этого дня Ванья получила право спать спокойно.
Ночные демоны больше не приходили к ней во сне и не мучили ее. Сначала она была рада этому – и она радовалась так в течение двух месяцев.
Но потом ей стало страшно.
«Тамлин, Тамлин, где ты? Что с тобой случилось? Что сделал с тобой твой злой властелин? Тебя больше нет?»
Мысль об этом была ей невыносима.
Она даже не подозревала о том, что Тенгель Злой был господином Тамлина и всех ночных демонов. Он часто говорил о своем могущественном властителе, но никогда не называл его имени. Трудно было понять, что стояло за всем этим, но ей становилось не по себе при мысли о том, что Тамлин шпионил за ними всеми по указанию Тенгеля Злого. Она понимала, что он вряд ли стал бы делать это по своей собственной инициативе.
Однажды зимним вечером она сидела у окна, готовая уже лечь в постель. За окном в темноте падал снег, и она, как обычно, грустила по дому. Последние полгода бабушка присмирела; Ванья не знала, что явилось причиной этой перемены, но подозревала, что это были угрызения совести. Ванья открыто заявила бабушке, что та предала свою дочь Агнету, и когда газеты стали наперебой хвалить Ванью за ее попытку спасти человеческую жизнь, бабушка уже не решалась обвинять в чем-то внучку.
В этот печальный зимний вечер у Ваньи был день рождения. Он был отпразднован сливочным тортом, подарками и письмами из дома. И вот теперь был уже поздний вечер, она сидела в ночной рубашке, но почему-то никак не могла успокоиться.
Она легко отделалась тогда в горах, совершив своевольный поступок: все слепо поверили этой истории с медведем. Фриц Торгерсен получил сотрясение мозга и был сам убежден в том, что это медведь свалил его с ног. Ванья по собственной инициативе навестила его в больнице и принесла ему цветы, выкопанные из горшков с согласия бабушки. Фриц был глубоко тронут этим, считая, к сожалению, что Ванья питает к нему какие-то чувства, что было ей весьма неприятно. Через несколько дней он нанес ей визит, и Ванья вынуждена была призвать на помощь бабушку. Эта пожилая дама властно выпроводила Фрица (пока Ванья отсиживалась в своей комнате), выговаривая при этом, что тридцатилетнему мужчине не годится волочиться за пятнадцатилетней девочкой. Фриц и сам хорошо понимал это и пытался объяснить ей, что питает к Ванье лишь дружеские чувства, но бабушка строго посмотрела не него и сказала, чтобы он не заговаривал ей зубы. Ему пришлось убраться восвояси.
Но после этого случая Ванья возвысилась в глазах бабушки. Поэтому второй год ее пребывания в Трондхейме был не таким тяжелым, как первый.
Только одно обстоятельство ее тревожило: Тамлин. Конечно, он мучил ее первый год, но, по крайней мере, он заявлял о себе в ее кошмарных снах.
Она медленно побрела к постели. Свернувшись калачиком под холодным пододеяльником, она тяжело вздохнула.
– Тамлин, приди ко мне этой ночью! Даже если ты оторвешь мне уши и наставишь на теле синяков, все равно приходи! Мне бы только знать, что ты существуешь! Что тебя не уничтожил мой дьявольский предок. Приходи и расскажи мне обо всем! Ты не должен служить ему, понимаешь? Не должен!
Но ночь была безмолвна. Где-то вдали загрохотала карета; Ванья знала, что в следующем году в Трондхейме проведут трамвайную линию, как это сделали уже в Кристиании… Мысли ее путались, и она заснула.
В эту ночь к ней во сне явился Тамлин, но это был не кошмарный сон – этот сон был настолько печален, что она плакала. Он был с ней – и он тоже был печален.
– У тебя есть друзья, Ванья? – спросил он.
– Нет, – ответила она. – Разве я могу опуститься до земного мужчины после того, что встретила тебя? Тамлин, расскажи мне о Тенгеле Злом! Почему ты стал его рабом?
Ей трудно было понять, где они находились во сне. Вокруг них было темно, она не видела никаких предметов, только Тамлин сидел перед нею на корточках, а сама она стояла возле него на коленях, согнув в локтях руки. Он сидел, уперевшись локтями в колени, закрыв ладонями свое гротескное лицо.
– Власть моего господина слаба, пока он пребывает в состоянии оцепенения, – сказал он.
– Это нам известно. И как долго он будет еще находиться в этом состоянии?
– Мы все надеемся, что он никогда не выйдет из него. Но еще будучи живым, он посетил место обитания ночных демонов, и ему удалось подчинить нас своей власти. Поэтому мы поклоняемся ему как своему божеству, и он может заставить нас сделать все, что угодно, потому что большинство из нас любит его. Но только не моя мать, великая Лилит…
О ней Ванья уже слышала. Но она молчала и ждала, что он скажет дальше.
– И поскольку она не пожелала сама подчиниться ему, он заставил ее произвести на свет ребенка, который бы не спускал глаз с Людей Льда. Сам он очень устал от непрерывной слежки за вами в течение нескольких столетий.
Ванья злорадно усмехнулась во сне.
– И этим ребенком оказался я, – продолжал Тамлин. – Я был внедрен в ваш дом, остальное тебе известно.
– Да. И что было с тобой после того лета, Тамлин? Где ты был?
– Я был в Липовой аллее. Наблюдал за всеми. Но я уже не мог передавать ему донесения в долину Людей Льда. Я узнал, что, желая мне отомстить за то, что я помешал ему расправиться с тобой, он поручил другому демону доставлять ему полученные от меня сведения.
– А как же со мной? Ты передаешь ему сведения и обо мне тоже?
– Нет. Я сказал тому демону, что ты умерла. Она задрожала.
– Значит, Тенгель Злой больше не получает никаких сведений обо мне?
– Этого я не знаю, Ванья. Надеюсь, он ничего не знает. Только держись подальше от долины Людей Льда!
– У тебя нет нужды напоминать мне об этом. Я понимаю, что ради меня ты изменил своему господину – и не только тогда, в долине, но и позже. Я не могу выразить словами, как я благодарна тебе за это! Эти слова привели его в ярость.
– Не нужна мне твоя благодарность, черт возьми! Я сделал это потому что мне не нужны лишние хлопоты. Не так-то легко уследить за тем, кто живет так далеко от Липовой аллеи! Хватит с меня тех, кто живет там. Не хочешь ли ты поиграть немного со мной?
Он протянул к ней руку со своими страшными когтями – правда, когтей уже не было, одни ногти – и обнял ее за шею, притянул к себе поближе.
– Нет, Тамлин, будь добр, не надо!
– Почему же?
– Потому что ты только дразнишь меня. А потом бросаешь меня, совершенно неудовлетворенной!
– Но мне это нравится. Так забавно видеть тебя в ярости. Ведь это всего лишь сон, Ванья!
– Нет… – умоляюще произнесла она, не в силах сопротивляться. Она увидела, как он снимает набедренную повязку, и ее обдало жаром при виде его превосходного члена. Было совершенно ясно, что ему хочется поиграть с ней.
Он усмехнулся, а она вздыхала в отчаянии, зная, что он покинет ее в тот момент, когда она настроится на решительное сближение. Тем не менее, она лежала на спине, позволяя ему касаться языком наиболее чувствительных мест тела.
…И тут раздался звонок в прихожей.
Ванья тут же проснулась, обнаружив, что лежит раздвинув ноги, касаясь руками внутренней стороны бедер. Тамлина, разумеется, не было рядом, и она услышала голос бабушки:
– Но, дорогая фру Нильсен, что случилось? Скоро уже полночь!
Соседка взволнованно сообщила, что у ее мужа сердечный приступ, и попросила вдову священника позвонить доктору.
Ванья с облегчением вздохнула. Если только можно было вздохнуть с облегчением, узнав о сердечном приступе другого человека.
Но она бессердечно и бесстыдно вздохнула с облегчением!
Ах, как же ей не хватало ее ночного демона!
Весенний семестр 1900-го года прошел быстро, потому что бабушка пообещала Ванье, что летом отпустит ее домой. Она может уехать насовсем, не возвращаться, потому что муж фру Нильсен умер, и обе вдовы решили жить вместе, чтобы утешать друг друга в страхе перед ворами, грабителями и мошенниками.
Теперь Ванье было шестнадцать лет, и она не могла избежать интереса к юношам. Ведь все ее подружки в классе только и думали о мальчиках, но мальчики больше всего увивались за Ваньей. Она стала настоящей красавицей, на нее тоже действовали разговоры подружек, так что время от времени она вбивала себе в голову, что влюблена в того или иного юношу, который оказывал ей внимание.
Все ее увлечения быстро угасали. Но одноклассники липли к ней, роились вокруг нее по дороге из школы, их поклонение оживляло Ванью, но не больше.
Она считала их невыносимо глупыми и ребячливыми. И совершенно посредственными. Она тайком посматривала на них, и ей казалось, что у них ничего нет под брюками, а если и есть, то что-то ничтожно-маленькое, и ей казалось, что руки у них противного белого цвета, а лица вялые, дряблые и скучные. Их болтовня раздражала ее.
С ними у нее ничего не могло быть. Ванье нужно было нечто разрывающее душу и плоть! На меньшее она не согласна!
Бабушка гордилась ею, она хвасталась тем, что ее внучка такая добродетельная и непорочная, что она держит на расстоянии всех парней.
Знала бы бабушка!
Демон ночи спускался вниз по извилистым ходам пристанища кошмаров. Как и в предыдущий раз, никто не приветствовал его. Страшные фигуры отворачивали свои жуткие лица при виде его.
Никто не хотел говорить с ним. Тамлин знал это. Он был отступником.
У входа в самую нижнюю пещеру стража тоже отвернулась от него. Прошипев в их адрес какие-то ядовитые слова, Тамлин вошел в пещеру.
Группа демонов, стоящая у тронного возвышения, повернулась, чтобы посмотреть, кто это пришел, и тут же все замолчали. Лица у всех были застывшими, замкнутыми.
Наконец их предводитель произнес:
– Иди сюда, ты, опозоривший всех нас! Ты рассердил нашего великого учителя! Зачем пожаловал сюда? Сжав зубы, Тамлин сказал:
– Мне нужно передать сведения, как обычно.
– Ты можешь сделать это потом. Мы займемся твоим делом в последнюю очередь. – Он стал ждать.
– Твое преступление велико! Среди людей ты зовешься Тамлин, мы же называли тебя Тот-Кому-Посчастливилось-Быть-Избранным . Ты злоупотребил доверием нашего господина. Не твое дело решать, кого из человеческих детенышей он должен уничтожить. Он распорядился, чтобы на этот раз ты сам доставил ему сведения.
– Нет, – ответил Тамлин. – Он заколдует меня, я это знаю.
– Разве ты не заслужил этого?
Тамлин ничего не ответил.
Лилит выступила вперед и сказала:
– Сын мой, демон не должен путаться с детьми человеческими, ты должен об этом знать!
– Разве вы сами однажды не сделали этого? Губы ее слегка дрогнули.
– Это совсем другое дело, – ответила она. – Адам был один на земле. Он нуждался во мне.
– Я делал только то, что положено делать демону, – сказал он. – Я мучил ее, терзал ее, сводил с ума! И вот теперь я убил ее. Разве этого недостаточно?
Лилит натянуто улыбнулась.
Тамлину было не по себе. Он знал, что все против него. В стенных нишах сидели страшилища и пускали в него ядовитые испарения. Ползающие по полу змеевидные создания с человеческими головами – самые опасные демоны – глубоко презирали его. Все собравшиеся были верными рабами Тенгеля Злого. Он и себя считал таким же, он всегда гордился своим предназначением. Сколько раз он проклинал себя за то, что сорвался с места и полетел в долину Людей Льда, чтобы вызволить оттуда эту чертову Ванью! Его ненависть к ней с тех пор была безграничной, и вот теперь все демоны и Тенгель Злой отвернулись от него. И все из-за этой девчонки!
Пожилой демон, обычно помогавший ему, вышел вперед и сказал:
– Ты сказал, что убил человеческое дитя. И ты прав, ее нет больше среди Людей Льда на Липовой аллее. Чего же ты тогда боишься? Почему ты не решаешься встретиться с нашим господином и учителем?
– Я знаю, что он хочет превратить меня в ничто, он сам кричал об этом не раз. Его ненависть и жажда мести не знают границ. Поэтому я прошу тебя еще раз отправиться туда вместо меня. Ты получишь от меня все сведения о Людей Льда.
– Гнев его падет также и на меня, – нерешительно произнес тот. – Ты же знаешь, ведь не я должен к нему явиться, а ты.
– А ты не спускайся в долину! Крикни ему со склона, где его жуткий дух тебя не настигнет. Обещаю, что это будет последняя услуга, оказанная тобою мне. В следующий раз я пойду туда сам.
– Это не тебе я оказываю услугу, проклятый! Я делаю это из-за смиренного восхищения перед нашим великим учителем! Скорее бы его тело вернулось на землю!
Остальные одобрительно зашумели.
Тамлин поблагодарил своего помощника, поклонился остальным и пошел прочь.
Его мать Лилит проводила его до ворот.
– Я знаю, что ты не убил ее, сын мой, – тихо и торопливо произнесла она. – Я вижу это по твоим глазам. Но ты должен это сделать и поскорее, иначе тебе придется туго.
Тамлин ничего не ответил.
Она продолжала:
– Ты должен знать, что земной человек ничего для тебя не значит. И если ты вожделеешь к ней, у тебя есть три выхода: забыть ее, будто ее не существовало! Или немедленно убить ее, это лучше всего. И чтобы умерить свою страсть, которая, как я понимаю, огромна, сделай это, ведь ты знаешь, что она не может принять ее, она всего лишь дитя человеческое. Своим вожделением ты разрываешь ее на части и сам страдаешь из-за этого. Она опасна для всех нас, поэтому убей ее тем способом, какой сам выберешь!
Тамлин повернулся к Лилит, задумчиво посмотрел на нее.
– Я не думаю, что это обычное дитя человеческое, великая мать! Она нахмурила брови.
– Что заставляет тебя так считать?
– Я скажу, если вы обещаете хранить тайну.
– Обещаю.
– Она видит меня.
Прекрасные глаза Лилит широко раскрылись. Она просто онемела. Наконец она сказала:
– Она всегда видит тебя?
– Да. Она видела меня с того самого момента, когда я был маленьким серым яичком. Лилит медленно произнесла:
– Тогда узнай, кто она такая! Я знала, что Люди Льда обладают определенными способностями. Но не до такой же степени! Никому не говори, что она еще жива, тем более – нашему великому властителю, и никогда больше не навещай его в долине Людей Льда! Узнай, кто она такая, и немедленно сообщи мне об этом!
– Значит, я не должен ее убивать?
– Пока не должен. Потом видно будет.
– Есть еще кое-что, великая мать.
– Что ты имеешь в виду?
– Наш великий властитель, лежащий в оцепенении и только посылающий свой дух в долину Людей Льда, кого-то боится.
– Ее? Эту девчонку?
– Нет, нет. Хотя я думаю, что он догадывается, что в ней есть что-то особенное, иначе он не желал бы ее смерти. Нет, он просил меня и всех нас…
– Да, я знаю, – перебила его Лилит. – Ты однажды говорил об этом. Он просил нас устроить розыск. И один из нас знает этого неизвестного, скрывающегося от нашего господина, это точно. Мы не должны вмешиваться в это, это нас не касается. Сын мой, это имеет отношение к делам земным, в которых мы, демоны, ничего не понимаем. Не спускай глаз с этой девушки! Продолжай уверять всех в том, что она мертва, и выведай у нее все, ты это умеешь делать. И еще лучше: выведай у нее что-нибудь об этом неизвестном! Наш друг, который знает его, ни за что не проговорится, а мне любопытно об этом узнать, – сказала она с кривой усмешкой.
– А если вы выдадите неизвестного нашему господину?
– Я этого не сделаю, сын мой. Я рабыня Тенгеля Злого, но и у рабынь есть свои принципы. Никто не может до конца поработить Лилит.
При этом она гордо вскинула голову. Поклонившись ей, Тамлин пустился в обратный путь. Ему не легко было подняться на поверхность земли, полчища маленьких демонов цеплялись за него, царапали и кусали, ненавидя его за измену. Огромные чудовища детских кошмарных снов вставали на его пути и преграждали ему дорогу; длинные и тонкие, как веревки, змеи хлестали его, словно кнутом, так что на груди у него оставались кровавые полосы; ядовитые испарения заволакивали коридоры пещер.
Когда он наконец выбрался на поверхность, он был совершенно измотан. Отлетев в сторону от этих страшных пещер, он приземлился в девственном лесу, чтобы осмотреть свои раны.
Тамлин, демон, нигде не имеющий пристанища, ни в мире кошмаров, ни в мире людей, лишенный всякого общества…
– Проклятая девка! – произнес он сквозь зубы. – Я сотру тебя с лица земли! Ты в самом деле думаешь, что я хочу пор завлекаться с тобой? Я распалю тебя, как обычно, так, что ты не сможешь больше терпеть, и когда ты уже будешь думать, что я войду в тебя, я нанесу тебе сокрушительный удар. Потому что мне ты нужна только для того, чтобы я мог терзать кого-то. Никогда в жизни ты не будешь обладать мной, никогда!
Он с наслаждением думал о том моменте, когда он нанесет ей смертельный удар – с помощью ножа, рук или заклинаний, он точно пока не знал. Он знал лишь то, что это будет великолепно!
Поездка домой показалась Ванье бесконечно долгой. Ах, как она истосковалась по дому! Отец, мать, все родственники, домашние животные…
Бабушка Белинда умерла зимой. Собственно говоря, это было облегчением для всех, потому что последние годы она уже ничего не понимала. Она просто лежала, словно увядшее растение, не узнавая никого.
Мама Агнета написала тогда Ванье, что она может занять теперь бабушкину и дедушкину часть дома.
Она не знала, радоваться ей или печалиться. Конечно, она должна была радоваться, но если кое-кто не будет навещать ее? Если кое-кто предпочтет остаться в ее старой комнате? Кстати, кому она теперь достанется?
Все эти мысли роились у нее в голове, когда она с нетерпением смотрела на пробегавший мимо пейзаж.
Она знала, что Кристоффера теперь нет дома. Он стал врачом и собирался отправиться в Лиллехамер, как писала ей мать. А Бенедикта и ее маленький Андре были приглашены на пару недель в Кристианию к одной ее подруге. Так что в данный момент в Липовой аллее оставались только мать и отец. И, разумеется, Малин и Пер жили на своей вилле, но она находилась от них довольно далеко.
Два года… Два года Ванья не была дома. Многое теперь изменилось, она была в этом уверена.
Но был ли он по-прежнему там?
Она не видела его с той самой ночи, когда он явился ей во сне. И этот сон был прерван звонком в дверь. Было ясно, что он сердился на нее, хотя она ничего об этом и не знала, просто ей показалось так в тот раз, в долине Людей Льда.
Но был ли он теперь на Липовой аллее?
Может быть, он уже выполнил свое поручение и теперь больше не показывается там?
«Я должна найти себе друга среди обычных мужчин, – с отчаянием думала она. – Человек не может все время тосковать по демону, тем более, по такому злобному, как Тамлин. Впрочем, все демоны злобные».
Но она ничего не могла с собой поделать: с глубокой грустью думала она о годах, проведенных вместе с ним в ее комнате. Она видела, как он рос и взрослел – шесть лет прошло с тех пор, как она увидела маленькое серое яичко или клубочек… Потом он был похож на змейку, ползающую по стене. Но как же быстро он рос! В последний раз, когда она видела его, он был уже мужчиной, выше ее ростом. Он был смел и опасен…
Что, если она никогда больше не увидит его?
Мать и отец были счастливы снова видеть ее дома. Они без умолку говорили, спрашивали ее обо всем, она даже не успела переодеться с дороги, как они принялись показывать ей все новшества в доме, спрашивали ее о поездке, хотя о ее пребывании у бабушки почти ничего не говорили. Ведь из ее многочисленных писем они знали, что ей было там очень плохо, и они много раз сожалели о том, что послали ее туда. Конечно, они хотели ей только добра, и она теперь выглядит намного свежее, да и успеваемость у нее в школе прекрасная, но…
Нет, они не хотели говорить об этом. Они были так огорчены тем, что она столько времени непрерывно тосковала по дому.
Им не терпелось показать ей новую часть дома. Но Ванья сначала хотела увидеть свою старую комнату, сказав, что это сентиментальные воспоминания.
– Да, конечно, но там теперь по-другому, – сказала мать. – Мы перенесли все твои вещи в ту часть дома, где жили бабушка и дедушка, и теперь в твоей комнате живет Андре.
Андре? О, Господи, маленький мальчик!
– Ему хорошо спится там? – с деланым смехом спросила она, чувствуя, как дрожит ее голос.
– Конечно! Ему там очень нравится! Мы сначала опасались, что ему будет страшно, ведь он не привык спать один в комнате, но он засыпает, едва коснувшись головой подушки. Теперь и Бенедикта имеет свою собственную комнату.
«Спасибо, Господи», – подумала Ванья.
– Как вы тут живете? Не мучают ли вас по-прежнему кошмары? – осмелилась спросить Ванья.
Отец в это время уже вышел из комнаты, так что ей ответила Агнета:
– Я точно не знаю. Но я не удивилась бы, узнав об этом. Иногда по утрам Хеннинг и Бенедикта выглядят усталыми. Хотя они и ничего не говорят.
Значит, точных доказательств его присутствия в доме пока не было. Усталыми по утрам можно было быть по многим причинам.
Старая комната Ваньи действительно выглядела теперь совсем по-другому! Но Тамлина там не было. И они направились в то крыло дома, где ей предстояло теперь жить.
– Мы с отцом должны уехать вечером. У него деловая встреча в Кристиании, и ее невозможно отложить. Ты поедешь с нами?
– Нет, спасибо, – ответила Ванья. – Я устала с дороги, и буду рада остаться дома. Я вполне могу побыть здесь одна, так что поезжайте!
Вид у них был озабоченный, но ей удалось убедить их в том, что она справиться сама.
Они и в самом деле прекрасно обставили ее новые комнаты – частично старой мебелью, а частично мебелью, полученной ею в наследство от ее бабушки Саги. Она была просто в восторге! И папа Хеннинг передал в ее распоряжение чековую книжку, оставшуюся после Саги, так что теперь она сама могла себе купить что-то. Она пришла в неописуемый восторг, как это сделала бы любая шестнадцатилетняя девушка на ее месте. О, теперь она сможет хорошо одеться! После двух лет, проведенных в доме вдовы священника, она так хотела быть красивой и экстравагантной!
– Итак, мы покидаем тебя, Ванья, – сказал Хеннинг. – Ты можешь вымыться и осмотреть свои новые комнаты. Через полчаса будет готов ужин.
– Хорошо, я все успею сделать за это время.
– Это будет праздничный ужин в честь твоего приезда, – с улыбкой сказал Хеннинг. – Ты сможешь попробовать вина!
– Ой-ой-ой! – воскликнула Ванья со смехом. – Что бы сказала на это бабушка!
Они тоже засмеялись.
Глубоко вздохнув, Ванья огляделась по сторонам. Ей здесь очень нравилось. Мама повесила голубые бархатные шторы, прекрасно гармонировавшие с красивой мебелью Саги в стиле рококо, отец сделал для нее ванную. Налив воды в ванну, она основательно вымылась. Это было так приятно после долгой дороги. В одном нижнем белье она вышла в спальню, чтобы выбрать подходящую юбку.
– Неплохо, – произнес хриплый, гулкий, дразнящий голос.
Вздрогнув, Ванья огляделась по сторонам, одновременно схватив с постели покрывало и завернувшись в него.
На ее письменном столе сидел демон и смотрел на нее. Он стал огромным и сильным, ошеломляюще мужественным. Он был теперь больше похож на человека, чем на демона.
Но глаза его были недобрыми. В них светилась почти фанатическая…
Она не сразу подобрала нужное слово.
Жажда убийства?

Предыдущая страница 3 Следующая страница


Маргит Сандему - Демон ночи

Демон ночи 4

7

Ванья пыталась собраться с мыслями, но могла думать только о его подчеркнуто мужественной наружности, сильном, мускулистом сложении, его лице, притягивающем взгляд своей неправильностью черт.
Кожа его стала более темной, приобрела зеленовато-коричневый оттенок, брови стали изогнутыми и удлинились, доходя почти до заостренных кверху ушей. Густая поросль зелено-черных волос покрывала грудь, всю нижнюю часть живота. И Ванья не осмеливалась даже думать о том, что скрывалось под набедренной повязкой.
– Как твоя рана, Тамлин? – смущенно спросила она, испугавшись его враждебного взгляда.
– Какая еще рана? – грубо спросил он.
– На плече.
На лице его появилась гримаса раздражения.
– Не напоминай мне об этом, – прорычал он. – Кто ты такая, Ванья?
– Кто я такая? Но ты же знаешь!
– Не притворяйся! Как могло получиться, что ты, обычный человек, способна видеть меня?
– Но ведь мы уже говорили об этом, – ответила она, быстро надевая юбку. – У тебя есть свои тайны, а у меня – свои.
Он слез со стола и с силой ухватил ее за руку, другой рукой срывая с нее юбку.
– Так больше дело не пойдет. Ты ведь теперь знаешь мою тайну, знаешь, почему я оказался здесь и почему я слежу за вами всеми, знаешь, кто мой господин. А о себе ты молчишь. Ну!
У нее тут же появились подозрения, и она спросила:
– Почему тебе вдруг так захотелось это узнать?
– Потому что…
Тамлин замолчал. Еще немного, и он выдал бы себя. Он чуть было не сказал: «Потому что я не имею права убивать тебя, пока не узнаю всю правду о тебе».
В таком случае, она никогда не рассказала бы ему о себе.
У Ваньи мелькнула догадка о чем-то подобном. Но она не предполагала, что он настроен так решительно. Она молчала.
Помимо желания его рука сама легла на ее уже развитую, налитую грудь. Его пальцы нервозно теребили ее кожу, он облизывал языком губы. Рот его растянулся в дьявольской усмешке.
– Поиграем немного?
Она заметила, каким злым он был теперь. И, несмотря на то, что сердце ее болезненно стучало, она ответила спокойно:
– У меня сейчас нет времени, меня ждут к ужину. Не могли бы мы обстоятельно поговорить сегодня вечером? Мне кажется, у тебя сейчас вовсе не игривое настроение. И тебе не удастся склонить меня к играм, будучи в таком скверном расположении духа.
Он грубо оттолкнул ее от себя.
– Проклятая девчонка! Да, ты права, я не настроен теперь играть. Но ты ведь знаешь, что под игрой я подразумеваю мучения. Не думай, что я намерен удовлетворить тебя, как ты того хочешь, дьявольская похотливая шлюха! Я собираюсь замучить тебя так, чтобы ты на коленях умоляла меня дать тебе то, чего ты так жаждешь – да, это я сделаю! Ты будешь рыдать от вожделения, Ванья, но ты ничего не получишь, а потом я…
Он не закончил свою мысль.
– Убьешь меня? – холодно спросила она. – Могу я теперь одеться к ужину?
Он в бессилии стиснул зубы, ему так и не удалось сломить ее.
А Ванья продолжала:
– И почему ты вообще вбил себе в голову, что я хочу тебя? Ты сделал мне мало приятного.
Она отвернулась, чтобы надеть через голову юбку. А он в тот момент запустил руку к ней под нижнюю юбку и ощупал ее между ног. Это произошло так быстро, что Ванья не успела увернуться.
– Не хочешь? – с триумфом воскликнул он. – У тебя там все течет, как в канаве!
Ванья пришла в такую ярость, что уже не отдавала себе отчета в том, что делает. Она ухватила его набедренную повязку и наткнулась на огромный поднятый член. И она тут же отдернула руку, словно обожглась.
– У тебя нет причин для триумфа, – сказала она, наконец натягивая на себя юбку. Она вся дрожала от возмущения, и в то же время не могла удержаться от смеха. И, будучи не в состоянии побороть этот смех, она бросилась к двери, мимо озадаченного Тамлина.
Держась за дверную ручку, она сказала уже серьезно:
– Я так мечтала снова встретить тебя, Тамлин. Мне так хотелось побыть с тобой. Я думала не только о том, на что ты сейчас настроен. Неужели мы будем смотреть друг на друга только между ног?
Глаза ее сверкнули. Закрывая дверь, она заметила, что он смеется. Однако он с такой силой ударил кулаком по двери, что задрожали стены.
Малин и Пер пришли, чтобы поздравить ее с приездом. Все были рады и счастливы, наперебой обсуждали происшедшие события. Особенный интерес они проявили к юной Петре, которую Ванья пыталась спасти на берегу.
– Допустим, ребенок этот был уродлив, – сказала Малин. – Но ты уверена в том, что это ребенок Людей Льда?
– Разумеется, да, – ответила Ванья. – Пропорции тела этого ребенка были совершенно нарушены.
– А плечи?
– Они были широкими и острыми. Лицо напоминало лица наших худших меченых. К примеру, таких, как мой отец Ульвар. А впрочем… Вы посмотрели бы на его руки, на его ноги и все его тело! Лично я никогда не видела таких уродцев. Так что не надо подводить под это какие-то теории!
– Да, конечно, – согласился Хеннинг. – Откуда мог взяться такой ребенок? Я имею в виду, если он относится к нашему роду. Ванья, ты слышала, что Кристоффер удостоен похвалы за успехи в своей профессии? Все говорят, что он стал хорошим врачом. Он выучился на хирурга.
– Да, я слышала об этом. Хорошо иметь в семье врача. Бесплатные консультации и тому подобное.
– Судя по твоему виду, ты не нуждаешься в консультациях врача, Ванья, – с улыбкой заметила Малин. – Никогда я не видела тебя такой свежей!
– И красивой, – галантно заметил Пер. – Пора бросать за угол дома кошелек, Хеннинг! Того и гляди явятся женихи! Повалят толпами!
Все добродушно рассмеялись. Ванья же чувствовала угрызения совести.
Все так приветливы друг с другом, и она счастлива снова оказаться дома, поговорить с близкими людьми, понимающими ее с полуслова; она уже побывала в хлеву и на конюшне, у ее ног теперь лежала собака Пера, но мысли ее были заняты совсем иным, так что ей временами становилось трудно уследить за ходом беседы.
Не лучше стало и оттого, что неожиданно вошел Тамлин. Он уселся на буфет прямо перед ней и не сводил с нее глаз, тогда как все остальные продолжали весело болтать.
Внезапно он взялся за свой член и провел по нему рукой, дойдя до сердцевидного кончика. Поскольку он был уже взрослым мужчиной, его член тоже приобрел должную длину и толщину – один его кончик был размером с обычный мужской член. Он принялся делать бесстыдные движения рукой, при этом иронически улыбаясь Ванье.
Она чувствовала, что краснеет и бледнеет попеременно, она пыталась перевести взгляд на что-то другое, но бесполезно: ее взгляд неотвратимо устремлялся к нему. Он направлял головку члена в ее сторону и при этом слегка покачивался, словно добравшись до ее потайного места, как он это проделывал, когда они были еще детьми.
Когда ужин, наконец, закончился, Ванья обливалась холодным потом.
Мать и отец уехали на всю ночь. Малин поинтересовалась, не переночевать ли ей вместе с Ваньей эту первую ночь, но Ванья смертельно боялась этого. Тамлин стоял в прихожей позади нее, время от времени прикасаясь к ее спине своим великолепным членом. Он явно давал ей понять, чтобы в доме никого не было.
– Спасибо, Малин, но вряд ли я смогу составить тебе приятную компанию. Я устала с дороги и думаю только о том, чтобы лечь в постель.
– Да, конечно, я понимаю. Увидимся завтра утром. Ты ведь придешь, как обещала?
– С радостью!
Несмотря на явно эротические действия Тамлина, она хорошо понимала, что думает он вовсе не о таких играх. Он хочет остаться с ней наедине, это так, но только для того, чтобы жестоко наказать ее. И он проделывал все это только потому, что хотел увидеть ее безудержное восхищение им, а потом он намеревался нанести ей беспощадный и жестокий удар. О, теперь она его раскусила!
Она не могла бы отрицать того, что напугана. Смертельно напугана! В мыслях его была вовсе не эротика, нет! В мыслях его была смерть! Он думал о мести и наказании, потому что из-за нее он терпел унижение и был отвергнут всеми.
Нет, о страсти к ней он думал в последнюю очередь.
Но она знала, что у нее есть одна зацепка. Он не мог убить ее, не узнав, кто она такая.
Наконец все ушли. В доме стало тихо. Мимоходом взглянув на Тамлина, Ванья пошла запирать все двери, чтобы хоть как-то протянуть время. Он медленно следовал за ней. Спокойно и целенаправленно. У него было время, чтобы ждать.
Наконец она оказалась в своей части дома.
Она шла в свою комнату, как на эшафот. Да ведь так оно и было на самом деле!
«Неужели никто не поможет мне? – в отчаянии думала она. – Предки Людей Льда, где вы?»
Но они приходили на помощь только в исключительных случаях. И им явно не хотелось вести борьбу с демоном.
«Господи, если это в Твоей власти, помоги мне», – молилась она. Но понимала, что эти молитвы напрасны. Ведь она добровольно подружилась с демоном. Если это вообще можно назвать дружбой! Она не знала, как можно было назвать их отношения. Взаимозависимость? Любовная ненависть? Нет, слово «любовь» было слишком красивым для этого случая. Они были связаны друг с другом цепями бессилия и отчаяния. Ей хотелось порвать эти отношения, и в то же время она болезненно тосковала по нему.
А он? Ему доставляло наслаждение мучить ее, ненавидеть ее, однако он был так увлечен ею, что спас от Тенгеля Злого и ревновал к другому мужчине, случайно обнявшему ее.
Теперь его жалости пришел конец – она чувствовала это по самой атмосфере, царившей в комнате. Атмосфера была накалена до предела, насыщена жаждой мести и злобы, она чувствовала это затылком, поскольку он все время стоял за ее спиной.
«Неужели никто не избавит меня от этого жгучего вожделения? Кто поможет мне возненавидеть его или, по крайней мере, быть холодной, спокойной и сдержанно-вежливой?
Мне так хочется жить!»
Взгляд Тамлина, стоящего позади нее, был мрачен. Сатанинская девка! Как ему выудить у нее ее тайну?
Разжечь в ней бешеную страсть? Чтобы она умоляла об удовлетворении? И он пообещает удовлетворить ее, если только она скажет, кто она такая.
Разумеется, удовлетворять ее он не собирался; он даже не допускал мысли о том, чтобы вступить с ней в связь. Но этого ей знать не полагалось.
Он знал, что мог разжечь ее. Наивысшим наслаждением для него было видеть, как ее глаза расширяются от безграничной страсти к нему, видеть ее, извивающуюся в похотливых муках, чувствовать ее готовность отдаться ему. Это было чудесное ощущение!
Ее голос дрожал, когда она попросила его сесть за маленький столик.
– Может быть, присядем и поговорим? – приветливо сказала она. – Мы так давно не виделись, и я так рада снова встретить тебя. Нам ведь есть о чем вспомнить, и мне хочется знать, как у тебя дела, Тамлин.
Сесть за стол? Что она надумала? На миг его охватила ярость, ему хотелось грубо наброситься на нее, выпытать у нее правду о ее происхождении, чтобы потом покончить с ней раз и навсегда и снова быть принятым в сообщество ночных демонов.
Но он не мог этого сделать, он понимал, что она гораздо умнее, чем можно было от нее ожидать. Он видел по ее глазам, что она ощущает присутствие в комнате самой Смерти, взмахи ее крыльев.
Внезапно ему пришел в голову один план. Он одурачит ее красивыми словами, разожжет в ней страсть, пойдет на сближение с ней, и когда она совсем уже растает, он – до того, как сойтись с ней – выудит из нее всю правду. У него было наготове два вопроса: Кто такая она и кто тот, другой, которого никак не может найти Тенгель Злой?
Взяв ее за плечи, он прошептал ей на ухо:
– Почему мы должны сидеть? Почему бы нам не предаться воспоминаниям, снова разделив постель? Раньше это у нас хорошо получалось, не так ли?
Она повернулась к нему, и он заметил недоверие в ее красивых глазах. (О, как она стала красива, эта потаскушка!) Нет, он явно был уже не ребенок, но кровать была достаточно широкой, на что он не замедлил ей намекнуть. Придав своему голосу мягкость и ностальгическую сентиментальность, он сказал:
– Разденься, Ванья, – и помог спустить ей с плеч платье. Она задрожала, и он заметил, что не от неприязни к нему, а скорее, от устрашающих предчувствий.
– Ты думаешь, мы сможем это сделать, Тамлин? Ты же знаешь, ты не должен касаться меня. Мне всего шестнадцать лет, ты демон, а я всего лишь человек.
О, нет! Ты не просто человек! Но кто же ты, черт возьми?
– Разумеется, я не прикоснусь к тебе, – льстиво сказал он, и это, фактически, было правдой. – Я хочу просто побыть с тобой, как раньше, почувствовать тепло твоего тела, я ведь не могу забыть проведенные с тобой часы!
Он заметил, что она была тронута его словами.
– Ты не будешь… играть со мной? Не будешь прикасаться ко мне своим… хвостом?
– Обещаю.
Глаза ее наполнились слезами нежности.
– Ты так добр, Тамлин. А я не верила, что ты любишь меня.
И тут он сказал те слова, которые зарекался когда-либо говорить.
– Ты мне нужна, Ванья.
Он готов был откусить себе язык. И не потому, что он сказал эти слова, поскольку это входило в его тактику, а потому, что он в самом деле так считал.
Нет, что за чепуха! Он слишком увлекся красноречием!
Нежно улыбнувшись ему, она позволила ему снять с себя остальную одежду. Она пошла в ванную, чтобы помыться перед сном, и он слышал плеск воды, а когда она пришла, от нее пахло дорогими духами.
Она сделала это ради него! И у него появилось какое-то необъяснимое чувство: он был как будто тронут этим.
Тамлин тем временем улегся в постель и, припонявшись на локте, ждал ее. Лампа была погашена, в комнату проникал лишь отсвет весенней ночи. Он снял с себя набедренную повязку, которой никогда не пользовался в обители демонов, не желая, чтобы его подняли на смех. Демоны мужского и женского пола спаривались, как хотели, но Тамлин еще не разу не участвовал в этом, потому что, когда у него наступила пора созревания, он стал для всех изгоем.
И, не признаваясь самому себе в этом, он никогда не испытывал влечения к женщинам-демонам. Он был безнадежно увлечен земной женщиной.
Но вступить с ней в половую связь? Ни за что в жизни!
Прикрываясь спереди полотенцем, она смущенно забралась в постель и аккуратно сложила полотенце на стул. Тамлин тут же отвернул ее от себя и прижался к ее спине.
– Ну, вот. Теперь мы можем поговорить. Она фыркнула.
– Это совсем не похоже на то, что было раньше, – сказала она. – Тогда ты упирался коленями в мою спину.
– И я обнимал тебя руками за грудь, я помню, – улыбнулся он. – Они стали такими прекрасными! Есть за что взяться! И бедра у тебя стали такими округлыми!
При этом он провел рукой по ее бедру, не спеша, чувственно.
– Нам нужно поговорить, Тамлин, – неуверенно произнесла она, немного отодвигаясь в сторону.
– Конечно, я только лягу поудобнее. Приподними немного ногу, – тихо и доверительно произнес он. Поколебавшись, она сделала это.
– Меня смущает твой член, – растерянно произнесла она.
– Пусть тебя он не смущает.
И она почувствовала между ногами твердый, толстый и горячий, пульсирующий член. По телу ее прошла такая дрожь, что Тамлин понял, ей уже трудно сдерживать себя.
– Теперь мы хорошо улеглись, – сказал он. – Теперь я хочу узнать, Ванья: кто твой отец? Насколько я понял, это не Хеннинг.
– Нет, моим отцом был Ульвар, один из тяжело меченых Людей Льда. Надеюсь, я унаследовала от него не слишком много.
«Ульвар? – подумал Тамлин. – Может ли это быть причиной того, что она видит меня?»
Он приблизил свой член к ее влагалищу, чувствуя влажное тепло, прислушиваясь к ее испуганному, возбужденному, сбивчивому дыханию. Нет, Ульвар здесь был ни при чем, меченые из рода Людей Льда не обладали такой силой. Других демонов они могли еще видеть, но только не злых духов кошмарных снов – те были совершенно невидимыми.
Но только не для нее. Почему?
– Есть еще один, ты знаешь.
– О чем ты? – пробормотала Ванья. Он нашел самое чувствительное место и теперь медленно проводил по нему своим членом.
Он снова дотронулся до ее груди и почувствовал, что соски стали твердыми, как камень.
Это ему нравилось. Он сам думал, что это просто забавляет его, но на самом же деле это его ужасно возбуждало.
– Ты знаешь, о ком я говорю, – сказал он. – О том, кто скрывается от Тенгеля Злого.
Ее рука опустилась вниз, робко коснулась головки его члена и тут же отскочила назад.
– Честно говоря, этого я не знаю. Тамлин, может быть, не надо? – она быстро легла на спину. – Мне это не нравится!
Но он тут же с силой придавил ее к подушке и раздвинул рукой ее ноги. И он сделал то, что никогда не считал для себя возможным, но губы его, казалось, перестали подчиняться ему, он искал ее губы – жадно, грубо, горячо, голова у него шла кругом, в паху пульсировала кровь, настойчиво, все возрастающий голод заставил его забыть обо всем ином, и Ванья, заметив это, подалась ему навстречу. Обняв его за шею, она сама поцеловала его. Тамлин уже больше ни о чем не думал, он потерял над собой власть.
«Вот, – пытался думать он. – Вот и настал этот миг, теперь я могу выудить у нее все, потому что теперь она желает меня – совершенно напрасно…»
Но что он должен был сказать ей? Мысли его разбредались, он немного приподнялся, чтобы избежать соприкосновения с ней – ведь он не должен идти на сближение с ней, иначе все пойдет прахом – но в нем пульсировало одно – единственное желание, и он пытался думать о чем-то, не находя в этом никакого смысла… Но вот наконец он вспомнил.
– Ты получишь то, что хочешь, – хрипло произнес он. – Ты получишь от меня, как от мужчины, все, если скажешь, кто ты такая.
Ванья задыхалась под ним, прижимала к нему свои бедра, она готова была кричать в своей дикой тоске по нему, умолять его своими поцелуями и объятиями, раздвигая при этом ноги еще шире.
Тамлин отвечал на ее поцелуи, он коснулся языком ее языка, и это было чудесное чувство, словно у них был общий язык, но потом снова отпустил ее губы и сбивчиво произнес:
– Скажи, кто ты такая, тогда…
Положив руки ему на ягодицы, она снова попыталась прижать его к себе – и это было слишком для Тамлина. По телу его прошла сильная дрожь, он нащупал свой член и направил его прямо к ней, и ничто в мире не могло уже остановить его. Страсть его была просто звериной, и Ванья сжимала от боли зубы, она видела через его плечо, как спина его приподнимается и опускается в порыве жуткого наслаждения, и единственная мысль приходила ей теперь в голову: «Я могу принять его в себя! Во всей его огромной длине и объеме я могу принять его!»
Тамлин же испытывал такое ни с чем не сравнимое наслаждение, что ни о чем другом уже не мог думать. Он заметил, что Ванья перешла на другой, более быстрый темп, глаза ее расширились, на лице было написано нестерпимое вожделение. Дыхание ее становилось все более и более частым и громким, почти переходя на крик, и наконец она с силой прижалась к нему в миг обоюдной паузы. После этого тело ее обмякло, но она продолжала обнимать его, еле слышно шепча: «Я люблю тебя, Тамлин, люблю, люблю…»
Сам же он продолжал двигаться дальше, уже совершенно не понимая, где он, кто он и что находится вне этих объятий, ему казалось, что какая-то раскаленная масса вот-вот хлынет из его тела в ее тело, словно только это имело для него в жизни значение – наполнить ее своим жизненным соком. Приподняв голову, он выгнул спину в последнем мощном рывке – и громко закричал от сверхчувственного наслаждения, о котором он только мог мечтать, словно вся его предыдущая боль наконец-то оставила его.
После этого он лег на нее и остался лежать, напряженно дыша, как и она сама. Потом медленно вытащил из нее свой член, чувствуя, что вместе с ним оттуда выливается струя жидкости.
Оба не в силах были говорить. И никому из них не хотелось говорить, не хотелось осквернять словами этот миг. Взяв свою набедренную повязку, он вытер ею у нее между ног и увидел, что ткань окрасилась кровью. Но ему не показалось, что она испытывала боль, и это удивило его. Он был благородным созданием, она же была всего лишь…
И он в страхе подумал: ей же всего шестнадцать лет!
Но уже поздно было сожалеть о содеянном. То, что произошло в этот вечер, было необратимо, он проиграл, но он сделал это с радостью. Демон ночи Тамлин никогда не был так счастлив.
Здесь его дом. У Ваньи. Это был его первый контакт с другим существом. Подобно тому, как лишенные матери утята привязываются к человеку, который их кормит, считая его своей настоящей матерью, Тамлин искал себе пристанища у Ваньи в тот раз, шесть лет тому назад. Лишь с той разницей, что он никогда не видел в ней матери, он был просто к ней привязан. Она была для него домом, подобно тому, как домом для него была ее комната. Она была его товарищем по играм, которому он не всегда платил добром за добро – наоборот.
Но теперь он сделал ее счастливой, он это знал. И впервые в жизни демон Тамлин почувствовал то, что называется нежностью. Он смотрел на ее усталое лицо с закрытыми глазами, и его руки принялись сами ласкать это лицо, не царапая его ногтями.
Открыв глаза, Ванья посмотрела на него. Она была серьезна, немного печальна, на глазах у нее были слезы, но она улыбалась ему и притянула его голову к себе. И она осторожно поцеловала его в губы, словно в знак благодарности.
Тамлин сполз с нее, прижался к ней и приготовился уснуть.
У него было такое ощущение, словно он добился в жизни желаемой цели.
Наказание за содеянное он понесет позднее.
Внезапно он вздрогнул и вернулся к действительности.
Его ожидало не наказание.
Его ожидало нечто гораздо более худшее.
Что теперь скажет ему его великая мать, Лилит? Как ему теперь забыть все это?
«Твое вожделение велико, сын мой, я это вижу. Делай с этой девушкой, что хочешь, забавляйся с ней, но потом ты должен убить ее!»
«Но не сразу, – подумал он, лежа и обнимая Ванью за талию. – Не сразу! Сначала я должен выполнить свое задание. Выведать у нее, кто она такая.
А потом узнать о том, другом, которого никак не может обнаружить Тенгель Злой. Она должна мне рассказать о нем.
Так что у меня еще есть время.
О, великая мать, мне хотелось бы располагать бесконечным временем!»
Он почувствовал тупую боль в груди. Тамлин не знал, что такое плач, но то чувство, которое он испытывал сейчас, было прелюдией к неизвестному ему доселе человеческому плачу.
Он осторожно прижал ее к себе, словно желая защитить от всего злого, что было в мире.
И он ясно осознавал, что сам был ее опаснейшим врагом.

8

Они заключили договор. Поскольку Тамлин был ночным демоном, ему нечего было делать днем среди людей. И Ванья попросила его не показываться. Ей было невмоготу день и ночь ощущать его навязчивое чувственное присутствие.
Сначала он запротестовал. В его задачу входило наблюдение за всеми в доме на Липовой аллее и у Малин, и он не мог отказаться от выполнения своих обязанностей.
– Хорошо, тогда днем крутись возле всех остальных, – сказала Ванья, одеваясь утром после их первой любовной встречи. Она чувствовала истому во всем теле, особенно в нижней части тела, она с трудом смогла одеться. – А ночью будь у меня! Я этого хочу.
Тамлин усмехнулся. К. нему снова вернулась его самоуверенность, во всяком случае, он сам так считал. Хотя время от времени он чувствовал, что начинает выходить из роли злобного демона.
Но договор с ней он заключил. Ванья была достаточно сильной, чтобы противостоять его возможным дневным преследованиям. Теперь он знал, что она таяла, как воск, в его руках. И однажды, однажды она вынуждена будет довериться ему. Тогда он полетит со скоростью ветра в обитель ночных демонов и доложит обо всем. И снова будет принят в сообщество.
Он сдержал свое обещание держаться от нее подальше в дневное время. Но как только она ложилась в постель, он являлся, неизвестно откуда, и сразу принимался штурмовать ее. Он был очень изобретательным. И она никогда не знала, что он придумает на этот раз. Он мог, к примеру, стоять на коленях возле постели, со стороны ног, и лизать ее подошвы, щиколотки, колени, бедра, постепенно налегая на нее, и язык его был намного длиннее, чем она думала, он засовывал его к ней в рот и обводил им вокруг, так что она сходила с ума от возбуждения, и, доводя ее до полного исступления, он наконец овладевал ею. Или же он стоял на полу, широко расставив ноги, а она в это время была повернута к нему спиной и упиралась головой и локтями в подушку – и он приподнимал ее сзади и овладевал ею. Но Ванью все это не смущало. Она могла стать перед ним на колени и взять в рот все то, что было возможно, играть с ним и возбуждать его, пока глаза его не начинали светиться в темноте, а тело не начинало дрожать от затаенной страсти. Они хорошо узнали друг друга в эти ночи – но только в телесном отношении. Мыслями они обменивались редко, зато часто смеялись во весь голос от эротического счастья.
Хуже всего для Ваньи было то, что вернулась Бенедикта. Она не могла скрыть от нее свой экзальтированный взгляд, свое возбуждение, окутывающее ее особой аурой.
Бенедикта внимательно посмотрела на нее.
– У тебя какие-то проблемы, Ванья? – спросила она, когда они были одни.
Вздрогнув, Ванья очнулась от своих чудесных грез.
– У меня? Нет, я никогда не была так счастлива, как теперь! Ты не представляешь себе, что значит для меня снова вернуться домой!
– Но ты кажешься такой нервной! Такой взволнованной и такой… не знаю, как это назвать. Виноватой…
– Виноватой? – сказала Ванья и покраснела. – Этого я не могу понять, ведь я не сделала ничего дурного с тех пор, как покинула бабушкин дом в Трондхейме.
Бенедикта больше ничего не сказала, но стала присматриваться к Ванье.
Ванья ничего не могла поделать с собой: она чувствовала себя в приподнятом настроении, пребывала в состоянии радостной лихорадки. Она пыталась приглушить в себе эту радость, понимая, что другие могут обратить на это внимание. Не становилось лучше и оттого, что она вынуждена была поздно вставать после бурной ночи, проведенной с Тамлином. Она заметила, что остальные стали проявлять озабоченность.
Но она не могла уже обходиться без него. Дни стали казаться ей ужасно длинными, она с нетерпением ждала наступления ночи, когда он снова должен был прийти к ней, всегда такой изобретательный, готовый на новые выходки.
Он не всегда сдерживал свое обещание не показываться среди дня. Время от времени она видела его, сидящего и слушающего разговоры других. И если они оказывались близко друг к другу, он шептал ей на ухо:
– Я найду тебя, где бы ты ни находилась, Ванья. Я иду на твой запах, как дикий зверь. У тебя удивительный запах! Запах цветов и течной самки! Меня так возбуждает твой запах, что я едва могу дождаться ночи! Давай пойдем в твою комнату!
Она предостерегающе качала головой, но случалось, они залезали в какой-нибудь большой шкаф или гардероб, она поднимала юбки, прислонясь к стене и позволяла ему обладать собой – грубо, исступленно, зверски. При этом все ее тело пылало, как раскаленная печь, и ему приходилось закрывать рукой ее рот, чтобы не слышен был ее крик во время наступления оргазма. И все это время ей приходилось играть трудную двойную роль.
Бенедикта не сводила с нее глаз.
Тамлин совершенно вычеркнул из своего сознания вопрос о ее происхождении. Он был таким же, как и она, беспомощным пленником их обоюдной страсти. При одной мысли о ней он чувствовал похотливое возбуждение. Они идеально подходили друг другу, они понимали друг друга без слов, они настолько были заняты друг другом, что Тамлин однажды с ужасом вспомнил, что не бывал в обители ночных демонов уже несколько месяцев.
А родители Ваньи с грустью замечали, что у нее опять бледный и болезненный вид.
Малин принесла новость.
– Кристоффер собирается жениться! На девушке, которую он встретил в Лиллехаммере. Ее зовут Лиза Мерета Густавсен, она дочь городского муниципального советника. Уфф, я-то надеялась, что он не будет жениться на девушке выше себя по происхождению! Хотя теперь он хирург…
– Подумать только! – пробормотал Хеннинг. – Кристоффер, этот маленький мальчик, всегда державший меня за руку, когда мы проходили мимо большого быка в хлеве! Неужели он и в самом деле надумал жениться?
– Дорогой мой, ему же скоро исполнится тридцать! Дети быстро растут, Хеннинг! Ведь и маленькой Ванье уже скоро исполнится семнадцать.
– Лучше не напоминай мне об этом! Ты видела, как она прячется в гардероб? У нее столько платьев, что на всю оставшуюся жизнь. Она всегда нарядно одета, и все эти элегантные безделушки, парфюмерия…
Тем не менее, она редко выходит из дома. Для кого же она так наряжается?
Ванья, сидевшая в соседней комнате, слышала их разговор. Кристоффер? Он собирается жениться? Она давно уже не видела его, но ей было трудно представить его себе женатым.
Как хорошо им было вместе – ей, Бенедикте и ему, когда они были детьми! Она была намного младше их обоих, но это не имело значения. Они были товарищами по играм.
Потом все пошло прахом.
Сначала Бенедикта родила внебрачного сына. Это был первый признак того, что время игр миновало. Потом Ванья стала носиться со своим демоненком. Потом Кристоффер начал учиться на врача.
Теперь все стало по-другому. И напрасно Ванья думала, возвращаясь домой, что беспечные годы детства могут еще продолжаться.
Это было просто невозможно.
Она пыталась снова войти в свою семью, стать частью ее, но из-за ее тайны это оказалось делом безнадежным. Было совершенно очевидно, что Тамлин отнимал у нее силы: у него не было потребности в сне, тогда как у нее была.
Иногда она сама казалась себе ужасающе эротической персоной, почти нимфоманкой, которая никак не может насытиться мужчиной, точно так же, как он постоянно готов был любить ее.
Но это было не так. Многие местные парни более чем охотно пошли бы на сближение с ней, но они вызывали у нее скуку, и ни к кому из них —никогда! – она не испытывала полового влечения. После таких встреч она становилась обычно еще более ненасытной по ночам с Тамлином, что ему очень нравилось. О, они часами занимались любовью, и утром она просыпалась поздно, уставшая и измотанная.
Но приходилось брать себя в руки, чтобы ее опять не отослали к бабушке!
Бенедикта была очень озабочена. Она замечала больше других, видела, что с Ваньей происходит что– то дурное. Девушка превратилась в клубок нервов, и не то, чтобы она была несчастна, скорее, наоборот, но ее постоянное возбуждение не обещало ничего хорошего. Сначала Бенедикта думала обратиться к предкам за помощью, но у нее никогда не было с ними прямого контакта, как, к примеру, у Хейке.
Нет, она думала о ком-то другом…
О ближайшем родственнике Ваньи.
Однажды, перед тем, как лечь в постель, Бенедикта вышла из дому и направилась вдоль аллеи, обдумывая что-то.
Она остановилась на холодном ночном ветру, запрокинула голову, закрыла глаза. Она пыталась собраться с мыслями, сконцентрироваться.
– Марко, – наконец прошептала она. – Ты помог мне однажды в Фергеосете… Не мог бы ты снова прийти нам на помощь? Я не знаю, где ты находишься, если ты вообще существуешь, и тем более я не знаю, слышишь ли ты меня. Но если ты слышишь меня, то приди! Твоей племяннице Ванье приходится очень туго. Я не знаю, в чем дело, но мне так хочется помочь ей, а она не желает довериться мне. Тебе известно, что теперь меченой являюсь я, а меченые из рода Людей Льда призваны служить Тенгелю Злому. Но я отказываюсь это делать. Я хочу идти тем же путем, что и Тенгель Добрый, Хейке и многие другие. Я хочу одолеть нашего злобного предка. Но прежде всего моим долгом является забота о своем роде, я должна защищать его от всяческого зла. Но тут я бессильна что-либо сделать. Я совершенно не понимаю, что происходит с Ваньей, но мне ясно, происходит что-то серьезное. Поэтому, если ты меня слышишь, Марко, приди к нам на помощь как можно скорее! Думаю, дело не терпит отлагательств, иначе мы потеряем ее!
– И с ней не происходит ничего нового, – продолжала дальше Бенедикта. – Она ведет себя так же, как перед отъездом в Тронхейм, может быть, чуточку лучше. Когда она вернулась домой, она выглядела здоровой и свежей, но теперь все началось снова – с удвоенной силой. Нет, стало хуже во много, много раз! Что-то в Липовой аллее мучает ее.
– Марко, – тихо произнесла Бенедикта. – Марко, Марко, ты слышишь меня?
На небе безмолвно сверкали звезды.
Всю ночь она ждала, что Марко подаст ей знак, она лежала в постели и прислушивалась, глядя в темноту, но ничего не происходило.
А через день ей позвонили по телефону из Лиллехаммера.
Кристоффер просил ее помочь ему справиться с эпидемией в больнице, дело обстояло так, что если сын муниципального советника не будет спасен, больницу закроют.
Разве не на дочери муниципального советника собирался жениться Кристоффер? Все выглядело со стороны не слишком привлекательно.
Хорошо было то, что Кристоффер хотел, чтобы она взяла с собой Андре.
Поэтому Бенедикта с сыном уехала.
Ванья была рада этому. Теперь у нее были развязаны руки. Никто за ней не наблюдал, она могла встречаться с Тамлином в любом месте. Они провели несколько превосходных дней, отмеченных несравненными любовными встречами. Сон? Разве сон мог теперь приниматься во внимание? И Тамлин совершенно выбросил из головы слежку и донесения, в мыслях у него был только его маленький, чувственный, необузданный в своей страсти человечек.
Бенедикта вернулась домой. Взволнованная, потрясенная, счастливая. Она снова встретила своего Сандера Бринка, отца Андре, и теперь не могла думать ни о чем другом. И Ванья по-прежнему чувствовала себя свободной. Тамлин приходил ночью в ее комнату, среди дня они тоже ухитрялись улечься в постель, и он разжигал в ней такую страсть, что она готова была отдаваться ему когда угодно и где угодно. Когда он бывал в особенно приподнятом настроении, он ходил голым по дому среди всех остальных, показывал ей все свои прелести – и каждый раз в ней загоралось желание. Когда она видела, как его член медленно поднимается вверх, они немедленно уединялись в какое-нибудь укромное местечко и совершали там – торопливо и лихорадочно – акт спаривания. Эти минуты она не променяла бы ни на что в мире.
Но то, что это сказывалось на ее здоровье, замечали не только окружающие, но и она сама.
Малин удивила своим сообщением всю семью: Кристоффер женился. Но речь шла уже не о дочери муниципального советника, а о женщине по имени Марит Свельтен.
Малин и Пер были растеряны, но Бенедикта успокоила их.
– Это лучшее, что он мог сделать, – убежденно заявила она. – Марит подходит ему, а с этой ужасной Лизой Меретой он был бы совершенно несчастлив.
В последующие дни произошло много событий.
Приехал Сандер Бринк. Бенедикта была счастлива, как никогда, но вместе с тем со страхом наблюдала развитие отношений между ним и Андре.
Однажды ночью, во время передышки между любовными играми, Тамлин имел с Ваньей серьезный разговор.
– Я должен отправиться в обитель ночных демонов, Ванья, – сказал он. – Они давно уже зовут меня, но я делаю вид, что не слышу. Теперь дело приняло серьезный оборот.
Она прижала его к себе.
– Когда ты должен отправиться туда? – спросила она.
– Прямо сейчас, среди ночи. Но я скоро вернусь. Я вернусь обратно до наступления рассвета.
– Они собираются наказать тебя?
– Наверняка! Но что для меня их осуждение? Просто мне нужно держаться подальше от долины Людей Льда, и все.
– Поскорее возвращайся, Тамлин! – попросила она, прижавшись губами к его щеке. – Я не могу жить без тебя, Я знаю, что тебе этого не понять, ты не испытываешь подобных чувств, но я люблю тебя. Тебе нужно только мое тело, оно удовлетворяет тебя. Но я питаю к тебе другие чувства. Ты наверняка заметил это по моим ласкам, по моему голосу и моей глубокой преданности тебе.
Смущенно улыбнувшись, она продолжала:
– Наверняка я веду себя глупо. Влюбиться в демона! Если бы ты еще был добрым ангелом, это еще куда ни шло… Но ты просто невозможен! В мыслях у тебя одна только дьявольщина!
– Ты никогда не была бы счастлива с ангелом, – самодовольно заметил он. – Да, ты права, чувство, о котором ты говоришь, мне не знакомо – я называю его сентиментальной бессмыслицей. Просто я хочу тебя, мы оба с тобой это знаем. Хочу тебя день и ночь!
– И все-таки однажды… – задумчиво произнесла она.
– Что однажды?
– Нет, ничего.
Она сочла мудрым ничего не говорить о том, как он спас ее от Тенгеля Злого. Ведь ему ненавистно было это воспоминание.
Но Ванья часто размышляла об этом. Неужели он спас ее только для того, чтобы лечь с ней в постель? Ведь это было задолго до того, как она созрела для этого. У него были тысячи возможностей удовлетворять свое сатирское вожделение, но он хотел ее. Только ее!
Обхватив ладонями его голову, она погладила его по жестким волосам. Самое лучшее было не задавать слишком много вопросов.
Тамлин не проявлял к ней никакой нежности даже перед началом акта спаривания – с его стороны не могло быть вообще никакой нежности. Вот и теперь он просто высвободился из ее рук и исчез за окном в ночи.
И в ту же минуту Ванье стало не хватать его. У нее была потребность отдавать ему всю свою любовь. Он принимал все это с презрительной усмешкой, но запрещал ей, однако, целовать его лицо, губы, шею и руки. То, что она целовала его тело, было не в счет, это входило в их эротический арсенал. Но именно нежности и не было в их отношениях. Тамлин вообще был не способен на такого рода чувства. Он не понимал этого, но он охотно принимал те знаки любви, которые она выказывала ему.
Ванья не задумывалась о будущем. Стоило ей об этом подумать, как у нее мурашки бежали по коже. Ведь в глубине души она понимала, что та жизнь, которой она жила, должна была закончиться для нее катастрофой. Какой именно катастрофой, она не знала. И последствиями ее безответственной игры с ночным демоном могли стать многочисленные трагедии и несчастья.
Просто все уже не было для нее игрой.
Она лежала и думала всю эту ночь.
Ей понравился Сандер Бринк, живущий теперь у них. Он ждал развода со своей женой, чтобы потом жениться на Бенедикте. Ванья была очень рада за Бенедикту. Она видела, как страдает ее «старшая сестра», будучи матерью-одиночкой для своего мальчика, которого обожала.
Ванье самой хотелось бы иметь ребенка. Но как это все получится?
Она тяжело вздохнула.
У Сандера и Андре складывались прекрасные отношения. Мальчик понял, что это его отец, и они проводили вместе целые дни. Хеннинг и Агнета были не против того, чтобы Сандер жил у них. Конечно, у него была своя комната, чтобы не давать пищу для сплетен, но как часто он спал там, было личным делом Бенедикты и Сандера.
Ванье все-таки удалось немного поспать, потому что когда она открыла глаза, утренний свет уже пробивался через плотные гардины.
Тамлин!
Он не пришел.
Так долго он никогда не отсутствовал.
Но, конечно, он давно не проделывал своих ночных прогулок в обитель родственников. Слишком давно!
И те, конечно же на него очень злы.
Не говоря уже о том, как зол был на него Тенгель Злой!
Ванья дрожала от утренней прохлады. Но скорее всего это была дрожь страха – того самого страха, который заставляет людей говорить: «Кто-то переступил через мою могилу!»
«Тамлин… Вернись! Я не могу жить без тебя, ты же знаешь!»
Страх черными когтями схватил ее за сердце.
На этот раз никто не отворачивал лицо от Тамлина, достигшего темных пещер царства кошмаров. Вместо этого произошло нечто куда более ужасное и обидное.
Сторожа, стоящие у входа в пещеры, с криком вскочили, когда он стремительно спустился вниз. Черный туман, густой, как дым, окутал его, и множество рук – или когтистых лап – вцепилось в него и повалило на землю: он беспомощно барахтался, не в силах сбросить с себя незримых мучителей.
Его приволокли в большую пещеру и грубо швырнули к подножию трона Его Величества. Он поднялся, но тут же был повален бросившимися на него охранниками – гротескными монстрами, с которыми он теперь хорошо был знаком. Его заставили стать на колени, хотя он бил и кусал тех, кто держал его.
– Ну, изменник, наконец-то ты явился, – услышал он громоподобный голос одного из самых старших демонов. – Наш властитель не был милостив к нам, он жестоко наказал нас, показывая свою немилость. А ведь мы всегда старались угодить ему! И это все из-за тебя, только из-за тебя! Он ждал твоих донесений, а ты не являлся. Что ты можешь сказать в свое оправдание?
Тамлин молчал. Что он мог сказать?
Лилит шагнула вперед и холодно произнесла:
– Ты больше мне не сын. Ты опозорил всех нас в глазах нашего властителя. Я знаю, что тебя так занимало. Земная женщина! Горе тебе, спутавшемуся с земным существом! Я же говорила, что ты можешь забавляться с ней, но потом ты должен выполнить свой долг! Я же говорила об этом, но из моих слов ты понял только то, что можешь быть с ней, ты околдован ею, ты забыл, кто ты такой.
Тамлин наконец ответил:
– Я просто использую ее.
– Ты так думаешь? – с издевкой спросила Лилит. – Разве ты не видишь, как ты переменился, даже внешне? Ты больше похож на мужчину, чем на демона! И за такой долгий срок ты мог бы уже выпытать у нее, кто она такая! И кто тот, что скрывается от всех…
Тамлин с силой сжал зубы, так что они заскрипели.
– Кто такой тот, второй, она сама не знает, она даже не знает о его существовании.
Один из старших демонов ударил его и сказал:
– Не ври, подлая тварь!
Тамлин со злостью схватил толкнувшую его ногу, но охранники оттащили его прочь. Они зашипели, окатив его горячим паром.
– Это правда, она ничего не знает о нем, – с ненавистью ко всем собравшимся произнес Тамлин.
– Хорошо, а что касается ее самой? – спросил один из старейшин. – Лилит говорит, что эта земная женщина видит тебя. Кто она такая?
– Я не знаю. Она из рода Людей Льда.
– Это не ответ. Люди Льда сильны, у них могущественные предки. Но видеть ночного демона они не в состоянии. Ты настойчиво спрашивал ее об этом?
– Конечно!
– Вряд ли, – с глубоким презрением сказала одна из женщин-демонов. – Он погубил себя в ее объятьях, вместо того, чтобы выудить у нее истину.
– Это не так, – с горечью воскликнул Тамлин. – Я мучил ее, я разговаривал с нею во сне, но она не хотела или не могла мне ничего сказать. Наверняка она сама ничего об этом не знает.
На самом же деле он совершенно забыл об этом за последние месяцы. Он все, все забыл, ему хотелось только быть рядом с ней, прикасаться к ее нежной коже, видеть, как ее глаза загораются от того, что она называла любовью. Он чувствовал такое мягкое тепло, когда она так смотрела на него, он просто тонул в ее объятиях, в исходящем от нее запахе цветов, женщины, желания, тонул в потоке незнакомых ему слов о любви, в водовороте ее диких и нежных ласк…
Может ли при этом бедный демон помнить о том, что за пределами всего этого есть еще какой-то мир? Что какое-то страшное существо только и ждет, чтобы нанести ему удар за то, что он не является с донесением?
Тамлин получил удар кнутом по лицу от одного из охранников с мужским телом и звериной головой. Он скорчился, но не издал ни звука, хотя лицо его было залито темной кровью.
Все его тело было покрыто ранами. Женщины-демоны пристально изучали его член.
– Недурно, – усмехнулась одна из них, – насколько я понимаю, он хорошо попользовался им.
И с этими словами она села к нему на колени, пытаясь воткнуть в себя его член, но Тамлин был холоден, как лед. Не задумываясь над этим, он стойко сохранял верность Ванье. Его гордость была ее гордостью, и никто другой не должен был иметь к этому отношения.
Женщина-демон была раздосадована таким приемом и с силой ударила его по лицу.
Самый старший из всех демонов встал с места и сказал:
– Довольно! Приковать его цепями к стене в Глубинной Пещере! Пусть он остается там навечно! Он совершенно бесполезен для нас, от него больше вреда, чем пользы.
У Лилит вырвался стон, но она ничего не могла поделать. Тамлин совершил преступление против всех, навлек на них немилость обожаемого Тенгеля Злого, и сын ее не высказал никаких сожалений, не сделал никаких попыток оправдаться.
Он был уже ни на что не годен. И прежде всего нужно разлучить его с этой земной женщиной. Дальнейшие отношения между ними могли закончиться катастрофой для всех ночных демонов.
Тамлин принялся бранить их и осыпать угрозами, назвал ничтожными подлизами, идиотами, ни на что не способными старыми олухами, но это не помогло. Охранники препроводили его в Глубинную Пещеру.
Там, в самой темной из всех кошмарных обителей, его заковали в цепи, несмотря на сопротивление, приковали магическими кольцами к скале – за руки и за ноги.
Пища ему не требовалась. Любой демон – бессмертен. И только самое отвратительное существо на земле, ничтожная тварь, их спящий глубоким сном властитель, могло уничтожить его, в случае, если бы его власть стала достаточно сильной.
Но если бы Тенгель Злой и стал когда-нибудь властелином мира, он в первую очередь подумал бы не о демоне Тамлине.
Так что молодому демону предстояло вечно висеть на цепях.
Крик его душевной боли был слышен в большом зале и доносился до самых ворот, за которыми начиналось царство света, навсегда потерянное для него.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Демон ночи

5 Маргит Сандему

9

Дни и ночи в напряженном ожидании.
Тамлин не приходил.
Возможно, Ванья должна была почувствовать облегчение… Но этого не было.
Она вся была как клубок обнаженных нервов. Где он был, что с ним случилось?
«Тамлин, Тамлин, знаешь ли ты, как много ты значишь для меня? – шептала она в ночи, когда прошла уже целая неделя, а он не подавал никаких признаков жизни. Она так боялась, так беспокоилась о нем. Неужели Тенгель Злой все-таки добрался до него? Или же Тамлин решил, что эротически женщины-демоны являются для него лучшими партнерами по постельным играм, чем она?
Страх оставил отпечаток на ее внешности. Все в Липовой аллее и в доме Малин были глубоко озабочены, а Бенедикта беспрестанно взывала к Марко и к их общим прародителям.
Но ничто не помогало.
Пока вдруг не приехал Кристоффер со своей невестой Марит.
Это заметно оживило Ванью.
Сначала она – как и все остальные – была изумлена его выбором жены. Марит была совершенно простой женщиной и, несмотря на недавно купленные модные платья, искусно сделанную прическу и старательно выговариваемые слова, не могла скрыть своего примитивного воспитания. Она все время пугливо озиралась по сторонам, косилась на других, чтобы посмотреть, как они делают что-то, и сама делала так же.
Зато потом она так понравилась всем! Оправившись от первого шока, они просто не знали, как услужить ей.
Хеннинг и Агнета пригласили всех на праздничный ужин в честь новобрачных, так что все собрались в этот вечер на Липовой аллее. Ванья чувствовала, что у нее с Марит есть что-то общее, и ей очень хотелось поговорить с ней. Но о чем? Не могла же она рассказать ей о своем отчаянии по поводу пропавшего демона! А это было единственное, о чем она хотела теперь говорить.
Нет, этого нельзя было делать. Еще ей очень хотелось сказать Марит, что она рада женитьбе Кристоффера именно на ней.
Но Ванья молчала, она не могла говорить, все в ней словно склеилось. Несколько лет с демоненком, потом тревожное время со взрослым Тамлином, постоянные угрызения совести, лихорадочное состояние, возбуждение… и вот теперь его нет. Ванья сама не понимала, как она еще не сошла с ума от всего этого.
– Ванья, ты стала просто писаной красавицей! – сказал Кристоффер. – За тобой, наверное, увивается множество парней?
«Мне нет ни до кого дела, – подумала она. – И Тамлину не понравились бы такие намеки! О, Тамлин, ты – словно глубокая рана в моем теле!»
А Кристоффер продолжал, он был явно в лирическом расположении духа:
– Ты нежна и хрупка, как лунный свет в летнюю ночь. У тебя такие изысканные краски, сестричка, твои волнистые волосы отливают медью, твоя кожа настолько чиста и тонка, что кажется прозрачной, твои движения напоминают танец эльфа. Но, но, но… Но в твоих темных глазах горит неописуемый страх. Что с тобой, моя девочка?
Ванья нервно рассмеялась и покачала головой.
– Что со мной? Нет, ты ошибся, Кристоффер, у меня все в порядке.
Он наклонился к ней и прошептал:
– Нет, не все. Ты кажешься несчастной, растерянной, возбужденной, экзальтически нервозной, виноватой, настороженной – и все это одновременно. Не забывай о том, что я врач! Я часто видел подобные симптомы, но не все в одном больном сразу! Бенедикта очень беспокоится за тебя, она пыталась вызвать для тебя помощников, но безуспешно.
Ванья резко отвернулась. Она не поняла, что он имел в виду, сказав, что Бенедикта пыталась вызвать помощников. Ванья боялась проницательности Бенедикты, а теперь она стала бояться и Кристоффера. Врач… при мысли об этом ей становилось не по себе.
И она решила отплатить ему той же монетой.
– А ты сам как себя чувствуешь, братишка? Что-то не похоже, что у тебя с Марит – которую я уже так полюбила – все идет хорошо! Похоже, она боится тебя!
Он наморщил лоб.
– Об этом ты можешь не беспокоиться, у нас все хорошо, – сказал он.
Ванья забыла, что обычные люди вовсе не были такими раскрепощенными, как она с Тамлином.
– Вы, что, еще не спали вместе? Похоже, что нет.
– Ванья! – в ужасе прошептал Кристоффер. – Где ты научилась таким словам?
– Ты не ответил на мой вопрос. Вы же уже женаты не первый день.
Отодвинувшись от нее, он сухо заметил:
– В этом разберемся мы сами.
«Наверняка разберетесь, – с улыбкой подумала Ванья. – Возможно даже, очень скоро, судя по ее влюбленным взглядам. Но как обстоит дело с тобой?»
Ванья была совершенно права: это произошло очень скоро. В тот же вечер Кристоффер и Марит были вынуждены спать в довольно узкой супружеской постели и наконец-то узнали друг друга в эротической сфере. Но об этом уже было рассказано.
А пока продолжался ужин, устроенный в честь их приезда. Было произнесено множество тостов за новобрачных, и когда им желали обзавестись детьми, Кристоффер ужасно смущался. Ванья пыталась принимать участие в этом празднестве, но она чувствовала, что улыбка ее получается застывшей, что внутри у нее все не на своем месте, потому что единственное, о чем она могла думать, так это об исчезновении Тамлина. Ей было настолько не по себе, что приходилось держать бокал с вином обеими руками, чтобы вино не выплеснулось – настолько дрожали руки. Она надеялась, что никто не замечает этого, и была рада тому, что новобрачные стали теперь центром внимания.
Но во время десерта явился гость.
«Потрясающе красивый человек…» – подумала Ванья, увидев его в дверях.
Все зашумели, называя его Марко, принялись по очереди обнимать его.
Марко!
Родной брат ее отца!
Ванья раньше никогда не видела его. Для нее он всегда оставался легендой, для нее он просто не существовал.
И вот теперь он стоял перед ними, и его странные темно-серые глаза были устремлены на нее. Взгляд был пристальным, пронзительным.
Марко – вот о ком шла речь!
Только теперь она поняла, о ком спрашивал ее Тамлин, кто скрывался от Тенгеля Злого, кого разыскивал Тенгель с такой бешеной ненавистью.
Ванья никогда бы не подумала, что это мог быть Марко. Для нее он просто не существовал, был сказкой, которую рассказывают по вечерам у печки.
Она тяжело и напряженно вздохнула, не в силах оторвать от него взгляда.
Теперь ей придется туго!
Он переходил от одного к другому, здоровался со всеми, все знали его, даже маленький Андре.
Только она не знала.
И вот он наконец подошел к ней.
В его голосе звучало что-то неземное и удивительно мелодичное, когда он сказал:
– А это моя самая близкая родственница! Моя племянница Ванья!
Она была смертельно напугана. Если бы она смогла сейчас убежать отсюда и больше не возвращаться! Она чуть не лишилась чувств, но сумела взять себя в руки. Ей еще не хватало скандала, и так все шло из рук вон плохо.
Он дотронулся до нее, и у нее вырвался испуганный вздох. Он взял в свои ладони ее лицо. Какие темные у него были руки, какого-то странного угольно-коричневого оттенка. Кожа переливалась, словно он был наполовину человеком, а наполовину… Она не знала, кем.
– Какая ты красивая, – с нежной улыбкой произнес он. – Но ведь ты же внучка прекрасной Саги и… моего отца!
Его отца. Ее деда. Люцифера, ангела света, ставшего черным ангелом…
Она не могла выдержать его пытливый взгляд. Ей казалось, что прошла целая вечность, прежде чем он отпустил ее.
Все снова сели за стол. Они без устали говорили, расспрашивали Марко, но Ванья не могла уследить за ходом беседы.
«Черные ангелы», сказал кто-то. «Помощники, оповестители», – ответил Марко, и они стали говорить о различных животных, сопровождавших каждого из представителей рода.
И она услышала свой собственный голос:
– У меня есть ворона, она почти ежедневно кружит над домом.
Посмотрев на нее, он сказал:
– Совершенно верно.
Ванья пыталась выдержать его проницательный взгляд.
«Он знает об этом? – подумала она. – Нет, откуда он может знать?»
И потом он сказал, что вынужден снова покинуть их. Ванья не знала, что она почувствовала – огорчение или облегчение. Скорее всего и то, и другое.
Но то, что последовало за этим, было совсем плохо.
– Я пришел сюда не только для того, чтобы повидать вас всех, но и для того, чтобы поговорить с одним из вас. И думаю, вы знаете, с кем.
Все закивали. Бенедикта прошептала:
– Слава Тебе, Господи!
– Да, Бенедикта, – с улыбкой сказал Марко. – Я услышал твой призыв и явился, как только смог. Раньше у меня не было такой возможности. Спасибо тебе за то, что ты заботишься о нашей маленькой семье!
Бенедикта радостно улыбнулась.
– Сама я ничего не могла поделать, – сказала она.
– Да, это было тебе не по силам, – ответил он, а потом бесстрастно добавил: – Ванья, иди в свою комнату. Я сейчас приду.
«Лучше умереть», – думала Ванья, неверным шагом направляясь в свою часть дома. – Лучше умереть, чем смотреть этому человеку в глаза! О чем он хочет спросить меня? Какую ложь я могу теперь придумать? О, помогите, помогите мне кто-нибудь, я этого не вынесу!»
И вот он пришел.
Он сел на стул напротив нее, так что она не смогла бы теперь избежать его взгляда. И ей только оставалось надеяться, что он не будет смотреть ей прямо в глаза.
Он долго смотрел на нее – взгляд был печален. Он был несказанно прекрасен, словно существо из иного мира. Он был само совершенство.
И наконец он сказал:
– Не твоя вина в том, что ты переживаешь эти трудности, так что тебе не следует упрекать себя в этом.
Голос его был таким мягким и в то же время таким властным, что Ванья почувствовала комок в горле.
Некоторое время Марко молчал, и от напряженной тишины Ванья не знала, куда деться.
– Он стал пленником, – мягко произнес он. – Его бросили в самую глубокую пещеру из-за его отношений с тобой.
Она в ужасе взглянула на него.
– Нет! – закричала она. – Нет! О, Тамлин!
Марко сочувственно погладил ее по щеке. От его прикосновения ее словно било электрическим током. И в то же время так чудесно было чувствовать его доброе расположение к себе.
Испуганно посмотрев на него, она спросила:
– Ты знаешь? О… нас…
– Да, я знаю. Я же сказал: у меня повсюду есть помощники, оповестители.
Он знал! У Ваньи по спине побежали мурашки. Ей стало ужасно стыдно.
Но Марко не стал говорить об этом.
– Я только что сказал всем, что ты переживаешь большие трудности – так и есть на самом деле – но в действительности же ты можешь оказать Людям Льда неоценимую услугу.
– Я? Каким образом? – испуганно спросила она, чувствуя, что краснеет и бледнеет одновременно.
– Ты смелая?
– Я не знаю.
– Думаю, что ты смелая. И ты получишь помощь.
– Ты пугаешь меня. О чем ты говоришь? Я могу сделать все, что угодно, если это касается… Она замолчала. Марко печально улыбнулся.
– Ты называешь его Тамлином? Он – избранник Тенгеля Злого. Нет, теперь я думаю не о Тамлине, он безнадежно погиб. Нет, я имею в виду вот что: осмелишься ли ты начать борьбу против Тенгеля Злого?
Ванья не слышала его последних слов.
– Безнадежно погиб? – всхлипывала она.
– Да, ты можешь считать его погибшим.
– Но я не могу потерять его. Я… люблю его. Марко тяжело вздохнул и медленно покачал головой.
– Разве ты не понимаешь, Ванья, что между вами – пропасть? Ты говоришь, что любишь его, и я верю тебе, как бы странно это ни звучало. Многие женщины из рода Людей Льда питали слабость к демонам, так что в этом нет ничего удивительного. Разница между вами в том, что он не способен любить тебя. Демоны никого не любят, они просто используют других в своих целях. Тамлин использовал тебя для своего сексуального удовлетворения, во всем же остальном ты ничего не значила для него.
– Лично я так не думаю, – запальчиво сказала она.
– Я знаю, на что ты намекаешь, – произнес своим мягким голосом Марко. – На то, что он спас тебя от Тенгеля Злого в долине Людей Льда. Но на это его толкнуло лишь вожделение к тебе.
С трудом удерживаясь от слез, она воскликнула:
– Не говори так! Я не могу потерять его! Я должна его спасти. Помоги мне сделать это!
– Подумай как следует, Ванья, – серьезно сказал он. – Ты всего лишь дитя человеческое, молодость твоя быстро пройдет. И даже если мы спасем его, это тебе не поможет. Ведь он вечен, и когда ты начнешь стареть, он вышвырнет тебя как ненужный хлам.
– Я не хочу стареть! Я хочу быть молодой всегда, я хочу вечно принадлежать ему! Я не хочу умирать, Марко! Не мог бы ты сделать так, чтобы…
Он предостерегающе поднял руку.
– Подумай, о чем говоришь! Никогда не умирать – это жестокое наказание для человека.
– Этого я не могу понять.
– Да, потому что тебе только семнадцать лет, а в таком возрасте человек хочет жить вечно, сама мысль о смерти до безумия пугает его.
– Да! Я хочу жить, я должна жить! Я должна спасти Тамлина, и мы навеки будем вместе, я не могу умереть, не могу, не могу!
– Хорошо, Ванья, – вздохнул Марко, – В таком случае я расскажу тебе легенду, у нас есть еще немного времени, пока все остальные пьют кофе с ликером…
Она скептически посмотрела на него: нет у нее настроения слушать легенды! Но, с другой стороны, ей хотелось растянуть их беседу как можно дольше.
– Ну, хорошо, расскажи! Но не думай, что ты сможешь переубедить меня!
– Возможно, это произойдет не сейчас, не сегодня. Но когда-нибудь ты поймешь это. Это рассказ о «Человеке, который не хотел умирать». Мне придется немного забежать в будущее. Ты услышишь слова, которых ты не понимаешь, описание явлений, которые ты не может представить себе, но которые, возможно, в будущем будут иметь место.
– Это легенда о будущем? Звучит как парадокс.
– Вот именно! Но я могу переходить из одного времени в другое.
Ванья удивленно посмотрела на него.
– Многие спрашивают: «Кто такой Марко?» – сказала она. – Вот и я теперь тоже это спрашиваю. Он с улыбкой кивнул ей.
– На земле лишь два человека могут понять это, Ванья, – сказал он.– Это ты и я.
– Да, – спокойно ответила она. – Ты сын Люцифера, а я его внучка.
– Вот именно! А Тенгелю Злому не известна история Люцифера и Саги из рода Людей Льда. Он несказанно зол на нас обоих, Ванья. Потому что он не может ничего понять. А меня он не может увидеть, не может обнаружить своими холодными, мертвыми глазами!
И тут она улыбнулась своей непринужденной, мягкой улыбкой. Она встала, и он, сразу поняв, что у нее на уме, тоже встал со стула и притянул ее к себе, так что ее голова легла на его плечо. И они долго стояли так, ощущая родственную близость. Потом они снова сели.
– А теперь можешь рассказать эту легенду, – сказала Ванья.
Марко кивнул и начал:
– Этого человека можно назвать Йоханнес.
– И он еще жив?
– Речь идет теперь не об этом. Он родился давным-давно, и наше повествование относится к будущему. Он оказался в пургу на горном перевале, березы гнулись и скрипели от ветра, он совершенно выбился из сил, уверенный в том, что заблудился. Колючая снежная крупа хлестала его по лицу, забиваясь за воротник.
Было совсем темно. Он не видел ничего впереди себя на расстоянии вытянутой руки, впереди не было никакого просвета. Он был смертельно напуган. Ему так хотелось домой, к жене Гунвор и детям. У него было еще трое внуков… Неужели он больше никогда не увидит их?
Ванье было интересно, куда клонит Марко, рассказывая ей эту историю, но она воздерживалась от вопросов. Она была просто очарована звучанием его голоса, не могла наглядеться на его лицо.
Заметив ее восхищение им, Марко улыбнулся и продолжал:
– Йоханнес всегда боялся смерти и всего того, что имело к ней отношение. Несмотря на то, что ему было уже за шестьдесят, он ни разу не видел мертвеца, избегая этого всеми возможными средствами. В детстве он всегда на ночь молился Богу: «Господи, дай мне прожить две тысячи лет!» Почему именно две тысячи, он сам не знал, просто это число ему нравилось.
Он не хотел умирать, не хотел думать о том дне, когда это должно будет с ним произойти, и ненавидел тех, кто говорил ему, что он начинает стареть. Тем не менее, он иногда просыпался среди ночи, в холодном поту, в глубоком отчаянии, думая о своей смерти. И, подобно многим другим, он стал искать в религии бегство от страха смерти. Сознание того, что он может продолжать жить и после смерти, давало ему ложное утешение, называемое им самим христианством, хотя сам он не имел ни малейшего представления о том, что такое вера.
И вот теперь, на горном перевале, он понял, что сбился с пути. Ноги отказывались идти, лицо и руки были обморожены. «Господи, – умолял он, хотя вообще-то молился редко. – Дай мне снова увидеть моих близких!»
Он вставал и падал, увязая в сугробах. И, совершенно выбившись из сил, упал ничком и остался лежать, уткнувшись лицом в снег.
– Он умер? – вырвалось у Ваньи, которая теперь была захвачена этой историей.
– Подожди, – сказал Марко. – Йоханнес собрал последние силы. «Нет, нет, – думал он. – Я не должен сдаваться!..» И, превозмогая усталость, он поднял голову…
Было ли это видением? Он не отличал больше сна от яви. Что-то светящееся показалось над перевалом и быстро приблизилось к нему, не производя никаких звуков, и замерло у него над головой. От ослепительно яркого света он вынужден был закрыть глаза.
Тем не менее, он видел краем глаза, что светящийся предмет опустился и погас. Теперь глаза его могли отдохнуть в темноте. Будучи наполовину без сознания, он услышал шаги на снегу и почувствовал, как чьи-то руки осторожно поднимают его.
«Господи, не дай мне умереть», – еле слышно произносили его замерзшие губы.
Его понесли куда-то, но он был слишком слаб, чтобы осознавать происходящее. Холод исчез, ему стало очень тепло, и он потерял сознание.
Ванья сидела и слушала с таким интересом, что у нее даже рот приоткрылся.
– И кто же это приходил к нему? – спросила она. – Такого ведь не бывает на самом деле? Таких светящихся предметов…
– Бывает, – с мягкой улыбкой ответил Марко. – Некоторые люди видят подобные вещи, хотя сами в это не верят.
– История ведь на этом не заканчивается?
– Нет, – ответил он, – но ты же сама прервала меня!
– Извини! – с улыбкой сказала она, усаживаясь поудобнее. – Продолжай!
Ей ни с кем никогда не было так хорошо и спокойно, как с братом своего отца. Поэтому она снова прервала его, спросив:
– Могу я узнать кое-что о моем отце? Никто не хочет говорить о нем.
Удивительно красивое лицо Марко сразу омрачилось.
– Ульвару было трудно жить, – сказал он, – потому что он сам создавал себе трудности. Ты же знаешь, что он был меченым, так что не мог избежать… злых поступков. Вся родня искренне пыталась помочь ему, несмотря на то, что он бывал со всеми просто бесчеловечным. Но я был единственным, кто действительно любил его.
Ванья дотронулась рукой до его руки и прошептала со слезами на глазах:
– Спасибо. А теперь я готова слушать историю Йоханнеса.
– Хорошо, но теперь речь пойдет о его жене Гунвор. Однажды она увидела, как на пороге кухни появился какой-то мужчина.
«Йоханнес, Йоханнес, неужели это действительно ты? – воскликнула она. – Но где же ты пропадал так долго?»
Растерянно озираясь по сторонам, он ответил: «Я не знаю. Где была пурга…»
Гунвор заплакала, прижала его к себе. «А мы думали, что ты умер! Ты исчез в пургу два месяца назад. Мы искали повсюду, полиция и все мужчины…»
И тут у нее закрались подозрения. «А ты, случайно, не провел это время с другой женщиной?»
«Нет, нет, – ответил он по-прежнему отрешенно. – Я ничего не помню. Внезапно я оказался здесь, на равнине, снег перестал…»
«Ты говоришь, что ничего не помнишь, Йоханнес? Но ты должен что-то помнить. Ты отсутствовал целых два месяца!»
Он пристально всматривался в отдаленную тьму своего сознания.
«Я запрограммирован», – с трудом выговорил он.
«Запрограммирован? Что это еще за словечко?»
«Вы обречены на гибель. А мой мозг… запрограммирован… пока не придут другие…»
«Кто не придет? Йоханнес, ты такой странный!»
«У них есть ключ. Я зависим от них…»
«О, Господи, помоги нам! Думаю, ты сошел с ума, Йоханнес!»
Он взял себя в руки. Он был человеком бесхитростным, как говорится, не хватал звезд с неба, поэтому все теперь казалось ему слишком запутанным. «Нет, я видел это во сне. И теперь я проснулся».
Где был Йоханнес эти два месяца, так и осталось для всех загадкой. И постепенно все забыли о его исчезновении.
Только через год у него появилось предчувствие, что с ним что-то случилось. Рухнули строительные леса и накрыли троих рабочих, среди которых был Йоханнес. Он тоже должен был погибнуть, как двое других, но отделался лишь ссадинами. У него не было ни одного перелома. «Из чего же ты сделан? – спросил его врач. – Из железа?»
Шли годы. Он попал в автомобильную аварию. И вышел из нее невредимым. «Можно подумать, что я бессмертен», – в шутку сказал он.
Гунвор стала уже ворчливой старухой, но сам он почти не переменился. Однажды он упал с пятиметровой высоты и ничего не повредил себе. «Неужели я бессмертен?» – подумал он в приливе радости. Он стал специально подвергать себя риску – и всегда оставался цел и невредим.
Потом умерла Гунвор. Йоханнес остался в горестном одиночестве. Дети разъехались, внуки женились и наплодили правнуков, которых он редко видел.
Он же по-прежнему оставался крепким мужчиной и вторично женился через несколько лет на энергичной пятидесятилетней женщине.
Один за другим умирали его друзья. Потом он проводил в последний путь своего старшего сына. Это оставило в его душе незаживающую рану.
О нем писали в газетах. Был помещен снимок представителей пяти поколений. Он был самым моложавым прапрадедушкой, каких только когда-либо знали. Но он не особенно радовался этому.
Через несколько лет все его дети умерли, внуки превратились в седых стариков.
Он часто думал о тех двух месяцах, которые он провел неизвестно где. Что же произошло с ним той ночью на горном перевале? Кто спас его от смерти в снегу? Он никогда никому не рассказывал о ярком сиянии и о приближающихся к нему шагах. Йоханнесу не нравилось, когда над ним смеялись, у него от этого падало настроение. Поэтому он и молчал.
«Неужели это возможно? – думал он, – Неужели я бессмертен? Это просто фантастика! Неужели я смогу избежать смерти? Неужели у меня будет возможность наблюдать за развитием мира?»
Но одной ли смерти больше всего боится человек? Не пугает ли его больше всего на свете перспектива потерять своих близких?
Ванья ничего не ответила на это, положение ее было сложным из-за ситуации с Тамлином. И Марко понял причину ее молчания: ее пугали оба аспекта смерти.
Йоханнес больше не думал о том, что он в каком– то смысле запрограммирован. Все это казалось ему теперь туманным сном. И он не задумывался над смыслом непонятных ему слов, время от времени всплывавших в его памяти. Он ведь был, как я уже говорил, простым человеком, бесхитростным.
Имя его стало постепенно сенсационным.
Со своей новой женой он прожил почти тридцать лет. Но вот она умерла, и снова он ощутил горечь одиночества. Иногда он встречался со своими правнуками и своим единственным праправнуком. Но все те, с кем он имел что-то общее, уже умерли, и его раздражали все эти зеленые юнцы, совершенно не похожие на него и вбившие себе в голову какие-то вздорные идеи.
Умерли его правнуки. А его единственный праправнук так и не женился.
Его род умер, он остался совершенно один. Ему захотелось снова жениться, снова иметь детей, но ни одна молодая женщина не желала выходить за него. Он выглядел уже не таким моложавым. Кожа у него стала морщинистой, суставы потеряли гибкость. Одиночество его стало безмерным. Ничто его больше не радовало, нигде он не находил себе места. Он по-прежнему жил в своем доме, сам обслуживал себя и не предъявлял слишком высоких требований к условиям жизни. Но между ним и окружающими его миром была пропасть. Его награждали медалями и чествовали по праздникам, писали о нем и фотографировали его, словно какую-то обезьяну, сидящую в клетке, а в остальных случаях попросту о нем забывали. Он понимал, что неприветлив с людьми, но ему просто не хотелось иметь с ними дела.
Временами он думал о Гунвор и своих детях, о том добром и приветливом мире, когда люди занимались ручным трудом и жили близко к земле и природе. И при этом он безутешно плакал.
– И это нас ожидает в будущем? – спросила Ванья.
– Да, таково наше будущее.
– Не слишком-то красивую картину ты нарисовал.
– Да, это так. В будущем люди уже не смогут быть счастливы, общество не будет нуждаться в каждом, как раньше, людей станет слишком много, большие суммы будут тратиться на содержание безработных, и это вызовет преступные настроения.
– Людей станет слишком много? – удивленно спросила Ванья.
– О, да! Наступит демографический взрыв! Она задрожала от его слов.
– Продолжай, – сказала она.
– Да. И вот Йоханнес стал иногда подниматься в горы и шептать, обращаясь к мировому пространству: «Скоро вы придете?»
Но мировое пространство оставалось немым.
«Сколько мне еще ждать? – восклицал он. – Я больше не могу!»
Горы были уже не теми, что прежде. Они изменились до неузнаваемости.
Человечество погубили не великие войны. Просто природа не выдержала. Бездумное использование ресурсов земли, моря и воздуха привело к нарушению мирового баланса и к окончательной катастрофе.
– Это так страшно, – дрожащими губами произнесла Ванья.
– Не забывай о том, что это всего лишь сказка!
– Ты уверен в этом?
– Конечно! Йоханнес много раз видал потом, как умирающие кричали от страха. И тогда он наклонялся к ним и шептал: «Принимай смерть с благодарностью! Нет никакой радости в том, чтобы увидеть дальнейшее развитие мира, потому что человеку будет все время не хватать того, что уже не вернешь!»
В конце концов землю окутал ядовитый голубой туман, убивший все живое. И только один-единственный человек продолжал бродить по земле, беспомощный и неприкаянный.
И он взывал к небесам: «Придите! Придите ко мне! Мой мозг запрограммирован вами, теперь я понял, что это был не сон. Почему же вы не приходите? Мое одиночество невыносимо. Одиночество – это самое страшное наказание!»
Через триста лет после этого они пришли и обнаружили старика, ожидающего на развалинах дома в более теплой, чем Норвегия, стране. Он лишился теперь разума и воли, и ему не требовалось никакой пищи, настолько высохшим было его тело. Тогда они сняли с его мозга запрограммированные сведения, его иссохшие губы произносили непонятные слова о какой-то давно исчезнувшей цивилизации, существовавшей на неизвестной ему планете. Они выудили из него все сведения, все фрагменты его подсознания – но он совершенно не понимал, что с ним происходит.
И они любезно предложили ему продолжать жить дальше.
Он с трудом покачал головой. Ему снился какой– то сон. Снилась Нирвана, вечное Ничто, где «не дуют никакие ветры».
Они посмотрели на него, взгляды их потеплели, и грустью повеяло от бесконечного мирового пространства.
И они оставили его умирать.
Ванья сидела молча. По ее щекам медленно текли слезы, и она не делала ничего, чтобы остановить их.
– Ну, Ванья? – дружелюбно спросил Марко. – Ты по-прежнему хочешь жить вечно?
Вздохнув, Ванья торопливо вытерла слезы. Она так и не ответила на его вопрос, а он и не ждал ответа.
Вместо ответа она сказала:
– Ты спросил, осмелюсь ли я начать борьбу с Тенгелем Злым. Что ты имеешь в виду?
– Это нелегко объяснить. Сказать тебе?
– Да, скажи.

10

– Ты не можешь одолеть ночных демонов, поскольку они обитают в человеческих кошмарах. Никто, кроме Тенгеля Злого – самого зла – не может властвовать над ними. Единственное, что ты можешь сделать, так это лишить его власти над ними.
– Почему ты думаешь, что я должна сделать это?
– Потому что в нашей борьбе против него они являются его мощными союзниками. И теперь они стали послушным инструментом в его руках. И если он очнется ото сна и возьмет их под свой контроль, это будет нечто ужасное. Тогда мы уже не сможем одержать над ним победу.
– Значит, ты хочешь, чтобы я перетянула их на нашу сторону?
– Во всяком случае, попытайся увести их от него. И ты будешь не одна в своей борьбе, тебе придут на помощь.
Ванья настороженно спросила:
– Почему же ты думаешь, что я смогу справиться с этой задачей?
– Потому что ты – это ты. Ты знаешь о нашем с тобой происхождении.
– А почему ты не можешь это сделать? Ты же его сын, ты обладаешь куда большей силой, чем я.
– Нет, я не могу никому показаться на глаза. Тенгель Злой не должен ничего обо мне знать, это очень важно. И я воспользовался великим шансом вернуться сюда к вам только потому, что мне необходимо было поговорить с тобой. Если бы Тамлин был здесь, я не смог бы прийти.
При упоминании о Тамлине лицо Ваньи стало печальным.
– Забудь о нем, – печально произнес Марко. – Его ты не сможешь спасти. Но попытайся спасти Людей Льда – и все человечество – от Тенгеля Злого! В этом тебе помогут.
– Но как же я смогу сделать это?
– Это будет ужасно трудная задача, и если ты не окажешься достаточно сильной, разум твой помутится. Вполне возможно, что ты умрешь. Поэтому я не знаю…
– Смерть меня не пугает, – быстро ответила Ванья, – Теперь уже не пугает. Я сделаю все, что смогу!
Он с сомнением посмотрел на нее.
– Я хорошо понимаю, о чем ты сейчас думаешь, Ванья, ты не сможешь спуститься туда, где он теперь находится. И я не думаю, что остальные простят ему то, что он спутался с тобой. К тому же… Если бы тебе удалось его спасти, что тогда? У вас нет никакого будущего.
– Ты никогда никого не любил, Марко? – мягко спросила она.
Он вздохнул, видя ее упрямство. Потом с усмешкой ответил:
– Нет, Ванья, нам нужно оставить эту затею. Я вижу, что ты недостаточно сильна, чтобы отвоевать у Тенгеля Злого ночных демонов. Я не могу рисковать твоей жизнью и твоим разумом, потому что ты мне дорога, племянница!
– Но я хочу этого! А тот, кто чего-то хочет, обретает силы для борьбы!
– Но это жуткая борьба.
– Это не имеет значения. Я не боюсь смерти.
– Этого с тобой не произойдет! Тебе нужно выполнить свой долг на земле.
– В самом деле?
– Да. Ты должна выйти замуж и иметь детей.
– Фи… – с гримасой произнесла она.
– Да. Потому что твой внук возглавит борьбу против Тенгеля Злого.
– Мне показалось, ты сказал, что это я должна бороться против него.
– Ты должна только отвоевать у него ночных демонов. Линия Саги в нашем роду была издавна предназначена для того, чтобы произвести на свет ребенка, которого мы все так ждем. Но тут случилось нечто неожиданное: она встретила Люцифера и родила от него детей. Но это пошло нам только на пользу, это сделает долгожданного ребенка еще более подготовленным к борьбе.
– Послушай, Марко… Да, я называю тебя Марко, мне не хочется называть тебя дядей. Он улыбнулся.
– Это прекрасно, – сказал он.
– Послушай, Марко! Откуда тебе известно все это об избранных Людях Льда?
– Потому что я много, много раз беседовал с нашими предками: Тенгелем Добрым, Суль, Хейке и всеми остальными.
Вид у Ваньи стал озабоченным.
– Мы часто думали о том, почему они не появляются уже столько лет.
– Они поручили мне заботиться о вас. Во всяком случае, определенное время.
– Значит, и обо мне они знают?
– Конечно!
– И о Тамлине?
Наклонив голову, Марко задумчиво произнес:
– Не слишком много.
– Слава Богу, – с облегчением вздохнула она.
– Но подобно тому, как Люцифер нарушил их планы относительно Саги, Тамлин нарушил планы относительно тебя. Он был большой помехой, и мы вздохнули с облегчением, когда он исчез. Поэтому я смог прийти сюда и предупредить тебя – и попросить тебя о помощи. Ты ведь понимаешь, что должна выйти замуж?
– Да, да! Но что я должна сделать в первую очередь?
Он засмеялся.
– Тебя так просто не запугаешь!
На лице Ваньи появилась гримаса горечи.
– Ты и в самом деле считаешь, что я должна выйти замуж?
– Похоже, ты предпочитаешь схватку с Тенгелем Злым! Хорошо, я отвечу на твой вопрос: разумеется, сначала ты должна выйти замуж и родить ребенка. Но это займет по меньшей мере год, возможно, несколько лет, ведь, насколько я понимаю, у тебя нет на примете молодых людей?
– О, есть масса молодых людей, – равнодушно ответила она. – Но никто из них мне не нужен. Пристально посмотрев на нее, он сказал:
– Я не думаю, что мы можем так долго ждать. Тенгель Злой может послать сюда другого демона, с которым будет куда труднее поладить. Поэтому сначала тебе придется вступить в борьбу с нашим злым предком.
– Прямо сейчас? Сегодня? Или через год?
– Сегодня ночью. Мы не может терять времени.
– Ты сказал, что мне придут на помощь?
– Да. С тобой будут два крупных волка. Она нахмурилась.
– Те, что появлялись здесь в твои детские годы?
– Да. Но это не простые волки.
– Да, я понимаю. Но все-таки! Может ли противостоять пара животных целому полчищу ночных демонов?
– Посмотрим.
Ванья решительно встала со стула.
– Хорошо, Марко, я согласна. Я согласна рисковать своей жизнью, здоровьем и разумом ради Людей Льда! Но, как мне кажется, я могу потребовать кое-что взамен.
– Разумеется, – несколько необдуманно согласился он.
– Я прошу спасти Тамлина.
– Черт возьми, Ванья! Ты прижала меня к стенке! Я попытаюсь сделать все от меня зависящее. Но, пойми, никто не может спуститься туда, где находится Тамлин! Путь в обитель ночных демонов лежит через кошмарные сны. Но самая глубокая пещера не имеет никакого отношения к снам. И Тамлин закован в цепи, которые невозможно расковать.
Она снова опустилась на стул, скорчившись, словно от боли.
– О, Тамлин! И все из-за меня!
– Да. Он люто ненавидит тебя сейчас.
Ванья сидела молча, по-прежнему скрючившись. В комнате стояла напряженная тишина. Марко встал и погладил ее по волосам.
– Мы сделаем все, чтобы спасти его, – пообещал он.
Она тут же вскочила, глаза ее сияли.
– В самом деле? – воскликнула она.
– Мы постараемся, Ванья. Вопрос в том, следует ли это делать. А теперь пойдем в гостиную!
– Но как я попаду к Тамлину?
– Ты имеешь в виду, в обитель ночных демонов? Ты попадешь туда во сне. Я дам тебе снотворное. Средство, вызывающее кошмары. Но ты готова к этому, не так ли?
Выражение ее лица было по-прежнему мечтательным.
– О, да! Я готова на все!
Он озабоченно посмотрел на нее, зная, что она думает только об одном. А думать она должна была не о Тамлине, а о стоящей перед ней задачей.
– Но я не успею сделать все за одну ночь, – озабоченно произнесла она.
– Сможешь. Ты будешь отсутствовать только на протяжении своего сна. Но для тебя это покажется вечностью. Дорогая Ванья, я так беспокоюсь за тебя. Ты же еще такая юная девушка…
– Я уже не девушка, – запальчиво произнесла она, и он рассмеялся.
– Во всяком случае, порох в тебе есть. И это тебе может пригодиться.
– Ничего страшного, – самоуверенно произнесла она. – Шира смогла и я смогу.
– Но между вами есть одна разница…
– Какая же?
– Шира готовилась к этому всю свою жизнь. Тебя же никто не готовил ни к чему. Шира была избранной. Она прошла через многие испытания. Тебе же предстоит без всякой подготовки попасть в мир кошмаров, где на тебя набросятся тысячи ночных демонов. Это большая разница – хотя неизвестно, чья задача сложнее.
– Будем надеяться, что волки сослужат мне хорошую службу, – пробормотала она. – А теперь пойдем, в гостиной нас давно ждут.
– Да. Вот, Ванья, возьми этот порошок и раствори это в воде! А когда будешь ложиться спать, выпей.
Она сжала его руку, прильнула к нему, посмотрела ему в глаза, словно желая набраться от него сил.
– Ты справишься, – подбодрил он ее, хотя в глубине души очень боялся за нее. Взялся бы кто-то еще за выполнение этой задачи?
Такого человека не было, Ванья была единственной.
Все разошлись по домам. Кристофферу и Марит предстояло провести их первую брачную ночь. Андре перебрался в старую комнату Ваньи, а Малин и Пер, новоиспеченные свекровь и тесть Марит, отправились к себе домой, думая о женитьбе своего сына. Хеннинг и Агнета легли спать, как обычно, озабоченные состоянием Ваньи, а Сандер пробрался в комнату Бенедикты. Но все они думали о Марко, который расстался с ними, оставив их с ощущением страшного одиночества.
Ванья легла в постель. Приняв порошок Марко, она ждала, когда к ней придет сон.
Ее одолевали мучительные мысли. Она в панике обнаружила, как мало он рассказал ей о стоящей перед ней задаче. Что должно произойти? Что она должна делать, что должна говорить? Куда должна попасть во сне? Кого должна встретить?
Тенгель Злой… Его она должна встретить? Она бы на это не осмелилась.
Она подозревала, что Марко сам не слишком много знал о том, что ей предстоит. Ведь кто может предсказать характер иррациональных человеческих кошмаров? Поэтому он ничего не смог ей посоветовать.
Разрушить власть Тенгеля над ночными демонами? Как мог кто-то поверить в то, что это ей удастся?
Ванья не заметила, как заснула. И то, что ей снилось, очень напоминало саму реальность. Ей снилось, что она находится в своей комнате и что глаза ее открыты.
На письменном столе кто-то сидел.
Она тут же вскочила.
– Тамлин! – прошептала она.
Но это был не Тамлин. Там сидел мертвец. Наполовину разложившееся лицо, свисающие с оголенной челюсти клочья кожи. Глазницы пустые, но в глубине их белеет глазное яблоко.
На краю постели Ваньи сидело такое же существо, позеленевшее от разложения.
Фигура, сидевшая на письменном столе, встала на костлявые ноги и заковыляла к постели. Другой, сидевший на постели мертвец, медленно, медленно протянул к ней руки, чтобы держать, пока не подойдет первый. Ванья тут же выскочила из постели и хотела броситься к двери, но никакой двери в комнате не было, одни только голые стены.
Окно? Оно было открыто с тех самых пор, как исчез Тамлин, чтобы ему было легче войти.
Оба мертвеца медленно передвигались к ней по полу. Ей удалось увернуться от них и высунуться в окно. Она хотела спрыгнуть на землю, но никакой земли под ней не было, она падала и падала вниз, беспомощно переворачиваясь в воздухе, который становился все более и более плотным.
Она пролетела мимо каких-то страшных созданий, не в силах понять, как человеческий разум способен выдумать такое в своих кошмарных снах. Она и раньше думала об этом, но теперь к этому примешивалось еще и удивление.
Да, Ванья все время осознавала, что видит сон. Просто этот сон казался ей реальностью. Наверняка причиной этого был порошок Марко.
Она приземлилась вниз головой на каменистую почву какого-то освещенного голубоватым светом пейзажа. Этот голубоватый свет исходил от огромной, занимающей полнеба луны.
Внезапно ее окружило целое полчище красивых, невинных котят. Но глаза их смотрели на нее с такой жуткой враждебностью, что она в страхе хотела убежать.
Котята приближались к ней со всех сторон – тихо, целенаправленно.
Она закричала. Закрыла руками лицо.
Но ничего не случилось. Они не вцепились в нее своими когтями. Стыдясь своей трусости, она отняла от лица руки и увидела, что все эти котята бегут прочь, преследуемые парой огромных собак – или волков.
Все животные исчезли в плотном, как туман, воздухе, имеющем серо-голубой оттенок. Из тумана выплыла огромная луна.
Ванья встала.
– Где я? – воскликнула она и с удивлением услышала, что голос ее отдается эхом, словно ее окружали стены. Она сделала несколько шагов, и под ногами у нее была уже не каменистая почва, а старый деревянный пол. Произошла, так сказать, смена декораций во сне, хотя она была не уверена, что это сон. «Может ли человек быть уверен в том, что он видит сон? – подумала она. – Да, кошмарный сон может закончиться до того, как человек проснется. Но со мной происходит нечто другое. Я чувствую движение воздуха, ветер, ощущаю запахи, мои пальцы прикасаются к неровной поверхности дерева».
Значит, перед ней была стена? Луны уже не было видно.
Внезапно она поняла, что находится в каком-то помещении. Она находилась в большом, старинном доме на чердаке, и все в этом доме было сделано из дерева – из некрашенных бревен. Она чувствовала себя запертой в этих коридорах, в этих комнатах, в углах которых могли прятаться страшные существа.
«Гростенсхольм?» – мелькнуло у нее в голове. Нет, на Гростенсхольм не похоже. Чердак в Гростенсхольме был просторным и пустым, а этот разделен на комнатушки и лабиринты.
Она заметила, что кто-то преследует ее. Кто-то шел за ней по пятам. Если она останавливалась, сзади нее тоже кто-то останавливался.
«Это классический признак кошмарных снов», – подумала она не в силах понять, почему у нее такое ясное сознание и она способна анализировать происходящее.
Конечно, она была напугана. Но не настолько, как это бывает в настоящем сне. Она пыталась мыслить трезво. Но это не так-то легко, когда не знаешь, что ждет тебя в следующую секунду. Именно этих неожиданностей она и боялась. Ждать, не зная чего – это было труднее всего.
То, что преследовало ее, было теперь впереди нее. Оно шло впереди по узким коридорам лабиринта, поджидая ее за углом. Желая куда-то скрыться от преследования, Ванья вошла в одну из комнат и увидела устрашающую сцену.
Там была ее мать. Но вид у нее был жуткий: лицо искажено дьявольской, выжидательной усмешкой, зубы стучали, словно она вот-вот готова была вонзить их в Ванью.
Ванья выбежала из комнаты. Но лабиринта коридоров больше не было. Она попала прямо в зимний пейзаж, дом куда-то исчез, и за ней с воем гнались какие-то крупные звери. Возможно, это были лошади, она не осмеливалась оглянуться и посмотреть. Она совсем увязла в глубоких сугробах, но тем, кто преследовал ее, снег был не помехой, топот ног становился все ближе и ближе.
– Помогите! – закричала она.
Внезапно все стихло. Снег был уже не таким глубоким, зелено-голубой свет луны красиво освещал все вокруг.
Кругом было так пустынно! И тут она увидела их: впереди нее бежали два волка, величиной с жеребенка, они неторопливо и чинно бежали по заснеженному полю, словно приноровляясь к ее шагам. И Ванья поняла, что должна следовать за ними. Настал нужный момент.
Все трое бежали на некотором расстоянии друг от друга, образуя треугольник. Ни разу волки не обернулись, чтобы посмотреть, следует она за ними или нет, но Ванья знала, что они неустанно следят за ней. Ей уже не было страшно. При них она чувствовала себя в безопасности, хотя это были всего лишь животные, с которыми она не могла разговаривать. Но она чувствовала, что они наделены большой властью.
Местность становилась все более и более дикой. Впереди маячили скалы – именно туда они и направлялись.
Идти становилось все труднее и труднее, под ногами были одни камни, она расцарапала себе ступни, потому что шла босиком – на ней была только ночная рубашка. Ей приходилось перелезать через груды камней, временами она теряла волков из виду, но потом они снова появлялись.
Внезапно она чуть не натолкнулась на них. Они остановились и ждали ее. Ждали ее, даже не глядя в ее сторону.
Перед ними зияла огромная дыра в земле. От нее поднимался слабый дым или туман, все казалось голубым от лунного света, а зияющая дыра казалась черной – здесь было только два цвета. Тени от скал тоже были черными.
– Я должна спуститься вниз, – прошептала она. – Мне нужно туда. Но как же мне туда спуститься?
Стоя так возле отверстия, она услышала шелестящий шум, доносящийся из глубины, перешедший в безумный крик, а потом наружу выскочили какие-то бесформенные существа, пролетели мимо них и удалились прочь.
«Это кошмары отправились к несчастным людям», – подумала она.
Что-то огромное и ужасное выскочило наружу и полетело прочь. И в следующий момент что-то с шелестом пронеслось в обратном направлении, обрушившись вниз.
Волки отошли от нее в сторону.
– Нет, вы не должны покидать меня, – в страхе прошептала она, но тут же увидела, что они просто хотят показать ей путь вниз, крутой каменистый спуск, отдаленно напоминающий ступени.
Собрав все свое мужество, Ванья стала спускаться. Камни были очень большими, так что ей приходилось все время держаться за них руками.
Лунный свет все еще проникал в отверстие, но внезапно «лестница» сделала крутой поворот, и вокруг стало совершенно темно. И в этот момент ей пришла в голову мысль о том, что она не сможет теперь проверить, идут волки следом за ней или нет. Пошарив сзади себя рукой, она не нащупала шерсти, да и дыхания животных не было слышно.
Она была одна.
«Нет! Нет! – подумала она. – Я этого не вынесу, они не могут бросить меня здесь!» Только теперь она поняла, каким большим утешением для нее было общество волков.
Но ей ничего не оставалось, как спускаться дальше в кромешной тьме. И беспрестанно мимо нее пролетали с визгом или хрюканьем какие-то существа, вверх и вниз, но никто из них не обращал на нее никакого внимания. Может быть, эти кошмары посылались демонами? Этого она не знала.
Лестница снова сделала поворот, и она в страхе попятилась назад. Прямо перед ней, по обеим сторонам огромных ворот, стояли два страшилища. Оба были угольно-черными, с головой, состоящей только из огромного клюва и двух светящихся, продолговатых глаз. С их тонких, паукообразных рук и ног свисала бахрома, похожая на паутину, и своими движениями они напоминали больших пауков, хотя оба ходили на двух ногах, как люди.
Скрестив два огромных меча, они перегородили ей путь.
Все это промелькнуло у нее перед глазами в одно мгновение, потом опять стало темно.
– Я Ванья из мира людей, – сказала она, пытаясь превозмочь в голосе дрожь. – Я пришла, чтобы поговорить с вашим господином. Я имею в виду… господином, который находится здесь, а не в долине Людей Льда.
Какими сбивчивыми и неуклюжими были ее слова! Но она совершенно потеряла самообладание. Что же с ней будет дальше?
Стражи, стоящие у ворот, подали пронзительный сигнал – и их голоса эхом отозвались внизу, в каких-то бесконечных глубинах.
Потом все стало тихо.
Прошло немало времени, прежде чем снизу послышался отдаленный, гулкий звук, исходящий, как показалось Ванье, из тысяч гортаней.
Постепенно тьма стала рассеиваться. Она снова смогла различать страшные ворота и еще более страшных стражей. Они убрали мечи и отошли в сторону, чтобы пропустить ее. Но лица их – если это можно было назвать лицами – были отмечены садистским ожиданием.
Своими длинными пальцами они подчеркнуто вежливо указали ей путь вниз. На их лицах было написано злорадство, словно ее ожидало там самое худшее, и они заранее радовались этому.
Внезапно она увидела одного из волков и с облегчением вздохнула. Она поняла, что может сесть на него верхом. Она так и сделала, заметив, как стражи в страхе подались назад. И начался ее спуск вниз. Ванья заметила, что второй волк держится рядом – с бешеной скоростью они понеслись вниз. Мимо жутких залов с колоннами, за которыми прятались кошмары, мимо полчищ монстров, направляющихся наверх. Все вокруг было окутано голубоватым туманом, пещеры, мимо которых они проносились, казались темными ямами.
Им встретились полчища охранников. Не осмеливаясь открыто напасть на пришельцев, они злобно щелкали острыми, белыми зубами. Это были маленькие злобные существа различных форм, название для которых ей трудно было придумать.
Вцепившись руками в волчью шерсть, Ванья прижалась подбородком к голове животного, чтобы избежать соприкосновения с окружавшими их тварями.
Вниз, все ниже и ниже… И вот показались демоны. Внешностью и строением тела они напоминали Тамлина, но отличались друг от друга так же, как отличаются друг от друга люди. Настроены они были враждебно, но, судя по всему, получили приказ не трогать пришельцев. Ванья заметила, что они втроем вызывают у обитателей пещер шок и страх. В тайной обители кошмаров появилось нечто непонятное и неслыханное: человек! И двое волков. И все трое направляются вниз, в святыню ночных демонов! Такого раньше никогда не бывало!
Она слышала также триумфальный, презрительный смех. Не только стражи, стоящие у ворот, злорадствовали, но и все, кого они встречали на своем пути.
Всех очень забавлял их спуск вниз.
А Ванья уже ничего не боялась. Чувствуя опасность, человек становится сильным, как никогда раньше, словно в теле его обнаруживаются какие-то скрытые ресурсы.
Было бы неверным утверждать, что страх совершенно покинул ее – нет, не покинул. Но трудности предстоящей борьбы возвышали ее дух. И самое главное: она была на пути к Тамлину! Она думала о нем и только о нем, что бы там ни говорили Люди Льда!
Наконец они спустились. Волк стал своими мягкими лапами на землю, и Ванья слезла с него. Они оказались на пустынной равнине, вдали виднелись ворота в скале. Эти ворота не имели ничего общего с теми жалкими воротами, которые были наверху. Эти ворота были просто роскошными!
Второй волк тоже спустился. И оба встали по обе стороны от нее, готовые в любой момент к защите.
Бесспорно, здесь было очень опасно. Их со всех сторон окружили демоны, они шипели и лязгали зубами, летали над головой Ваньи, задевая ее своими перепончатыми крыльями – враждебно и настороженно.
Хуже всего для них было то, что она видела их. Не сводя глаз с отвратительных созданий, она временами отмахивалась от них.
Они не могли понять, кто она такая.
Волки ничего не предпринимали. Если какой-то демон подлетал слишком близко, оба животных издавали глухое рычанье и оскаливали большие, белые клыки. Большего им не требовалось делать, чтобы отпугнуть демонов.
В одном Ванья была уверена: если бы не эти волки, ночные демоны разорвали бы ее на куски.
Или… Возможно, все-таки нет? Что-то еще удерживало их от прямого нападения на нее.
И она подумала, что знает, почему так происходит. Может быть, они понимали, что она – это та самая женщина, о которой рассказывал Тамлин? Ведь он должен же был что-то рассказать им о ней! И теперь они хотели выпытать у нее, кто она такая. Выудить это у нее.
Но она не должна была предавать Марко. Ей следовало молчать…
Внезапно она обнаружила, что совсем забыла о своем поручении. Она явилась., сюда не для того, чтобы спасти Тамлина. Перед ней стояла совершенно иная задача.
Лишить Тенгеля Злого власти над ними.
Как же это сделать?
Пройдя через ворота, они остановились у входа в огромный зал. На другом конце зала находился высокий подиум, на котором восседали самые важные из демонов.
Ванья стояла совершенно неподвижно.
Ее чувства были напряжены до предела.
Что-то странное было в самом воздухе этой пещеры – или зала. Это помещение напоминало мавзолей, хотя, конечно, абсурдно говорить об этом здесь, где никто не мог умереть.
И то, что окружало ее, было не воздухом. Здесь не было ни земли, ни воды, ни тумана, ни дыма, здесь была какая-то неведомая субстанция, порой настолько плотная, что казалась овеществленной. Все очертания были тусклые, словно проступающие через толстое, дымчатое стекло. Отдаленные предметы вообще трудно различить. Казалось, все погружено в какую-то мутную жидкость.
И все существа, казалось, плавали в этой жидкости, вернее, в какой-то слизистой массе.
Тем не менее, будучи погруженным в эту странную, дурно пахнущую субстанцию, можно было дышать! Значит, здесь все-таки был воздух.
Но какой стоял запах! Воздух в зале был настолько тяжелым и спертым, что Ванья просто дрожала от отвращения. Она сразу определила, что это за запах: это был запах сотен и тысяч спаривающихся между собой животных. От этой вони к горлу у нее подступала тошнота, ноги подкашивались.
Это пристанище Тамлина! Ничего удивительного в том, что он выбрал себе именно женщину!
Только теперь она увидела разницу между ним и собой – ту самую, на которую указывал ей Марко.
Но это не могло изменить ее отношения к нему. Их отношения носили человеческий характер, и забыть его она не могла.
В пещере воцарилась мертвая тишина. Устрашающие охранники демонов не решались наброситься на Ванью, благодаря волкам. Мелкие демоны приседали и отползали назад, прижав уши и оскалив зубы – острые и длинные, словно шило. Они были готовы к нападению, но их пугали крупные, непонятные им животные.
Ванья осматривала мрачный зал, освещенный бледно-голубой луной, висящей прямо под бесконечно высоким потолком. Демоны различных размеров и форм летали вокруг, раздраженные вторжением незнакомцев, прижимались к стенам, садились на корточки в ниши. Все они были голыми, такими же зеленоватыми, как Тамлин, но только у немногих были такие же, как и у него, изысканные черты лица. Большинство же лиц было гротескными, устрашающими и омерзительными. Здесь не было еще кошмарных фигур, способных принимать какую угодно форму и субстанцию, здесь были одни лишь демоны.
Один из знатных демонов подозвал к себе другого и что-то шепнул ему. Тот кивнул и скользнул вдоль стены к воротам. Но стоило тому приблизиться к Ванье, как один из волков прыгнул и схватил его зубами.
Все собравшиеся в зале так и ахнули. А волк продолжал держать в зубах извивающегося демона, угрожающе рыча при этом.
Один из старейшин, сидящий на возвышении, подал знак рукой, и все охранники бросились выручать своего товарища. Волк еще сильнее сжал зубы, послышался хруст костей. Демон завыл, охранники остановились.
И тут один из волков подал Ванье сигнал. На миг – в первый раз – взгляды их встретились, и она с удивлением заметила, что глаза животного были точь в точь как у человека.
«Я должна помнить, что это сон…» – подумала она. Но ей трудно было принять все это за сон, настолько реальным все казалось. Отвратительные создания на стенах и в воздухе, вокруг нее, волосатые руки, временами касавшиеся ее, отчего ей становилось не по себе, запах, вонь… Стойкий запах течки, словно спаривание и половая жизнь занимали самое важное место в существовании демонов! И она видела, как они подходят друг к другу и спариваются, где угодно и как угодно, в позах людей или животных. Но спаривающиеся демоны были не в счет, угрозу для нее представляли те, что неотступно следили за ней и за волками.
Волк пристально смотрел ей в глаза. И Ванья уловила его мысли.
– Остановитесь! – воскликнула она, подняв руку – ведь во сне все могли разговаривать друг с другом.– Я явилась сюда для переговоров. Мои намерения мирные.
Мелкие демоны презрительно захохотали в ответ, сделав в ее сторону непристойные жесты. Не обращая на них внимания, она продолжала, обращаясь к властителям:
– Но я ничего не скажу до тех пор, пока вы не отзовете этого демона. Вы решили послать его к вашему властелину, чтобы сообщить, что я здесь. Этого быть не должно. Он останется здесь.
Смех тут же затих. И посреди тишины с подиума послышался голос:
– Подойди поближе, человеческая тварь!
Волк отпустил демона, который со стоном повалился на пол. Охранники унесли его прочь.
Оберегаемая с обеих сторон крупными животными, Ванья шагнула к высокому подиуму. Она изо всех сил пыталась унять страх. Тот, кого она видела перед собой, был, бесспорно, самым главным из демонов.
Многие из сидящих рядом с ним были на вид столь же преклонного возраста, столь же властные и дьявольски красивые. Все они были одеты в нечто напоминающее тогу, что явно свидетельствовало об их знатности. Все остальные демоны в зале были голыми.
Собравшись с духом и глубоко воздохнув, Ванья крикнула ему:
– Слушайте меня, рабы!
В зале послышался яростный рев. Глаза старейшин засверкали.
– Мы не рабы, – прорычал один из них.
– Нет, рабы, – с замиранием сердца произнесла Ванья. – В моем роду вы считаетесь жалким орудием в руках Тенгеля Злого.
Все пришли в неописуемую ярость, и если бы не предостерегающее рычание волков, они бы тут же покончили с ней.
– Мы почитаем для себя за честь служить злу, – сказала женщина со странным змеевидным телом и неописуемо прекрасным лицом.
– За честь? – сказала Ванья. – Для него вы все просто вши! И мы, знающие его, считаем вас просто предметом насмешек. Гордые ночные демоны превратились в жалких тварей, танцующих под его дудку.
Обстановка резко накалилась. Волки подали Ванье знак, чтобы она не слишком увлекалась. И тут она поняла, что возможности их, как ее защитников, ограничены. Они просили ее быть осторожнее, иначе им пришлось бы вступить в схватку со всеми этими демонами.
Высокая, красивая змеевидная женщина утихомирила всех и сказала:
– Только однажды до этого человек осмелился спуститься сюда. Это был Тенгель Злой, который стал нашим властителем. И я знаю, кто ты. Ты Ванья из рода Людей Льда, тех самых Людей Льда, которые борются с нашим властителем.
– Откуда ты знаешь мое имя? – бесстрашно спросила Ванья.
– Никто кроме тебя не способен видеть нас, ночных демонов.
– Тогда я знаю, кто ты. Ты Лилит, мать Тамлина. Он должен быть рассказывать тебе обо мне.
– У меня нет больше сына с таким именем, – холодно сказала эта женщина-демон.
– Тамлин силен духом. Он осмелился восстать против самого зла. Он сильнее любого из вас.
И когда снова поднялся шум, Ванья торопливо продолжала:
– Я пришла к вам с двумя просьбами. Первая просьба исходит от Людей Льда: вы должны разорвать связь с Тенгелем Злым. Ваш договор сделал всех вас жалкими рабами. Вторая просьба исходит от меня самой: я прошу вас освободить Тамлина.
И пока она говорила, на лицах демонов-властителей красноречиво отражались их мысли. Губы их постепенно растягивались в презрительной усмешке. Что она вбила себе в голову, эта жалкая земная женщина?
Прошло немало времени прежде, чем они ответили ей. Медленно и подчеркнуто презрительно Лилит произнесла:
– Сначала остановимся на твоей второй просьбе. Зачем тебе Тамлин, как ты называешь его?
– Разве вы можете понять это, не зная, что такое любовь? Не зная, что такое нежность, сочувствие… Я страдаю вместе с ним.
– Уж не думаешь ли ты, что он захочет теперь иметь с тобой дело?
– Это неважно. Я не хочу, чтобы ему было плохо.
Они снова замолчали. Стали переговариваться и пересмеиваться. И смех этот, конечно, не был дружелюбным.
Лилит снова повернулась к ней.
– Никто не может разорвать его цепи, он навечно прикован к скале. Никто также не сможет спуститься в Глубинную Пещеру без нашего разрешения и содействия. Но ты получишь право на это. Ты увидишь его – при одном условии.
– При каком же? – тут же спросила Ванья. – Я готова ради него на все.
– Ты ничего не можешь сделать для него, – сухо заметила Лилит. – Но его ты увидишь. При условии, что ты назовешь имя того, другого.
Выдать Марко? Волки беспокойно задвигались. Ванья погладила их по загривкам.
– Какого другого? – спросила она, желая выиграть время.
– Не притворяйся! Тамлин много раз спрашивал тебя об этой персоне!
Она кивнул и смело сказала – потому что во сне она была смелой:
– Зачем вам это имя? Его желает узнать Тенгель Злой, вы же только выполняете его указания, проявляя лакейскую покорность. Дайте мне увидеть Тамлина и поговорить с ним!
– Как бы не так, – ответила Лилит. – Земная женщина не может требовать так много от демона. Назови нам его имя, и ты увидишь его, но не больше! Он плюнет тебе в лицо, но это уже твое дело.
Ванья старалась одолеть свои чувства. Ей очень хотелось снова увидеть Тамлина, сказать ему, как она любит его. Но выдать Марко она не могла.
Волки убедились в том, что они могут рассчитывать на ее молчание.
На подиуме снова зашептались, потом холодно улыбнулись и кивнули ей.
Старейший демон повернулся к ней и сказал:
– Мы тронуты твоей настойчивостью. Ты все-таки увидишь своего Тамлина. А потом мы обсудим твое первое предложение.
Неторопливое движение волков мгновенно положило конец ее радостному настроению. Оба волка повернулись к ней и посмотрели ей прямо в глаза. И она увидела предостережение в их странных глазах, и их мысли передались ей.
– Нет, спасибо, – ответила она главному демону.
– Я вижу ваши намерения. Как только я спущусь к Тамлину в Глубокую Пещеру, она тут же закроется за моей спиной. Такого рода подвох следует ожидать от таких ничтожных тварей, как вы.
Лилит в ярости подала знак охранникам, которые снова устремились вперед. Но руки и ноги самых смелых из них тотчас же были искромсаны зубами волков. Остальные подались назад, воя, словно… да, словно демоны.
– Так мы ни к чему не придем! – крикнула Ванья, стараясь перекричать шум. – Давайте лучше вернемся к моему первому предложению!
Все нехотя успокоились, хотя в каждом из них по-прежнему кипел гнев. В каждом из них была враждебность на грани смертельной ненависти.
– Так в чем же состоит твое первое предложение? – бесстыдно произнес старейшина. – Мы что-то забыли.
– Мы, Люди Льда, предлагаем вам освободиться от влияния Тенгеля Злого.
– Служить ему – большая честь для нас.
– Вы не служите ему. Вы просто покорные свиньи, не имеющие ничего за душой, и вы это знаете. Вы предали свою свободу.
Послышался раскатистый хохот.
– И как же ты думаешь устроить все это? – презрительно спросила Лилит.
«Понятия не имею», – в панике подумала Ванья. Но вслух сказала:
– Я обладаю способностью видеть вас. Не кажется ли вам, что я способна и на кое-что другое? Старший демон прервал ее:
– Нет, мы не желаем слушать этот вздор. Выпустите великий кошмар!
Что-то загрохотало среди скал и огромные ворота открылись. Оттуда вышло несколько огромных страшилищ, настолько жутких, что Ванья только вскрикнула – и тут со всех сторон к ней бросились полчища мелких демонов.
Внезапно один из волков сказал Ванье:
– Так дальше не пойдет. Нам придется открыть себя.
Послышался страшный раскат грома, и по обе стороны от Ваньи вместо волков оказались два черных ангела. Оба они были колоссального размера, крылья их доставали до самого потолка.
Крик ужаса прошел по залу, все попятились назад, в том числе и старейшины. Но черные ангелы повернулись к огромным монстрам, вылезшим из своих нор, и те полезли туда снова. Джинны – так тоже можно было назвать черных ангелов – протянули вперед руки, из их ладоней вполыхнули молнии, и неописуемо жуткие монстры превратились в маленькие кучки пепла.
В зале воцарилась мертвая тишина. Все затаили дыханье. Кое-где в углах слышались стоны мелких демонов. И один из ангелов произнес голосом, напоминавшим раскаты грома:
– Вы все, жалкие твари! На колени перед Ваньей Линд из рода Людей Льда, внучкой Люцифера!
– Люцифер! – раздался в зале вопль, и все упали ниц, закрыв руками лица.
Старейшины сделали то же самое.
И даже Лилит упала на колени перед презренной земной женщиной.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Демон ночи

Демон ночи 6

11

– Спасибо, – прошептала Ванья своим помощникам.
– У тебя хорошо все получается, – с суровой улыбкой сказал один из них. – Но иногда ты слишком горячишься.
Она смущенно улыбнулась. Они очень напоминали Марко, только были гораздо крупнее и явно имели неземное происхождение. Они были темнее него, и от них исходило ослепительное сияние.
– Теперь ты можешь поговорить с ними, – с улыбкой сказал другой.
Ванья выпрямилась в своем только что обретенном величии и обратилась прямо к старейшинам.
– Мы защитим вас от гнева Тенгеля Злого, если вы восстанете против его деспотического господства.
Старейший демон наконец осмелился взглянуть на нее.
– Это означает, что мы должны перейти от одного господина к другому? – спросил он. – Разве это не…
– Нет, нет! – прервала его Ванья. – Разве вы недостаточно сильны, чтобы жить своей жизнью? Неужели кто-то должен властвовать над вами? Вы же сами можете выбрать себе властителя!
Тайком переглянувшись, они закивали. Они одобрительно отнеслись к тому, что сказала Ванья.
– Мы, Люди Льда, не просим вас сражаться на нашей стороне в той великой битве, которая когда-нибудь произойдет. Мы просим вас только не мешать нашей борьбе с Тенгелем Злым. Единственное, что мы предлагаем вам, так это свободу!
– Молодец, – произнес одни из ангелов. – Ты вошла в роль!
И это было действительно так, демоны принялись снова обсуждать ее предложение.
– Вы говорите, что великий властитель Люцифер может защитить нас? – спросил старейший. – Но когда наш властитель Тенгель Злой придет к власти, он станет сильнее всех.
– Еще не известно, придет ли, – ответил один из джиннов. – У нас много сторонников, а у Тенгеля Злого останется совсем мало, если еще и вы покинете его.
– Но он может расправиться с нами!
– Этого не произойдет, если Люди Льда доберутся до его тайного оружия, которое он стережет в долине Людей Льда.
– Что это еще за тайное оружие?
– Мы не можем никому об этом сказать. Но у Людей Льда есть средство, чтобы обезвредить его, а тем самым свести на нет власть Тенгеля Злого.
Те были по-прежнему настроены скептически.
– Это звучит не слишком убедительно, – сказал старший из демонов. – Но мы пойдем на соглашение с вами, если вы назовете имя того, кто скрывается от всех.
– Никогда! – воскликнула Ванья. – Я вижу, на вас нельзя полагаться. Сначала вы говорите, что можете покинуть Тенгеля Злого, и тут же просите назвать имя того, которым только он один интересуется.
– Тогда ты не спустишься к Тамлину! – злобно произнесла женщина.
– Ванья права, – сказал второй ангел. – Вы говорите сразу двумя языками.
– Мы видели Тенгеля Злого, а вы нет! Мы знаем, на что он способен в гневе, если что-то делается против его воли.
– Но он пока что спит. И его тайное оружие будет найдено до того, как он проснется. Если же оно не будет найдено, борьба будет жестокой. Разве вы трусы, ночные демоны?
Эти слова задели демонов за живое.
– Но мы еще не сдались, – сказала Лилит, гордо вздернув подбородок. – Мы не можем простить Тамлина, и эта земная женщина не увидит его!
– Ванья не обычная земная женщина, – напомнил один из джиннов.
– Это так, и мы уважаем ее за ее высокое происхождение. Но ведь и мы гордые. Если бы мы смогли освободиться от Тенгеля Злого и стать свободными демонами – под покровительством Люцифера, не больше – вам не пришлось бы просить нас об этом дважды. А пока что она не увидит Тамлина. И не пытайтесь проникнуть в Глубинную Пещеру, ворота туда можем открыть только мы!
Черные ангелы посмотрели на Ванью. Они ожидали ее реакции, хотя заранее знали, как она среагирует. Закрыв глаза и запрокинув назад голову, она глубоко вздохнула. Тамлин… Должна ли она отказаться от него, когда он был уже так близко?
Ей была понятна гордость демонов. Их гордость была ущемлена этой ночью, чего наверняка не было уже шестьсот лет, со времен появления здесь Тенгеля Злого. Ванья говорила им красивые слова о свободе и выборе собственного властителя. И посланники Люцифера придали ее словам еще больше убедительности. Но предложение освободить изменника Тамлина… Это было уж слишком!
Возможно, они бы пошли на это, если бы она выдала Марко. Но этого она не сделает никогда.
А если бы она даже решилась на это, получила бы она взамен Тамлина? Остались бы они верными слугами Тенгеля Злого?
У нее не было никакого выбора. Она должна была пожертвовать Тамлином.
Ванья всхлипнула, и все поняли, какой она сделала выбор. Один из ангелов положил ей руку на плечо. Тепло его руки проникало в глубь ее существа, согревало ее душу.
– Неужели вы ничего не можете сделать? – прошептала она, вытирая слезы.
– Нет, – ответил он. – Те ворота могут открыть только они силой мысли. Если ты даже и попадешь туда, ты все равно не сможешь снять с него оковы. Он прикован к стене навечно.
– Разве вы не можете принудить их открыть ворота?
– И рисковать тем, что тогда они останутся с Тенгелем Злым? Мы уже схватили их, Ванья, и мы не можем выпустить их из рук.
Она кивнула. Покорно закрыла глаза.
«Тамлин, прости меня, – тихо шептала она. – Ты родился на свет несчастным. Я так близко, и я ничем не могу тебе помочь…»
Мысли ее медленно остановились. «Родился несчастным?»
И в ее сознании возникла одна идея – явно безнадежная, но все-таки!
Она быстро повернулась к одному из джиннов и попросила его нагнуться, чтобы что-то сказать ему на ухо. Он терпеливо выслушал ее, наморщил лоб и потом что-то тихо сказал своему товарищу.
После этого он обратился прямо к старшему демону.
– Мы просим разрешения ненадолго отлучиться. Один из нас останется здесь. Другой вместе с девушкой скоро вернутся. Так что пусть ворота наверху будут открыты.
– Мы согласны, – с достоинством произнес старший демон.
Все демоны были возбуждены и преисполнены ожидания. Всех переполняли надежды снова стать свободными демонами – и Ванья заметила это, садясь верхом на огромного, черного волка, в которого превратился один из черных ангелов.
Они тут же взмыли вверх, к свету, минуя извилистые коридоры. Теперь им никто не мешал. «Возможно, они считают, что мы тоже кошмар», – подумала она.
Никогда ей еще не снились такие длинные сны. Она была убеждена в том, что ночь уже кончилась. Что о ней подумают теперь дома? Бедные мама и папа, неужели им не удастся ее разбудить? Или… ее не было теперь в постели?
При мысли об этом у нее закружилась голова. Только бы дать им знать о себе! Наверняка они стоят теперь возле постели вместе с доктором, пытаясь вернуть ее к жизни. Ванья была совершенно уверена в том, что ночь уже прошла, что наступил уже новый день. «Простите, простите меня, мама и папа, за то, что я так огорчила вас! Но все будет хорошо. Марко попросил меня освободить ночных демонов от власти Тенгеля Злого, и я надеюсь, что это мне удастся. Но есть еще Тамлин. Я не могу бросить его на произвол судьбы, наверняка вы поймете меня!»
Нет, как им это понять?
Она скакала верхом на волке по каменистой, пустынной местности. Повсюду возвышались черные скалы – казалось, они просто выскакивали из земли, чтобы преградить ей путь.
Но волк уверенно нес ее на спине, пробегая мимо нависающих над ними скал и нагромождений камней. Ванья крепко держалась за его загривок. Она спокойно улыбалась, чувствуя себя в полной безопасности с этим волком, который, как она теперь знала, был черным ангелом.
И она была в родстве с этими черными ангелами! Она была на одну четверть черным ангелом! Это была удивительная мысль, и эти два существа, сопровождавшие ее в царство кошмаров, были такими фантастическими! Возвышенными и, в то же время, суровыми и опасными! Но они были ее друзьями и желали ей только добра.
Только размеры этих волков вызывали у нее недоумение. Таких огромных волков Малин и Хеннинг не встречали в детские годы Марко. Но Малин и Хеннинг были обычными людьми. Теперь же черным ангелам приходилось иметь дело с ночными демонами, поэтому они и приняли такие устрашающие огромные размеры!
Ванья заметила, как волк навострил уши. Она тоже прислушалась. Звук исходил из глубокого, тесного ущелья, куда не проникал даже лунный свет. Перед ними возник смерч, быстро набиравший силу. Смерч этот выл и грохотал, эхо этих звуков отдавалось среди отвесных скал.
Но волк продолжал бежать прямо на этот дьявольский смерч.
Ванья тихонько посмеивалась от возбуждения. С этим волком ее ничто не пугало.
Если это и был самый страшный из всех виденных ею снов, то он был и самым увлекательным. Ей почти хотелось, чтобы все происходило в действительности.
Или так оно и было?
Нет! Нет, такого не может быть, такого в жизни не происходит. Это сон. Это должно быть сном!
Но Ванья уже не считала это кошмаром.
Не успела она додумать свою мысль до конца, как их чуть не перевернуло ураганным ветром, гулявшим по горному перевалу. Волк оказался сильным. Она почувствовала, как сопротивление воздуха приглаживает его шерсть, а ее собственные волосы чуть не вырывало с корнем. Ее ночная рубашка была разорвана на шее, а сама она прижалась к спине волка.
Ураган налетал на них снова и снова, мешая продвигаться вперед, ветер так выл, что у нее готовы были лопнуть барабанные перепонки. Острые камни срывались со скал и летели им навстречу.
Все это казалось просто невыносимым, и она тихо стонала. Но присутствие волка поддерживало ее спокойствие и уверененность в себе. Она хорошо понимала, что это не воскресная прогулка, поэтому принимала все, как есть.
Внезапно волк остановился, и Ванья заставила себя поднять глаза. По-прежнему навстречу им летели камни, адский ураган продолжал свирепствовать. По обе стороны от них возвышались скалы, но ущелье уже кончилось. Перед ними темнела дыра в скале: оттуда как раз и вылетали ветры. Ванья спрыгнула на каменистую землю и тут же услышала раскат грома, когда волк снова превратился в черного ангела.
Он крикнул во весь голос, перекрывая грохот урагана:
– Владыка демонов шторма, ты слышишь меня?
Вой ветра на миг затих. Из пещеры послышался странный голос. Он был одновременно грохочущим, воющим и шелестящим.
– Мы увидели, что ты прибыл, черный ангел. Что привело тебя сюда? Зачем здесь дитя человеческое?
– Это не дитя человеческое. Это Ванья из рода Людей Льда, внучка моего властителя Люцифера.
У входа в пещеру появилась какая-то фигура. Трудно было определить, как она выглядела, она была аморфна, бесформенна, изменчива: она была и рыхлая, как воздух, и плотная, как смерч, увлекающий все на своем пути.
Ванья поступила так, как ее учили в детстве: она низко поклонилась владыке демонов шторма.
Ему явно это понравилось, но он повернулся к черному ангелу и спросил:
– Что тебе нужно от нас? Десять тысяч веков прошло с тех пор, как здесь в последний раз был кто-то из вас.
Голос его звучал враждебно. Ванья взяла джинна за руку, и тот пожал ее маленькую ладонь. Так странно было держать его за руку: от него ей передавались токи силы, мужества, спокойствия.
– Мне нужен демон шторма, – сказал джинн.
– Какой именно?
– Я не знаю его имени. Но семь человеческих лет назад Лилит из племени ночных демонов посетила его, чтобы произвести на свет от него потомство. С этим демоном шторма нам хотелось бы поговорить.
– Ты говоришь, Лилит из племени ночных демонов? Так, так… Я поищу его.
С этими словами он исчез в темной дыре пещеры.
Ванья и ее спутник ждали. Вокруг них завывали и гудели ветры, и она еще крепче сжала его руку. Она целиком и полностью полагалась на него, заметив, с каким уважением относился к нему владыка демонов шторма. Впрочем, имя Лилит тоже произвело на него впечатление.
– Не войти ли нам туда? – спросила она, когда ей показалось, что они слишком долго ждут.
– Нет. Они уже оказали нам честь тем, что стали с нами разговаривать.
– Честь? – удивилась Ванья, посмотрев на его красивое, строгое лицо. – А мне казалось, что вы стоите выше их рангом!
– Да. Но ты же знаешь, у каждого своя гордость.
– Да, конечно. Я просто не подумала об этом, я так глупа…
– Нет, – с суровой улыбкой произнес он. – Ты очень умна.
«Но это ведь всего лишь сон», – хотелось ей сказать ему, но она воздержалась от этого.
Наконец в отверстии пещеры показались двое: владыка демонов шторма и еще один, от которого исходил горячий ветер.
– Это Тайфун, – крикнул властитель. – Он хорошо помнит визит Лилит.
Послышался еще один голос, более мягкий, более пронзительный, но столь же сильный:
– Это был замечательный миг! – засмеялся он. – Что вы хотите от меня?
– В тот раз у тебя появился на свет сын, – ответил джинн. – И с ним очень дурно обошлись. Властитель Тайфуна равнодушно заметил:
– Лично я не могу уследить за всеми моими детьми, их судьбы меня не волнуют.
Голос черного ангела прозвучал, словно раскат грома:
– Возможно, это и так. Но внучка моего властелина, Ванья из рода Людей Льда, страдает, потому что страдает твой сын Тамлин. Ночные демоны навечно заковали его в цепи в Глубинной Пещере и не желают открывать ворота. И мы ничего не можем поделать с их упрямством.
Прошло некоторое время, прежде чем демон ответил им.
– За что его наказали? – спросил он.
– Потому что он ослушался Тенгеля Злого и связался с этой девушкой.
– Тенгеля Злого? – разом произнесли оба демона.
– Да. Много веков назад этот злодей прибрал к своим рукам ночных демонов. Ванья из рода Людей Льда, мудрая и отважная девушка, пытается освободить их от власти Тенгеля. Но они запрещают ей спасать Тамлина, потому что у них есть своя гордость. Они не согласны на ее условия.
– Значит, мой сын ослушался Тенгеля Злого? – с явным удовольствием спросил Тайфун.
– Да. Он появился на свет для того, чтобы быть внедренным в дом Людей Льда и докладывать злодею, о чем они там говорят и что делают. Но Тамлин отказался делать это – ради девушки.
– Это все придумала Лилит? Разве я собирался помогать Тенгелю Злому?
– Ты об этом ничего не знал, демон шторма. Вы здесь свободные демоны, вы никогда не подчинялись ему, как ночные демоны. Ты и теперь волен поступать, как сочтешь нужным.
– Так чего же мы ждем? – сурово спросил Тайфун.
– Я пойду с вами, – сказал властитель. – Мне доставит удовольствие наказать демонов ночи!
Черный ангел и Ванья переглянулись. Она заметила в его взгляде некоторое беспокойство. Все это было не слишком заманчиво.
Но у них не было времени, чтобы переубедить их, потому что шторм небывалой силы уже пронесся мимо них, и Ванье ничего не осталось, как снова сесть верхом на волка. И началась безумная скачка.
Даже черному ангелу приходилось теперь трудно. Ведь кто может угнаться за Тайфуном и владыкой всех штормов? Никогда Ванья не передвигалась с такой скоростью, она плотно прижалась к спине волка, вцепившись в него изо всех сил.
Но когда демоны шторма заметили, что их спутникам приходится туго, они понесли их дальше на своих плечах.
Быстрее, чем она могла бы подумать, они достигли обители ночных демонов и спустились вниз. Взбудораженные, испуганные сторожа тщетно пытались остановить их.
Снова они оказались перед подиумом, на котором их ожидали Лилит и старейшины. Второй джинн встретил их с улыбкой. Волк снова стал черным ангелом, и знатные демоны на подиуме задрожали от страха, увидев прямо перед собой две плотные колонны смерча.
– Лилит! – ужасающим голосом произнес Тайфун. – Ты одурачила меня. Ты использовала меня для того, чтобы оказать поддержку нашему единственному серьезному врагу!
Лилит с достоинством выпрямилась и сказала:
– Моим долгом было выполнить распоряжение моего господина. Но это было тогда, теперь же мы свободные демоны.
– Ты так думаешь? Он накажет вас!
– Мы под защитой Люцифера.
– Неужели? И что сделает высокий владыка Люцифер, чтобы защитить вас?
– Этот черный ангел уведомил нас о том, что Люцифер отвел от нас взгляд Тенгеля Злого, так что он больше не видит нас со своего места успокоения.
– Но что же будет, когда Тенгель очнется от своего сна?
– Поживем – увидим. Ему больше не удастся подчинить нас себе!
– Прекрасно! А теперь я требую отпустить моего сына на свободу!
Старейший демон ночи вышел вперед и сказал:
– Тот, кого эта девушка называет Тамлином, стал большой обузой для нас еще тогда, когда мы подчинялись Тенгелю Злому. Мы не можем простить Тамлина.
– Но вы же теперь свободны!
– Да. Но он виновен в том, что вступил в связь с земным существом. Он во всех отношениях злоупотребил нашим доверием. Демон ночи так не поступает!
– Лилит! Он также и мой сын! И я повелеваю открыть ворота Глубинной Пещеры! Она гордо вздернула подбородок.
– Я не подчинюсь приказу демона шторма! – ответила она.
Ванья понимала, что речь теперь шла о престиже демонов различного происхождения. Никто не хотел уступать другому.
Но демоны шторма проигнорировали их протесты. Ванья знала, что ворота могли быть открыты только с помощью мыслительной силы, и код к этим воротам знали только ночные демоны. Но, возможно, имелись и другие способы.
И вот оба ураганных демона направились к воротам Глубинной Пещеры. Настроены они были очень решительно.
Лилит кричала им вслед:
– Какая польза вам спускаться туда? Мой сын – отступник и закован колдовскими цепями. И никто, никто не может расковать их!
Тайфун едва удостоил ее взглядом, продолжая спускаться дальше.
Все ночные демоны отправились вслед за ними – неуверенно, настороженно, готовые в любой момент к бегству, если в этом будет необходимость. Только старейшины стойко сохраняли свое достоинство. Но и они подошли к спуску в Глубинную Пещеру.
Демоны шторма уже достигли ворот пещеры. Ванья на всякий случай держалась между черными ангелами, которые теперь старались быть поодаль от всех, поскольку этот конфликт между самими демонами их мало касался; им троим оставалось только ждать, чем все кончится.
Зал наполнился яростно воющим штормовым ветром, и Ванья прижала к ушам ладони, чтобы не оглохнуть. Мелких демонов понесло, словно сухую листву, обратно в зал и прилепило к стене. Они выли от страха. Черные ангелы зажали Ванью с обеих сторон и заслонили ее руками, пытаясь защитить это хрупкое земное существо. Старейшины продолжали стоять, хотя и цеплялись за стены своими ногтями. Красивые длинные волосы Лилит вытянулись сзади нее горизонтально.
Демоны шторма пошли в атаку на черные ворота Глубинной Пещеры. И Ванья во все глаза смотрела, как ворота эти скрылись в обрушившемся на них урагане. От грохота содрогались скалы, и внезапно она увидела черную трещину посреди ворот. Медленно-медленно ворота раскрылись, поддавшись страшному напору штормовых ветров.
Ворота стояли теперь открытыми, и никто из ночных демонов не осмеливался снова закрыть их с помощью мысленной силы.
В зале было тихо.
– Но это вам не поможет, – презрительно произнес старейший из ночных демонов. – Тамлин не будет свободен.
Демоны шторма ничего на это не ответили.
– Все старейшины пойдут с нами, – приказали они. – Чтобы никто не смог запереть нас там. Конечно, мы все равно бы выбрались оттуда, просто мы не хотим больше иметь дело с вашими предательскими выдумками. Вы, трое из другого мира, тоже пойдете с нами. Остальные останутся здесь.
Ни у кого из менее значительных демонов не появилось желания следовать за ними. Они были напуганы силой демонов шторма.
И Ванья направилась вниз по ступеням вместе с группой избранных.
«Тамлин, – с бьющимся сердцем думала она. – Скоро я снова увижу его!»
Ей казалось, что она не видела его целую вечность. В действительности же прошло всего несколько недель с тех пор, как он исчез.
От руки Лилит исходил какой-то странный свет, словно у нее откуда-то появился факел. И тут в руках всех ночных демонов зажглись огни, и Ванья увидела, что лестница, по которой они спускались, постепенно расширялась.
Наконец они оказались в Глубинной пещере.
«Господи… – в страхе подумала она. – Боже мой…»
Они оказались глубоко под землей. Это была тесная, сырая пещера, и сырость здесь была настолько промозглой, что обычный человек заболел бы воспалением легких через несколько дней. Стены были темными и неровными, и если бы не «факелы» в руках демонов, здесь царила бы абсолютная тьма…
Прямо перед ними, прикованный к скале цепями, висел – в нескольких дюймах от земли – Тамлин.
Когда они вошли, он устало поднял голову. Ванья с трудом узнала его, настолько изменилось его лицо от боли и горечи. Его затуманенный взгляд скользнув по вошедшим, остановился на Ванье.
Лицо выражало такую ненависть, которой она никогда не видела. Но это не помешало ей подойти к нему и обнять его.
– Тамлин, Тамлин, что они сделали с тобой? – заплакала она.
– Что ты сделала со мной, хочешь сказать? – прошипел он. – Не прикасайся ко мне, проклятая женщина!
– Вот видишь, – холодно произнесла Лилит. – Ты здесь не такая желанная, как ты думала.
– Я так и не думала, – всхлипнула Ванья и оторвала от подола ночной рубашки клок материи. Ее ночная рубашка была изорвана в клочья во время урагана. И она обмотала этой материей его бедра, чтобы он не висел голым на виду у всех.
– Прочь отсюда! – закричал он ей. – О, если бы я был свободен, я бы задушил тебя своими собственными руками, дьявольское отродье!
Лилит презрительно рассмеялась.
Ванья в отчаянии повернулась к собравшимся. Ей не от кого было ждать помощи. Никто не мог расковать заколдованные цепи, ей много раз говорили об этом. Черные ангелы тоже не могли помочь ей, они только сочувственно глядели на нее, власть же демонов шторма так далеко не простиралась, хотя Тайфун в гневе обрушился на Лилит за то, что они так дурно поступили с его сыном.
Но тут одна мысль пришла Ванье в голову. Она думала о том, что сказала ей Лилит при их первой встрече…
Что же именно она сказала?
Ванья интуитивно понимала, что это важно. Если бы только она могла вспомнить, как именно выразилась Лилит…
Сама же она тогда уже в который раз просила, чтобы ей дали возможность увидеть Тамлина и поговорить с ним. И Лилит ответила ей…
Нет, она не могла вспомнить.
Тамлин плевал в нее, рычал и шипел, осыпал ее ругательствами, но она не обращала на это внимания. Она думала.
Да! Она вспомнила! Вспомнила слова Лилит!
«Не пытайся! Так сильно любить демона земная женщина не может!»
Да, вот оно что! И если… это означает, что…
Что только любовь может расковать его цепи?
Ночным демонам не было знакомо чувство любви, она хорошо узнала это за то время, что провела с Тамлином. Но она была существом из другого мира, и они этого не принимали во внимание, постановив, что только любовь способна разорвать колдовские цепи.
Но это была только теория, и это могли быть просто ничего не значащие слова, сказанные Лилит. Но что она теряет, если попробует?
– Тамлин, ты же знаешь, что я люблю тебя…
– Заткнись, кончай свое словоблудие!
– И я готова сделать для тебя все!
– Что же ты можешь сделать? – презрительно спросил он.
– Я могу расковать твои цепи.
– Куда тебе! Ты на это не способна! Да и зачем тебе это? Если бы я освободился, я бы разорвал тебя на куски!
Она горько заплакала.
– Ну и разорви, – всхлипнула она. – Я это вытерплю! Я не могу вытерпеть только то, что ты страдаешь, ведь я так люблю тебя!
– Любишь? Что это такое? Ты любишь только мои мужские достоинства и ничего более!
– Это не так! Я люблю тебя самого, такого, какой ты есть, и когда тебя нет рядом со мной, я готова умереть от тоски, Тамлин. Ты можешь разорвать меня на куски, лишь бы ты был свободным!
Возглас всеобщего удивления наполнил пещеру. Цепи звякнули, немного опустившись вниз. Тамлин с изумлением уставился на нее.
Воодушевленная этим, Ванья продолжала:
– Я пожертвую своей жизнью, чтобы спасти тебя, Тамлин. Так велика моя любовь к тебе.
Цепи зазвенели и порвались, Лилит вскрикнула, Тамлин кубарем упал на землю.
Ванья тут же бросилась ему на помощь, но он немедленно схватил ее за горло. Но черные ангелы оттащили ее от него. Он был еще недостаточно силен, чтобы вцепиться в нее мертвой хваткой.
Он встал на колени, потом выпрямился, кипя от ярости.
В руках черных ангелов сверкнули мечи – и они скрестились между Ваньей и Тамлином. Мечи сверкали, с них сыпались искры. Демон никак не мог добраться до нее.
И тогда старший ночной демон сказал:
– Ты освободила его от цепей, женщина, и мы ничего не можем с этим поделать. Он будет теперь на свободе. Но мы не хотим больше иметь с ним дела. Он выпал из нашего сообщества. И он будет теперь скитаться, как неприкаянный, нигде не находя себе пристанища.
Один из джиннов сказал:
– И мы запрещаем ему приближаться к Ванье. Мир людей будет для него закрыт.
И тут заговорил один из демонов шторма, отец Тамлина:
– Он не сможет также найти пристанища у нас, потому что мы не имеем дела с теми, кто находится в родстве с ночными демонами – его у нас никогда не примут. Так что ему придется летать в пустом пространстве, где обитают лишь пропавшие души. И он вечно будет пребывать там.
– Это и есть его свобода? – в отчаянии воскликнула Ванья. – Его преступление не так уж велико!
– Он нарушил наши законы, – сказал старейшина. – И к тому, кто это сделал, мы беспощадны.
Она посмотрела на него из-за мечей. В ее взгляде была вся тоска и преданность, но Тамлин смотрел на нее с безнадежной враждебностью.
– Я не хотела, чтобы так получилось, Тамлин, – печально прошептала она. – Я хотела только помочь тебе.
– Ты уже помогла ему, – дружелюбно заметил один из джиннов. – Летать в пустом пространстве намного лучше, чем висеть здесь. Возможно, ты научила его также и любить? Пойдем, оставим это жуткое место!
Он и его товарищ позаботились о том, чтобы Тамлин не напал на нее снова. Ночные демоны ничего не сказали, они были совершенно сражены происходящим. Джинны снова превратились в волков, и Ванья села верхом на одного из них.
Но сначала Тамлина выпустили на волю. Она видела, как он взмыл вверх, и ее долго еще преследовал его душераздирающий крик. Она в отчаянии расплакалась.
Когда он исчез, демоны шторма простились со всеми тремя и покинули обитель ночных демонов.
Ванья была так расстроена, что ничего не замечала на обратном пути. Она увидела его, ей удалось его спасти. И вот теперь он покинул ее – навсегда. Она не услышит теперь даже эха его голоса.
Уже на полпути обратно она очнулась от своих мыслей и прислушалась. Она заметила, что волки отвели назад уши и ускорили бег.
Далеко, далеко позади себя она слышала крик, нет, вой дикой ярости. Он был таким далеким, таким слабым, но все же проникал ей в самую душу.
– Это Тамлин? – испуганно спросила она.
«Нет, – передалась ей мысль волка. – Разве ты не слышишь, что это? Разве это не похоже на эхо, принесенное ветром?»
Эхо, принесенное ветром? Она раньше где-то слышала эти слова! Читала их. В книгах Людей Льда.
– Тенгель Злой? – прошептала она, не решаясь оглянуться назад.
«Да. Он узнал о происшедшем. Гнев его не знает границ».
– И этот гнев обращен ко мне? – дрогнувшим голосом произнесла она.
«Не бойся, – передал ей свои мысли другой волк. – Ты же знаешь, что Марко защищен от вашего злого предка, и тот не может найти его. Теперь ты тоже защищена».
– Но ведь я же всего лишь обычный человек! Я не такая, как Марко.
«Ты выполнила великое поручение. Согласно воле твоего деда, ты должна быть защищена и вознаграждена».
– Вознаграждена? Каким образом?
«Когда твои земные дни подойдут к концу, ты попадешь в нашу обитель. Там ты встретишь свою бабушку Сагу и нашего властителя Люцифера. И Марко, конечно».
– Но не моего отца?
«Нет. Твоего отца там нет».
Она загрустила о своем отце, и в то же время она была благодарна за выпавшую на ее долю честь.
Внезапно они оказались в ее комнате. И она уловила последние переданные ей мысли волков: «Отныне и навсегда Тенгель Злой не сможет добраться до тебя, не сможет увидеть тебя, узнать тебя. Спасибо за помощь, Ванья из рода Людей Льда!»
– И вам спасибо! – крикнула она им вслед. – Надеюсь, мы еще увидимся.
«Придет время, и мы все встретимся».
Она помахала им, уходящим в ночную тьму. На небе сияло несколько звезд. Ванья принялась размышлять о том, где же она побывала. Она не видела ни одной звезды, лишь болезненно-голубую луну. И это была не обычная земная луна.
Какие же миры она посетила?
Ванья проснулась. Было раннее утро, она лежала в своей постели, в той же позе, в какой заснула.
«Сколько ночей я так спала? – подумала она. – Бедные мама и папа, как все это вынесли?»
В гостиной висел календарь, с которого Хеннинг ежедневно срывал по листку. Ванья вышла туда, чтобы посмотреть.
В полутьме она с трудом различила цифры.
Была та же самая ночь! Значит никто не заметил ее отсутствия.
Три часа ночи.
Вернувшись в спальню, она села на край постели.
Все-таки, это был сон! Всего лишь сон, возможно, желанный для нее сон. Сон о том, что ей удалось освободить Тамлина из темницы и ночных демонов от Тенгеля Злого.
Может быть, Марко добавил в снотворное наркотический порошок? Она знала, что в таких случаях человек видит странные сны.
Значит, она не встречала черных ангелов, не была в обители ночных демонов, не приближалась к пещере демонов шторма. Значит, она не видела и Тамлина.
Она была совершенно разочарована.
В руке у нее было что-то странное на ощупь. Ванья зажгла лампу, чтобы посмотреть.
На ее ладони лежал клок жесткой, темно-серой звериной шерсти.
А ее ночная рубашка?
Господи, она была просто изорвана в клочья! Большой кусок на подоле был оторван. Ворот рубашки был разорван.
Ванья медленно подняла голову и затаила дыханье, словно боясь, что кто-то сможет услышать ее вздох.

12

Прошло два года.
Хеннинг и Агнета желали своей дочери только добра. И не их вина в том, что они сделали для нее совершенно неподходящий выбор.
Их маленькая, любимая, прекрасная Ванья наконец-то успокоилась. Но в ее глазах по-прежнему было что-то такое, чего они не могли понять. Иногда у Агнеты возникали кое-какие догадки: она видела такую бесконечную и болезненную скорбь, которую невозможно было описать словами.
Но Ванья ничего не говорила. Первые месяцы после того, как их навестил Марко, она была погружена в себя. Была задумчивой и рассеянной. Но потом стала больше вникать в их повседневную жизнь, смеялась вместе с ними, играла с Андре, ухаживала за Ветле, маленьким сыном Кристоффера и Марит, родившимся в 1902 году и ставшим ее фаворитом среди людей.
Внешне она была радостной и приветливой молодой девушкой, всегда готовой прийти на помощь, и очень расторопной. Но при более пристальном внимании можно было заметить, что часто ее смех беспричинно замирал, а руки бессильно опускались, словно ей приходили в голову тяжелые мысли. Но это длилось лишь мгновение: в следующую минуту она снова становилась самой собой.
И все же Агнета и Хеннинг были озабочены. Когда в их краях появился молодой, образованный учитель катехизиса, Агнета сказала мужу:
– Что, если мы пригласим этого молодого человека в гости? Он наверняка чувствует здесь себя одиноким.
– С удовольствием, – ответил Хеннинг, думая о том же, о чем и она. – Но он уже не так юн. Ты же знаешь, что он вдовец.
– Да, но…
И Агнета взялась за дело. Она принялась убеждать его в том, что Ванье нужен муж старше ее, человек надежный, в котором она будет видеть фигуру отца. Но ей не хотелось раскрывать свои планы, поэтому она сказала:
– Бедняга! Его жена умерла в родах. И ребенок тоже умер. Не пригласить ли нам его в четверг?
– Что? Умер в четверг? Ах да, извини! Конечно, в четверг очень подходит.
Он знал, что по четвергам Ванья бывает дома. Бенедикта и Сандер тоже. С веселым и словоохотливым Сандером никогда не бывало скучно за столом.
Мысли Агнеты перенеслись во двор, где Ванья катила впереди себя коляску с маленьким Ветле. Агнета видела, как приветливо улыбалась ее дочь лежащему в коляске ребенку.
– Ей самой нужен ребенок, – еле слышно прошептала она. – Моей маленькой Ванье. Ей нужен свой собственный ребенок, она так любит детей!
Франк Монсен вздохнул.
Еще одно приглашение от дружелюбных местных жителей. И на этот раз его захватили врасплох, он не смог найти причин для отказа. Не успев обдумать все хорошенько, он тут же заявил, что четверг очень подходит для него и что он премного благодарен.
Липовая аллея?
Та самая старинная усадьба, издали напоминающая жалкую лачугу. И он снова вздохнул.
На собраниях церковной общины он не слишком много слышал о людях, проживающих в Липовой аллее. Стоило упомянуть фамилию Линд, как все умолкали. В тишине слышалось лишь позвякивание вязальных спиц да осторожное шарканье ног. И кто-нибудь обязательно говорил: «Да, да. Сегодня опять хорошая погода, просто чудесная!». Или что-нибудь в том же духе.
Он встретил фру Агнету Линд на благотворительном базаре, устроенном для сбора средств на новое покрывало для алтаря в церкви, потому что старое истрепалось по краям от бесчисленных прикосновений. Фру Линд пришла на базар как покупательница, сама она не принимала участия в устройстве этого мероприятия. Это была приятная на вид дама; говорили, что она дочь священника. Странно, что она не принимала участия в церковных делах.
Только бы у них не оказалось перезревшей девицы, которую они хотят выдать замуж! Именно по этой причине его часто приглашали в гости.
Франк Монсен не хотел повторно жениться. Смерть жены оставила в его душе незаживающую рану, и он хотел посвятить себя своим прихожанам. Обучать молодых конфирмантов, устраивать публичное чтение Библии, быть во всех отношениях слугой церкви.
Он был слишком амбициозен, чтобы его можно было назвать добрым.
И вот он явился в четверг в Липовую аллею.
Но перед этим он получил предварительные сведения об этих людях. Они носили имя Линд из рода Людей Льда, и ему казалось весьма сомнительным это дополнительное имя: «из рода Людей Льда». Многие члены этой семьи были людьми порядочными, регулярно посещавшими церковь. Другие же были… опасными!
В данный момент в их роду не было такого опасного лица. Дама, дававшая ему разъяснения по поводу Людей Льда, выделила имя Бенедикты. «Она порядочная женщина, – сказала дама. – Замужем за будущим профессором, хотя внешне ничего из себя не представляет. Она получила наследство!»
«Наследство?» – спросил Франк.
«Да. Именно так».
Он вполне удовлетворился этими сведениями. Ведь он не был особенно любопытен и, к тому же, семейство Линд ничем не привлекало его.
Так он думал в тот раз…
Вблизи усадьба казалась более ухоженной. К ней вела аллея из лип, старинные дома хорошо сохранились. Он увидел много новых построек, но главное здание – западная часть дома – было очень старым.
Мальчик лет одиннадцати открыл дверь и вежливо попросил его войти. Он сказал, что его зовут Андре Бринк, теперь это было его новое имя, потому что мама и папа смогли наконец пожениться, и он носил фамилию отца, так же, как и Бенедикта, а дедушкой его был Хеннинг.
И все это мальчик выложил ему на едином дыхании.
Поблагодарив за разъяснения, Франк Монсен снял в прихожей шляпу и калоши.
Вышла фру Агнета и приветствовала его. Он провел ладонями по своим гладким, темным волосам, смазанным помадой, а потом вытер руки носовым платком.
Его пригласили в гостиную.
И он тут же увидел ее.
Он никогда не видел более красивой девушки.
Он почувствовал такое волнение, что подошел прямо к ней и поздоровался с ней первой. Она присела в поклоне. Ему показалось, что он не понравился ей, хотя между ними не было такой уж значительной разницы в возрасте. Тридцать два года для мужчины – это не возраст.
Он поздоровался с остальными. С будущим профессором (о чем они, конечно, не говорили) и его женой Бенедиктой, которая и вправду не была хороша собой, но выглядела очень милой. Почему о некрасивой женщине всегда говорят: «Но она очень мила». Это же очень оскорбительно! Словно это какое-то извинение, словно пластырь на ране!
А вот и сам хозяин, Хеннинг Линд из рода Людей Льда. Уж этот точно добряк! Ошибки здесь быть не могло. Очень добрый, милый человек. Почему о нем никогда не упоминали в церковной общине? Имея такие добрые, как у самого Христа, глаза, он должен был быть известен всем! При виде исходящей от него доброты Франк чуть не прослезился. Более далекие родственники по имени Вольден тоже были здесь, их он видел в церкви, и теперь ему было приятно встретиться с ними, словно они были союзниками. Был там и их сын, Кристоффер Вольден, врач из больницы в Драммене… эта семья куда более порядочная, чем он думал! Жена врача, державшаяся чуть поодаль, хорошо вписывалась в эту компанию. Ее зовут Марит, на руках у нее годовалый ребенок.
Все это Франк Монсен замечал лишь краем глаза, поскольку все его мысли были устремлены к той, что стояла у него за спиной. И он не осмеливался оглянуться, чтобы посмотреть на нее. Он чувствовал себя неверным своей умершей жене.
Но жена его умерла уже три года назад, и он не мог всю оставшуюся жизнь прожить в одиночестве! Сколько же лет могло быть этой девушке? Девятнадцать?
Двадцать? Ее звали Ванья. Необычное имя, происходящее от мужского русского имени Иван.
Франк не знал, что Люди Льда имеют обыкновение называть своих детей именами, подходящими и для мальчиков, и для девочек. Виллему, Хейке, Ванья…
В этой девушке Ванье не было ничего мальчишеского. Ничего более женственного он никогда не видел. Изящный носик с тонко вырезанными ноздрями, прекрасно очерченный рот, большие глаза. А волосы! Целый водопад сверкающих медью волос!
Наверняка она уже просватана. Во всяком случае, у нее должно быть множество поклонников.
Однако эта Бенедикта Бринк определенно была озабочена тем, что Ванья не общается со своими сверстниками.
Так что, возможно…
И тут он обнаружил, что приемный отец девушки, Хеннинг Линд, давно уже что-то говорит ему.
– Привлекательный молодой человек, – сказала Агнета своей дочери, когда Франк ушел.
– Кто? – спросила Ванья.
Бедная мама Агнета! Только теперь она поняла, как все было безнадежно!
Но Франк Монсен продолжал наносить им визиты, по приглашению или без приглашения. Он подружился с Сандером Бринком, который мгновенно раскусил его тактику. Франк был приятным человеком, с ним легко разговаривать, он разбирается во многих вещах.
Не каждый раз молодой проповедник встречал Ванью. Чаще всего она бывала в своей комнате, гуляла с детьми – с Андре и Ветле – или уходила к Малин. И если Франку удавалось поболтать с Ваньей, он бывал потом несколько дней счастлив, придавал особое значение каждому сказанному ею слову, убеждая себя в том, что она так же интересуется им, как и он ею.
Но она им не интересовалась. Хотя постепенно Ванья привыкла к мысли, что он существует. Она считала его другом семьи и относилась к нему доверительно. Ей никогда не приходила в голову мысль о том, что он влюблен в нее – мысли ее витали далеко…
Поэтому она была просто в шоке, когда однажды Хеннинг вошел в ее комнату, сел и с серьезной улыбкой посмотрел на нее, сказав:
– Думаю, наша девчушка обзавелась женихом! Ванья тут же вскочила.
– Кто? Я?
– Да. Сегодня Франк Монсен торжественно попросил твоей руки. Это ведь не было неожиданностью, не так ли?
– Франк?
– Ты так удивлена этим? Он считает, что ты разделяешь его чувства. Иначе бы он не делал предложения.
– Упаси Боже… – испуганно произнесла Ванья. – Но я же…
Она просто не знала, что сказать.
Хеннинг ждал.
Мысли Ваньи разбредались в разные стороны. «Тамлин, Тамлин, великая любовь моей жизни…» Марко сказал ей, что она должна произвести на свет ребенка. И у этого ребенка тоже должен со временем появится ребенок: самый выдающийся из всех избранных Людей Льда… Франк Монсен? Франк Монсен в качестве мужа – и любовника? Эта мысль казалась ей просто абсурдной. Или это было не так? Она знала, что больше никогда не увидит Тамлина, но она знала также, что скорбь о нем останется для нее на всю жизнь незаживающей раной. Его гнев и ненависть в последний раз… Она так страдала, так страдала из-за этого. Франк был очень симпатичным человеком. Он недурен собой и даже, пожалуй, привлекателен. Но ему не мешало бы расстаться с калошами и помадой, да и шляпа делает из него старика. В отличие от нее, он был очень религиозным. Но она чувствовала, что он настоящий христианин, а не лицемер.
Но она же… осквернена, как это называли в церковных кругах. Она не была уже девственницей после хищного вторжения Тамлина. И это нельзя скрыть!
Что же ей делать?
Ванья вдруг обнаружила, что уже думает о браке с Франком. Что ей терять, ведь должна же она когда-нибудь выйти замуж, а полюбить земного мужчину она уже не сможет. Ей нужно иметь ребенка, это ее долг перед родом, и Франк годится для этого, как и любой другой мужчина, наверняка он будет прекрасным отцом и преданным, заботливым мужем.
Господи, как убого все это звучит! Ванья фактически уже считала, что они смогут жить в браке. Многие ли женяться по любви? Большинство браков устраиваются родителями, а Франк, бесспорно, относится к числу самых завидных женихов.
«Тамлин… О, Тамлин, радость моей жизни!»
Подняв голову, она сказала:
– Я подумаю об этом.
При этом она думала только о ребенке, которого ей нужно было произвести на свет. Сам же Франк попросту выпадал из поля ее зрения, она не могла себе представить, что проживет с ним всю жизнь. Но все это было у нее в подсознании, открыто она об этом не размышляла. Возможно, она выйдет замуж за Франка, в этом не было ничего невозможного, у них будет ребенок, и она заранее радовалась этому. Что будет потом, ее не интересовало. Мир ее представлений не простирался дальше, словно она сама закрывала перед собой дверь в будущее.
В последнее время Бенедикта стала ей самой близкой подругой. Они часто обсуждали с ней возможность выйти замуж за проповедника, не имея при этом потребности в такого рода духовной пище. Бенедикта советовала ей хорошенько подумать, чтобы не огорчать потом Франка. Но Ванья ответила, что ему опасаться нечего.
– У меня спокойный характер, – сказала она. – Так что я без труда приспособлюсь к нему.
Бенедикта пристально посмотрела на нее. Да, характер у нее был спокойным. Но она была настолько равнодушна ко всему, что это просто пугало.
Бенедикту огорчало то, что она никак не могла раскусить Ванью. Что было у этой девушки на душе?
Ее утешало только то, что Марко беседовал с ней во время своего пребывания в Липовой аллее. Так что Ванья была теперь не совсем одинока.
Бенедикта фактически помогла молодой девушке. Ведь это она вызвала Марко. «Тебе это не по силам», – сказал он тогда своим мягким голосом. И после этого сумел установить с Ваньей контакт.
Мысль об этом успокаивала ее, Бенедикта понимала, что ее молодая родственница многое таит в себе. Ей бы только пробиться через линию укреплений Ваньи!
– Ну, как, Ванья, – несколькими днями позже спросила она. – Ты решила выйти за Франка? Глубоко вздохнув. Ванья сказала:
– Можно сказать, что да. Я понимаю, что более доброго и более симпатичного мужчины не найти. Поэтому… я скажу ему об этом завтра вечером, когда он придет.
– Прекрасно, – с облегчением вздохнула Бенедикта. – Ты сделала правильный выбор.
«Если бы я могла выбирать, – подумала Ванья, – я бы выбрала Тамлина. Но он больше не существует – в моем мире. Так что придется выбрать Франка. Он прекрасно подходит для того, чтобы иметь от него ребенка. У него столько положительных качеств!
Так что нужно решиться на это, пережить это! И чем скорее, тем лучше!»
На следующий вечер Франк получил согласие и просто не мог поверить своему счастью.
Но Ванья тут же обдала его холодным душем, от которого у него просто перехватило дыханье.
– Франк, ты должен выслушать меня, – начала она, и он кивнул, обрадовавшись серьезному выражению ее лица. К тому же она была так хороша собой!
– Франк, раз уж ты решил жениться на мне, ты должен узнать кое-что обо мне. Скажу прямо: я не девственница.
– Что ты такое говоришь? – испуганно прошептал он. Откуда она научилась таким выражениям? Может быть, она… шутит?
Нет, вид у нее был очень серьезный.
Но этого не может быть! Его невеста, его маленькая белоснежная Ванья? Франку стало не по себе, он не мог произнести ни слова.
Печально взглянув на него, Ванья прошептала:
– Меня изнасиловали…
Не могла же она сказать ему правду! Сказать, что она на протяжении нескольких месяцев – а то и лет – любила одного демона! Такие вещи нельзя было говорить людям, тем более – проповедникам.
– Изнасиловали? – упавшим голосом произнес он, будучи еще не в состоянии вдуматься в смысл ее слов.
– Да. В этом не было моей вины, Франк, я отправилась одна в лес, примерно год назад… (О, Господи, как легко было врать, раз попробовав это!) И ко мне подошел человек, явно выследивший меня. До этого и после этого я никогда не видела его. И он набросился на меня, прежде чем я смогла понять, что к чему, а людей поблизости не было, так что никто не слышал моих криков и…
– Да, да, – перебил ее Франк, не желавший слушать дальше. Как она могла, его маленький бутончик? Как смогла она посмеяться над его…
Нет, что это он надумал? Она же не виновата в этом! «Но зачем же она пошла одна в лес?» – в отчаянии думал он, чувствуя себя обманутым… нет, так не следовало ему думать. Он был просто в замешательстве, он отчаянно ненавидел того мужчину, который так поступил с ним.
С ним?
«Господи, прости меня, – подумал Франк, в глубоком сожалении закрывая глаза. – Это же ей нанесен ущерб, а я призван Тобой, Господи, чтобы утешить и поддержать ее. Прости мне мои эгоистичные мысли!»
И поскольку Франк обладал прекрасными душевными качествами, он обнял Ванью и простил ее… нет, Господи, снова он за свое!), сказав, что это для него не имеет никакого значения – Ванья почувствовала себя одновременно пристыженной и виноватой.
Его объятия не вызывали у нее никаких чувств. Они сидели в чопорных позах на узеньком диванчике, и им было очень неудобно обниматься в таком положении, но она сжала зубы и снова подумала:
«Пусть поскорее будет свадьба и родится ребенок».
Но все пошло совсем не так.
В обязанности Франка входила миссионерская деятельность в течение целого года. Разумеется, он об этом знал, и много лет назад он уже занимался этим. Проходили годы, он не получал вызова и стал уже думать, что эта его обязанность сама по себе отпала.
Но не тут-то было! Ему пришел вызов, да еще какой! Целый год ему предстояло провести в Китае. Нет, жену туда брать не стоило, предыдущий миссионерский опыт свидетельствовал об этом, восстание боксеров снова было подавлено, миссионера убили. Но речь шла только о годе…
На свадьбу уже не оставалось времени.
Франк был растерян, но Ванья сохраняла самообладание, почти оскорбительное самообладание. Ни одной слезинки не проронила она, провожая его на корабль. Создавалось впечатление, что она провожала просто хорошего друга и товарища – но не больше.
Теперь ей стало спокойнее. Она была просватана, у нее не было нужды заводить себе других кавалеров. Пусть думают о ней сколько угодно.
Но судьба готовила ей новый удар. Незадолго до своего отъезда из Китая Франк имел глупость вмешаться в политические распри в той провинции, в которой он жил. Его христианская душа отказывалась мириться с совершенными там несправедливостями. Его схватили и бросили в тюрьму, в основном из-за того, что просто не знали, что с ним делать. Китайцы были напуганы происходящим и попросту упрятали его за решетку. Убить его они не решались, опасаясь такого же скандала, который произошел несколько лет назад после убийства миссионера.
В Липовой аллее не знали, что и думать. Сначала от него не было никаких известий, потом пришло сообщение из его миссионерского общества. Франк Монсен был арестован, делом его занимались, но было очень трудно связаться с теми, кто упрятал его за решетку, и еще труднее – договориться с ними. Не теряйте надежды!
И Ванья ждала. Все переживали за нее, но сама она не испытывала никакого огорчения. Франк когда-нибудь должен был вернуться домой, а пока она могла жить в мире. Большего ей и не требовалось.
Время шло, и она уже стала опасаться за его судьбу. Франк был добрым человеком, он никому не желал зла. Почему это должно было произойти именно с ним?
В эти годы в Норвегии произошло много событий. Народ давно уже мечтал о свободной стране, и многие великие ораторы во главе с Бьернстьерне Бьернсоном объединяли людей вокруг идеи освобождения.
И это произошло в 1905 году. Шведский король Оскар II вынужден был, скрепя сердце, подписать договор, иначе оба народа стали бы врагами.
Впервые за шестьсот лет Норвегия стала единым, свободным государством. Теперь в Норвегии были свои король, королева и маленький кронпринц. Радость была беспредельной.
В Липовой аллее подрастали дети. Андре стал юношей, маленький Ветле пошел в школу. Взрослые начали стареть. Малин и Перу Вольденам было уже под семьдесят. Хеннингу скоро исполнится шестьдесят.
Время шло незаметно год за годом. Дети росли…
Это было весенней ночью 1909 года.
Ванья, которой было уже двадцать пять лет, гуляла по лесу и думала о своей жизни.
От Франка пришло известие. Наконец-то удалось консулу разыскать его, и теперь он был на свободе и направлялся домой. Но путь из Китая был долгим; еще несколько недель ему предстояло добираться домой.
Она уже забыла, как выглядит Франк. Все это время он был для нее вроде «зацепки», дающей возможность не выходить замуж за кого-то еще, чего она абсолютно не хотела. Но она знала, что должна родить ребенка, в котором нуждаются Люди Льда. Ребенка, который, в свою очередь, должен произвести на свет Избранного.
Так что Франк должен был вернуться домой и «выполнить свой долг». Она горько усмехнулась. Ей придется стать для него хорошей женой, ведь именно теперь он так нуждается в ней, после трудных лет, проведенных в какой-то жуткой тюрьме.
Она поднялась на самую вершину холма. Перед ней открывался вид на округ. Липовая аллея, эта прекрасная старинная усадьба, почти не видна была среди недавно построенных вилл, которых становилось все больше и больше. И там… Там, где был теперь парк, прямо под ней, когда-то находился Гростенсхольм. Конечно, Ванья никогда не видела Гростенсхольма, он был разрушен еще во времена ее бабушки Саги.
Историческое место. Здесь, под листвой деревьев, покоилась история Людей Льда. Все было теперь разрушено. И все-таки история продолжала жить здесь, и посетители парка даже не догадывались, что происходило когда-то в этой – теперь уже разрушенной – усадьбе.
Некоторое время она стояла и размышляла. Потом пошла в лес.
Воздух был сухим и теплым, словно уже наступило лето. На полянке порхала пара мотыльков, они танцевали в воздухе и, наткнувшись на скалу, полетели прямо к Ванье.
В лесу запел дрозд. Было тихо. Конечно, она слышала какие-то шорохи, жужжание шмелей и пчел, отдаленный шум автомобилей на шоссе… Но автомобилей было так мало, и их шум доносился очень редко. В лесу царила благословенная тишина.
Она увидела еще одну поляну. Посреди нее лежала каменная плита, возле скалы виднелись остатки костра и маленький очаг для варки кофе. Других следов присутствия человека не было видно.
Ванья рассеянно села на круглую каменную плиту, не подозревая о том, что именно здесь Хейке и Винга более ста лет назад выманили на землю призраков. Много удивительных вещей происходило на этой поляне во времена Суль, Колгрима и Ульвхедина. Но самые странные вещи случились здесь в присутствии Хейке. На том месте, где сидела Ванья, судья Снивель был разорван на куски серым народцем.
Но кое-что она заметила! Она почувствовала странную вибрацию во всем теле. Она не задумывалась над тем, что было причиной этого, считая, что с ней самой что-то не в порядке: подскочило давление, закружилась голова или что-то еще…
Ощущение это было неприятным и, в то же время, удивительным. Поскольку она не связывала свои ощущения с той каменной плитой, на которой сидела, она воспринимала все это спокойно.
«Может быть, я заболела? – подумала она. – Нет, такого со мной никогда не бывало, я такая крепкая…»
Ее мысли были прерваны звучанием голоса, который она никогда не могла забыть. Хриплый, гортанный голос…
– Наконец-то! Наконец-то я нашел тебя, Ванья! Здесь и был этот проход!
Она мигом обернулась, словно кто-то ударил ее по спине.
Рядом с ней, на круглой каменной плите, сидел Тамлин.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Демон ночи

7 Маргит Сандему

13

Лицо ее просияло в несказанной радости.
– Тамлин! Нет, этого не может быть, я не могу поверить в это!
– Рано ты радуешься, – мрачно заметил он. – Ты помнишь, что я сказал тебе в последний раз?
– Что ты убьешь меня? Я хорошо помню это. Ты можешь сделать это, потому что никто на земле не жил такой бессмысленной жизнью, как я все эти годы. Но ты должен немного подождать…
Он неотступно смотрел на нее. Внешность демона мало меняется с годами; если они ужасны на вид, такими они и остаются навечно, если они красивы, красота не уходит от них. Но Тамлин изменился. Все его существо кричало об одиночестве. В глазах и уголках рта отпечатались усталость и отчаяние, даже кожа его не была такой гладкой, как прежде, все его цвета потускнели.
– Чего же я должен ждать?
Следует ли ей рассказывать ему о Франке? О ребенке, которого она должна родить от него? Не будет ли это иметь дурные последствия для Франка?
– Не знаю, следует ли мне говорить об этом, Тамлин. Но я должна защитить от тебя одно земное существо.
Губы его искривились в горькой усмешке.
– Если ты думаешь, что я имею право находиться в мире людей, ты ошибаешься. Я могу поймать тебя только здесь – именно на этом месте. И ни в каком ином.
– Хорошо, тогда я скажу тебе об этом.
Франку и ее будущему ребенку следовало просто держаться подальше от этого заколдованного места. Да, теперь Ванья поняла, где она находится, несмотря на то, что попала она сюда совершенно случайно. Если бы она раньше знала об этом! Она зря потеряла столько лет!
Она рассказала Тамлину о ребенке, которого ждут от нее Люди Льда, родить которого – ее долг. Она заметила, что это ему не понравилось.
– Я обещаю, Тамлин! Обещаю снова вернуться сюда, когда ребенок родится. И ты сможешь убить меня, если захочешь.
У Ваньи еще не было никаких чувств к этому нерожденному ребенку. Она знала, что ему будет хорошо на Липовой аллее. За ним сможет присмотреть Бенедикта, Марит или Кристоффер. Ванья понятия не имела о материнских чувствах, о том, как мать привязывается к своему ребенку, однажды увидев его.
Тамлин сидел, обняв руками колени. На нее он больше не смотрел, уставившись на каменную плиту между ног.
– Думаю, ты не представляешь себе, как я одинок, Ванья, – сказал он своим нечеловечески хриплым голосом.
– Летать год за годом в совершенно пустом пространстве? Конечно, я не могу в точности представить себе это, но одна мысль об этом сводит меня с ума.
Он посмотрел на нее, и в глазах его была скорбь, которой раньше она в нем не замечала.
– Поэтому зачем же мне убивать тебя? Ты – единственное существо, которое у меня есть!
– Я не буду жить вечно, Тамлин. Человеческая жизнь коротка.
– Я буду любить тебя до тех пор, пока существует великое ничто. Она задрожала.
– Что ты сказал? Любить? Ты…
– Да, ты слышала когда-нибудь подобную глупость? Демон, который любит!
– Мне не кажется это глупым, – с нежностью произнесла она, чувствуя, что сердце ее вырывается из груди. Тамлин любит ее! Это просто непостижимо! – Кстати, ты уже больше не демон. Ты уже не можешь быть демоном.
Он отвернулся.
– Да, я это знаю. Я – ничто. Я просто часть великого ничто.
Она придвинулась к нему и взяла его за руку. Он никак на это не реагировал, продолжая сидеть, отвернувшись.
– Но на этой поляне могут быть и другие люди, – сказала она. – И они могут тоже случайно сесть на эту плиту!
– Да, но они меня не интересуют. Есть только ты и я…
Только ты и я! Это было именно так, это было с того самого момента, когда она впервые увидела его, такого крошечного, размером с палец.
– Тамлин… – с чувством произнесла она.
Он повернулся и снова посмотрел на нее. Ванья погладила его по зеленоватой щеке. Раньше ему это не нравилось. Теперь же он взял ее ладонь и медленно, с какой-то тоской перецеловал кончики всех ее пальцев. Он стал другим, грубость и презрение были ему уже несвойственны. Ванья прислонилась лбом к его лбу, и он провел пальцами по ее лицу, по ее шее и плечам, чего он раньше никогда не делал.
– Я так одинок, – шептал он. – Так одинок… И в его шепоте Ванья слышала отзвук вечности, в которой он теперь пребывал. Ее не беспокоило то, что она не могла себе представить этого, потому что теперь она была просто счастлива, она ощущала каждым своим нервом его присутствие.
Ее губы коснулись его губ, теперь инициативу взяла на себя она. Раньше Тамлин в таких случаях фыркал, не желая ее сентиментальных ласк и предпочитая прямо приступить к делу.
Теперь же все было не так. Все-таки время его чему-то научило, так же как и ее предыдущие «лизания». Сначала его поцелуй был очень сдержанным, словно он стыдился своих чувств – и эта сдержанность только украсила поцелуй. Но это длилось недолго. Вскоре Ванья заметила, что ему явно нужны другие доказательства любви.
Она не противилась, потому что сама этого хотела. День был теплым и солнечным, возле каменной плиты скромно цвели фиалки и хохлатки, и Ванья сняла с себя всю одежду. С величайшим наслаждением он заключил ее в свои объятия – и на лице ее было написано жгучее желание. Они снова были вместе, теперь уже в совершенно иной ситуации. Ведь теперь Тамлин тоже понимал, что такое нежность и ласка по отношению к другому.
И, глядя на его – такое любимое ею – лицо, она поняла, что никогда не смогла бы отдаться кому-то другому, кроме этого устрашающего на вид и в то же время изысканно прекрасного демона.
Но ей предстояло это сделать.
Теперь они лежали неподвижно, и она вдруг слегка отодвинулась от него.
– Что с тобой? – спросил он.
– Я не смогу пойти на это, – сказала она.
– На что?
– Я не смогу выйти замуж за Франка и иметь от него детей. Я хочу быть только с тобой. Могу я отправиться с тобой?
– Ты не сможешь попасть в пустое пространство. И я не смогу больше попасть в твой мир.
– Тогда я умру! Прямо сейчас!
– Какая от этого польза? Я стану вдвойне одиноким, и не смогу стремиться к тебе. Оставайся в этом мире, Ванья, выполняй свой человеческий долг, о котором я ничего не узнаю, но приходи сюда, когда будешь во мне нуждаться!
– Я нуждаюсь в тебе постоянно, каждый миг моей жизни. Но мое время на земле ограничено, Тамлин. Человеческая жизнь подобна мгновению в сравнении с вечностью.
Он прислонился щекой к ее щеке и в глубоком отчаянии произнес:
– Тогда посвяти мне все эти годы! Я знаю, что люди стареют. Но я буду любить тебя и в твоей старости, какой бы ты ни стала. Потому что я люблю тебя саму, а не оболочку, являющуюся твоим телом!
Ванья поняла, что Тамлин перестал быть демоном. Он был теперь, как он сам выразился, Ничем.
Этим летом она каждый день приходила на ту же поляну. Иногда она оставалась там до самого рассвета. Она снова жила!
И вот вернулся домой Франк.
Ванья не узнала его.
Было заметно, что он очень страдал все эти годы. Этот худой, постаревший человек уже не был тем Франком, который в свое время так доверчиво поднялся на кэрабль. Он облысел, потерял почти все зубы, был простужен и болен, и она из жалости к нему старалась все сделать для него.
Но если когда-то она считала его достаточно симпатичным, чтобы выйти за него замуж, то теперь она чувствовала лишь отвращение при мысли о том, что он должен прикоснуться к ней.
Жалость, сострадание, да. Но не нежность! У нее и раньше-то не было к нему подобных чувств.
Он теперь казался вдвое старше нее. Страдающий от ревматизма, шаркающий ногами, как старик, беззубый, с трясущимися руками, лысый, совершенно лишенный мускулов, со старческой грудью и животом…
Для него же она была просто мечтой. Франк не понимал, насколько он переменился. Он был по-прежнему обходительным и приветливым человеком, хотя кое-что в его характере изменилось не в лучшую сторону. Сам не замечая этого, он беспрестанно жаловался. Это были не прямые жалобы, не слишком надоедливые, но все-таки! «Будь добра, Ванья, принеси мне вязаный жакет, здесь что-то прохладно» или «Могу я взять эту последнюю горбушку хлеба? Так неприятно видеть, когда выбрасывают хлеб, ты же знаешь, я так долго обходился без хлеба…» – и так весь день, потому что он жил теперь в Липовой аллее, не имея собственного жилья. Конечно, она понимала его и хотела помочь ему, но никаких чувств при этом не испытывала.
Наблюдая за ней целую неделю, Бенедикта решила серьезно поговорить с ней.
– Дорогая Ванья, – сказала она, – от тебя исходило сияние радости все это лето, и мы были счастливы, что ты наконец вышла из состояния жуткой депрессии. Но теперь… когда Франк вернулся домой и ты должна была бы радоваться, как никто, ты совершенно сникла.
– Неужели? – испуганно произнесла Ванья. – Я не думала…
– Не думала, что это будет заметно? Ты никогда не умела скрывать свои настроения. Что с тобой? Ты не рада фантастическому спасению Франка?
– Да, конечно, я рада за него, ты хорошо это знаешь! Но за себя я не рада. Да… он ведь никогда не значил для меня слишком много. Не то, что Сандер для тебя. И теперь все складывается просто ужасно. Что мне делать, Бенедикта? Мне не хочется обижать его!
Бенедикта озабоченно посмотрела на нее.
– Твоя радость этим летом… У тебя есть другой мужчина, Ванья?
Ванья горько рассмеялась.
– Другой мужчина? Нет, Бенедикта, могу тебя уверить, что это не так!
Это был вовсе не мужчина. Это был демон, которого уже нет здесь.
– Нет, я просто подумала… – нервозно рассмеялась Бенедикта. – Ты уходила каждый вечер…
Ванья вся сжалась. Но все-таки ответила спокойно:
– Да, я люблю гулять в лесу и размышлять. Я постоянно это делаю.
– Собственно говоря, в детстве ты больше любила отсиживаться в своей комнате.
Потому что Тамлин был тогда там!
– Но совершенно ясно, что тебе лучше всего бывать одной, – продолжала Бенедикта. – Ванья, мне так хотелось бы, чтобы ты доверилась мне!
В какой-то момент Ванья уже готова была сделать это. Рассказать все. Но поймет ли Бенедикта? Да, она была меченой, но она не была такой, как Марко. Марко мог понять, что существуют демоны. Но Бенедикта?..
Ванья посмотрела на нее. Она казалась такой статной в своем белом, с кружевной отделкой, платье. Улыбка ее была мягкой, приветливой и озабоченной одновременно, взгляд выражал смирение, словно она опасалась, что ее могут не понять. Бенедикта всегда казалась Ванье красивой, и не было никаких сомнений в том, что вся ее красота шла изнутри. Ведь внешность меченого из рода Людей Льда могла быть просто уродливой. Бенедикта, конечно, не относилась к числу уродов, она была просто чересчур рослой и плотной, лицо ее выражало почти мужскую силу. Она редко пользовалась своими специфическими способностями. И была счастлива в жизни. Но теперь она так беспокоилась за Ванью и так боялась, что та оттолкнет ее, что Ванья была почти тронута этим – почти. Вздохнув, Ванья сказала:
– Придет день, и я доверюсь тебе, Бенедикта, ведь ты для меня ближе матери. Но теперь я не могу об этом говорить. Я напишу тебе письмо.
Бенедикте стало немного легче, когда она узнала, что все-таки Ванье есть, о чем рассказать.
– Я понимаю, – кивнула она. – Марко, конечно, об этом знает, да?
– Да. Он знал об этом, хотя я ему ничего и не говорила.
Протянув руку своей сводной сестре, Бенедикта сказала:
– Спасибо за то, что ты собираешься написать мне! И не спеши, я могу подождать.
– Да, хорошо, мне потребуется на это время. Но, Бенедикта, мы не поговорили о главном. Что мне делать с Франком?
– Он тебе очень противен? Ванья отвернулась.
– Прожить с ним всю жизнь? Этого я не выдержу!
– Тогда тебе не следует выходить за него замуж. Ты еще встретишь нужного человека.
– Тебе легко говорить, – с горечью произнесла Ванья. – Ты можешь не верить мне, но я уже говорила с Франком о моих чувствах и осталась ни с чем. Я не из тех, кто выходит замуж только из жалости к человеку, тем самым разрушая его жизнь. Я сказала Франку, что у нас с ним ничего не получится, что мы оба изменились и так далее. Но, что ты думаешь, он сделал? Он расплакался и пригрозил, что покончит с собой.
– Но ты ведь ему не поверила?
– Сначала не поверила. Но он говорил это вполне серьезно! Когда я случайно оказалась в конюшне, я увидела, что он готовит петлю, чтобы повеситься.
– Нет, неужели?.. – воскликнула Бенедикта, отворачиваясь в страхе и отвращении.
– И я сказала ему, что он не должен этого делать, а он упал на колени и стал упрашивать меня сдержать свое обещание, потому что я в его жизни – все… И это закончилось тем, что я с большой неохотой пообещала ему выполнить свое обещание, – устало продолжала она. – Но только в течение одного года. Он был просто счастлив, сказав, что для него это целая жизнь. Но меня это вовсе не радует. Я могу вытерпеть год, но не более того.
– И что же… потом? Ванья закрыла глаза.
– За это время я постараюсь убедить Франка в том, что мы не можем продолжать так дальше.
– Я не об этом тебя спрашиваю, Ванья, – мягко сказала Бенедикта. – Если все пойдет так, как положено, у вас будет ребенок. Что ты будешь делать с ним?
Ванья посмотрела ей прямо в глаза.
– Я попрошу тебя позаботиться о нем, – с неожиданной жесткостью сказала она.
Бенедикта поняла, что она говорит это всерьез.
– А как же ты сама? – спросила она.
– Об этом я напишу тебе. Я объясню все. Ах, Бенедикта, почему моя жизнь такая тяжелая?
Она заплакала, и Бенедикта обняла ее, как она это делала много раз, когда Ванья была еще ребенком. Она чувствовала, что Ванья страдает, и у нее не было никаких сомнений в том, что Ванья была в их роду одной из тех, кто страдает больше всего. Но она скрывала в себе свою скорбь, никто не имел права разделять ее.
Никто, кроме Марко. А его теперь не было с ними.
Пасмурным ноябрьским днем Ванья, как обычно, отправилась на вершину холма. Она ступала по свежевыпавшему снегу, кутаясь в шаль.
Тамлин ждал ее, как он это делал каждый день все лето и всю осень.
Вид у Ваньи был серьезным.
– Я не могу больше приходить сюда, Тамлин, – сказала она. – Примерно в течение года. Он изумленно взглянул на нее.
– Но почему? Ты не можешь так говорить! Опустив глаза, она сказала:
– Завтра я выхожу замуж. И мне хочется быть верной Франку. Большего я дать ему не могу. Если я вообще смогу ему что-то дать.
Тамлин крепко обнял ее, прижавшись лбом к ее щеке.
– Мы решили с тобой, что ты будешь жить своей земной жизнью без моего вмешательства. Но целый год…
То, как вдавились в ее кожу его ногти, ясно свидетельствовало о его ревности и отчаянии.
– Я должна, Тамлин. Я обещала это сделать ради Людей Льда.
– Я понимаю. О, как ненавистно мне это твое обещание!
– Мне тоже. Если бы ты знал, как противна мне одна только мысль об этом… Нет, я не буду очернять Франка, нет. Но когда я рожу ребенка, Тамлин, а я надеюсь, что это произойдет скоро, я вернусь к тебе. И я останусь с тобой навсегда.
Он прижал ее к себе. «Навсегда… – с горечью подумала она. – Слово „навсегда“ для меня не существует. Еще сколько-то лет вместе, Тамлин и я … Мы будем встречаться здесь… Нет, честно говоря, зимой эти встречи станут невозможными, мне будет слишком холодно. Я не смогу попасть в его мир, а он – в мой. Все совершенно безнадежно!
Она поведала ему обо всем этом и заплакала в его объятиях.
В этот вечер они любили друг друга дико и горячо, они никак не могли насытиться друг другом. Тамлин отдавал ей всю свою любовь – и Ванья никогда не переживала ничего подобного. Она отвечала ему такой же любовью – всей своей душой и всем своим телом. Их любовная встреча достигла под конец небывалой силы чувств.
Ванья пробыла с ним до поздней ночи. Но ей нужно было уходить. Они бесконечно оттягивали миг расставания, не в силах оторваться друг от друга. В конце концов она высвободилась из его рук.
И когда она спускалась вниз по заснеженному холму, одна, думая о том, что он по-прежнему сидит там на каменной плите, она готова была покончить с собой.
Если бы ей пришлось умереть теперь, она спокойно приняла бы смерть.
Ах, как ненавидела она обещание, данное ей Людям Льда! Ее внук должен стать Избранным. Ему предстояло возглавить борьбу против Тенгеля Злого.
Тенгель Злой. Все возвращалось к нему. Он был сердцевиной их горестной борьбы, причиной их несчастий.
Ванья посмотрела на него, ставшего только что ее мужем, и попыталась почувствовать к нему хоть какое-то расположение. Все-таки он заслуживал сочувствия после всех этих одиноких лет, проведенных в тюрьме. Она слышала историю его страданий по меньшей мере раз пятьдесят.
Она тактично намекнула ему на то, что бывают так называемые вставные зубы. Нет, решительно ответил он. Вопреки всему, у него оставалось еще много зубов, и ему не хотелось удалять их.
«Их осталось пять, да», – подумала она. Возможно, их было больше, она не решалась заглядывать ему в рот. Напротив, парик он носил с охотой, явно ради нее. Этот парик был омерзителен. Под жесткими искусственными волосами просматривалась плетеная основа.
И вот они были в комнате невесты, в первую брачную ночь. Франк сытно питался последние месяцу в Липовой аллее и отрастил себе кругленькое брюшко, выпирающее теперь под усохшей, тщедушной грудной клеткой.
«Ах, какая я гадкая! – подумала она. – Если бы он действительно нравился мне, я бы не обратила внимания на все это. Но мне все это кажется просто омерзительным и до слез стыдно! Бедный, бедный Франк!»
Внезапно он бухнулся на колени перед постелью и принялся молиться.
Она нервозно рассмеялась.
– Ты молишься о счастливом супружестве? – спросила она.
Он поднялся, одетый в белые кальсоны.
– Нет, только об удачной ночи, – ответил он.
– Я не буду оказывать тебе сопротивления, – сухо заметила она.
– Я это знаю, любимая. Я молюсь о том, чтобы мне это удалось…
Что? У него это может… не получиться? И, зная об этом, он почти насильно втянул ее в этот фальшивый брак?
– У тебя есть основания так полагать? – выдавила она из себя.
– Да, в тюрьме у меня были с этим некоторые трудности. По утрам ничего не… происходило, – стыдливо ответил он.
У нее мурашки побежали по спине.
– А потом? – спросила она. Франк беспомощно пожал плечами.
– Совсем чуть-чуть… – ответил он. Чуть-чуть? Что, черт возьми, это означает?
– Значит, у тебя не было сексуального стремления ко мне? – спросила она.
Он уставился на нее, ужаснувшись ее откровенности.
– Не знаю…
Ванья почувствовала, как в ней разгорается гнев.
– Не знаешь? Ты же время от времени обнимал меня. Даже целовал!
Ей самой никогда это не нравилось. Но она позволяла ему делать это.
– Да, это так… – смущенно произнес он. – Мне нравилось быть возле тебя.
Проклятие! Ванья мысленно выругалась. Как он мог?
Почему он ничего не сказал ей? Ведь она же только из-за ребенка вышла за него! А он оказался неспособным к этому!
Она сжала зубы. Да, она попалась в ловушку, но и он теперь так просто не отделается! Эту ночь он никогда не забудет! Он станет способен на это до наступления рассвета, даже если ей придется всю ночь накачивать его!
Но все пошло лучше, чем она думала, мужская сила Франка еще не окончательно умерла. Она его заставила потрудиться! И когда он уже под утро заснул, он был смертельно уставшим. Он даже в тюрьме не чувствовал себя таким истощенным.
Но это была хорошая усталость.
Франк был человеком добрым, отзывчивым и внимательным к другим. Поэтому он спросил свою молодую жену, прежде чем уснуть, хорошо ли ей было.
Ванья что-то пробормотала в ответ, отвернувшись от него и спрятавшись под одеяло. Она не хотела, чтобы он видел, как она плачет. Он не заслужил этого.

14

Когда она, месяц спустя, поняла, что ждет ребенка, она принялась танцевать от радости. Все получилось! Еще несколько месяцев, и она свободна.
Ей придется остаться с ребенком месяца на два, возможно, на три – и все. Больше она не будет терпеть Франка, она это решила.
Их брак хромал. Франк считал, что они очень счастливы, и ее намеки на то, что им, возможно, со временем придется развестись, очень пугали его. Что это за ребячество с ее стороны? Она хочет проверить, сильно ли он любит ее?
Это было с ее стороны так глупо! Не могла же она думать об этом всерьез! Развод – дело неслыханное, так порядочные люди не поступают. Ведь она же сама обещала в церкви любить его в горе и в радости, пока смерть не разлучит их, а такие обещания человек не должен нарушать.
Он снова начал работать в церковной общине и уже хлопотал о том, чтобы обзавестись собственным жильем. Они не могли все время жить на Липовой аллее, где было тесновато.
Франк снова расцвел и стал уважаемым всеми человеком. Только с Ваньей он чувствовал себя неуверенно. Она избегала его. Любовные утехи ее не интересовали, она вся была поглощена ожиданием ребенка.
Впрочем, выражение «любовные утехи» здесь не подходило. Франк не годился для постельных игр. Он считал это делом серьезным, и первая ночь с Ваньей совершенно шокировала его. Мягко, но решительно он дал ей понять, что так делать не следует, что так ведут себя только уличные девчонки и шлюхи.
Но Ванья только почувствовала облегчение от того, что ей не нужно было этого делать. Каждый четверг она принимала его миссионерский акт и была послушной и сговорчивой женой.
Много раз Франк удивлялся тому, что она стоит по вечерам у окна и смотрит на вершину холма. Какая тоска была в ее глазах!
Франк благоденствовал. На собраниях общины подавали кофе и печенье – в дополнение к тому, что он ел дома. Ванья старалась как можно лучше вести домашнее хозяйство. Она всегда приветливо – хотя и рассеянно – улыбалась ему и вкусно готовила. Они перебрались в хорошенький домик поблизости. Потом – через год – они переедут в Кристианию, где Франку предлагали хорошее место в церкви.
«Я с ним не поеду», – думала Ванья.
Ей не терпелось поскорее произвести на свет ребенка. Месяцы тянулись ужасно медленно. Она плохо чувствовала себя все это время, да и Франк постоянно, действовал ей на нервы. Она совершенно не любила его. Его внешность казалась ей все более и более отталкивающей, в особенности после того, как он округлился лицом и телом, отрастил брюшко и второй подбородок. Иногда она считала себя несправедливой по отношению к нему, и в то же время она знала, что наступит день и она взорвется от ярости, если он не обуздает свои аппетиты.
И вот ее ожиданию пришел конец. Когда приблизилось время родов, она сделала так, как они давно уже решили: отправилась на Липовую аллею. Ребенок должен был появиться на свет там, этого хотели все, кроме Франка, но его не спрашивали.
Роды оказались трудными. Все были уверены в том, что на свет появится еще один меченый. И этого в самом деле следовало ожидать: Андре и Ветле были оба нормальными. Акушерка не решилась взять всю ответственность на себя, поэтому они сели в новый автомобиль Кристоффера и поехали в больницу. Насколько они помнили, это был первый ребенок Людей Льда, появившийся на свет в больнице.
Они успели как раз вовремя. Врачей заранее предупредили о том, что ребенок может быть уродливым и что мать может погибнуть в родах. Зашла речь о кесаревом сечении – но ситуация вдруг резко изменилась.
Начались потуги, и все пошло в бешеном темпе. Агнета и Бенедикта ожидали в коридоре вместе с мертвенно бледным Франком. Его тоже поставили в известность, что ребенок может быть меченым.
Но этого не произошло. Это оказалась на редкость красивая девочка, совершенно нормальная.
За исключением одного: ее язык был немного раздвоен посередине.
«Языковая мышца слишком тугая», – сказал один врач.
«Язычок почти как у змеи», – сказала Бенедикта.
Услышав про раздвоенный язычок, Ванья невероятно оживилась. Глаза ее, тусклые и равнодушные в последние месяцы, теперь загорелись. Подобно всем матерям, родившим против своей воли, она знала, что ей придется сделать выбор, хотя уже и привязалась к маленькой девочке. Но, увидев язычок ребенка, она сделала этот выбор немедленно и попросила на время оставить девочку с ней.
Она долго рассматривала маленькое создание.
– Да, – взволнованно прошептала она. – Да, это ребенок Тамлина! Я узнаю его черты лица, хотя они и совершенно человеческие. Этот рот с изогнутой верхней губой, это разрез глаз…
Это дочь Тамлина!
Но как это стало возможно?
И она вспомнила их последнюю ночь. Ночь перед ее свадьбой. Они бешено любили друг друга, но дело было не в этом. Когда она заговорила о ребенке, которого собиралась произвести на свет от Франка, в глазах его появился дьявольский блеск.
Значит, Тамлин был способен сделать ей ребенка! Но почему же этого не произошло раньше? При мысли об этом она даже пришла в ярость, но тут же успокоилась. Она не знала, что удерживало его от этого; возможно, он не хотел навредить ей, возможно, считал, что такому смешанному ребенку трудно придется в жизни?
Но он никак не мог смириться с тем, что его Ванья собирается завести ребенка от какого-то земного существа, которое он ненавидит. Она задрожала при мысли об этом. Если бы Тамлин вдруг оказался в человеческом мире, Франку не поздоровилось бы!
На искус был слишком велик для Тамлина. Он сам сделал ей ребенка, прежде чем ненавистный земной мужчина смог это сделать.
Она снова ощутила приступ ярости. Она смогла бы избежать этого ненужного ей брака, если бы Тамлин сказал ей, что может сделать ей ребенка. Но, возможно, он сам об этом не знал? Может быть, все произошло случайно?
Теперь это уже не имело значения для Ваньи. Прижав к себе маленькое существо, она почувствовала, что любит ребенка всем сердцем. Она любила его еще до того, как узнала, что это ребенок Тамлина. Теперь же ребенок стал ей во сто крат дороже.
«Прости меня, Тамлин, – шептала она. – Но я все-таки останусь в мире людей. Наша дочь нуждается во мне».
Франк? Для чего ей нужен Франк?
Она не выдержит с ним всю жизнь, это совершенно ясно. Ей нужно развестись с ним, и даже если он не даст ей развода, она все равно уйдет от него.
Лишить его веры в то, что это его ребенок?
А как быть с Тамлином? Она не может покинуть этот округ, ведь они могли встречаться только в том заколдованном месте.
У нее голова шла кругом от всех этих противоречивых мыслей, и она позвонила медсестре, чтобы та забрала девочку.
«В какой переплет я попала!» – подумала Ванья.
И принялась писать письмо Бенедикте. Возможно, Бенедикта поможет ей.
Ванья вернулась с ребенком домой, но в Липовую аллею, поскольку она чувствовала себя неважно. Ей становилось все хуже и хуже.
У нее началась родовая горячка, а это было смертельно опасно.
Когда-то она желала умереть сразу после того, как произведет на свет этого проклятого ребенка! Теперь же ей хотелось жить – жить именно ради ребенка, и она должна была, должна была выжить, ведь это был плод ее и Тамлина любви! Она так хотела взять с собой ребенка на поляну и показать его Тамлину!
Но теперь она вряд ли сможет пойти туда.
Бенедикта, Агнета, Малин и Марит по очереди дежурили возле ее постели. Дважды в день приходил доктор. Она была слишком слабой, чтобы отправлять ее обратно в больницу, силы покидали ее.
Ванья понимала, что умирает.
Ничто не помогало ей, температура была очень высокой, все тело ломило, и девочку к ней не приносили, чтобы та не заразилась.
Однажды ночью Бенедикта спала в ее комнате на другой постели.
«Этой ночью я умру, – подумала Ванья. – О, Господи, как мне не хочется умирать! Письмо! Бенедикта должна получить письмо!»
Превозмогая слабость, Ванья с великим трудом повернулась и достала из своей сумки письмо, а потом положила его на тумбочку. Сделав это, она устало откинулась на подушку.
В дверях кто-то появился.
Молодой человек лет двадцати.
Ванья никогда раньше не видела его. Он был очень красив, высок и белокур, с приветливым лицом.
Кого же он напоминал ей?
– Марко? – прошептала она.
Он улыбнулся. Да, конечно, он был похож на Марко!
– Марко не придет, – прошептал он в ответ. – Вместо себя он послал меня. Идем!
– Но разве я могу идти? Я же…
Он уже взял ее за руку. И Ванья почувствовала невесомость в теле.
Да, Марко сказал в последний раз при встрече: «Больше я не приду. Вместо меня на помощь вам придут другие».
Ей хотелось спросить у белокурого юноши, кто он такой, но мысли ее переключились на другое.
– Наш путь далек? – спросила она уже в прихожей.
– Да, – серьезно ответил он. Она остановилась.
– Мне нужно взглянуть на Кристу, мою маленькую дочь. Я не видела ее уже несколько дней.
– Мы возьмем ее с собой.
– Но…
– Не волнуйся, она вернется сюда. Ты же хотела, чтобы отец увидел ее?
– Конечно!
Она даже не задумывалась над тем, что он знает, чья это дочь.
– Но там холодно, мне нужно одеться.
– Не беспокойся об этом. Там не холодно, стоит теплая августовская ночь.
Однако он осторожно завернул девочку в шерстяное одеяло. Ванья взяла на руки свою дочь, и они вышли из дома.
Во дворе их ждали два крупных волка. Ванью это нисколько не удивило, чувство реальности уже покинуло ее. Она приветствовала их как старых друзей, и они с юношей сели каждый на своего волка.
И тут же они оказались на вершине холма.
Ей не было холодно. И у нее не было времени думать об этом. Ведь там был Тамлин – и он принял ее в свои объятья. Он с восхищением улыбнулся своей маленькой дочери.
– Подумать только, на что мы с тобой оказались способны! – рассмеялся он.
Это был для Ваньи миг наивысшего счастья.
«Я не хочу стареть, – однажды сказала она. – Я хочу остаться такой же, как теперь. Ради Тамлина!»
И пожелание ее исполнилось.
Волки превратились в черных ангелов.
– Тамлин из рода демонов ночи, – произнес один из них низким, мягким голосом. – Нашего властителя тронула твоя судьба. И он приглашает тебя в свои черные мраморные залы, чтобы жить там вместе с Ваньей.
– Меня? – изумленно произнес Тамлин. – Но я же демон!
Другой джинн печально улыбнулся и сказал:
– Там имеются более странные существа, чем демоны. Наш властитель покровительствует несчастным, берет их к себе. Ванья, его внучка, должна отправиться туда, так было решено еще в ее детстве. Ты можешь последовать за нею, если хочешь. Ведь ваша любовь потрясла всех, а ты сам посмел ослушаться Тенгеля Злого. Это великий подвиг.
– Отправиться к Люциферу? – все еще недоверчиво произнес Тамлин. – Мы должны отправиться к Люциферу?
– Это единственный способ спасти Ванью. В противном случае она умрет этой ночью, и тогда мы навеки потеряем ее. Такова воля нашего властителя и его жены, Саги из рода Людей Льда.
– Моей бабушки? – сказала Ванья. – Она там? Значит, то, что рассказывал Хеннинг, правда. И вы – те черные ангелы, которые унесли ее?
– Да, это мы. И теперь тебе предстоит тот же путь.
– И я встречу их там? Мою бабушку и моего дедушку?
– Да. Твоя судьба очень похожа на судьбу Саги. Прижав к себе Кристу, Ванья спросила:
– А как же малышка?
– Ей будет хорошо здесь.
И черный ангел осторожно взял из ее рук девочку.
– Я не могу… – начала Ванья, но тут же осеклась. Ее дочери предстояло выполнить важную задачу. Подобно тому, как это было когда-то с сыновьями Саги.
– Пусть твоя жизнь будет счастливее, чем моя, – прошептала она. – Желаю тебе встретить человека, которого ты полюбишь!
Взяв в руки девочку, Тамлин поцеловал ее крохотную головку. Он шептал ей какие-то непонятные слова, напоминающие заклинания на счастье.
Молодой белокурый человек сказал:
– Мы считаем, что это придаст дополнительные силы ребенку, которого она произведет на свет и который вступит в борьбу с силами зла. Теперь кровь Люцифера смешалась не только с кровью Людей Льда, но также и с кровью демонов ночи. Я буду оберегать Кристу, Ванья. В остальном же ты можешь положиться на Бенедикту.
Она кивнула ему со слезами на глазах.
– Ну как, Тамлин? – спросил один из джиннов. – Ты отправишься с нами?
– Мне нечего терять, – сухо ответил он. – Я последую за Ваньей. Мы с ней неразделимы. И спасибо за вашу помощь!
С этими словами он обнял Ванью. Белокурый юноша взял девочку. Еще раз погладив девочку по щеке, Ванья отвернулась.
– Я готова, – тихо сказала она.
– Агнета! Агнета! – взволнованно закричала Бенедикта. – Пришел какой-то молодой человек. И у него на руках Криста. Но где же Ванья?
Было раннее утро, темнота еще не отступила. На лице Бенедикты были написаны страх и угрызения совести, поскольку она заснула, а потом уже обнаружила, что постели Ваньи и Кристы пусты.
Все сбежались на ее крики, никто еще не начал поиски Ваньи, настолько сильным было потрясение. Все собрались в прихожей, Агнета взяла на руки свою внучку и не сводила теперь с нее глаз.
– Я Имре, сын Марко, – сказал молодой человек.
– Сын Марко? – воскликнули все разом. – Но мы не знали, что…
– Пойдем в гостиную, Имре, – попросил Хеннинг. Но тот остановил их жестом поднятой руки.
– Сейчас нет времени для объяснений, – сказал он. – Мне нужно идти, ведь Тенгель Злой неусыпно следит за нами, мы все здесь на виду в Липовой аллее. Но Ванья, к сожалению, навсегда покинула вас. Агнета вскрикнула и закрыла руками лицо.
– Я прочитала письмо Ваньи, – сказала Бенедикта, вытирая покрасневшие, заплаканные глаза. – Сначала я подумала, что это бредовые фантазии…
– Нет, это не так, – ответил молодой Имре. – Ванья теперь счастлива.
И он рассказал им, где она. Агнета заплакала.
– Ванья, дитя мое! Мы знали, что она не перенесет эту болезнь, мы все равно потеряли бы ее!
– В определенном смысле, Ванья перешла на другой уровень существования, – с улыбкой сказал Имре. – Так же как Сага и Тамлин.
– Хорошо, что здесь теперь нет Франка, – пробормотал Хеннинг. – Он не смог бы понять всего этого. Но если ты сын Марко, мальчик, ты тоже из рода Людей Льда?
– Да, – улыбнулся Имре. – И я горжусь этим.
– Извините, что я перебиваю вас, – вставила Бенедикта. – Но мне кажется это важно – то, о чем я подумала. Теперь у Кристоффера, Ваньи и у меня есть дети, но никто из них не является меченым. Значит, это твой ребенок, Имре, станет…
Он со смехом покачал головой. Потом повернулся к юному Андре.
– В твою задачу входит определение меченого родственника, Андре, – мягко произнес он.
Он тут же попрощался и ушел, прежде чем кто-то смог снова задать ему вопросы.
Все переглянулись. На лицах была написана скорбь и озабоченность.
– Как же мы объясним людям ее исчезновение? – сказал Хеннинг, уже имевший по этой части опыт, когда ему пришлось объяснять другим, что Саги больше нет. И теперь они даже не могли похоронить Ванью.
На рассвете он вместе с Сандером отправился на вершину холма. Каким тяжелым был их шаг!
Им удалось объяснить ее исчезновение, сославшись на то, что она в лихорадочном бреду бросилась в озеро. Пришлось, скрепя сердце, произвести поиски. Но все это закончилось заупокойной службой по «усопшей».
Потом появились проблемы. Оказалось, что Франк вовсе не думает оставлять свою дочь в Липовой аллее. Ее воспитание было его делом и никого другого. И он нанял для присмотра за Кристой женщину зрелого возраста. После этого он вместе с Кристой переехал в Кристианию, и они практически потеряли с девочкой всякий контакт. В особенности тяжело все это воспринимала Агнета. Сначала она потеряла свою единственную дочь, теперь у нее отняли внучку. И то, что несколько раз в год Франк приезжал в Липовую аллею, было вовсе недостаточно для бабушки.
Хорошо еще, что в доме жила Бенедикта со своей маленькой семьей.
Но Андре уже начал взрослеть. И в один прекрасный день перед ним должна была встать задача: определить, кто является меченым в его поколении.
Задача эта оказалась необычайно трудной.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Демон ночи

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)


Маргит Сандему - Демон ночи

Маргит Сандему

Демон ночи

Цикл: "Люди Льда" - 33

 Читать книгу

Аннотация

Роман продолжает Сагу о Людях Льда современной норвежской писательницы. Действие происходит в 1900-х годах и вновь возвращается в Липовую аллею. Внучка Саги и Люцифера Ванья должна выполнить свое предназначение – дать продолжение роду и помочь тем самым нелегкой и опасной борьбе с Тенгелем Злым.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.