Маргит Сандему - Демон и Дева

1 Маргит Сандему

1

Никто не заметил, как он пришел в усадьбу своих предков.
Прошло более двадцати лет с тех пор, как неизвестно куда исчез его отец, Сёльве. Самому ему исполнилось двадцать. Он всю жизнь стремился попасть сюда, в усадьбу, что была его и что теперь досталась ему по наследству.
Гростенсхольм.
Он явился ниоткуда. Пришел с юга, прошел Швецию. Родственники были просто потрясены. Они и знать не знали, что где-то на свете живет этот парень. Зачатый в ненависти, рожденный в отчаянии, виновный в смерти матери. Мать умерла в тот самый миг, как он увидел свет.
Отец крестил его равнодушно. И получил он имя то ли девичье, то ли мужское, непонятно, – Хейке. Но к его фигуре это имя подходило. Оно звучало как синоним мужественности, силы и мощи.
Хейке… Судьба его – быть одиноким. До скончания дней своих.
На теле еще не зажили шрамы от отцовских ударов. Ведь как весело поддразнивать шипящего паренька, сидящего в клетке. В душе не заживала рана от страданий выше человеческого понимания.
Хейке, изгой общества.
В первый день своего пребывания на родине, в Норвегии, он остановил лошадь на дороге около моста, откуда была видна панорама местности.
Первое, что бросилось ему в глаза, – господская усадьба. Огромная и великолепная. «Нет, эта усадьба не может принадлежать ему, – подумал Хейке. – Это же целый дворец, а не усадьба».
Взгляд его скользнул дальше.
На него было страшно смотреть. Хейке был похож на огромное чудовище. Грива каштановых волос, настолько густая, что казалось – сзади обязательно должны торчать троллиные уши. Глаза, желтые, как огонь, сверкали из-под гривы. Лицо словно вырублено топором, крайне безобразное. Большие острые зубы. Их белизна оттенялась смуглой кожей. Чуткие, подвижные ноздри и острый лисий подбородок.
Да еще эти широченные плечи – наследство Людей Льда, грозившее смертью женщине, рожавшей таких чудовищ.
Итак, он был проклят, осужден и отмечен печатью Людей Льда. Страшилище, если судить по внешнему виду. Но те, кто был лучше знаком с ним, знали, что в сердце его жила печаль, тоска и безграничная нежность.
Желтые, как у кошки, глаза внимательно оглядывали окрестности.
От господской усадьбы шла аллея, что вела к меньшей усадьбе. Деревья были огромны, словно посажены в незапамятные времена.
По долине разбросаны мелкие хозяйства арендаторов…
А посреди домов возвышалась церковь. Наискосок от нее – великолепная усадьба у озера. Усадьба была несколько меньше господской, но все равно очень красива.
Элистранд?
Скорее всего.
А это, верно, Линде-аллее.
Но тогда…
У Хейке закружилась голова. Тогда… тогда та господская усадьба принадлежит ему! Гростенсхольм!
Всадник долго стоял недвижим. Пытался осознать все то, что открылось ему. Тот, кто был ничем, кто ничего не имел, – неужели же он будет обладателем всего этого? Луга и поля, простирающиеся на большую половину согна* <"Согн (норв. ) – волость, приход.">, дома и амбары. И этот великолепный дом на холме!
Мысли его разбегались.
В доме находилось сокровище. Священное сокровище Людей Льда – травы и снадобья. И самое главное – сосуд Ширы, бутылка из горного хрусталя. А в сосуде – вода из чистого источника горы Винденес. Сосуд был спрятан в доме на холме. Вода, принесенная ею Людям Льда. С ее помощью она хотела уничтожить силу Тенгеля Злого. Найти этот сосуд. Сосуд с темной водой Зла. Разрушить злую власть с помощью Ширы.
Хейке считал, что сделать это должен был именно он.
Прав он или нет, Хейке не знал.
Но он попытается.
Он непроизвольно наморщил лоб. Там, в усадьбе, кто-то был. Крошечные фигурки размером с муравья двигались взад и вперед – от дома к конюшне.
Пока еще не нашлось человека из рода Людей Льда, кто мог бы жить в усадьбе. Разве что маленькая дочка Вемунда?..
Нет, надо подождать и осмотреться. Гростенхольмский согн… Наконец-то он дома! Он проделал долгий путь. Вот он и у цели.
Хейке долго стоял на вершине холма, не зная, что предпринять. Он страшился разговоров с незнакомыми людьми, ему опротивело видеть страх в их глазах, омерзение на их лицах. Ему, верно, так никогда к этому и не привыкнуть.
Он так и не смог нигде осесть. В этом, вероятно, заключалась его ошибка. После более тесного знакомства люди привыкали к его виду. И быстро признавали его. Но Хейке был осужден на скитания. Он пришел из самой Словении, что находится далеко на юге. Люди, полные предрассудков, не спешили идти ему навстречу. Он устал. Ему до смерти надоело доказывать свои благие намерения. Объяснять, кто он таков и почему так выглядит. Он замкнулся в себе, стал нелюдим и объезжал попадавшиеся по дороге селения. Передвигался, в основном, лесами и полями.
Вот он и у цели.
Он медленно спускался с холма, так и не решив, что предпринять.
Тут ему повстречался пожилой человек с тележкой. Хейке придержал лошадь. Сначала он хотел тут же ускакать в лес, но передумал. Нужно учиться сдерживать себя. Закаляться. И здесь люди привыкнут к нему. Надо же когда-то начинать.
Старик, щурясь, разглядывал незнакомого всадника.
«Вот оно, началось», – подумалось Хейке.
– Мир Господу, – произнес он слова приветствия.
В этот раз, однако, получилось совсем не так, как ожидал Хейке.
Беззубая челюсть старика дрожала, голос тоже:
– Мир Господу… Но Боже святый, так это?.. Нет, нет, не может быть…
Хейке чуть было не ответил «нет, я не Сам Высокочтимый Сатана», но сдержался. Что-то особенное было во взгляде и интонации старика.
– Что такое? – спросил Хейке.
– Нет, мне просто показалось, будто это старик Паладин собственной персоной. Но это не так.
– Паладин?
– Да, его еще звали Ульвхедином. Но вряд ли он еще бродит по свету. Он был настоящим парнем. Тут Хейке улыбнулся и слез с лошади:
– Нет, я не Ульвхедин, но его родственник. Меня зовут Хейке. Я внук Даниэля. Ну, знаете, отец, сын Ингрид и Дана Линда из рода Людей Льда, Даниэль.
Подбородок старика задрожал заметнее. На глазах появились слезы. Он схватил ладонь Хейке обеими руками.
– Внук Даниеля? Неужели это правда? Как грустно, что фру Ингрид уже нет в живых!
– Да, жаль.
– Подумать только, в наш согн пришел один из Людей Льда! А мы-то думали, что роду пришел конец! Добро пожаловать, дорогой! Я вижу, ты отмечен проклятием.
– Да, но я не из Злых.
– Паладин тоже не был Злым. Разве только сначала. Но потом он переменился. Но теперь я вижу, что ты не он. Вы не так уж и похожи.
– Разве что плечи, – улыбнулся Хейке.
– Да, это верно.
– А вы кто такой?
– Меня зовут Эйрик. Я работал на усадьбе во времена Йона, Ульфа тоже. Но фру Тара была настоящей ведьмой. Нам так и не удалось с ней договориться. Так что на старости лет я сам по себе. Живу тем, что дает хозяйство.
– Понятно. А кто сейчас живет в Элистранде? Старик посерьезнел:
– О, господин, все в нашем согне переменилось. Ничего не осталось от заведенного порядка! Как пошло со смерти фру Ингрид, а потом Тарка и его жены, чудесной Элисабет. В Элистранде сейчас живет один из государственных чиновников. Пытается вести себя по-простому, но уж мы-то видим! Он считает, что усадьба вся его. А в Гростенсхольме… (Эйрик заговорил тише) туда словно Злой дух вселился! И получил он эту усадьбу не по закону. Вся деревня об этом перешептывается! Но у усадьбы нет иного владельца!
– Вот он я, – Хейке бросил мрачный взгляд на Гростенсхольм. – Что ж, больше никого из Людей Льда в Норвегии не осталось?
Старик наклонился и прошептал:
– Об этом никто не знает! Но ведь у Тарка была дочь. Однако она пропала.
– Что ты хочешь сказать?
– Говорят, что кто-то ее видел. Там, на холме. Год назад…
Он осторожно махнул рукой в сторону холма, как будто их кто-то мог видеть. Хейке взглянул на большой холм, что располагался сразу за Гростенсхольмом.
– Я хочу знать больше. Могу я пойти с тобой на твою усадьбу? Мне бы не хотелось, чтобы меня сейчас увидели те, кто захватил Гростенсхольм и Элистранд. Сначала надо самому во всем разобраться.
– Добро пожаловать в мою каморку, – торжественно произнес Эйрик. – Я живу бедно. Хейке тепло улыбнулся ему:
– Поверь, я знаю, что такое нищета. Прежде чем предпринимать какие-либо шаги в отношении усадеб, я должен выяснить, жива ли дочь Элисабет и Вемунда. Это для меня самое главное.
– Теперь я вижу, ты настоящий сын Людей Льда, – просветлел лицом Эйрик. – Сначала люди, потом имущество! Если б тебе удалось найти фрекен Тарк, вся деревня была бы рада. Что-то есть нехорошее в том, что она пропала.
– Да, – подтвердил Хейке. Он кое-что знал об этом. – Это самое ужасное.
Имя ее было Винга.
Ее назвали так в честь одной из самых сильных личностей в истории рода, в честь Виллему. Ее домом был Элистранд, но сейчас Винга там не жила.
Никто не знал, где у Винги дом, а сама она держала в тайне свое место жительства.
Она нашла себе пристанище на заброшенной усадьбе арендатора, что располагалась в горах. Эту усадьбу двести лет тому назад получили от Тенгеля и Силье Клаус и Роза. Усадьба пустовала с тех пор, как их внучка Элиса вышла замуж за Ульвхедина и переехала в Элистранд. С тех пор прошло много лет.
В усадьбе все пришло в негодность, но Винга обустроила одну комнату для жилья. Ей пришлось немало потрудиться, чтобы вытащить упавшие гнилые бревна, сломанную мебель и прочую ненужную утварь. Она подперла накренившуюся крышу свежими березовыми стволами. Березы она срубила найденным здесь же тупым топором. Но пригодного для жилья места оставалось все меньше и меньше – крыша все больше кренилась и текла.
Из Элистранда Винга прихватила с собой два больших окорока. Они висели под потолком, тщательно оберегаемые от мух и мышей. Правду сказать, они сильно уменьшились. Совершая побег, она прихватила с собой козу. Когда-то это был ее собственный козленок. Сейчас коза жила в комнате вместе с Вингой. Винга запасала для козы сено на зиму, а коза давала девочке молоко и сыр.
Стоя на холме, Винга могла видеть расположенные в долине усадьбы.
Свой Элистранд…
Там, вероятно, кто-то жил. Кто-то чужой. Вот все, что она знала.
Родители Винги умерли.
Это было непостижимо! Строгий, но всегда приветливый отец Вемунд, мама Элисабет. Они всегда были так добры к ней.
Но почему, почему они должны были умереть?
Смотря на небо, она не раз спрашивала: что плохого сделали ее родители? Они умерли во время неизвестной эпидемии. На похоронах одна дама сказала: «Не горюй, Винга! Твои родители были очень хорошими людьми. Господь полюбил их так сильно, что захотел взять маму и папу к себе».
А хотели ли они сами проститься с этой жизнью? Хотела ли Винга расстаться с ними? Об этом добрый Бог, конечно же, не спросил.
Сама она, вероятно, была настолько плоха, что Господу все равно, что с ней станется.
А потом пришел чужой сердитый человек…
– Винга, усадьба будет конфискована. Она заложена, а ты не выплатила долг.
– Я не знала… Я продам постр…
– Сейчас тяжелые времена, детка. Ты не сможешь продать строения. Годы были тяжелые, вот твой отец и заложил усадьбу. Ждать больше нельзя.
Холодные, как у жабы, хитрые и жадные глаза. Звали его герр Снивель. Какой-то государственный чиновник.
– Но мы с работником можем работать.
– Ваш работник не получал зарплату со дня смерти твоих родителей. Он нашел себе другую работу.
«У меня», – захотелось добавить герру Снивелю, но он сдержался.
– Все имущество Элистранда пойдет с молотка. Элистранд! Так любимый Виллему Элистранд!
– Тогда я перееду в Гростенсхольм. Мужчина высокомерно и презрительно улыбнулся:
– Винга, после смерти фру Ингрид никто не предъявил своих прав на Гростенсхольм. У короля другие планы в отношении этой усадьбы.
Снивель мог бы объясниться: «Мне уже пообещали эту усадьбу, так как у нее нет владельца. А Элистрандом будет владеть мой племянник. Аукцион будет только для отвода глаз».
Снивель был достаточно умен, поэтому промолчал.
Винга впала в отчаяние.
– Но я могу присматривать за Гростенсхольмом до приезда моих родственников.
– Насколько нам известно, наследников Гростенсхольма больше нет. И как это ты, девочка, сможешь смотреть за такой большой усадьбой? Ты не смогла управиться даже с Элистрандом.
– Я работала хорошо. Но меня никто не учил. «Мне это только на руку», – подумал Снивель и гаденько улыбнулся.
– Ладно, тогда я перееду в Линде-аллее. Это наша родовая усадьба.
– Как ты знаешь, она сдана в аренду. И нет никаких причин для прерывания контракта. – Он наклонился. – Смотри мне в глаза, девчонка! Ты осталась одна! Одна-одинешенька!
«Одна… Одна-одинешенька!» – эти слова звучали в ушах Винги не один год.
Снивель выпрямился.
– Но мы подумали и о тебе, Винга. Мы не бессердечны. Для тебя найдется место в доме мадам Фледен, недалеко от Кристиании.
У Винги по спине поползли мурашки. Стало вдруг холодно и неуютно. Мадам Фледен была известна своей тиранией. С попавшими к ней в дом обращались хуже, чем с узниками. Жившие у мадам ютились в крошечных каморках, словно монахи. Жизнь их проходила в молитвах, работе, голоде и побоях.
Винга сбежала в ту же ночь. Погрузив на маленькую тележку все, что могло пригодиться ей самой и козе, она ушла в горы. Ей очень хотелось прихватить с собой парочку кур, но с ними было много хлопот. Не взяла она с собой и корову. Усадьба арендатора была маловата для такого большого животного.
Как давно все это было!
Как-то она справлялась. Они с козой пережили уже две холодные зимы. Осенью она собирала ягоды в лесу, а во время уборочной страды пробиралась по ночам на поля и подбирала забытые колоски. Из них пекла хлеб. Иногда она приходила на поля до косарей. Зимы были долгими, корм у козы скудный. И что с того, что она утащит пару колосьев? Их же не пересчитывают!
Винга почти забыла, что она тоже человек. Она стала словно частью леса. Дровосеки рассказывали о злой фее, или лесной нимфе, небольшом существе, одетом в лохмотья. Она иногда мерещилась им за деревьями. Существо это было с длинными распущенными волосами и испуганными глазами. Поговаривали о том, что это, скорее всего, давным-давно исчезнувшая Винга Тарк.
Случалось, конечно, что люди проходили мимо заброшенной усадьбы. Усадьба разваливалась на глазах и мало кому могло прийти в голову, что дом обитаем. Крыльцо настолько прогнило, что никто не решался взойти на него. А маленькая Винга просто перепрыгивала через ветхие ступеньки. Она нарочно не ремонтировала крыльцо.
Она стала дикой, как волк, и боязливой, как молодая кобылка. Она привыкла к голоду и холоду. Передвигалась тоже как зверь – быстро и осторожно. По ночам вздрагивала от каждого шороха. А днем ее пугал любой непривычный звук.
Говорить она не разучилась, так как поверяла все свои тайны козе.
После первого проведенного в одиночестве года она разучилась плакать.
Больше всего Винга любила сидеть на холме и смотреть вниз, на согн.
Гростенсхольм. Пустой, заброшенный дом. Ветер воет в разбитых окнах на башенке. Шелушащаяся краска на стенах. Опавшие листья, покрывающие все вокруг. Собирать их было некому. Вспаханные поля. Их, верно, пахал арендатор с Линде-аллее. Господский дом пустовал.
Но в последнее время в усадьбе стали появляться признаки жизни. К стенам приставили лестницы. В конюшне и хлевах появились животные.
Винге становилось и грустно, и радостно от увиденного.
Может, это кто-то из ее рода? Вдруг приехали из Швеции? Осмелится ли она сойти вниз?
В один прекрасный день к дому подкатила коляска. Мужчина выглядел как хозяин. Это был не кто иной, как тот, кто предложил ей переехать в дом мадам Фледен.
Герр Снивель.
Ему нечего делать в Гростенсхольме! Вингу охватила злость и негодование. Однако она не посмела спуститься вниз – стала слишком боязлива.
Элистранд располагался слишком далеко, и с холма не было видно, живет ли там кто-нибудь.
Прошло время Людей Льда в Гростенхольмском согне.
Осталась одна Винга. Она мало что знала о двух семьях Людей Льда, что жили в Швеции. Их осталось так мало. Одну женщину звали Ингела, у нее был сын Ула. Еще Арв Грип. Он жил бобылем.
Вот и все. Винга даже не знала, где они живут. Да, по правде говоря, она почти забыла об их существовании.
В один из весенних дней 1794 года она собирала себе на суп хилые, тоненькие травинки.
Винга любила весну. Стало теплее, и по ночам уже не нужно было крепко прижиматься к козе. А снег так и норовил проникнуть в дом через щели в стенах и потолке. Не нужно было больше обдирать кору с берез, растирать ее в порошок, чтобы потом испечь хлеб. Больше не нужно было экономить корм для козы и слушать ее голодное блеяние.
Весной они обе – девочка и коза бегали где придется, собирая животворную зелень из-под почерневшей листвы. Коза безжалостно обрывала молодые побеги берез, а Винга весело обрывала верхушки у молодых сосенок.
Она, конечно, понимала, что вся жизнь свелась к борьбе за выживание. Да больше ни на что не хватало времени.
Но где-то глубоко в ее сознании работала мысль. У нее была цель, но с годами она все меньше и меньше думала об этом: она хотела получить назад то, что у нее так бессовестно украли!
В лесу послышались молодые радостные голоса. Винга сразу напряглась. Огляделась. Коза паслась в ложбине и была практически не видна. Винга, словно газель, помчалась было в укрытие. Но передумала. Пробралась поближе к тому месту, откуда слышались голоса. Было страшно, но любопытство, как у дикого зверя, победило. Она присела на корточки, укрывшись за поваленными соснами.
Молодой парень и девушка. Они шли, взявшись за руки и болтая без умолку.
У Винги от тоски сжалось сердце. Их было двое, и они были вместе! Она совсем не думала о том, что один из них – парень, а другая – девушка. Об этой стороне жизни она пока еще ничего не знала. Но они были вдвоем! И этого Винга не могла забыть.
Парочка остановилась. Они посмотрели друг на друга, крепче сплели пальцы. Глаза их сияли. Винга почти забыла, что так бывает. Такое она видела разве что во сне. Глаза отца, матери, полные любви, нежности и тепла.
У нее перехватило горло. Из глаз ручьями потекли слезы. Мама… папа! Ей так хотелось, чтобы эта парочка ушла поскорее. Винга хотела горевать в одиночестве.
По счастью, испытание длилось недолго. Пара медленно удалялась. Может, им показалось, что из-за поваленных деревьев за ними внимательно наблюдают чьи-то глаза… Да нет, это просто солнце блестит в прошлогодней листве, да может еще белка удивленно пялится на них – кто это там ходит по моему лесу?!
Когда парень с девушкой пропали из виду, Винга быстро вернулась в дом. Прикрикнула на козу:
– Ко мне! Мы идем домой!
Коза не то что собака. Но эта настолько привыкла к девочке, что смотрела на Вингу как на вожака. Коза моментально последовала за ней. Их во всем мире было только двое. И Винга олицетворяла в себе для козы еду, тепло, общество, защиту от диких животных. Диких зверей, положим, вокруг Гростенсхольма не водилось, но ведь никогда не знаешь…
И вот они снова дома. По дороге домой они заодно искали что-нибудь съедобное.
– Вороны сегодня что-то раскаркались. Верно, вьют гнезда. Слышала сегодня утром скворца? Думаю, он хочет свить гнездо в том ящике, что я выставила в прошлом году. Он, верно, осматривался. Послушай, это мои листья. Ты что, не можешь найти себе другого места? Тебе-то есть из чего выбрать. Ты можешь съесть осот или волчье лыко. Для тебя все – еда. Извини, я пошутила. На! Мне, конечно, не хочется, чтобы ты ела волчье лыко. У меня ведь никого нет кроме тебя.
Винга опустилась на колени и прижалась лбом к подруге. Коза утонула в рассыпавшихся русых волосах.
И снова девочка задумалась о грустном. Настанет такой день, когда она потеряет козу. Вряд ли козий век так же долог, как ее. Как страшно!
Тут она подняла голову и напряженно, словно дикий зверь, прислушалась.
– Тесс! Что это? Быстро в дом!
Они быстро перелетели через лужайку, взлетели на крыльцо. Винга знала, на какие доски можно наступать.
Девочка выглянула в щель в стене. Успокоенно вздохнула.
– Уф, это лось! С ним мы знакомы. Страшнее людей для нас ничего нет. Они могут схватить нас. Меня засунут в этот страшный дом, отнимут тебя. Только мы им этого не позволим!
Они улеглись вместе. Винга уткнулась носом в жесткую козью шерсть.
Пока коза ела, Винга ждала. Ей не хотелось варить суп, пока пара не отошла достаточно далеко. Через некоторое время девочка разожгла огонь в очаге, взяла горшок, привезенный из Элистранда, и принялась стряпать. От такого варева в презрении отвернулся бы даже самый последний нищий. А для этих двоих и такая еда была редкостью. Первые весенние ростки!
На следующий день Винга обнаружила, что в жизни что-то изменилось.
Она больше не была одна.
Кто-то осторожно пробирался через лес. Чужак. Слишком похож на нее.
Винга знала в лесу каждую тропку и могла полностью раствориться в лесу. Кто это там ходит? Кто умеет прятаться так же хорошо, как и она?
Она знала, там кто-то есть. Но не могла подойти ближе, чтобы не обнаружить себя.
В сердце ее росла тревога.

2

Она впервые поняла, что что-то не так, когда стояла на холме, заросшем печеночницей. Верно, она потеряла бдительность. Во всем виноват этот чудный неяркий голубой цвет. Она просто не могла не остановиться и не нарвать себе букет. Подумать только, как свежие цветы могут украсить ее неприглядное жилище! Она еще не забыла, как каждую весну собирала для матери букет голубых цветков печеночницы.
Вряд ли коза будет также радостно благодарить за букет. Она, скорее всего, возьмет да и сжует его.
Собирая букет, Винга почувствовала присутствие другого существа. Она быстро распрямилась и внимательно огляделась.
Нет, никого. В лесу все тихо.
Неприятное чувство не оставляло ее.
Винга не имела интуиции «проклятых» или «меченых». Чувствительность выработалась в ней от одинокой жизни в лесу. Это было крайне необходимо.
Но в этот раз все было по-другому.
Девочка не чувствовала присутствия другого существа. Оно как бы посылало ей сигналы своего присутствия.
Лесные звери так себя не ведут. Наоборот, они делают все, чтобы скрыть следы своего присутствия.
Винга осторожно пригнулась и, ухватив козу за рожки, стала медленно уходить с холма, так и не собрав себе букет.
Никто на нее не напал, никто не выдал своего присутствия.
Немного погодя она снова вышла из дому нарвать можжевельника для очага. И снова ее охватила тревога.
На старой лесной вырубке, где она обычно собирала можжевельник, Винга вдруг обнаружила готовую охапку. Можжевельник был красиво уложен на камне – без всякого сомнения именно для нее. Кроме Винги никто не углублялся так далеко в лес за растопкой.
– Мне это совсем не нравится, – девочка повернулась к козе.
И тем не менее она взяла охапку.
Придя домой, она пережила новое потрясение.
На скамье, что она использовала вместо стола, лежала еда. Такого она не видела со дня бегства из Элистранда. Мясо, рыба, яйца, хлеб, творог, домашней варки пиво, пирожные и фрукты. Рядом стоял мешок со всякой всячиной для козы.
– Ну нет! – сквозь сжатые зубы пробормотала Винга. – Меня не проведешь. Вы меня выследили, а теперь пытаетесь втереться в доверие, чтобы затем заманить в ловушку! Тут одна дорожка – в дом мадам Фледен. Если только вы не позаботитесь о том, чтобы я навсегда исчезла из согна. И с лица земли!
Девочка угрюмо посмотрела на еду. Голод терзал ее больше обычного. Руки так и чесались.
Винга взглянула на козу. Улыбнулась.
– Но сначала мы отведаем угощения. Вот тебе мешок. Он твой. Да-да, я серьезно! Жуй, если хочешь!
У Винги всегда теплел голос, когда она разговаривала с козой. Он словно шел волнами.
Она села. У этих двоих был сегодня настоящий праздник.
– Только не пойму, как они вошли сюда, – обратилась она к козе. – Нужно знать, куда ступать, чтобы не обвалились гнилые доски.
Винга потянулась за пирожным. Сначала десерт, остальное потом.
Обе улеглись. Так сытно они давно не наедались.
В эту ночь Винга положила около себя топор. Рука ее всю ночь крепко сжимала топорище.
Все последующие дни игра Винги в кошки-мышки с врагом шла своим чередом.
Она ничего не понимала. Она прекрасно различала любой лесной звук, слышала каждое движение.
Как-то раз она собралась к лесному озеру постирать летние вещи – старое, ставшее чересчур коротким и жавшее в груди платье. Там на трех шестах висело ее корыто. Она нашла это старое корыто в усадьбе. Оно хоть и было ржавым и гадким, зато целым.
На пути к озерцу она задолго почувствовала запах дыма.
Вода в корыте закипала.
– Ну ты подумай! Я как раз подумала о том, чтобы вскипятить воду!
Винга была не на шутку испугана и начала подумывать о том, чтобы переехать куда-нибудь в другое место.
И хоть девочка все время говорила «они», в глубине души она знала, что все это дело рук одного существа. Двое или более не смогли бы укрыться от ее внимательных глаз.
Только один раз, один единственный раз она увидела промелькнувшую меж сосен у обрыва огромную фигуру. Но видение тут же пропало, и Винга подумала, что у нее разыгралась фантазия. Тем не менее девочка чувствовала, что она словно стала меньше – от страха и чувства беззащитности.
Пока существо не принесло ей никакого вреда. Скорее наоборот. Винга всегда была начеку. Она должна была признать, что существо здорово ей помогало. В одно утро она вдруг обнаружила, что ее клочок земли был аккуратно вспахан и прополот, – вдруг она захочет там что-нибудь посадить. Ведро для воды, стоявшее у дверей, каждое утро наполнялось свежей ключевой водой. Что бы она ни собиралась сделать, было уже сделано.
Это было приятно.
И интересно.
Но однажды случилось нечто по-настоящему ужасное.
Через лес проходили мальчишки. И вдруг они обнаружили козу. Известно ведь, что мальчишки вечно забираются во все мыслимые и немыслимые места. Они попробовали поймать козу. Коза, естественно, испугалась и помчалась в панике куда глаза глядят. Прежде чем спрятавшаяся Винга успела что-то предпринять, коза уже катилась с обрыва. Мальчишкам игра надоела, и они пошли дальше.
Винга в отчаянии стояла у обрыва, из-под которого слышалось блеяние животного. Она побежала домой за веревкой, что сплела из ивовых веток. Она так боялась за козу! И злилась на пустоголовых мальчишек.
Козу она встретила на полпути к обрыву. Животное поцарапалось, шерсть была полна горного мха и шуршащего лишайника. Но самое главное – коза была цела и невредима.
Но выбраться сама коза не могла никак.
Винга почувствовала благодарность к своему невидимому помощнику. Оказание помощи невинному животному в ее глазах было подвигом.
– Они просто хотят завоевать мое доверие, – прошептала она. – А потом нападут.
Игра в кошки-мышки продолжалась. Винга никак не могла решиться на отъезд из этого места. Кроме того, ее одолело любопытство. Ее одинокая жизнь стала интересной.
И пока все шло хорошо…
Но поздно вечером игре настал конец.
Винга и коза возвращались домой уже в сумерках, проведя весь день в поисках трав.
На краю леса Винга вдруг резко остановилась и спряталась в кустах можжевельника.
Около ее дома стояли люди!
Мужеподобная женщина, изучающе оглядев дом, произнесла:
– Да нет же. Парни скорее всего ошиблись. Нет, никогда не поверю, что здесь может кто-то жить!
Голос у нее был резкий, пронзительный.
Тут у крыльца послышался шум перебранки.
Винга разглядела женщину и мужчину. Они оттаскивали от крыльца мальчишку.
– Что ты там забыл? Не видишь, что ли, ступеньки прогнили насквозь!
Мальчишка хныкал, отец ругался. Чуть поодаль двое мужчин наблюдали за этой сценой. Один из них был необычно большого роста. Может, это и есть ее невидимое существо? Тогда она правильно делала, что сомневалась в его благородных мотивах.
Еще один мальчишка вышел из ее комнаты. Ему-таки удалось туда пробраться.
Теперь Винга узнала мальчишек – те самые, что загнали козу под обрыв.
– И все же здесь кто-то живет, – сообщил он сенсационную новость. – Ну что, верите теперь?
Мальчишку вытащили из дыры, куда он тотчас же провалился.
– Надо сообщить герру Снивелю, – сказала женщина с пронзительным голосом.
Винга сжалась от страха. Теперь ей просто необходимо переезжать. В эту же ночь!
Она была так поглощена происходящим, что совсем забыла про козу. Коза же преспокойно выплелась на лужайку.
– О, только не это! Назад! – прошептала Винга.
– А вон и коза. Смотрите! – снова закричали мальчишки.
Винге ничего не оставалось делать. Она не могла потерять своего единственного друга.
Она стремглав выбежала на лужайку и захлестнула ошейник на козе. И потащила ту за собой, в лес. Винга бежала изо всех сил. Коза сначала сопротивлялась, потом стала более послушной.
Конечно же, девочку заметили. Все загалдели и рванулись за ней, все как один.
– Это она! – голосила мужеподобная. – Это Винга Тарк, могу поклясться! Вернись назад, девочка! Мы не желаем тебе зла!
Но Винга уже не в состоянии была различить, где друг, а где враг. Для нее все люди представлялись либо в образе герра Снивеля, либо мадам Фледен. Девочка уже давно не общалась с людьми. Она одичала, словно заблудившийся на зимнем холоде теленок.
Винга слишком долго жила вдали от людей. Ее мало заботило, были ли эти люди друзьями или врагами. Они были людьми – а потому опасны.
В обычных обстоятельствах она легко убежала бы от них. Сейчас же ей приходилось тянуть за собой козу. Но она не бросит ее никогда. Ей казалось, что козу тотчас же забьют на мясо и зажарят. Ни за что на свете она этого не допустит!
Сердце колотилось у нее где-то в глотке – не от усталости, а от страха. Она спасала свою жизнь и жизнь козы. Коза упиралась и не желала бежать. К тому же ей не нравилось быть на поводке. Винга в отчаянии дергала ее за собой. Она знала полно мест, где могла бы спрятаться, но только не с козой!
Пока ее отделяло от преследователей достаточное расстояние. Им нужно было сначала пересечь лужайку. Но мальчишки и один взрослый мужчина уже настигали ее. Женщины отстали и кричали мужчине и мальчишкам, прося их подождать. Но те, конечно, и не думали останавливаться.
Стемнело. И это было Винге на руку. В это время года темнело поздно, но в лесных сумерках все контуры стирались. Коза не умела передвигаться бесшумно, под ней хрустели и ломались ветки. Да к тому же коза громко блеяла – жаловалась на такое обращение.
Винга остановилась и прислушалась. Она была в отчаянии. Ей никак не удавалось отделаться от преследователей.
Ой, как же они близко!
Она была вся внимание. И тут вдруг кто-то возник совершенно с другой стороны и поднял козу на руки. Винга не успела открыть рот, как услышала шепот: «За мной!» И существо исчезло с глаз долой.
Винга колебалась не более секунды.
Стало легче. Она не могла видеть бегущего перед ней, только слышала быстрые шаги. Они взбежали на холм, пробежали мимо каменной изгороди…
Тут она остановилась вслед за своим неожиданным спасителем. Преследователи отстали. Винга прислушалась.
Скорее всего, один из мальчишек упал и расшибся. Преследователи устали, сбились с пути и проклинали темноту.
– С меня хватит, – послышался пронзительный голос мужеподобной.
Ей ответил мужской голос:
– Да, у мальчика идет кровь. Да и потом в темноте ее все равно не найти. Пошли домой. Другой мужчина сказал:
– Она была почти в наших руках. И вдруг исчезла! Нет, на сегодня хватит.
Постепенно голоса стихли.
Винга обернулась. Может ли она доверять своему спасителю? Рядом с ней была только коза.
И тут Винга почувствовала, как она устала. Усталость приходит всегда, когда теряешь мужество. И впервые за долгое время ей захотелось заплакать.
Куда теперь идти? Ее нашли. В том, что уже завтра в заброшенную усадьбу придут люди, не было ни малейшего сомнения. Наступил поздний вечер. В такое время Винга всегда спала. Начать укладывать вещи прямо сейчас, найти все необходимое в темноте и отправиться с козой куда глаза глядят… Это было так же трудно, как перевалить через высокую гору.
Она потеряла способность даже думать.
Но сдаться она не могла. С ней была ее коза.
Безвольно, без малейшей надежды или желания, она двинулась к дому. Больше она никогда не сможет там переночевать. На глаза наворачивались слезы.
Элистранд! И его она больше никогда не увидит! Теперь ей придется покинуть Гростенсхольмский согн. Это невозможно. Она держалась этих мест в какой-то безумной надежде. Ей не хотелось покидать места своего детства. В полные одиночества вечера она лежала и представляла себе, что живы и отец, и мать, в усадьбе кипит жизнь, как в прежние времена. Работа идет на полях и в лесу, работники приветливо здороваются с маленькой фрекен, отец поднимает ее высоко-высоко. Спрашивает, не хочет ли она сесть на лошадь впереди него. Материнские руки, нежно гладящие ее перед сном. Лампа, горящая в их комнате. Свет лампы пробивается сквозь щель почти что у самого пола.
Все, все прошло.
Прадед Ульф. Она знала его. Тетя Ингрид, Гростенсхольм… Все это еще до их смерти.
Винга помнила пышные похороны тети Ингрид, на которые собрался весь согн. Последняя из рода Людей Льда в Гростенсхольме. «Вот и попала наконец фру Ингрид в церковь», – ядовито шептали крестьянки.
Винге вспомнился первый трудный год в заброшенной усадьбе. Она, привыкшая жить в господском доме, совсем ничего не умела. Какая же она была неловкая! К счастью, в ее распоряжении было целое лето. А учиться ей надо было многому. И эта невыносимая тоска! Отчаяние, беспомощность, обмороки.
И одиночество! Страх темноты, боязнь лесных звуков. Она могла часами сидеть, забившись в угол и уперевшись взглядом в дверь. Ей вспоминались многочисленные истории о привидениях. В те ночи козе тоже не удалось поспать, так как Винга брала ее с собой в постель и крепко сжимала в своих объятиях.
И только страх перед мадам Фледен помогал ей держаться. Она боялась людей. Может, страх ее был необоснован. Но откуда она знала, кого бояться, а кого нет?! И потом, после смерти родителей все сразу отвернулись от нее. Один за другим ушли все работники. В конце концов остался только один. Да и тот предал ее как раз в тот момент, когда она больше всего нуждалась в помощи.
Девочка никак не могла собраться с мыслями. Потеряв свое укрытие, она совсем отчаялась.
Она ясно понимала, что больше никогда не решится вернуться в дом. Даже сейчас, посреди ночи.
Винга присела, закрыв в отчаянии лицо руками.
А завтра они придут и заберут все ее вещи. А она потратила столько сил на то, чтобы собрать все необходимое! Все, что она соорудила сама из подручных материалов!
В душе царило отчаяние. Она вспомнила, как начиналась борьба за жизнь. Тогда она сказала себе: «Хватит! Ты больше не боишься темноты, пора покончить со слезами и беспомощностью!» Тогда она была сильной. Она слилась с лесом воедино, стала словно лесной зверь. Люди бы назвали ее «немножко странной». Но самое необычное заключалось в том, что она сумела сохранить свою душу и здравый рассудок. Если бы Винга не поборола свой страх перед незнакомой природой, перед большими и дикими зверями, не стремилась бы выжить, а вместо этого предавалась бы грусти по прошедшим временам… Тогда у нее вряд ли нашлись бы силы жить дальше. Поэтому она как бы выпала из человеческого мира и стала «странной».
Но сейчас с нее спала та защитная оболочка, которой девочка так надежно защитилась от внешнего мира. И оказалось, что она всего лишь беззащитное и одинокое существо в этом большом и враждебном мире.
Так Винга просидела довольно долго. Коза улеглась на землю, медленно пережевывая траву. Иногда она переставала жевать, и тогда нижняя челюсть отвисала, а затем снова начинала двигаться взад и вперед.
Нужно что-то делать. Ей предстояло многое сделать еще до рассвета.
Девочка встала, стряхнув с себя все мрачные мысли.
Тут она почуяла запах горящего можжевельника. Она моментально очутилась на ногах. Неужели горит лес?
И как только эти негодяи осмелились поджечь ее лес! Но дым поднимался совсем слабой струйкой. Если это лесной пожар, она сможет легко потушить его.
– За мной! – шепнула Винга козе.
Та быстро вскочила на ноги. И они помчались, словно две козы, перемахивая через болотца и низкий кустарник. Винга немного боялась: кто знает этих людей, может, они решили вернуться назад. Никогда не знаешь, что может случиться…
Вдали показались багровые отблески.
Винга больше не могла бежать. Подошвы ног, избалованные за зиму обувью, еще не привыкли к твердой почве. Колючки можжевельника впивались в ноги. Когда подошвы ног грубели, она бегала все лето босая и ничего не чувствовала.
И все же хорошо было сбросить с себя обувь, которая, кстати, уже давно стала ей мала. Да и от подметок почти ничего не осталось.
Следующей зимой придется тяжелее.
Следующей зимой?
Винга пошла дальше. О таком далеком будущем думать не хотелось.
Когда они наконец приблизились к месту, откуда шел дым, Винга замедлила шаги и стала осторожно продвигаться вперед. Тут перед ней встала крутая гора. Но девочка знала, что тут есть небольшое отверстие. Между скалой и лесом. Оттуда-то и шел дым. Огонь, пожирающий можжевельник, шипел и ворчал.
Винга совсем остановилась, полностью слившись с лесом.
Сердечко ее трепыхалось, как у лесной пташки.
Рукой она надавила козе на лоб, приказывая остановиться. Потом крепко ухватилась за рог.
Дым шел от костра. У костра сидело огромное существо. А колеблющаяся тень делала его еще больше. Плечи у существа были такие широкие, что девочка сначала не поверила своим глазам.
Существо сидело недвижимо. Винге не было видно его лица. Костер лишь иногда отбрасывал свои блики на это существо. Впрочем, Винга не хотела разглядывать его более пристально.
Медленно, очень медленно девочка опустилась на корточки. Ей не хотелось, чтобы существо ее заметило.
Она была очарована. Что это за существо? Про себя она назвала его «оно». На человека не похож. На зверя тоже.
Винга глядела во все глаза. Она совсем забыла о времени, о том, где находится. А когда человек забывает, где находится, он как бы освобождается от балласта – страха, горечи и тому подобных чувств. Винга только смотрела. Каким-то необъяснимым образом она почувствовала, что существо желало именно этого. Существо, несомненно, обладало способностью посылать ей сигналы.
Девочка сидела тихо, как мышка, позабыв обо всем на свете.
Когда существо встало и отблески огня упали на его лицо, Винга попятилась. Она никак не могла решить, что ей делать – или сидеть недвижимо, или пуститься в бега со всех ног. И тут она услышала его голос:
– Добро пожаловать, Винга! Не желаешь ли посидеть около моего костра?
Голос был хрипл и низок, словно шел из-под земли.
«Горный король, – подумала она, – или огромный тролль».
Да, но он помогал ей. Много, много раз. Подхватил козу, словно та была невесомой, вытащил козу из расселины. Существо ни разу не сделало Винге ничего плохого.
Так что его нечего было бояться, кем бы он ни был – троллем или другим подземным жителем. Она была очарована им. Да и что ей до мира людей?!
Она осторожно поднялась. Винга была несколько раздражена – еще никто никогда не мог ее обнаружить. Но ведь и он не был обычным человеком, так что…
Он улыбнулся ей. Улыбка совершенно преобразила его ужасное лицо, желтоватые глаза.
Она осталась стоять. Не побежала. Может, она осталась потому, что в нем было что-то нечеловеческое?
Но что за лицо! Прекрасное, невероятное лицо!
Для Винги это лицо было словно луч солнца в темноте. Так оно привлекало, притягивало ее к себе, хотя и было безобразно.
Снова послышался его голос:
– Я искал тебя, – мягко сказал он. – Но я хотел дать тебе время привыкнуть к моему присутствию, понять, что я желаю тебе только добра. Ты боязлива и подозрительна, как животные, познавшие людскую неразумность.
После небольшой паузы он добавил:
– Меня зовут Хейке Линд из рода Людей Льда.
Винга глубоко вздохнула. Внутри нее разлилось спокойствие и блаженство.
Кончились эти тяжелые годы. Настал конец ее одиночеству!

3

Этот необычный вечер им не забыть. Ночь, синее небо, костер, поднимающийся к небу дым. В лесу только они одни.
Хейке впервые встретился с дочерью Элизабет и Вемунда. В отблесках костра волосы девочки словно оживали. Глаза – большие, темно-синие. Выражение глаз – как у лесной зверюшки. Чистые, тонкие черты лица, чувственный рот…
Хейке нисколько не удивился. До него доходили слухи о том, насколько красивы были родители Винги. Платье девочки превратилось в лохмотья, да и выросла она из него давно.
– Дитя мое, – произнес он. – Я не знаю, да и предположить не могу, сколько тебе лет. Либо ты очень взрослый ребенок, либо совсем еще юная девушка. Сколько же тебе лет?
– Ах, если бы я сама знала, – жалобно произнесла она. – Я родилась осенью 1777 года.
– Тогда тебе сейчас шестнадцать, скоро исполнится семнадцать.
– Выходит, что так, – застенчиво согласилась она. – А ты кто? Откуда?
– Я сын Сёльве. Ингрид, что жила в Гростенсхольме, приходилась мне бабкой по отцовской линии.
– Ясно, – беззаботно произнесла она. Подумать только, как хорошо она говорит. Винга сама удивлялась. Надо же, она почти ничего не забыла. Впрочем, с Хейке было легко разговаривать.
– Присядь-ка. Давай поговорим.
Винга послушалась и торжественно уселась. Момент был незабываемый! Один из рода Людей Льда вернулся в ее согн!
– Я слышала о проклятии, – сказала она. – Я поняла, что ты один из «меченых». Но я думала, что все «меченые» – злые.
Хейке хотелось ответить, что глубоко в душе у него спрятано нечто ужасное. Но он никогда не позволит этому ужасному выйти на поверхность и разрушить ее доверие.
– Однако твой предок Ульвхедин был не только злым. Да и Ингрид тоже.
– Нет! А Ингрид была такой красавицей! Он криво усмехнулся:
– Внешность и характер – две разные вещи.
– А вот и нет, – запальчиво выкрикнула она и тут же покраснела. Фу, как глупо! Нельзя так себя вести! А она еще старается произвести на Хейке хорошее впечатление. Показать, что она разумна и воспитана. Нельзя позорить своих родителей.
Он над чем-то задумался. Потом спросил:
– Так тебе действительно почти семнадцать? Никогда бы не подумал!
– А что, непохоже? – вконец сконфузилась Винга.
– Нет. Я думал, тебе не больше тринадцати. Но присмотревшись повнимательнее понял, что ты должно быть старше.
– И как это ты определил?
Он неловко обрисовал ее формы:
– По фигуре. По общему впечатлению.
– Но как ты определил? – повторила она.
– Ну… – Хейке пришлось нелегко. – Ну я просто чувствую, что ты не ребенок. – И прибавил со вздохом: – Все это только усложняет дело.
– Почему? – спросила она в третий раз.
– Я хотел взять тебя под свою защиту. Теперь это невозможно.
Он улыбнулся, увидев, что она снова собирается спросить «почему?», но тут же пожалел об этом.
И поторопился объяснить:
– Ты больше не можешь здесь жить. Да и я этого не хочу. Я живу в небольшом домике на краю согна. Мы могли бы жить там вместе. Один пожилой крестьянин, Эйрик, помог мне найти этот дом. Но теперь мы не можем жить вместе. Люди сразу начнут болтать. Видишь ли, жить в одном доме с ребенком или с почти взрослой женщиной – это две разные вещи.
– Я что-то не пойму.
Он взглянул на нее – уж не насмехается ли она над ним. Нет, она и вправду смотрела на него вопросительно.
Хейке вздохнул:
– Послушай меня. Мы с тобой вполне могли бы жить вместе. Ничего страшного бы не произошло. Да и как могло бы что-нибудь случиться? Но люди-то думают по-другому. Как, этот демон, этот монстр совратил саму невинность. В тюрьму их обоих! Тебя, может, и пощадят, но меня ни за что!
Винга задумалась, но не нашла в его словах никакого резона:
– Может, это и глупо, но не приводи больше никаких возражений.
– Ладно, устроимся по-другому. Но пока я не узнаю больше о Гростенсхольме, нам надо держаться подальше от этих мест.
– Там сейчас живет чужой. Переехал сюда весной.
– Я знаю. Герр Снивель. Я постараюсь получить усадьбу назад. Видишь ли, она принадлежит мне. Винга обрадовалась.
– Обязательно! А Элистранд? Там тоже кто-то поселился?
– Да. Его племянник с прислугой.
– О Господи, что им там надо? Это же мой дом! Пожалуйста, помоги мне получить его назад! Хейке задумался:
– Эйрик говорит, что это будет посложнее. Усадьба была продана с аукциона за неоплаченный долг. Но он еще сказал, что с этим не все чисто. Видишь ли, племянник главы аукциона не должен так получать собственность! А еще говорят, что он получил усадьбу за гроши, хотя другие крестьяне предлагали за нее намного больше.
– А ты справишься с этим?
Она осмелилась сказать ему «ты». Во-первых, потому, что он был ее единственным родственником, а во-вторых, потому, что чувствовала к нему полное доверие. И еще потому, что он был молод, и еще… Ей стало стыдно, но ведь так оно и есть на самом деле – он был так некрасив, что ни один человек с ним не считался.
Винга думала так не потому, что была плохая. Просто она вообще была низкого мнения о людях. Но только не о Хейке.
– Нет, я сам ничего не смогу. Чтобы почувствовать ко мне доверие, люди должны сначала пообщаться со мной некоторое время. Как правило, случается именно так. И я благодарен им за это. Но герр Снивель хитер, говорит Эйрик. Если он пронюхает о моих планах, то сразу перейдет в наступление, будет укреплять свое положение.
– А ты не мог бы… не употреблять такие сложные слова?
– О, конечно, извини.
Он стал объяснять более доступно. Винга понимающе кивала.
– Так что, мы должны скрываться от него?
– Во всяком случае, для начала. А пока пошли к тебе, сложим вещи. Ночь проходит, постепенно начинает светлеть. Они, скорее всего, придут пораньше, чтобы схватить тебя.
– Мне тоже так кажется.
Они встали, уничтожили следы от костра. Коза шла за ними.
– Винга, я не думаю, чтобы они хотели схватить тебя. Думаю, они хотят как лучше. Хотят помочь тебе вернуться к людям. Поселить тебя дома, обучить дикую Вингу хорошим манерам и почувствовать, что совершили доброе дело.
– Этого не должно случиться.
– Нет, этого не должно случиться. Потому что герр Снивель с племянником никогда не позволят кому-либо из Людей Люда жить в этом согне. И владеют они своей собственностью на весьма сомнительных основаниях.
– Да, – серьезно кивнула Винга. Она крепко ухватилась за руку Хейке и позволяла ему тащить себя через лес. Это она-то, такая самостоятельная! Она, знавшая в своем лесу каждую кочку!
Она и сама не понимала, почему так поступает.
Ее ладошка почти утонула в большой руке.
Хейке. Тепло его руки вселяло в нее чувство безопасности, которого она не испытывала уже много лет.
– Винга, расскажи мне о своей жизни дома, а потом тут, в этой усадьбе.
– Не знаю, захочу ли я. Боюсь, начну плакать.
– Что-то не так? Человек должен иногда поплакать.
Винга подумала про себя, а плакал ли он сам когда-нибудь. А причины для слез у него наверняка были. Жизнь его, по всей видимости, была нелегка.
– Знаешь, я не могу понять одного, – Винга бежала за Хейке вприпрыжку. – Откуда ты знаешь, куда я намереваюсь пойти или что хочу сделать?
– А я и не знал, чем ты собиралась заниматься.
– Нет, ты знал!
– Да, но это был не я. Мне помогли. Она резко остановилась. Он тоже. И только коза потрусила дальше.
– Помощь? – неуверенно произнесла она.
– Да. От наших предков. Они подсказывали мне, что я должен делать.
– Наши предки? Ты говоришь про отца с матерью?
– Нет. Они же не были отмечены. Ты понимаешь, мы обладаем некоторыми способностями. Мои заключаются в том, что я являюсь как бы посредником между нашими предками и живыми. Понимаешь, наши предки никогда бы не смогли помочь тебе. Потому что они не могут общаться с тобой. И они с нетерпением ждали того времени, когда я смогу вернуться домой. Через меня они могут помочь тебе. И им, конечно же, хочется, чтобы мы с тобой вернули Людям Льда то, что им принадлежит… Усадьбы!
– Да, – вздохнула Винга. – Подумай только, как была бы рада тетушка Ингрид, если б знала, что ты здесь! А ведь она, так же, как и я, ничего не знала о твоем существовании. А как она горевала, что некому передать Гростенсхольм!
Хейке мягко рассмеялся:
– Ингрид все знает! И она в прекрасном настроении, поверь мне! Ингрид сейчас в лесу и помогает нам.
– Ой, – глаза у Винги округлились. – Тетя Ингрид тут? Здравствуйте, тетя Ингрид! – Хейке засмеялся. – А кто еще?
Они пошли дальше:
– Конечно же, твой дед Ульвхедин.
– О, и дед здесь! А ведь я его так никогда и не видела. Очень жаль. Но он уже много лет назад умер. А кто еще?
– Еще двое. Но ты их не знаешь.
– Ну надо же!
– Одного из них зовут Тронд.
– Я знаю его! Вначале он был совершенно обычным молодым человеком, а потом вдруг словно с ума сошел. У него пожелтели глаза. И еще он пытался убить своего брата Тарье. Во время тридцатилетней войны.
– Так оно и было, – тихо сказал Хейке. – Так же, как и Сёльве. Он тоже был обычным человеком. А потом проклятие распространилось и на него.
– Сёльве? Твой отец? Но ведь…
– В другой раз, Винга, в другой раз. Видишь ли, мне так же тяжело говорить об этом, как и тебе о своем.
– Да, конечно. Но ты сказал еще двое. Кто этот четвертый?
– Женщина. Из давно прошедших времен. Она жила задолго до Тенгеля Доброго. Она довольно странная. Но она всегда помогает своим потомкам.
– Как ее зовут?
– Ее зовут Дида. Мне кажется, она жила во времена Тенгеля Злого. Во всяком случае, она очень много о нем знает. Я бы с удовольствием послушал рассказ о ее жизни еще раз.
– И ты с ними разговариваешь?
– Да. Для меня они как живые. Я и раньше встречал многих из них. Суль, например. Тенгеля Доброго, Мара…
– Я знаю. Он откуда-то далеко с востока.
– Точно. И еще однажды я – больше с ним никто не встречался, только я – встретил мужчину из далекого прошлого. Его прозвали «Скитальцем во тьме». Он не раз спасал мне жизнь. Но он не отсюда, не из Скандинавии.
– Тебе есть о чем рассказать, – медленно протянула Винга.
Хейке не упустил случая завоевать ее симпатии:
– О, я полон тайн. И самая главная из них всегда со мной.
Они снова остановились, на этот раз совсем недалеко от усадьбы.
– Всегда с тобой? – удивленно повторила Винга. – Покажи!
– Почему нет. Это корень мандрагоры. – Хейке развязывал шнурок на рубашке. – Ты наверняка слышала про него.
– Да-а-а-а, – дрожащим голосом согласилась Винга. – И он у тебя? А все думают, что он пропал навсегда.
В неярком свете весенней ночи девочка восхищенно рассматривала талисман. Рассказы о нем она слышала с самого детства, но думала, что все это сказки. Какой же он большой и какой… живой! Ну не по-настоящему живой, конечно, но создавалось такое впечатление, что он может в любой момент зашевелиться.
Слегка поколебавшись, она все же дотронулась до корня. Хейке почувствовал, что корень не против. Винга взяла корень и погладила указательным пальцем. Все это она проделала молча, не говоря ни единого слова.
Тут она заметила, что ее руки касаются груди Хейке, ощутила тепло его тела, щекотание волос. И рывком убрала руку.
Он вопросительно посмотрел на нее, но она не отвечала. Она не могла рассказать о том тайной огне, что пробежал по телу при прикосновении к нему. Она ничего не понимала, но интуитивно чувствовала, что об этом не говорят.
То, что она пережила, было очень приятно и в то же время ужасно!
Она оставила свои чувства при себе.
Хейке снова зашнуровал ворот рубашки, и они двинулись дальше. Небо на востоке посветлело; скоро встанет солнце. К восходу солнца им надо быть далеко отсюда.
– Совсем как тролли, – громко засмеялась девушка.
– Что ты имеешь в виду?
Она объяснила. И он тоже засмеялся.
Винга снова взглянула на парня. Ей в голову пришла дикая мысль: а что, если он и действительно горный король? Тогда ему надо прятаться от солнца. Пора торопиться в гору?
Потом она подумала о другом: она бы последовала за ним. В гору. Без колебаний!
В голове пролетели воспоминания о детских сказках. В детстве она не раз задавалась вопросом: почему у всех, уведенных в гору, всегда рождалось так много детей? Откуда они брались?
Теперь она уже взрослая. И ей совсем не хотелось ломать голову над этой загадкой.
Хейке помог ей выбрать и упаковать необходимые вещи. Старая тележка была в целости и сохранности. Оставалось только навьючить на козу все имущество. Скарб был не тяжел.
Можно пускаться в путь.
Винга в последний раз огляделась.
– Вряд ли я буду скучать по этому месту, – тихонечко пробормотала она.
– У меня не укладывается в голове, как ты смогла прожить здесь совсем одна, – сказал Хейке. – И обустроить это жилье. Я бы вряд ли стал двигать эти балки. Ведь все могло рухнуть тебе на голову. Пошли, нельзя терять времени. Сюда вот-вот придут!
– А как ты думаешь получить Гростенсхольм назад?
– Хорошо, что ты спросила только про Гростенсхольм. Сначала наши усилия надо будет сосредоточить на этой усадьбе. Не потому, что она моя, я не такой эгоист. Просто у них было мало причин конфисковывать ее. Я думал найти какого-нибудь честного чиновника – если такие есть, конечно.
– Помощника судьи?
– Это было бы лучше всего. Раньше один из наших предков, Даг Мейден, занимал подобную должность. Но это было в незапамятные времена. Так что мы не можем сослаться на него. Да и вряд ли о нем кто сегодня помнит. Но самое досадное в том, что герр Снивель сам занимает высокий пост. И очень влиятелен. Так, во всяком случае, говорит Эйрик. Так что нам будет непросто.
– Да уж, не так все весело, – констатировала Винга.
– Нельзя терять надежды. Мы еще не приступали к делу.
Винге очень нравилось, что Хейке все время говорил «мы». Он считался с ней.
Для того кто, подобно ей, так долго прожил вдали от человечества, это особенно приятно.
По дороге, вдоль опушки леса, шли две женщины. Увидев их, Винга инстинктивно бросилась прочь и спряталась в кустах.
Хейке поднял ее и, улыбаясь, заметил:
– Они не могут видеть нас. Ведь мы в лесу. Забудь, что ты когда-то была зверем. Теперь ты снова человек.
– Я в безопасности только тогда, когда ты рядом, – отвечала она.
– Потому что я сам как зверь?
– Может, и так. И это не в обиду тебе сказано, скорее наоборот!
– Да ты меня и не обидела вовсе. Они пошли дальше.
– Но сначала нам надо узнать некоторые подробности. Ты знаешь, например, сколько времени герр Снивель прожил в Гростенсхольме?
Она задумалась:
– Точно не помню. Но прошло не так уж много недель с тех пор, как я впервые увидела, как в усадьбе кто-то поселился.
Хейке кивнул:
– Тогда у нас есть шанс.
– О чем ты?
– О сокровище. Мы должны унести оттуда сокровище, прежде чем он обнаружит его и все уничтожит.
– А ты знаешь, где оно?
– Да. Тетя Ингрид мне рассказала. – Он улыбнулся. – О, Ингрид все знает. И ей очень хочется, чтобы мы нашли его!
– Она тебе сама об этом сказала? – боязливо осведомилась Винга.
– Нет, она ни словом не обмолвилась. Я сам чувствую.
– А все-таки, наверно, интересно быть меченым? – наивно спросила Винга. Он сразу посерьезнел:
– В этом есть, конечно, свои преимущества. Но я бы отдал все на свете, чтобы только стать обычным смертным.
– Ты хочешь сказать, быть красивым?
– Ты слишком бесхитростна, – сухо сказал он. – Да, именно это я и имел в виду.
Винга попыталась сгладить ту боль, что причинила ему своим вопросом:
– Но ведь все равно интересно. Не обязательно же быть красивым.
– Да, конечно. Оба замолчали.
– А как ты собираешься забрать сокровище? – безнадежным голосом спросила она. Ни за что на свете она не хотела обидеть своего нового друга, но так получилось.
Он ответил приветливо, как всегда:
– Я хотел пробраться в усадьбу ночью. И тогда…
– Мы вместе проникнем туда!
– Не говори глупости. Тебе туда нельзя.
– Кто лучше меня может спрятаться от людских глаз?
– Винга, я… Знаешь что, давай не будем обсуждать этот вопрос! Во всяком случае, я планировал пробраться на усадьбу через подвал.
– Так сокровище в подвале?
– Нет. Ты ведь знаешь, у нас в роду было много врачей. Целая комната отведена под… ну как сказать… лабораторию. Там много шкафов. Если открыть дверцы одного из них, найдешь потайную дверь. Там-то и лежит священное сокровище. Там же находится бутылка Ширы и все остальное. Если Снивель решит переделать дом, убрать все шкафы, то он может его найти. А этого, Винга, случиться не должно!
– Странно, почему Люди Льда не перепрятали сокровище после смерти Ингрид!
– Людьми Льда, девочка моя, были, между прочим, и твои родители, что жили в Элистранде. Они, вероятно, решили, что вскоре кто-нибудь из нашего рода приедет из Швеции и возьмет Гростенсхольм себе. Кто мог знать, что их поразит смерть! А потом осталась только ты.
– Да, – жалобно ответила она. – Я была тогда совсем ребенком. В душе. И я все еще играла в детские игры. И ничего не понимала!
– От тебя тогда никто ничего и не требовал. У тебя своих проблем хватало. Такая ужасная потеря, заботы об Элистранде.
Она задумчиво кивнула, глядя себе под ноги.
– А как ты думаешь забраться в подвал?
– Еще не знаю, – откровенно признался он. Винга задумалась. Предложить или не предложить?
– Хейке… может, я все же смогла бы тебе помочь?
– Что ты хочешь сказать?
– Когда я была маленькой, то часто приходила к тете Ингрид в Гростенсхольм. Однажды я получила хороший нагоняй, потому что могла свернуть себе шею.
– Что же ты сделала?
Она остановилась. За деревьями, на холме, виднелись потемневшие стены Гростенсхольма.
– Видишь вон ту башенку? Я решила удивить тетю Ингрид. Зашла я в обычную дверь, а спустилась с башни по лестнице.
Хейке остановился и взглянул на нее вопросительно. Коза рассеянно жевала свисавшую с телеги одежду.
Винга повернулась:
– Я просто взяла да и забралась на башню снаружи.
Хейке посмотрел сначала на Гростенсхольм, потом на Вингу:
– А что, там есть лестница?
– Нет. Я сначала взобралась на каменную стену, ставя ноги меж камнями. А затем ставила ноги на торчащие бревна.
Гростенсхольмский дом представлял собой сруб в лапу. И все равно! Хейке не мог представить себе, как Винга смогла забраться наверх. Дом был высок!
– И голова у тебя не закружилась?
– Кружилась. Но я просто не смотрела вниз. А по крыше ползти было уже проще.
Ему стало нехорошо уже от одной мысли об этом.
– Покажешь мне этот путь.
– Я хочу пойти сама.
– Не будь дурочкой!
– Но я не могу так, на пальцах, объяснить тебе дорогу.
Хейке надолго задумался. Затем кивнул:
– Хорошо. Ты победила. Пойдем вдвоем.
Вряд ли когда ему приходилось видеть такое сияющее лицо!
Но когда он упомянул про небольшой домик, снятый у Эйрика с сыном, она вдруг заартачилась.
– Разве он не находится совсем рядом с их усадьбой?
– Они совсем не опасны. Они ненавидят герра Снивеля. А нас, Людей Льда, любят. Кроме, пожалуй, Торы. Впрочем, она была не из рода Людей Льда. Они часто и тепло вспоминают тебя, переживают, беспокоятся – жива ли ты еще. Их тебе нечего бояться.
– Ладно, – Винга тихонечко освободила руку. – Тебя я признала. Ты как я. Но никого другого я видеть не хочу. Я могу жить в лесу.
– Нет, не можешь! Но, с другой стороны, со мной ты тоже не можешь жить. Я поговорю с Эйриком. Ты сможешь жить вместе с его внучкой.
– Нет! – уперлась Винга. – Я не могу, я не буду! – Хейке пришлось тащить ее за собой.
– Хватит ребячиться! – нетерпеливо бросил он.
Вскоре Хейке успокоился. Он вспомнил о том, что пришлось пережить Винге, как жизнь в одиночестве повлияла на ее развитие, как изменилась для нее жизнь.
Парень тяжело вздохнул:
– Сегодня переночуешь у меня. Но только один раз. Не будем давать почву слухам.
А про себя подумал: «Когда она ближе познакомиться с семьей Эйрика, с каждым из них, начнет им доверять, все станет проще». Он не мог оставить ее у себя. Слишком Винга стала взрослая. Люди любят посплетничать.
Как только Хейке успокоился, Винга тоже повеселела. Она следовала за Хейке словно послушный ягненок. Смиреннее, чем коза. Та пыталась бодаться, когда у нее отнимали такую вкусную зимнюю одежду.
– Вот тут я и живу, – вдруг сказал Хейке. Винга резко остановилась:
– Но это же старый дом Симена! Ты не можешь здесь жить!
– Почему нет? Он что, тоже умер от эпидемии?
– Нет. Но он бродит по дому.
– Какая ерунда! Я уже прожил здесь несколько дней, но так ничего и не увидел. А я, дорогая моя Винга, вижу скрытое лучше других. Фу! Теперь коза набросилась на твою зимнюю обувь!
Винга отогнала козу.
– Между прочим, как ее зовут?
– Зовут? – удивленно переспросила Винга.
– Именно. Неужели ты прожила с ней больше двух лет и не придумала для нее имени?
– Не-е-е-ет, я… Даже не знаю. Я обычно говорю «ко мне, глупая» или что-нибудь в этом духе.
– Ладно, назовем ее «Глупая». Ну, Глупая, оставь тележку в покое. В лесу и так масса еды.
– Да, но ее не так интересно щипать, – засмеялась Винга.
Винга поселилась в доме Симена вместе с Хейке и козой. Коза так и не поняла, почему ее оставили в загоне для скота. Она хотела быть вместе с Вингой, вот и все! Что это еще за глупости! И коза, конечно же, победила.
И все же Винга немного боялась. Если честно, то даже очень. Во-первых, потому, что дом находился на земле Эйрика. А во-вторых, она не была уверена в способности Хейке чувствовать привидения. Всему согну было известно, что умерший двадцать пять лет тому назад Симен изредка появлялся у калитки. Поэтому Винга позаботилась прежде всего о том, чтобы проделать запасное отверстие в изгороди. Ей совсем не хотелось рисковать и встретиться кое с кем нос к носу у калитки.
Хейке только качал головой.
У него хватало своих забот – надо было найти Винге место для ночлега. А если точнее, то найти место себе. Естественно, единственная в доме кровать досталась Винге. Дом Симена был в более хорошем состоянии, чем Вингина усадьба. Но Винге тут не нравилось. Тут не та атмосфера, настаивала она. Тут даже стены живут.
– Послушай, Винга, – строго произнес Хейке. – Это мне в жизни не повезло, потому что я обладаю такой интуицией, а не тебе. В этом доме не произошло ничего страшного; старики умирали здесь своей смертью.
Она вздрогнула от такого ответа.
– А теперь иди и ложись, – с заботой проговорил Хейке. – Ты все жмешься ко мне, как испуганная городская девчонка! Пойди приляг. Правда, уже утро, но мы совсем не спали этой ночью. К тому же ты много пережила. А вечером пойдем вызволять сокровище.
– Ага! – с энтузиазмом согласилась она. – Я и вправду устала. А ты? Тебе тоже надо поспать.
Он не стал рассказывать Винге о том, что охранял ее круглые сутки.
– Я прилягу на солнышке.
Она вмиг оказалась около него. Движение ее было почти неуловимым:
– Я тоже.
Хейке заглянул в ее большие, полные решимости глаза и не смог удержаться от улыбки.
– Нет, – спокойно произнес он. – Но если тебе что-нибудь понадобится, я рядом.
В одном Винга была уверена. Ее инстинкт, обострившийся от долгой жизни в лесу, подсказывал ей, что для нее этот дом опасен!
Коза, с глупым выражением на морде, выпустила несколько темных горошин на только что подметенный пол. Хейке огорченно вздохнул. Надо было подметать.

1 Следующая страница


Маргит Сандему - Демон и Дева

Демон и Дева 2

4

Несмотря на все свои заверения, Винга уснула через две секунды. А Хейке в это время заходил в бедную гостиную Эйрика. От усталости у него ввалились глаза, вытянулось лицо.
– Ну что, привел бедняжку домой?
– Угу. И тут-то и начинаются мои заботы.
– Вот как?
– Эйрик, она ведь уже не ребенок! Мы не можем спать с ней в одной комнате. Народ начнет трепать языком.
Эйрик беззубо улыбнулся:
– Тебя заботят только сплетни?
– Я-то себя знаю, – коротко отвечал Хейке. – Но я даже не знаю, как быть…
– Пусть поживет у моей внучки.
– Она страшно боится людей.
– Тогда ты можешь переехать ко мне, а она пусть поживет одна в доме Симена.
– Она боится. Говорит, там полно привидений.
– Да, об этом говорят. Но я никогда ничего не видел.
– Привидений там нет, это я знаю точно. Но она мне не верит.
– Бедное дитя! Верно, не так уж весело ей пришлось! А что, сплетни тебя очень заботят? Лучше, чтобы о ней никто не узнал. Тогда и Снивель ничего не узнает. А мы никому ничего не скажем. Про тебя же мы молчим!
– Да, я знаю. Спасибо вам. Но как… Эйрик снова ухмыльнулся:
– Да уж, забот у тебя хватает! Хейке покраснел:
– Да нет, все не так. Она ведь совершенно неопытна, а я… вообще к женщинам непривычен. Я даже не знаю, как мне себя вести с ней. Подумай, вдруг она станет настаивать, чтобы мы спали в одной кровати?
– Уж я бы не отказался, – хихикнул Эйрик. – Но я знаю, ты рыцарь. По тебе сразу видно. Так поговори с ней серьезно. Скажи, если она подойдет к тебе слишком близко, что ты животное, пожирающее дев!
– Так я поступать, конечно, не буду. Впрочем, у меня есть от этого средства. Но вот еще: Винге нужна другая одежда. Она настолько выросла из старой, что та того и гляди лопнет… по швам.
– Не красней, парень. Это совершенно естественно. Посмотрим, есть ли что у моих женщин, – прокудахтал Эйрик. – Она, верно, уже не та куколка, что жила когда-то в Элистранде.
– Спасибо, Эйрик. Я даже не знаю, как благодарить.
– Ммм, нам неплохо платят, – пробормотал старик. – Если поможешь нам избавиться от Снивеля, будет просто великолепно.
Хейке скоро вернулся домой с узлом под мышкой. Он прокрался в комнату – Винга спала, забыв о всякой осторожности, как ребенок, который знает, что родители рядом.
Хотя, конечно, Хейке надо отдать должное – он умел двигаться бесшумно.
«Куколка из Элистранда!» – вспомнил он слова Эйрика, разглядывая спящую. Когда она была девочкой, да. А сейчас ресницы отбрасывали подрагивающие тени на округлые щеки. По-детски озабоченный рот. Словно только что получила взбучку и не поймет за что. Небольшой, красивый нос. Светлые волосы, так редко встречающиеся у Людей Льда, рассыпались по одеялу. Лицо обрамлено маленькими, короткими кудряшками.
Но это уже не куколка. Скоро, совсем скоро она станет взрослой женщиной!
Хейке взглянул на платье, что нес под мышкой. Простое, из домашнего льна. Грубоватое и колючее. Платье явно носили. Хейке взял горшок с остатками чистой воды. Вынес все на улицу, постирал платье и повесил его сушиться между березами.
– Не жевать, – строго приказал козе, расположившейся неподалеку и жевавшей весеннюю траву. И все же перевесил платье повыше. На всякий случай. Печальный опыт уже имелся.
Хейке Линд из рода Людей Льда нашел защищенное от солнца место, расстелил шкуру и свернулся на ней клубком. Вскоре он уже крепко спал.
Просыпался Хейке медленно. Ему казалось, что он видит ангела с нимбом над головой. Это была Винга, а в спину ей светило солнце. Она трясла его и спрашивал:
– Хейке, ты голоден? Я приготовила поесть. Он смутился. Быстро сел и постарался выглядеть бодрым. Но это ему не удалось.
Солнце стояло низко. Должно быть, уже наступил вечер.
– Ты сказала поесть?
Даже голос ему не повиновался. Какой-то неясный шепот. Он прочистил горло.
– Да, приготовила, что нашла. Откуда у тебя вся эта еда?
Был ли в ее голосе оттенок подозрительности, или ему только послышалось?
– Эйрик достал мне все это неизвестно откуда. Я хорошо плачу ему. Видишь ли, денег у меня достаточно. Тетя Ингела хорошо управлялась с капиталом Сёльве. Все это по наследству перешло ко мне. Так что обхожусь. Даже непривычно. Ведь я всегда был очень беден.
Винга кивнула. Она была смущена. Взгляд устремлен на какой-то предмет позади нее. Все так же необъяснимо подозрительна.
– У тебя есть здесь женщина? – застенчиво спросила Винга.
Он оглянулся. Платье уже успело высохнуть.
– А, это! Это тебе. Мне дал его Эйрик. Его невестка уже выросла из него. Она, правда, хотела перешить его для своей дочери. Но пока его дали тебе.
Заметил ли он выражение радости на лице Винги? Она побежала рассматривать свою новую собственность.
– Это я его постирал.
Она рассеянно кивнула. Ей было приятно.
– Я должна его померить! – объявила девушка.
Хейке и рта не успел раскрыть, как Винга стянула с себя платье и осталась в одной сорочке, которая скрывала от взора только самое необходимое, но ни миллиметра больше. Он резко отвернулся, чтобы не смущать девушку. Но ей даже не пришла такая мысль в голову! Она весело щебетала о том, что уже целую вечность не примеряла обновки. Ай, как интересно!
Хейке был потрясен увиденным. Округлые руки, ноги запечатлелись в его памяти накрепко, хоть он и видел их короткое мгновение. А солнечный свет осветил то, что скрывала рубашка…
У Хейке сохранились травы, что он однажды получил от Суль. Эти травы помогали заглушить боль. Может, настало время выпить их снова?
Нет, все это ерунда. Он стал слишком осторожным. Ведь он даже не знает эту девушку. Прошел один день с тех пор, как они познакомились. Винга еще ребенок. Как она может на него повлиять?! Он ей как отец. Нет, неправда. Как старший брат. Именно так.
– Ну вот. Как я выгляжу? Тебе не кажется, что оно мне здорово велико?
Он посмотрел на нее и не смог удержаться от улыбки. Невестка Эйрика явно была совсем другого сложения. В этом платье смогли бы уместиться две Винги.
Придерживая платье у талии, она озабоченно смотрела на свои ноги.
– Подожди, я помогу тебе! Надо бы его чем-нибудь подвязать!
– Может, тут есть подвязка с изнанки? – она тут же вывернула платье. В этот раз за платьем последовала и рубашка. Отвернуться Хейке не успел.
– Винга! – прошептал он и рывком дернул платье вниз. Но он увидел достаточно. Винга стала взрослой женщиной. Забыть это Хейке не мог.
– Ты когда-нибудь слышала о трусах? – выдавил он, туго затягивая веревку вокруг талии Винги – слишком даже туго. Но он находился в состоянии аффекта.
Винга опустила глаза:
– Я выбросила их. А потом забыла, что они есть.
Хейке горько пожалел о том, что спросил. Она, в сущности, совсем еще ребенок. Сирота, покинувшая Элистранд с козой и небольшим скарбом. Вероятно, Элисабет ничего не успела рассказать ей о жизни взрослой женщины. А он только ворчит на нее! Надо быть сдержаннее. Хотя он тоже частенько вел себя так же.
Он неловко погладил ее по нежной щеке:
– Прости меня, Винга! Я вел себя необдуманно.
Счастливая, Винга обняла его и прижалась щекой к груди Хейке. Она доставала ему только до груди.
– Не надо! – но у него не хватило сил отодвинуть Вингу от себя. Он сглотнул и крепко обнял ее за талию, чтобы незаметно было, как дрожали руки. Забыть увиденное было непросто.
– Ты что-то говорила про еду? – выдавил он.
– Ага! Пойдем покажу.
И тут же запуталась в юбках. Хейке помог ей подняться.
– Что-нибудь придумаем, – пообещал он, мало представляя себе, как это можно сделать. Таких вещей, как нитка с иголкой, у них не водилось.
Ели молча. Еда была хорошая, но необычная. Хейке не стал вдаваться в детали и комментировать сочетание масла с кольраби, хлеба, смешанного с водой и приправленного самогоном. Он никак не мог понять, как Винга смогла пережить не одну зиму, будучи в полном одиночестве. У него сжималось сердце от одной мысли об этом.
Но он не хотел огорчать ее и давать урок готовки. Лучше готовить самому и надеяться, что она последует его примеру.
Поев, он горячо поблагодарил девушку. Она улыбалась самой приветливой улыбкой.
– Я выспался. Как ты? Да, она тоже.
– Хорошо бы достать сокровище прежде, чем с ним что-нибудь произойдет. Как насчет сегодняшней ночи?
– Хорошо, – она закружилась от восторга. Потом спросила, как они будут действовать.
– Надо разработать план. Мы не должны совершить ошибки.
Во время обсуждения плана Винга прижалась к Хейке, всячески выказывая свое усердие. Было слишком рано что-либо предпринимать. Слишком светло.
И они решили рассказать друг другу о своей жизни.
Винга начала первая. Хейке услышал много нового об Элистранде, о счастливой жизни. Теперь Винга понимала, что ее отцу не всегда было легко. Времена были тяжелые, один неурожайный год следовал за другим. А государство требовало от крестьян все больше и больше. Но девушка тогда ни о чем таком и не подозревала. О тех временах у нее сохранились самые теплые воспоминания.
– Да, сейчас я понимаю, что не всегда вела себя хорошо, – горько сказала она.
– Да уж, – Хейке был здорово взволнован ее близостью, но старался не показать этого.
Потом Винга рассказала о смерти родителей. О том, как все сразу стало мрачным в ее жизни. О бросивших ее работниках. Она не знала, что работникам надо было платить деньгами и продуктами, а они сами молчали. Они просто уходили. Один за другим… А потом появился герр Снивель…
Хейке хотел узнать о нем как можно больше, и Винга рассказывала и рассказывала…
Их объединила ненависть к герру Снивелю и его племяннику.
Потом наступила очередь Хейке. Эта история была долгой! Она часто прерывалась Вингиными восхищенными возгласами: «Ну да-а-а…» Ей было особенно интересно узнать о его сверхъестественной силе. Хейке как мог сокращал рассказ о Штрегешти. Винга просила рассказать еще и еще об ужасной ведьме Ансиоле. Она торжественно пообещала молчать, и только тогда Хейке поведал ей ужасную правду о смерти Сёльве. Винга плакала, теснее прижимаясь к Хейке, и заверяла, что ему пришлось намного труднее, чем ей самой.
– Ну-ну, – давай не будем соревноваться в том, кто расскажет самую душещипательную историю! Я тоже был счастлив. У Елены и Милана. Условия были нелегкие, но всем было хорошо.
Винга подняла голову и посмотрела на него влажными от слез глазами:
– У тебя были счастливые годы? Но когда? Сейчас ты не счастлив?
– Что еще ты пытаешься выудить из меня? – улыбнулся он. – Мне придется штурмовать еще один окоп. А точнее два. Вот когда мы с тобой будем владеть я – Гростенсхольмом, а ты – Элистрандом, тогда мы и будем счастливы. Как ты считаешь?
Винга долго и мечтательно смотрела на него:
– От одной усадьбы до другой чертовски далеко.
– Что за глупости, – Хейке поднялся. – Пора отправляться в путь. Уже стемнело. Сегодня ночью в Гростенсхольм наведаются гости!
Они сильно нервничали, когда пробирались вдоль края поля. Чем ближе они подходили к Гростенсхольму, тем выше казалась башня.
Вдруг Хейке так резко остановился, что Винга налетела на него.
– Прекрасная усадьба, – прошептал он. – И она моя! До сих пор в голове не укладывается!
Коза осталась дома. Ее достоинство было унижено. Коза была привязана в сарае. Винга настаивала на том, чтобы коза тоже жила в доме, но тут Хейке был непреклонен. Чистоту в доме наводил он, пусть и не идеальную.
– Тут мы не можем перейти через поле, – проговорил Хейке. – Нас могут заметить. Придется обходить все вокруг и держаться края леса.
– Ну что ж.
Они пошли дальше.
– Знаешь, когда я проснулась и не нашла тебя, меня обуял дикий страх…
– Испугалась привидения старика Симена? – фыркнул Хейке.
– Нет, нет. Я подумала, что ты исчез навсегда и я больше никогда тебя не увижу.
– Хм, – хмыкнул парень.
– Не исчезай, Хейке, обещай, что не исчезнешь!
– Да не исчезну я никуда, – чуть не прошипел он.
Хейке понимал девушку. Он – единственный человек, которого она встретила после длительного одиночества. К тому же он из рода Людей Льда. Один из тех, кому она могла доверять и кому поверила.
– Я так счастлива, – восторженно продолжала она, идя следом. – Когда я рассказывала тебе о своей одинокой жизни, я готова была разрыдаться. Только оттого, что испытываю облегчение: все заботы и страхи позади. Но я сдержалась. Видишь, какая я молодец!
– Не знаю, не знаю. Было б лучше, если б ты слегка всплакнула. Так легче.
– Вечно ты ни во что не ставишь мои подвиги, – с досадой произнесла Винга. – Но человек должен познать сам себя.
– Давай. Теперь ты в безопасности.
Дальше шли молча. Вдруг Винга вскрикнула.
– Что такое?
– Тут одни колючки! Маленькие, противные, с крошечными шипами. Их потом никогда не вытащишь. Неужели нельзя пойти другой дорогой?
Хейке огляделся:
– Вокруг очень густой лес. Погоди, я помогу тебе…
– Я сама их вытащу.
– Но ведь ты сказала «никогда».
– Ну, это было совсем маленькое «никогда».
Сделав пару шагов, Винга снова наступила на колючку.
– Хорошо бы тебе иметь обувь, – сказал он, глядя на то, как Винга вынимает новые колючки.
– У меня нет обуви. У всех башмаков либо истерлась подошва, или они стали мне малы. Хейке немного поколебался:
– Ладно, залезай мне на спину. Хейке придерживал ее за ноги и старался не думать, что под платьем у нее ничего нет. Винга ласково прижалась к шее парня:
– У тебя такие красивые непослушные волосы. Прямо как у козы. Ну как же ты мне нравишься!
– Сиди тихо, – смущенно пробормотал он. Руки Винги обвили его за шею:
– Подумать только, какие у тебя широкие плечи. Можно потрогать?
– Только не сейчас.
Винга потянулась мягко, словно кошка. Заиграли мускулы на ногах. Девушка поболтала босыми ногами. Она сидела, тесно прислонившись к спине Хейке, и он ощущал каждое движение Винги.
– Будь так добра, сядь как следует. Она тихонько засмеялась. Потрепав парня по волосам, куснула за ухо.
– Скачи, мой жеребенок!
– Я не твой жеребенок!
– А вот и да! Ты очень похож на жеребца, что был у моего отца…
Он промолчал. Тогда Винга рассказала ему на ухо, что один раз видела, чем этот жеребец занимался.
– Послушай, – кротко проговорила она, – тебе нравятся мои ноги?
Она поболтала ногами.
Хейке тихонько застонал. Только сейчас он понял, что должен не только защищать Вингу, а сам должен защищаться от нее. Винга слишком доверчива. И если он не возьмет себя в руки, ситуация может выйти из-под контроля.

5

В эту ночь им бы совсем не помешал лунный свет. Но от небольшой, нарождающейся луны, блекло сиявшей на майском небосклоне, толку было мало. «Впрочем, нам даже на руку темная ночь», – подумал Хейке. Так легче скрыться.
Парень и девушка стояли у старых стен Гростенсхольма. Хейке погладил камни. «Все это по праву принадлежит мне, – пронеслось у него в голове, – и я получу усадьбу назад. Хотя, конечно, такой человек, как Снивель, никогда не отдаст ее добровольно. Он знает законы Норвегии. А я нет.
Мы могли бы попросить о помощи хозяина Арва Грипа, члена Риксдага* <"Парламент Швеции."> и председателя суда присяжных. Арвида Э. Поссе. А почему бы не обратиться к самому Арву Грипу? Он знает законы».
Хейке вздохнул.
«Но они оба шведы и не имеют никакого влияния в Норвегии. Хорошо бы обратиться к знающему законы человеку, как, например… да хотя бы герр Снивель».
Самое страшное и ужасное заключается в том, что именно он и есть их главный противник.
Но все это потом. А сейчас надо было выручать колдовские и лечебные травы. Легендарное сокровище Людей Льда.
Тут Винга указала на угол дома в старой, заросшей части сада. Именно там она взбиралась по стене.
Хейке взглянул вверх. У него закружилась голова. Сначала идет высокий фундамент, давший Гростенсхольму свое название* <"Дословный перевод с норвежского слова «Гростенсхольм» означает «Холм из серого камня».">, потом бревенчатая стена.
К тому же дом только недавно просмолен. Хорошо же они будут выглядеть!
– Ты сейчас похож на самого дьявола, Хейке! Посмотрел бы ты, каким ярким желтым светом светятся твои глаза! – фыркнула Винга.
– Я так страстно хочу заполучить обратно то, что принадлежит мне, – мягко прошептал он в ответ. – Ведь это моя усадьба! Но внешность бывает обманчива. Во мне нет ничего демонического!
– Очень жаль, – пробормотала она.
– Что ты хочешь сказать? Ты, например, выглядишь как сама невинность. Вот в твоем случае внешность как раз обманчива!
– А именно? – она смотрела на него преданными глазами.
– Кто знает.
Но жизнь Хейке здорово изменилась с того момента, как он встретил Вингу. Все стало легко, словно появился какой-то свет. Они могли шутить почти обо всем. Никогда еще Хейке не испытывал такого доверия к другому человеку.
Но это опасно, ох, как опасно! Винга в душе еще совсем ребенок. Хейке не должен забывать об этом.
И потом, он ведь ничего для нее не значит. Придет время, и ему надо будет найти для нее хорошего, красивого мужа, которым она могла бы гордиться. Красивого, конечно, необязательно. Это несерьезно. Да и Винга не такая. Он имел в виду парня с нормальной, человеческой внешностью.
– Кто полезет первым? – шепнула она.
– Жди здесь. Я полезу один. Тут девушка вспылила:
– Думаешь, найдешь дорогу в такой темноте? Это совсем не так просто, могу тебя заверить. Первой полезу я.
И стрелой промчалась к фундаменту. Хейке ничего не оставалось, как последовать за ней.
Довольно скоро он понял, что Винга выбрала единственно возможный путь наверх.
Однажды, а было это, должно быть, давным-давно, стена слегка покосилась. Совсем чуть-чуть, опасного в этом ничего не было, зато появился небольшой выступ, за который можно было ухватиться. Выступ шел вдоль всей стены, но не вертикально или горизонтально, а как-то наискосок, зигзагом. Дорогу приходилось искать на ощупь. Винга была совершенно права: подняться наверх по этому выступу мог только тот, кто хорошо знал его направление. Особенно сейчас, в темноте.
Хейке весил намного больше Винги, да к тому же был выше ростом. Поэтому ему приходилось нелегко. Мягкие кожаные башмаки скользили по камням, а выступ был слишком узок. Пришлось остановиться и сбросить башмаки. Они почти неслышно упали на землю.
Винга добралась до бревенчатой стены. Там она остановилась подождать спутника.
Молча указала дальнейший путь. Хейке почувствовал, как кровь быстрее побежала по жилам. Неужели они действительно справятся? Винга решила, что Хейке все понял, и стала карабкаться дальше. Ему ничего не оставалось, как следовать за ней.
«Только не смотреть вниз», – командовал он сам себе во время этого кошмарного восхождения. «Перелезай с одного бревна на другое и забудь, что тебе предстоит еще долгий путь. Не думай о том, что чем выше взбираешься, тем страшнее падать!»
Ему некогда было подумать о том, что прямо над ним по стене ползет привлекательнейшая девушка, под юбкой у которой ничего нет. При этом девушка самым бесстыдным образом расставляет ноги пошире. И хотя Хейке старался смотреть в другую сторону, ему все же приходилось время от времени поднимать голову, чтобы решить, за какой выступ уцепиться.
Спасибо тебе, темнота…
Наконец Винга добралась до конька крыши.
Хейке слабо представлял как они будут перебираться через него! Но на самом деле все оказалось намного проще. Концы бревен выдавались далеко вперед, так что перелезть через конек не составило особого труда.
Хейке вздохнул с облегчением. Ему совсем не хотелось показывать девушке, лазающей как обезьянка, насколько он боялся.
Потом стало еще легче. Крыша была пологая, и совсем скоро они очутились у башни. По крыше ползли с большой осторожностью, так что если на чердаке кто и спал, услышать их не могли.
Чердак был большой, полный тайн. Все так, как описывала Винга. На чердаке было пусто.
Поглядев друг на друга, парень и девушка радостно улыбнулись друг другу. Начало удалось на славу. Хейке проверил слуховое оконце. Оно было открыто. Да и кого было бояться на крыше!
Откуда им было знать, что двести лет тому назад это было излюбленное место Дага и Лив. Они любили сидеть у оконца и смотреть на Гростенсхольмский согн.
Пара влезла на чердак. И снова Винге пришлось показывать дорогу. Хейке был несколько подавлен. Забираться тайком в свой собственный дом!.. Но ему ничего не оставалось, как послушно следовать за Вингой.
Чердак был намного больше, чем казалось Хейке. Лунный свет проникал на чердак через два слуховых оконца. Какие огромные размеры у чердака! Но… Что это?
Винга пихнула парня. Поднявшись на цыпочки, прошептала в самое ухо:
– Ну что ты встал, словно соляной столп? Что случилось?
Он не сразу ответил. Предостерегающе взяв за локоть, прошептал:
– Здесь кто-то есть. Я чувствую… вибрацию.
– Кто-то из врагов?
– Нет, что-то другое. Винга, на чердаке есть нечто, имеющее отношение к Людям Льда.
– Что ты предполагаешь?
– Не имею ни малейшего понятия.
– Где оно… – вполне логично осведомилась она.
Хейке остался недвижим. Она даже могла почувствовать, как он ищет вибрацию. Надо было только стоять тихо и пытаться воспринимать происходящее.
Она многого не понимала. Вспомнила, что он рассказывал ей, как на дороге в Сконе вдруг почувствовал вибрации смерти. Вибрации шли от могилы одной из Людей Льда.
Одними губами Винга спросила:
– Кто-то мертвый?
– Нет, эти вибрации не имеют никакого отношения к человеческой жизни. Они какие-то режущие, звенящие. Наверняка очень важные. Здесь… Они идут отсюда, сейчас стали более ощутимыми…
И он направился в один из углов чердака. И резко остановился…
– Ингрид, – пробормотал он.
– Что? Что ты хочешь сказать?
– Разве ты не видишь Ингрид? Ах да, конечно. Она стоит перед нами и хочет, чтобы мы остановились.
Винге стало ужасно интересно. Она слегка поклонилась.
– Здравствуйте, тетя Ингрид! Вы здесь? Послышался далекий, кудахтающий смех.
– У вас такой молодой голос! – громко прошептала девушка и уцепилась за руку Хейке. Все же не очень приятное ощущение.
Хейке успокаивающе сжал ее руку:
– Ингрид очень молода и красива. Снова кокетливый смех.
– Но тетя Ингрид была ужасно старая!
– Сейчас нет. В жизни человек проходит разные стадии развития. Почему же он должен представать в своем последнем, увядающем облике?
– Ты прав. Это было бы несправедливо. И не так интересно. Я тоже хочу быть там молодой.
Хейке не стал напоминать ей о том, что она не была отмеченной. Ему лично не хотелось думать о смерти в двадцатилетнем возрасте!
– Что хочет тетя Ингрид?
– Она просит нас не ходить туда, в угол. Она говорит, что там для нас ничего нет.
– О, Господи! Как будто там труп лежит.
– Нет-нет, речь идет совсем о другом. Ингрид говорит, что нас ждут важные дела и надо думать о них.
– Получить назад усадьбы? Или речь идет только о сокровище?
– И то, и другое. А теперь помолчи, когда говорят взрослые!
Краем глаза он увидел, что его слова обидели девушку.
На чердаке было полутемно. Но если бы прямо перед ними стоял человек, Винга бы его разглядела.
Она слышала, как Хейке что-то бормотал в ответ и сам, в свою очередь, задавал вопросы. Но он говорил так тихо, что расслышать что-либо было невозможно.
Он часто улыбался, а иногда смущенно посмеивался.
Винга начала терять терпение. Быть в стороне от событий не так уж приятно.
Она совершенно не чувствовала страха. Она, так боявшаяся привидений! Винга не воспринимала предков Людей Льда как привидений. Она называла их духами. А все духи – хорошие.
Наконец разговор закончился. Хейке взял девушку за руку и потянул за собой.
Винга обернулась на прощание:
– До свидания, тетушка Ингрид! И снова послышался негромкий смех.
– Она много занималась тобой, когда ты была ребенком. Ты была очень избалованной и своенравной, но…
– Вот уж избалованной я не была.
– Ладно. Не была. Но вела себя так.
– Вот это может быть. Особенно, когда я вспоминаю себя тогдашнюю…
– Ты и сейчас так себя ведешь. Иногда. Но в этом нет ничего страшного. Наоборот, может быть доказательством сильной воли. С трудом подчиняешься другим.
– Да, – горько согласилась она. И поменяла тему. – Почему я не могу видеть тетю Ингрид? – хныкала она, в то время как они тихо пробирались по чердаку.
– Потому что ты обычная.
«И вовсе я не обычная», – хотелось возразить Винге. Но она промолчала.
– И что же, обычные люди не могут их видеть?
– Почему же. Петер видел их в Штрегешти. Потому что это было необходимо. Но они предпочитают не показываться. Для этого должны быть веские причины.
– Вы так долго разговаривали. Что тебе сказала тетя Ингрид?
Хейке ухмыльнулся. И прошептал, остановившись:
– Она сказала, что у меня хватит с тобой забот.
– Ну, – разочарованно протянула она в ответ.
– О да, но при этом она так весело смеялась, что я так и не понял, что она имеет в виду. И еще она просила меня хорошо приглядывать за тобой.
– Очень трогательно.
– Ты обиделась? И зря. Мы говорили в основном о сокровище и о Гростенсхольме.
– А об Элистранде?
– Не так много. Но пошли!
– Подожди! А почему мы не можем пойти в угол и посмотреть, что там?
– Мои способности недостаточны.
– Ничего не понимаю.
– Забыла, кого ждут все Люди Льда? Одного… со сверхъестественной силой.
– Так это не ты?
– Нет, почему ты так считаешь? Я всего-навсего Хейке. Тот, кто придет потом, только он сможет справиться с тем, что там, в углу.
– Но почему? Это что, так опасно?
– Само по себе нет. Но оно ведет к Тенгелю Злому.
– Ой!
– Вот так. Видишь ли, сначала Люди Льда не понимали, насколько это опасно. Двум нашим предкам эта находка стоила жизни.
– Кому?
– Колгриму и Тарье.
– Точно. В книгах Микаеля было написано, что они что-то нашли на чердаке.
– Книги… Это тоже трагедия. Книги исчезли.
– Пропали? Вовсе нет! Они у меня! Хейке недоумевающе посмотрел на Вингу.
– Ну ты же можешь понять… Я не могла оставить их в Элистранде. И взяла с собой, – поторопилась Винга с объяснениями.
– В ту усадьбу? А потом взяла в дом Симена? Но где же они? Книги должны быть невероятно тяжелыми.
– Ты же сам их и нес. В корзинке для сыров. Хейке уставился на нее. Потом засмеялся:
– А я всю дорогу гадал – как от одной-единственной козы может быть столько сыра!
Он наклонился к девушке, взял ее лицо в свои ладони и в восторге поцеловал в лоб.
Винга счастливо улыбнулась:
– А мама не целовала меня в лоб, а кое-куда еще.
– А я целую тебя в лоб, – строго проговорил он.
– Хейке, но что же там все-таки в углу?
– Мне лучше не знать.
– Но ведь любопытно же!
– Не только тебе, – горько улыбнулся он.
– А что тетушка Ингрид рассказала тебе о сокровище?
– Что давно пора его отсюда вызволить. Она рассказала много полезного о Снивеле и об остальных, обосновавшихся в доме. У них тут есть, между прочим, собаки.
– Ой, мы не сможем…
– Успокойся. Дида, о которой я тебе говорил, отлично управляется с животными. Пока мы тут, в доме, она гипнотизирует их с помощью заклинаний. Мар тоже обладает такими способностями. Умеет заклинать.
– Ага, Мар и Шира, все в Тарай-гае. Хейке… я совсем запуталась. Разве не говорили, что Ханна, колдунья из долины Людей Льда, Тенгель, Силье и их дети – единственные в роду! А теперь вдруг обнаружилось, что нас так много!
Губы Хейке тронула улыбка:
– Думаю, Ханна просто не знала всего. Ведь ее способности тоже были ограничены.
– Да, наверно, ты прав. Надо спешить, – вдруг очнулась Винга.
– Да. Некогда стоять да болтать.
И почему он всегда поддразнивает ее? Разве она виновата в том, что они все еще стоят на чердаке?
Конечно. Без сомнения.
Хейке открыл дверь, ведущую на лестницу, и они стали тихо и осторожно спускаться вниз.
– Знаешь, что… – опять начала Винга. Хейке только шикнул на нее. Болтать было некогда.
Они спустились на второй этаж. Винга хорошо знала дом; Хейке руководствовался указаниями Ингрид. Не тратя даром времени, они стали спускаться дальше. Снивель и его люди ночевали на втором этаже.
Внизу можно было немного расслабиться. Они легко нашли помещение, в котором Маттиас устроил приемную для пациентов. Как давно это было! Бог знает, в каких целях использовали эту комнату сегодня, но шкафы по-прежнему стояли на местах.
Хейке нашел третий шкаф слева и открыл дверь. Шкаф был полон связками бумаг, кассовыми книгами, архивами. Хейке и Винга не могли рассматривать все подробно.
Они работали молча и быстро. Хейке вытаскивал бумаги из шкафа, а Винга складывала на пол.
Наконец из шкафа исчезла последняя пачка.
В доме не было слышно по-прежнему ни звука.
Хейке знал, как открыть потайную дверь. С небольшим щелчком отошла задняя стена шкафа. В потайном отделении было полно коробочек.
Услышав, как щелкнула потайная дверь, молодые люди оцепенели. Но в доме не раздалось ни звука.
«Крепко же они спят», – подумала Винга. Однако не посмела открыть рта.
Хейке расправил взятый с собой мешок и осторожно – так, словно это были хрупкие золотые вещи, сложил все коробочки в мешок.
Винга всегда испытывала особое чувство, прикасаясь к вещам Людей Льда. Она так давно не общалась с людьми, ей так не доставало общества! А с Хейке у них было так много общего! Да и с кем еще она могла испытать такое чувство беззаботности. С кем еще она могла чувствовать себя так уверенно и надежно! Даже если бы ей встретился кто-нибудь другой, она бы не смогла раскрыться перед ним так, как перед Хейке. Даже после всех долгих лет одиночества. А с Хейке она была сама собой. Она побоялась бы раскрыться кому-нибудь другому, считала бы его опасным и не смогла бы побороть свою застенчивость. А с Хейке все было по-другому!
Внутренний голос подсказывал ей, что тут дело еще и во внешнем виде Хейке. Ему трудно было обрести друзей. Девушки смотреть на него боялись. Он полностью принадлежал ей, зависел от нее.
Мысли эти были достойны осуждения, но она не первая пользовалась такими аргументами, чтобы удержать друга.
Во всяком случае Винга была честна!
Она, конечно, немного боялась его. Это так. Иногда у нее мурашки пробегали по спине, но это было только приятно. В теле чувствовалось некое возбуждение. Он ведь был больше демоном, чем человеком… Хейке привлекал неопытную девушку.
Хейке благоговейно вздохнул, держа в руках некий предмет. Он держал его осторожно-осторожно.
Теперь Винга рассмотрела как следует – этим предметом была достаточно объемная шкатулка. Заглянув внутрь, увидела на дне красивый сосуд. Вода Ширы из источника хранилась в красивом сосуде из горного хрусталя!
– Ты понесешь шкатулку. Только не разбей! – шепнул Хейке.
Винга осторожно опустила ее в карман.
Хейке еще раз проверил все полки, чтобы ничего не забыть. Потом осторожно закрыл двери потайного шкафа. В полном молчании парень с девушкой поставили все книги и бумаги на место.
Винга прошептала:
– Может, оставим знак, что мы здесь были? Просто, чтобы подразнить их.
– Ты совсем с ума сошла? Чем меньше они будут знать о нас, тем лучше.
Завязав мешок, парень перекинул его через плечо:
– Пошли!
Только теперь Винга ощутила, как спадает колоссальное напряжение. Но им нужно еще выбраться отсюда. Той же дорогой! О том, чтобы выйти через дверь, нечего было даже и думать. Они не знали, где спят слуги, заскрипит дверь или нет.
В полном молчании поднялись на чердак. Все спокойно. Правда, скрипнула одна ступенька, и им пришлось пережидать.
Вот они и в башне. Их ждало самое неприятное: спуск вниз. У Хейке за спиной висел тяжелый мешок, у Винги в кармане лежала бутылка. Разбить ее было никак нельзя!
«Что-то уж все слишком легко получается!» – подумала про себя девушка.
Наверх взбираться всегда намного легче, чем спускаться вниз. Верно еще и потому, что при подъеме не надо смотреть вниз.
Хейке стал спускаться первым, чтобы в случае необходимости подстраховать Вингу от падения. Но Хейке был выше ростом и весил больше Винги. Ему было сложнее удержаться. Хоть он и укрепил за плечами мешок веревкой, тот все равно тянул вниз.
Тем не менее он спускался вниз с завидным терпением. Девушка терпением не отличалась. Ей приходилось часто останавливаться и ждать. Тогда к горлу подступала тошнота. Ей совсем не нравилось висеть между небом и землей. К тому же мучила мысль: а вдруг кто выйдет из дома по естественной надобности и увидит их?
На фоне ночного неба их было отлично видно.
Когда до стены фундамента оставалось не более двух локтей, мешок Хейке за что-то зацепился. Ему пришлось сильно дергать. Мешок с шумом упал на землю, а Хейке потерял опору.
Взглянув вниз, Винга с ужасом увидела, как Хейке летит вслед за мешком.
К чести Хейке, надо сказать, что, падая, он не издал ни единого звука, хоть не раз ударился о камни.
Девушка заторопилась вниз.
Хейке лежал на земле. Когда Винга подошла к нему поближе, он с усилием сел.
Им некогда было думать о том, слышал ли кто-нибудь шум от падения Хейке. Девушка помогала парню подняться.
– Как ты? – шепнула она ему на ухо.
Тот прошептал:
– Мне удалось спасти мешок. Я не упал на него.
– А ты сам?
– Ничего. Помоги мне встать. Нам надо убираться отсюда как можно скорее.
Поднявшись с помощью Винги, он постоял некоторое время, прислонившись к стене. Кивнул.
Девушка тем временем отыскала башмаки парня и помогла ему надеть их. Винга несла мешок в руках, а Хейке опирался на ее плечо. Они потихоньку двинулись со двора. Винга была счастлива. Она чувствовала себя так, словно у нее над головой появился нимб. Вот она и пригодилась Хейке, стала ему необходима.
Когда они отошли от Гростенсхольма на порядочное расстояние, Хейке смущенно произнес:
– Я прямо как медведь!
Он и вправду чувствовал себя смущенным, так как считал, что выглядит жалко. Он не понимал, что осчастливил Вингу тем, что зависел от нее.
Хейке впитал в себя с молоком матери, что женщины должны быть зависимы от мужчины, но не наоборот.
– Никакой ты не медведь, – жарко возразила она. – Как ты себя чувствуешь? Только ответь честно. Только не будь таким благородным и не отвечай туманно, вроде: со мной все в порядке! Я же вижу, что ты здорово ударился.
– Если честно, то я, кажется, отбил себе всю правую сторону. Руку, ребра и бедро. Справа все болит и горит, я даже думал, что потеряю сознание. Ты удовлетворена ответом?
– Вполне. Ногу не вывихнул?
– Немного болит щиколотка. Ничего страшного. Ты ничего не заметила на первом этаже Гростенсхольма?
– Нет. А что видел ты?
– Ну да, ты же не можешь так же хорошо видеть в темноте, – взял Хейке реванш. – Они начали перестраивать дом! Мы и вправду успели в последний момент! – Хейке остановился: – Мы спасли сокровище, Винга! Мы унесли все, что там было! Разве не здорово?
От радости он обнял девушку за талию.
Винга тотчас же прильнула к нему, обвила руками за шею и радостно выдохнула:
– Да. Я счастлива.
Мешок соскользнул с плеча Винги и ударил Хейке по больному место. Он приглушенно вскрикнул. Винга тотчас отпустила его.
– Ой, ты же весь в крови! Вся рубашка промокла, – в ужасе воскликнула девушка.
Позади них, в усадьбе, яростно залаяли собаки Снивеля. Видимо, Дида прекратила свои чары. Теперь псы могли беситься сколько угодно. Воры были далеко.
Хейке решил найти другой путь назад. Он боялся за босые ноги Винги. Но колючки были повсюду. И потому ему снова пришлось нести девушку.
– Только не на спине, – бесцеремонно проговорил он, думая при этом вовсе не о своих ранах. – Лучше я понесу тебя на руках.
– А сможешь?
Он только фыркнул.
И взял ее на руки. Винга положила голову на плечо Хейке. Руками нежно обняла за шею. Парень старался не думать о боли в плече и руке. Иногда мешок ударял его по больным местам.
– Как мне хорошо, – пробормотала Винга, прижавшись виском к щеке Хейке. – Знаешь, когда я думаю о том, что ты мог не появиться тогда у меня на усадьбе, меня прямо мороз по коже продирает.
Он хорошо понимал ее. В то же время парень был совсем сбит с толку. Он привык к тому, что с первой же встречи люди стараются держаться от него подальше. Винга же приняла его сразу – таким, каков он есть. Иногда даже казалось, что она влюблена в него.
А вот это совсем ни к чему. Надо как можно скорее показать ей обычных людей – тогда девушка сразу почувствует разницу.
А вообще-то зря он привязался к Винге, – чем сильнее привяжешься, тем тяжелее будет удар, когда она вдруг обнаружит, что существуют мужчины красивее его.
Она еще совсем девчонка. И что она знает о любви, хотя бы о мимолетной влюбленности?
Нести ее было непросто. Прекрасные волосы постоянно попадали ему в нос, руки мягко обвивали шею, кончики пальцев нежно щекотали подбородок, глаза горели детским восторгом от желания порезвиться.
Забыв про свою гордость Хейке не выдержал и спросил:
– Винга, ты совсем не считаешь меня отвратительным?
Наклонив голову, девушка пытливо взглянула на него. Уже почти рассвело, но каждую черту лица было невозможно разглядеть.
– Если кому нравятся демоны… то ты прекрасен!
Спросить, нравятся ли ей демоны, он не решился. С его стороны это было малодушием. Чтобы он не услышал ответ!
Жестче, чем хотелось, он опустил ее на землю.
– Тут ты уже можешь идти сама. Колючек больше нет.
Девушка была явно сконфужена:
– Ты рассердился? Но ведь я хотела сделать тебе комплимент!
Хейке только сжал зубы. Этого-то он и боялся!
Однако настроение у парня тут же поменялось. Он спросил уже совсем другим тоном:
– Тебе понравился Гростенсхольм? Такая большая и красивая усадьба!
– Угу, – произнесла девушка с тоской в голосе.
Хейке никогда раньше не думал о богатстве. И только сейчас ему по-настоящему захотелось обладать Гростенсхольмом. Это была его и только его усадьба!

6

Дом Симена показался им теперь удручающе маленьким.
Раны Хейке жгли и болели. Он потерял много крови. Винга взяла заботу на себя.
– Думаешь, я никогда раньше не обрабатывала раны? – немного хвастливо произнесла она. – Видел бы ты меня, когда я топором тяпнула себе по коленке…
Хейке сел в кровати, куда ему было приказано отправиться:
– Что? Топором по колену?
– Да. Лежала три недели. По счастью, было лето, я прикладывала к ране подорожник. Козу доила лежа в кровати. В доме стало ужасно грязно. Температура поднялась до небес. Но ничего, как видишь, справилась.
Хейке чуть не потерял дар речи.
– Но ты совсем не хромаешь, – вырвалось у него.
– Нет. Потому что я не поранила коленную чашечку, но рана была совсем рядом. Посмотри, какой большой шрам остался!
– Не надо. Я верю тебе, – Хейке отвернулся. Он был не в силах смотреть на ее голые ляжки. – Я словно вижу твой шрам, – торопливо добавил он.
Ему живо представилась маленькая одинокая девчушка. От такой раны можно было и умереть! У Хейке сжалось сердце.
– Ну-ка, поглядим, – по-деловому произнесла она, закатывая рукава. – Фу, одежда от крови стала как каменная! Хорошо, хоть мы не так перепачкались в смоле. Снимай рубаху!
– Нет, я…
– Делай, что говорят. Я умею обращаться с ранами.
– Я в этом не сомневаюсь. Ты ведь из рода Людей Льда! Знаешь что, пойди лучше спрячь сокровище. Под крышей, там, между балками! А я пока сниму рубашку.
– Тебе не надо помочь?
– Нет, зачем? Или я не нес тебя почти всю дорогу?
– Почти всю дорогу, – фыркнула она, но послушно взяла мешок. По дороге она выпустила козу попастись.
Хейке решил во что бы то ни стало снять рубаху сам. Чего бы ему это не стоило! Рубашкой надо будет накрыть тело так, чтобы была видна только рана. Ни за что на свете не должна Винга увидеть его деформированные плечи и густую шерсть на груди. Только не она! Только не Винга!
Но Винга была Вингой. Когда она снова подошла к Хейке, рубашка закрывала все его тело. Была видна только правая сторона. Весь бок был в царапинах и сильно кровоточил.
– Посмотрим, – она серьезно сморщила лоб. Состроив мину, словно профессор-хирург, убрала рубашку и начала разглядывать раны. Хейке потянул рубаху на себя, но поздно.
Девушка забыла про раны. Осторожно приподняла корень мандрагоры.
– Ну надо же! Ты и вправду не похож ни на одного мужчину!
– И многих ты видела? – угрюмо спросил он.
– Да. Отца, например. Работников на сенокосе. Когда становилось слишком жарко, они скидывали рубахи. И еще видела голого мальчонку. Так что я знаю, как сложены мужчины! Но таких волосатых, как ты, я еще не видела. И эти плечи… Можно потрогать?
Хейке страдал. Правое плечо сильно болело. Но сейчас он не думал об этом.
Винга решила обработать сначала плечо.
– Какие у тебя острые плечи, – восхищенно пробормотала она. – Знаешь, я испытываю странное чувство, когда нахожусь так близко от отмеченного из рода Людей Льда! До сих пор я слышала только рассказы. Про убивающие плечи и все остальное.
– Хотелось бы, чтобы ты испытывала более приятные ощущения.
– Почему? – она взглянула на него по-детски застенчиво. – Ты ведь не стыдишься того, что у тебя такие плечи? Просто потрясающе, скажу я тебе. А когда я прикасаюсь к тебе, у меня внутри так приятно пощипывает!
– Винга! – строго произнес он. – Мои раны нуждаются в уходе!
– Да-да! Этим я как раз и занимаюсь.
Он глубоко вздохнул, чтобы унять дрожь.
Винга была искусной лекаркой. Искуснее, чем он думал. Она очистила и перевязала его раны. Осторожно и внимательно.
– Ну вот, – сказала она. – Теперь осталось только…
– Я сам, – вскричал Хейке, захлебываясь словами.
– Ничего не сам. Снимай штаны!
– Оставь меня в покое, – прошипел Хейке сквозь сжатые зубы.
– Впрочем, штаны и так порвались по всей длине, – она хладнокровно рванула штанину. – Вот она рана, на бедре!
И прикусила язык. Хейке старался прикрыться остатками штанов.
– Ой! – только и воскликнула она. И почувствовала, как краснеет. Да, она поступила немного необдуманно. Она села около парня, спиной к большому предмету мужской гордости. Мягко взглянула на Хейке.
– Я не хотела, Хейке, но иногда я веду себя просто глупо. Но тебе нечего стыдится. У тебя прекрасное тело.
– Милая Винга! Пожалуйста, дай мне тот обрывок штанов, что упал на пол!
Сам он встать не мог, так как Винга сидела на краю постели.
Винга положила руку ему на грудь и стала играть волосами.
– Сейчас же прекрати, что ты делаешь!
– А что? Ты так красив! Я не видела ни одного мужчины прекраснее тебя. У наших работников совсем не было волос на груди.
– Будь так добра, не трогай меня!
– Почему?
– Потому что это может иметь некоторые… последствия.
– Какие последствия?
– Господи, Винга! – прорычал он. – Делай, как я говорю!
– Да, конечно. Надо заняться твоей раной.
Она быстро наклонилась и поцеловала Хейке в щеку. Он громко застонал.
– Ты мне так нравишься. Мне так хорошо с тобой… Но сейчас я займусь раной.
Она села поудобнее, повернувшись к ране на боку. Потом, открыв рот и затаив дыхание, уставилась на нечто удивительное.
– Так вот что ты имел в виду, говоря про последствия! Ой, Хейке, я испытываю такие странные ощущения!
Свернувшись в клубок, она крепко сжала ноги. Наконец Хейке удалось хоть как-то прикрыться.
– Может, ты выйдешь? – прошипел он. – Раной я займусь сам.
Винга в панике глянула на Хейке и рванулась вон из комнаты.
Она села на ступеньку лестницы. Винга вся сжалась, дыхание прерывалось. Она не могла ни на чем остановить свой взгляд. Она не хотела стереть из памяти увиденное, но вид Хейке разбудил неведомые ей раньше чувства. Тело горело от какой-то тоски и сильнейшего желания. Она приложила неимоверные усилия, чтобы взять себя в руки. У нее пощипывало в груди, под юбкой хлюпало, там словно образовалась огромная дыра. Губы дрожали.
«Великий Боже, – думала она. – Что я наделала? Видно об этом таинстве никто не хотел говорить мне в детстве. А когда я спрашивала, только фыркали в ответ или краснели».
Жеребец . Жеребец и кобыла, которых она однажды видела…
Хейке сложен почти так же, как жеребец. Невероятно! Но как же приятно думать об этом.
Застонав, Винга сжалась еще сильнее. Внутри все болело. Она вспомнила, как однажды видела работника в усадьбе. Тот спустил штаны, думая, что никто его не видит. Но то, что имел работник, нельзя было даже сравнить с Хейкиным. Винга сжала бедра сильнее. Теперь она знала, что ни один мужчина на земле не сможет ей дать того, чего она так страстно желала. Никто, кроме Хейке!
Желание ее было простеньким и грубым. Да она была не так глупа, чтобы не понять этого. Есть такое понятие, как чистая, высокая любовь. Вряд ли об этом можно было говорить в данном случае. Она и знакома-то с Хейке всего два дня! Но разве кто-нибудь смог бы занять его место в сердце Винги? Хотя бы как друг?
Постепенно до нее стало доходить, что из девчонки она выросла во взрослую женщину.
Возбуждение проходило медленно, очень медленно. Она продолжала сидеть на ступеньке. Никогда больше не войдет она в дом! Никогда!
Вдруг на крыльцо вышел Хейке. Винга потупила взор.
Приблизившись к ней, парень сел рядом. Обнял девушку здоровой рукой за плечи.
– Винга, давай забудем обо всем, что случилось? Не поднимая взгляда, девушка честно помотала головой.
Оба помолчали. Он тихо спросил:
– Ты тоже оказалась под впечатлением от всего этого?
– Да, – шепнула она.
– Тебе пришлось так тяжело одной. Но знай, тебе нечего бояться. Я не трону тебя. Ни за что на свете! Ты встретишь в жизни много достойных мужчин. Вот только получим назад нашу собственность… И я найду тебе отличного парня… Ты, конечно, будешь выбирать сама. О, ты встретишь еще много красивых парней. Тебе будет в кого влюбиться!
«Я хочу только тебя», – застонало сердце Винги. Она упала в объятия Хейке и горько зарыдала. Он понял ее рыдания по-своему:
– Я понимаю, ты испугалась. Но я никогда не сделаю тебе больно, дорогое мое дитя! Я очень люблю тебя! А все случилось потому, что ты чересчур любопытна и порывиста! В тебе так много хорошего, Винга! Я люблю тебя и желаю тебе только добра!
Девушка зарыдала еще сильнее.
– Что-то пропало, да, Хейке?
– Да. Открытость между нами. Нам нужно быть осторожнее друг с другом. А это будет связывать нас.
Он ободряюще потрепал ее по волосам:
– Но мы не будем вечно жить в такой тесноте. Все будет хорошо, сама увидишь!
Лицо Винги скривилось, и она зашлась плачем.
Целый день ушел на то, чтобы приспособить небольшой дом Симена для жилья. Хейке расчистил себе место для ночлега в сарае. На что Винга ответствовала, что если Хейке предпочитает общество мышей ее собственному, то пусть!
Сидя на траве, они разобрали сокровища Людей Льда.
Именно тогда Хейке почувствовал непреодолимое влечение к сокровищу. Это влечение, как известно, было характерной чертой всех меченых. Хейке все же несколько отличался от других, так как никогда ранее его не тянуло к сокровищу. Он знал, что сокровище существует и что оно принадлежит ему. И что он очень хочет получить его.
«Очень» не совсем отражает правду. Он почувствовал, как опасно может быть сокровище для того, кто страстно желает им обладать и как опасно препятствовать отмеченному заполучить его. У Хейке зачесались руки, ему захотелось схватить все разом, крепко прижать к груди и закричать так, чтобы услышал весь белый свет: «Мое, мое!»
Снова проснулось его злое наследство. Хейке противился ему. Он не хотел, чтобы злые силы взяли над ним верх. Он желал стать настоящим человеком, милосердным и заботливым!
Хейке не ведал, что множество людей на земле обладали более слабым характером, чем он. Парень считал, что хуже его нет на свете, что ему никогда не удастся вырваться из цепких объятий прошлого. Сколько бы он ни боролся!
Винга восхищалась Хейке открыто и бесхитростно, и он словно пил волшебный напиток из вина, молока и меда, сильно сомневаясь при этом, что напиток действительно хорош.
Хейке засмеялся. Винга тотчас захотела узнать, чему именно он смеется. Он рассказал. И сразу исчезло возникшее было между ними напряжение. А спасло положение чудесное свойство под названием «юмор».
– Давай-ка все хорошенько спрячем, – Хейке не хотел показать, сколько для него значит сокровище.
Они нашли подходящее местечко за балками и снова вышли на солнышко.
– Нет, только посмотри, вон идет Эйрик, – радостно воскликнул Хейке. – Он наверняка что-то узнал об адвокате, что поможет нам бороться со Снивелем. Я просил его об этом.
Он приветливо поздоровался с гостем:
– Здравствуй, Эйрик. Поздоровайся с… Хейке обернулся. Там, где только что стояла Винга, было пусто.
– Что за…
– Поздороваться с кем? С девочкой? Но где же она?..
– Винга! Немедленно появись! Эйрик очень хороший и добрый человек!
– Не принуждай ее, Хейке! Пусть привыкнет… Знаешь, я осторожно навел справки. И видишь ли, Тарк…
– Вемунд Тарк, – поправил Хейке.
– Так вот. У него был свой законник, адвокат, как его называют. Звать его Сёренсен. Живет в Кристиании.
Старик протянул Хейке адрес. Тот поблагодарил. Оба присели на ступеньки сарая:
– О нашем появлении точно никто не знает?
– Абсолютно. Гарантирую.
– Отлично! Сегодня ночью мы совершили небольшую вылазку.
– Должно быть, опасную. Ты весь в повязках, с головы до ног.
Хейке рассказал старику о «вторжении» в Гростенсхольм.
Эйрик закудахтал:
– Если б Снивель знал. Если б он был дома!
– Что? Его там не было?
– Нет. Дом стоит пустой. Сейчас там только работники.
У Хейке вытянулось лицо. Потом он разразился безудержным смехом. А как они крались!
После ухода Эйрика Хейке сразу посерьезнел.
– Винга! – строго окликнул он. – Появляйся немедленно! Где ты?
Очень смущенная Винга вылезла потихоньку из-под сарая. Сарай был приподнят над землей, вместо фундамента он стоял на балках.
Железной хваткой Хейке ухватился за плечо девушки.
– Мне было очень неприятно, – лицо его было нахмурено. – Эйрик желает нам только добра!
– Я ничего не могла поделать. Страх сидит во мне, словно прилепившийся репейник.
– Ты должна привыкать!
– Знаю, – виновато пробормотала она в ответ. Тут у нее задрожали уголки губ: – Подумать только, а ведь Гростенсхольм стоял пустой!
И они оба рассмеялись.
Когда на Согн опустились сумерки, Хейке собрался на кладбище. Ему хотелось посетить могилы предков. Винга с радостью согласилась. Попросила только подождать – она сначала нарвет немного цветов. Они взяли с собой банку для цветов и пошли.
По дороге Винга рассуждала о том, как хорошо, что они идут на кладбище:
– Мама говорила, что Люди Льда любили бродить меж могил. Тогда испытываешь ощущение, словно все мертвые с тобой. Как будто даже можно поговорить с ними.
– Понимаю, – улыбнулся Хейке. – Винга! Завтра же надо пойти к этому адвокату. Ты его помнишь?
Та подумала:
– Сёренсен? Думаю, что да. Не очень приятный тип.
– Ему совсем необязательно быть приятным. Самое главное – он должен быть толковым адвокатом. Винга! Сам я не могу пойти. Люди слишком долго привыкают к моему виду. Так что пойти придется тебе. Одной.
Девушка попятилась:
– Я? Нет, это невозможно! Я не могу!
– Но он помнит тебя, знает, как обстоят твои дела. Ведь он был адвокатом твоего отца!
– Хейке, пожалуйста! Не так быстро! Они же просто схватят меня. И отправят в этот ужасный дом.
– Что за глупости! Теперь твой опекун – я. Поняла? Как твой старший родственник. Теперь я отвечаю за тебя. И пусть не просит пощады тот, кто тронет хоть один волос на твоей голове!
Винга словно ласковый котенок прижалась к Хейке:
– Хейке, какой ты храбрый!
– Ладно, не глупи! Поговорим об этом завтра.
– Спасибо, что взял меня с собой на кладбище. Мне так давно хотелось туда сходить.
– Спасибо? Я ведь не умею читать.
– Что? Не умеешь читать? Но ты ведь совсем взрослый!
– У меня не было возможности выучиться. Я ведь вырос в нищете, среди добрых, но темных людей.
Девушка стала снова ластиться к нему:
– Значит, я тебе необходима?
– Выходит, что так.
– Как здорово, Хейке! Я покажу тебе все могилы, я точно знаю, где кто лежит. И потом, я очень хорошо читаю!
– Не преувеличивай, – засмеялся он. Хейке был в хорошем настроении. Он слегка потрепал девушку по плечу.
Мимо пролетели два вальдшнепа. Крылья птиц издавали характерный свистящий звук. На полях вскрикивали ночные птицы.
– Я должна бы здорово устать. Мы совсем не спали прошлую ночь. Но я в таком возбуждении, что, кажется, больше никогда не смогу уснуть, – произнесла Винга. – Ты, Хейке, даже представить себе не можешь, как много для меня значит идти вот так вдвоем с другом!
– Ты только что говорила об этом. Но говори столько, сколько хочешь!
– Ты ведь тоже был одинок!
– Очень!
Девушка взяла Хейке за руку:
– Мы нужны друг другу, правда?
– Конечно, – согласился он. В горле у него застрял комок. Он знал, как легко может привязаться к девушке. Хейке не мог позволить себе такой роскоши. Ему пришлось пережить слишком много боли и печали. Больше он не перенесет. Хейке не питал иллюзий: стоит Винге познакомиться с другими парнями, как она тотчас же забудет про него! Винга порхала по жизни словно бабочка.
Но зачем загадывать на будущее? Он хотел жить сейчас, в эту колдовскую ночь. У себя дома, в своем согне. Разве не об этом он мечтал?!
Кладбищенская калитка стонала и плакала, поворачиваясь на ржавых петлях.
– Тс-с-с, – приказал Хейке калитке. – Подумай о здешних жителях! «Кто это там шляется по кладбищу в ночь-полночь? Надо пойти взглянуть!»
Винга фыркнула:
– Во-первых, еще не ночь-полночь. Во-вторых, люди тяжело работали весь день. И не могут позволить себе того же, что и два лентяя: не спать по вечерам. В-третьих, они ужасно суеверны и ни за что на свете не решаться пойти на кладбище.
– А те, кто не слишком перегружает себя работой, вроде Снивеля, далеко отсюда.
– Да, но мы не знаем, что делает его племянник, этот подлец, обосновавшийся в Элистранде.
Для Винги он был подлец. Неважно, что она не разу не видела этого человека. Он «украл» ее горячо любимый дом!
– Ну, он тоже сюда не пойдет. И вряд ли кого пошлет.
Они почувствовали себя героями.
– А мертвых мы не боимся, – добавил Хейке.
– Н-нет, – чересчур весело, дрожащим голосом произнесла Винга.
Хейке вспомнил другое кладбище. В Штрегешти.
Там его закрыли в мертвецкой. А ведь он страдает клаустрофобией!
Он рассказывал об этом случае. Поведал Винге всю историю о крыльях черного ворона. И она поняла его страх – страх быть запертым в помещении. Эти страхи пришли из детства.
Крошка Винга была хорошей девушкой.
Она потянула Хейке за собой в отдаленную, более старую часть кладбища.
– Вот, – тон был выбран правильно, – самый главный камень!
Камень был довольно большим, но не слишком красивым.
– Прочти, что тут написано!
Винга стала читать по слогам полустертые буквы. Стемнело, читать было нелегко.
– Нам надо подновить буквы. Убрать мох, – пробормотала она.
Наконец громко прочитала:
– «ТЕНГЕЛЬ ДОБРЫЙ ИЗ РОДА ЛЮДЕЙ ЛЬДА. Родился в 1548, умер в 1621. Жена: СИЛЬЕ ДОЧЬ АРНГРИМА. Родилась в 1564. Умерла в 1621. Они очень сильно любили друг друга».
Хейке чувствовал торжественность момента и стоял молча. Он встречал Тенгеля Доброго. А теперь стоял у его могилы.
– Тут еще что-то написано.
– «СУЛЬ АНГЕЛИКА ИЗ РОДА ЛЮДЕЙ ЛЬДА. Родилась в 1579. Умерла в 1602. В память».
– В память?
– Она не похоронена на этом кладбище. Власти забрали ее тело. Ты… ведь встречался с ней?
Хейке ответил на ее озабоченный взгляд мягкой улыбкой:
– А как же. Много раз. В жизни не встречал женщины красивее ее.
Винга кивнула. Она не чувствовала ни зависти, ни ревности. Взяв один из цветков из букета, положила на надгробный камень.
– Если б у меня была шляпа, я снял бы ее из уважения и благоговения, – тихо сказал Хейке. – Перед всеми тремя! Мы не должны забыть Силье!
– Нет, конечно. Я думаю, Силье сыграла не менее важную роль в жизни рода, чем эти двое. Хоть она и не была нашей крови.
– Она была необходима Тенгелю. И нам тоже.
– Она как мать-прародительница той части рода, что мы знаем лучше всего.
Хейке кивнул. Он-то знал предков более далеких времен. Дида, Скиталец во Тьме. И еще нескольких, живших в более далекие времена.
Но эти имена одни из самых главных. Он еще постоял у могил. Мысли его были далеко отсюда. В этот момент он даже забыл про Вингу.
И только когда Хейке глубоко вздохнул, Винга осмелилась нарушить молчание:
– Несколько могил мы сегодня не сможем увидеть. Это могилы Мейденов. Там похоронены Шарлотта Мейден, Даг, Лив, Таральд, Суннива и Ирья, Маттиас, Хильде… Видишь, я помню все имена наизусть. Они похоронены в отдельном каменном склепе около церкви. Мейден, как ты знаешь, был владельцем Гростенсхольма. Он вывел род Людей Льда из нищеты. Последней в этой ветви рода была Ирмелин.
– Да. И потом Паладин. Разве он не был представителем еще более уважаемого рода?
– Угу! Они породнились с той ветвью Мейденов, что была в родстве с Людьми Льда. Или наоборот. То есть в нас влилась княжеская кровь. Я имею в виду Сесилию Мейден и Александра Паладина. Остальные Паладины похоронены в Дании. А здесь покоится только… Погоди, вот мы и пришли!
Винга быстро продвигалась дальше к новым, более красивым надгробиям.
– Вот этот громадный камень… Под ними покоятся Тристан и его Марина. А вот Ульвхедин и Элиса.
– Погоди! Я встречал Ульвхедина! Не пожертвуешь ли один цветок и на эту могилу?
– С удовольствием!
Винга выбрала один из самых красивых цветков и благоговейно положила у могилы. Они пошли дальше.
– Это Йон Паладин и Бронья. А здесь лежат мои дедушка с бабушкой: Ульф и Тора Паладин.
Винга остановилась у другой могилы. Тут голос ей изменил, и она молча поставила около надгробного камня всю банку. Хейке принес воды. Винга расправила цветы. Молча поднялась с колен.
Хейке все понял. Тут покоились Вемунд Тарк и его супруга Элисабет Паладин из рода Людей Льда.
А он было забыл, что Винга по материнской линии принадлежит к княжескому роду. Вспоминала ли об этом когда-нибудь сама Винга? Она никогда не говорила об этом.
Винга откашлялась. И жалким голосом проговорила:
– А сейчас, Хейке, мы пойдем к Линдам из рода Людей Льда!
«Это мои родственники», – подумал он, следуя за ней к большой группе могил, что находились позади надгробных камней Тенгеля и Силье. Винга читала:
– «АРЕ ИЗ РОДА ЛЮДЕЙ ЛЬДА. Родился: 1586. Умер: 1660. Жена МЕТА, родилась 1587, умерла 1635».
«Боже, как давно это было», – подумалось Хейке.
Винга продолжала:
– На этом камне есть еще одно имя: «ТРОНД ИЗ РОДА ЛЮДЕЙ ЛЬДА, 1608–1625». Какой молодой!
– Я встречал его. Он пал в тридцатилетней войне.
Винга слабо улыбнулась. Это звучит так странно! Хейке встречался с людьми, умершими не одно столетие назад! Но для Хейке в этом не было ничего странного.
– Видишь ли, вообще-то он был отмечен Злой силой. И он вроде бы не должен был помогать и защищать своих потомков. Но он был хорошим парнем, и Зло так и не смогло пустить в нем свои корни. Только один раз оно смогло победить – когда он набросился на своего брата. Это и послужило причиной его смерти.
– А вот и его брат.
На этом камне было начертано одно-единственное имя: «ТАРЬЕ ЛИНД ИЗ РОДА ЛЮДЕЙ ЛЬДА. Незабвенный».
Имя Линд встретилось им впервые.
Что-то кольнуло в груди у Хейке. «Мой прародитель…» Тарье был его… Как же это называется? Пра-пра-прапрадед его отца. Хейке теперь главный в роду! Надо же! А ведь он никогда не думал об этом!
Винга не заметила, как Хейке задержался у могилы Тарье. Она прошла к следующему камню:
– А тут лежит Бранд и его Матильда. Хейке медленно следовал за ней. Девушка шла от надгробия к надгробию.
– «АНДРЕАС ЛИНД ИЗ РОДА ЛЮДЕЙ ЛЬДА. Жена ЭЛИ». Далее: «НИКЛАС ЛИНД ИЗ РОДА ЛЮДЕЙ ЛЬДА, родился 1655, умер 1713. Жена…» Снова Ирмелин. Ирмелин Мейден. Они умерли в один год. Вот здорово! Я тоже так поступлю, когда выйду замуж! Тогда никто не останется в одиночестве.
За ее быстро меняющимся ходом мыслей было не так-то легко уследить.
Она снова читала:
– «АЛЬВ ЛИНД ИЗ РОДА ЛЮДЕЙ ЛЬДА. Жена БЕРИТО». А вот… Смотри, Хейке! «ИНГРИД ЛИНД ИЗ РОДА ЛЮДЕЙ ЛЬДА!»
– Как жаль, что у нас больше нет цветов! – отвечал тот.
– Мы еще придем сюда. А вот и последняя могила. Чья она? «КАЛЕБ ЭЛИСТРАНД. 1618–1695». Ты, верно, знаешь, у этого человека не было фамилии, и он стал называть себя Элистранд. «Жена ГАБРИЭЛЛА ПАЛАДИН. 1628–1712».
– Родители Виллему, – откликнулся Хейке. – Да, два рода уехали из Норвегии. Лене Паладин обосновалась в Сконе. А Микаель Линд из рода Людей Льда осел под Стокгольмом. Как сильно разветвился род! И как ужасно, что нас осталось так мало! Арв Грип и его дочь в Смоланде. Ингела с сыном Улой в Сёдерманланде. Ты да я. Всего шесть человек!
– И еще пропавший Кристер, сын Арва.
– О нем, к сожалению, придется забыть. Его так нигде и не нашли. Даже Эбба ничего не могла сказать о том богаче, что увел Кристера с собой. Будем надеяться, что ему хорошо там, где он есть.
– Да, если тот человек действительно богат, то он живет не в нужде. Но богатство еще не все в жизни!
– В этом ты права. Банально, но правда!
– Ты хочешь еще посмотреть?
– Нет. Не сегодня. Спасибо тебе! Теперь я знаю, где находятся могилы. Я еще приду сюда. Потом. Один. Мне хочется так много… Ну, Винга, не грусти!
Она отвернулась:
– Пожалуйста, иди! Вы все особенные. Одна я обычная.
– Ты не совсем обычная, Винга, – он мягко обнял ее. – Ты самое чудесное создание!
– Ты что-то слишком тепло отзывался об этой Гунилле из Смоланда!
– Гунилла тоже хорошая девушка, но она не обладает твоим чувством юмора! И я не испытываю к ней никаких других чувств, кроме родственных.
В этом Хейке был уверен. После того как он отведал горьких трав Суль, Гунилла потеряла в его глазах все свое очарование. И потом, он никогда не испытывал такого возбуждения, как рядом с чувственной Вингой.
Какие неосторожные слова! Винга сразу же уцепилась за них:
– А я тебе не просто родственница. Это ты хотел сказать?
– Винга… Я совсем не то имел в виду! Господи! Давай хоть уйдем с кладбища!
Хейке быстро пошел по направлению к дому. Он был настолько сердит, что за всю дорогу так и не обернулся посмотреть, идет ли за ним Винга. Он злился на самого себя. Ну никогда он не может найти правильных слов. Он был сердит также и потому, что в голове его бродили такие мысли.
Если б он видел выражение ее лица, ему бы стало еще больнее. Винга легко бежала за ним. Вид у нее был такой, словно ей только что пообещали дорогой подарок, и теперь она тихонько канючила. Про себя.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Демон и Дева

3 Маргит Сандему

7

Для Винги это была непростая ночь!
Во-первых, потому, что она ужасно боялась ночевать в доме Симена. Тем более одна. А вдруг там все-таки водятся привидения?
Винга была одной из тех странных представительниц рода человеческого, что совершенно не боялись убийц и разбойников. Боялась, правда, дома мадам Фледен. Зато могла умереть от ужаса при виде чьей-то тени или чужого дыхания.
Первый год одиночества на усадьбе в горах она сидела по полночи в обнимку с козой и не могла отвести от входной двери глаз. Ей все чудились незваные гости.
Но сейчас было еще хуже. Теперь ей мало было козы. Ей хотелось, чтобы рядом был сильный и смелый мужчина. Сколько раз в течение этой ночи она собиралась побежать в сарай к Хейке! Ее останавливала только одна мысль: увидев ее, Хейке наверняка страшно рассердится.
Да и во сне ей не было покоя. Ее мучили ужасы. То она бежала по кладбищу, преследуемая ужаснейшим привидением, отвратительным стариканом. Скорее всего, это и был Симен. Меж надгробий перекатывался зловещий смех.
Этот ужас длился целую вечность. Потом ей приснился другой сон: она на огромной поляне. Вокруг – только небо и земля. Она бежала. Бежала изо всех сил. Кто-то преследовал ее. Но убежать с поляны не могла. Вдруг позади нее появился жеребец. Сначала он был далеко позади, но быстро нагонял Вингу. Он был черен, как вороново крыло. Винга отлично понимала, что ему нужно. Она была страшно испугана. И в то же время ей почему-то хотелось, чтобы жеребец нагнал ее. Тогда она подчинилась бы своей доле!
И не оборачиваясь, она знала, что у жеребца неприятные глаза. Глаза горели ожиданием, жеребец знал, чего хотел. Он следовал за ней, словно привидение. Иногда ей казалось, что это и не жеребец вовсе, а некто иной. Или двое в одном лице. То жеребец, то сильный и добрый мужчина. Он нежно обнимал ее и шептал на ухо, что ей не нужно бояться. Тело ее слабело. Она могла делать все, что угодно, ведь это только сон…
На этой мысли сон закончился, и Винга проснулась. В ужасном разочаровании!
Теперь она действительно не смела пойти в сарай!
Вдруг желание пропало. Ей сильно захотелось спать. В этот раз она забылась в тяжелом, без сновидений сне.
Она проснулась от звенящей тишины. Ей казалось, что она осталась одна, совсем одна.
Так оно и было. Даже коза пропала.
«Наверно, Хейке уже встал и выпустил козу, – подумалось девушке. – Он заходил и видел, как я сплю. Фу, какой позор!»
Когда человек спит, он редко бывает красив. Кто сказал, что, прежде чем жениться, надо посмотреть, как предмет твоей любви ест и спит? И потом решать, сможешь ли ты жить с ним вместе? И как при этом не перейти границу дозволенного?
Но, с другой стороны, ведь говорят же, что любовь всему придает особую красоту!
– Очень интересно, – громко проговорила Винга, прихорашиваясь. Она старалась как можно красивее причесаться так называемым гребнем – убогим инструментом, что сама вырезала из дерева. «Зубья» гребня почти все выпали. Пора вырезать новый.
Закончив прихорашиваться, потихоньку вышла на двор. Ей так хотелось произвести впечатление!
Коза не обратила на нее никакого внимания.
«Ну-ну! – подумала Винга. – Он, верно, опять лег. Сейчас я ему дам! Я застану его в кровати и уж покажу ему, как поступают с сонями!»
Заранее торжествуя, она рванула дверь сарая.
Но Хейке там не было. Постель его была аккуратно заправлена. Винга вспомнила, что она не привела в порядок свою.
Все лежало на местах. Но Хейке как сквозь землю провалился! Вещи его тоже пропали.
Винга решила искать. Сначала ей казалось, что она его вот-вот найдет, но постепенно девушку охватила паника.
Она стояла посреди двора и беззвучно плакала. Она готова была завыть, как обескураженный волк.
Оставалась только одна возможность: наверно, он пошел к Эйрику.
Об Эйрике и его семье у Винги оставались нечеткие воспоминания. Он был один из многочисленных работников согна. Как-то они с матерью проходили мимо дома Эйрика. Мать научила Вингу хорошим манерам: с работниками надо здороваться, при необходимости можно даже поговорить. И в то же время с ними не надо было близко сходиться.
В согне все вспоминали Людей Льда только хорошим словом.
Но идти в усадьбу Эйрика Винга не решилась. Она была слишком застенчива.
Может, спрятаться на краю леса и поглядеть оттуда?
Винга в полной растерянности стояла на поросшей травой дороге. Коза приплелась за девушкой. Скорее по привычке. Видно, думала, что они пойдут на пастбище. Погрузив руку в серо-белую шерсть, Винга прошептала:
– Мой единственный верный друг!
Она чувствовала себя брошенной и всеми покинутой.
Хейке забрал у Эйрика свою лошадь.
– Сходить к адвокату Сёренсену придется самой Винге. Я могу сходить потом, но адвоката следует сначала подготовить к моему виду. Представить себе не могу, как мне вдохнуть в нее побольше мужества.
– Да уж, она бежит от одного запаха людского, – согласился с ним Эйрик.
– Как только она проснется, я постараюсь привести ее сюда. Остальное пойдет само по себе. Так что мы скоро придем. Надеюсь, что придем.
И Хейке поскакал домой.
На полдороге что-то стремглав перебежало ему дорогу. Словно лиса, стремящаяся поскорее укрыться в лесной чаще. На дороге стояла коза. Весь ее вид говорил о том, что она знает, что это была за лиса.
Хейке придержал лошадь:
– Винга, выходи! Это я!
Винга рванулась к нему, но остановилась, не добежав несколько шагов.
– Это всего лишь моя лошадь, – успокаивал ее Хейке. – Она стояла на конюшне у Эйрика.
Винга подошла поближе. И тут Хейке увидел следы слез на ее лице.
– Винга…
Она подбежала к нему и принялась изо всех сил колотить по его колену кулаком, громко рыдая.
– Я думала, ты бросил меня, – всхлипывала она. – Убежал, потому что я такая глупая. И я решила, что больше никогда тебя не увижу!
Он торопливо слез с лошади:
– Винга, милая Винга! Я совсем не хотел испугать тебя. Я думал, что ты спала.
Но девушка только плакала. Она все била его своими кулачками и не поднимала лица. Может, иногда хорошо немножко поплакать…
– Не поступай больше так, я не могу оставаться одна, – послышалось сквозь плач.
Хейке постарался успокоить ее, как мог:
– Почему ты решила, что ты глупая? Ты совсем не глупа.
– Да-а, вчера вечером по дороге домой ты рассердился на меня. А сегодня мне приснился глупый сон про тебя. Я рассердилась и потом…
– Нет, погоди! Почему это я должен отвечать за то, что тебе приснилось! Да, я был зол вчера вечером. Но сердился я на самого себя! Неужели ты не поняла этого, дурочка!
Он помолчал. Винга слегка присмирела.
– «Сегодня мне приснился глупый сон про тебя!» Что ты хочешь этим сказать? «Я рассердилась…»
Поняв, что краснеет, Хейке отвернулся. Понять, что ей приснилось, было не так уж трудно.
Сам Хейке заснул моментально. Он был совершенно изможден. А проснулся счастливым, сам не зная отчего. Его ждало что-то хорошее!
Винга! Его ждала Винга! Во сне в нас говорит то, что неподконтрольно сознанию. И говорит, как правило, только хорошее. Потом в дело вступает разум, ответственность и предупреждающий указующий перст.
Оставь девушку в покое, она не для тебя!
Коза так жалобно блеяла, что ему пришлось зайти в дом. Он постучал. Никто не ответил. Тогда Хейке вошел. Коза сразу выскользнула на волю, а он стоял и смотрел на спящую. Дитя природы, как же тяжело она спит. Или она совершенно измучилась – или полностью доверяет ему. Наверно, и то, и другое.
Реакция на постоянное напряжение в течение многих месяцев.
Какое приятное ощущение – знать, что от тебя кто-то зависит!
Он стоял и глядел на спящую деву. Да, конечно, у него прибавилось проблем.
Девушка была закутана в одеяло. Видна была только верхняя часть лица – лоб и глаза. Красиво нарисованные ресницы… Гунилла и Винга.
Почти одного возраста, но какие разные! И дело не только в том, как они выглядят. Гунилла – или, точнее, Анна-Мария – таково было ее настоящее имя – была словно маленькая Жанна Д'Арк. А Винга была похожа на хрупкого эльфа, подвижная, как бабочка.
Гунилла со своими сложностями, своим страхом и отвращением к мужскому прикосновению. Винга – полная противоположность. Ее трудно удержать, она стремится жить. Непосредственная и любопытная, готовая почти ко всему на свете. И самое страшное: девушка изголодалась по общению. Маленькая ласковая крошка, два года мечтавшая заснуть у кого-нибудь в объятиях!
Опасно, ой, как опасно!
Будь осторожен, Хейке! Не нанеси сам себе незаживающую рану!
Так что ж, влюбляться в каждую встреченную девушку?
Конечно, нет! Хейке встречал многих: в Словении, Миру в Штрегешти, не говоря уж об фатальной Ансиоле. По пути на север, на постоялых дворах и крестьянских усадьбах, он почти не глядел на них. Да и девушки не обращали на Хейке особого внимания.
Гунилла первая тронула в нем те тайные, чувственные струны, что полностью изменяют человека.
Но он нашел в себе силы избавиться от этого чувства. Многие желали Гуниллу. И ее сердце не было отдано Хейке.
Потому-то Винга намного опаснее. У нее не было никого, кроме Хейке. Ей было не с кем сравнить. Тот день, когда Винга увидит настоящий мир, обернется трагедией для Хейке.
Ему надо забыть Вингу. Надо подготовить Вингу к мысли о том, что в жизни ей повстречается не один красивый парень. И потому нечего обращать внимание на демона.
Да, Хейке был именно такого мнения о себе самом.
А потому произнес отрезвляющим голосом:
– Если ты, наконец, успокоилась, давай поговорим. Ты хочешь получить назад свою усадьбу или нет?
Она утвердительно кивнула.
– Тогда пора учиться общению с людьми. Элистранд тебе сюда никто не принесет.
Винга промолчала. Только смотрела на него оскорбленно, исподлобья. Лицо все в слезах.
– Сегодня мы с тобой поздно встали, – продолжал он. – В Кристианию уже не поспеть. Но это и хорошо. Потратим день на то, чтобы приучить тебя к людям. Сейчас поедем к Эйрику. Он ждет нас…
– Нет!
Он сильно, пожалуй даже чересчур сильно, ухватил ее за локоть:
– Тебе все равно придется. Рано или поздно. Общаешься же ты со мной!
– Да, но ты из рода Людей Льда!
– Винга, – строго проговорил он. – Не будь ты такой ограниченной. Словно все Люди Льда – герои, а остальные просто ничтожества. Или разбойники, стремящиеся украсть твою рубаху.
– Блузку.
– Ах, ну да, конечно, блузку. Можешь ты быть серьезной или нет? В нашем роду тоже были нехорошие люди. Я имею в виду не проклятых, они с рождения несли свой крест. Были и другие, ты об этом прекрасно знаешь. И когда ты ближе познакомишься с семьей Эйрика…
– Они отправят меня… в дом мадам Фледен. Он встряхнул ее:
– Ты и в самом деле дура? Или…
Это было уже слишком:
– И вовсе я не дура, я… – И сдалась. – Впрочем, как хочешь, – устало произнесла она. – Ладно, я пойду. Но привяжи меня сначала на козий поводок. Иначе я не уверена, что не убегу в лес.
Хейке улыбнулся. Поводок, конечно, ни к чему. Зато он открыл для себя, что у Винги были свои слабости: она была страшно тщеславна. При необходимости эту слабость надо будет использовать.
Хейке шел пешком, держа одной рукой недоуздок лошади, а другой – Вингу за руку. Та волочила ноги, глазела по сторонам. Ей снова овладевал страх. Но она шла.
Хейке хотелось отвлечь девушку от печальных мыслей о том, что она идет «на эшафот», как она сама говорила. Он задумчиво произнес:
– Знаешь, я не хотел спрашивать тебя вчера, на кладбище, но я много думал об одном: твои родители умерли от эпидемии. Что это была за болезнь? В чем она выражалась?
– Ой, Хейке, это было нечто ужасное. Они задыхались от кашля… Я не могу говорить об этом!
– Я знаю, что это такое. Болезнь волной прошлась по Европе…
Винга и Хейке говорили о дифтерии, болезни, что впервые пришла в Европу в середине XVIII века. Болезнь эту не зря страшились. Проявлялась она в разных формах, поэтому называли ее везде по-разному. Протекала болезнь весьма сложно и мучительно. Конец, как правило, был один – смерть.
– Ладно, не будем об этом. И все же странно. То, что твой отец умер от болезни, вполне объяснимо. Это очень страшная болезнь. Но твоя мать? Элисабет? Она же была из рода Людей Льда! Нас, как правило, такая зараза не берет. Случается, конечно, но очень редко. Но, может, она сдалась с самого начала? Как ты думаешь?
– Нет, мама всегда была разумной женщиной. Но тогда умерло ужасно много народа.
– Ты осталась жива, – улыбнулся Хейке.
– Да, как сорняк. Хейке, мы уже почти пришли! Возьми меня крепче за руку! Во мне сейчас говорит один инстинкт – спасать свою жизнь!
Он привязал лошадь на конюшне, обнял девушку за плечи:
– Никто не отнимет у меня мою Вингу!
Она восхищенно посмотрела на парня. И тот тотчас пожалел о своих словах.
Ну почему он никогда не может ясно высказать свои мысли!
Семья Эйрика была настолько смущена, что вся настороженность Винги куда-то пропала. Женщины присели, приветствуя ее. А Эйрик и другие мужчины сняли шляпы и теперь держали их у живота. А невестка спросила, не желает ли фрекен отведать домашних пирожков в сметане.
Винга вопросительно взглянула на Хейке. Тот ободряюще кивнул.
– Спасибо, я с удовольствием отведаю, – голос девушки дрожал от страха. На нее было смешно смотреть. Но никто не засмеялся. Гостей старались принять как можно лучше. Хейке бывал в этом доме часто. Винга же, впервые за много лет, вошла в чужой дом. Ее глаза блестели от страха, и она все время сглатывала.
На нее глазели четыре-пять пар детских глаз. Одна из дочерей была почти ровесница Винге. Видимо, Вингу хотели поселить вместе с ней в одной комнате.
Винга обернулась к невестке Эйрика и постаралась говорить нормальным голосом:
– Спасибо, что вы одолжили мне платье!
Ответ ее состоял из нечленораздельных звуков. Однако можно было понять, что она просит прощения за материал, за качество шитья, словом, за все!
Дом Эйрика был небогат.
Наконец все уселись за стол. Для женщин и детей места не хватило. Таков был обычай. Хейке не хотел вмешиваться и менять порядок. Это можно будет сделать в другой раз.
Невестка сновала между столом и скамьей. Она боялась, что гостям что-то придется не по вкусу.
Хейке озабоченно поглядывал на Вингу. Руки у нее дрожали. Глаза постоянно обращались к Хейке, она готова была бросить все и убежать.
Парень решил пока не обсуждать поездку в город. Винге хватало переживаний.
Потом взгляд Винги упал на детей, выстроившихся вдоль стены. Старшая дочь приветливо улыбнулась девушке, покраснела и спрятала лицо в ладони.
Винга ответила ей улыбкой на улыбку! Так осторожно, как человек осторожно пробует лед по весне.
В тот же момент снаружи раздалось дружное блеянье.
– Коза! – Винга рванулась на улицу. За ней дети, а потом взрослые.
Вингина коза поссорилась с местными. Опасности не было никакой, но девушка закричала козе:
– Ко мне!
Коза послушалась моментально. Спрятавшись за Вингу, она высунула голову и провоцирующе заблеяла.
Зрители безмолвно наблюдали за этой сценой.
– Разве можно приручить козу? – спросила невестка.
Хейке ответил:
– Если ты прожил с ней два года один на один, тогда, наверно, можно!
Дети окружили девушку.
Самый маленький мальчик, еще ничего не смыслящий в этикете, спросил:
– Хочешь посмотреть на моего котенка?
– А у меня есть теленок, – сообщил другой мальчуган. – Он, конечно, не мой, но мне разрешили его так называть.
Винга поколебалась. Она вдруг забыла, что находится под защитой Хейке.
– С удовольствием.
И все побежали в сарай. И только в дверях Винга вдруг вспомнила, что забыла испугаться. Девушка тут же обернулась к Хейке. Тот ободряюще кивнул.
Винга вся засветилась. Она видела, Хейке гордился ей. Так же светились глаза у отца, когда он представлял дочь своим гостям.
Ей было и хорошо, и горько одновременно.
– Все идет отлично, – Эйрик кивнул на детей.
– Хорошо. Если так пойдет и дальше, завтра можно будет ехать в Кристианию, – отвечал Хейке.
– Можешь взять у меня повозку.
– Спасибо. Думаю, она нам понадобится. Не могу же я всю дорогу сидеть с Вингой на одной лошади.
Никто ничего не сказал. Но Хейке сам задумался над сказанным – что именно он хотел сказать?
Эйрик рассказал, какой дорогой лучше ехать. Так они стояли и беседовали. Из сарая послышались восторженные визги. Вскоре вся детская ватага направилась на сеновал. Винга пробежала мимо. Она прямо-таки светилась от радости.
– Ну надо же, – растроганно пробормотал Хейке.
Невестка задумчиво произнесла:
– Я было подумала, что Винга уже взрослая женщина. Я теперь даже не знаю…
– И я не знаю, – улыбнулся Хейке. – Ей скоро семнадцать. Иногда она ведет себя, словно ей десять, а иногда – будто ей все двадцать. Никогда не знаешь, что от нее ждать.
– Понимаю-понимаю, – согласился Эйрик, плутовато прищурив глаза.
Дети снова высыпали на двор. Винга и одна из девочек шли позади всех. Казалось, они обсуждали очень серьезные вопросы.
– Винга, нам пора домой!
– Да, – согласилась Винга. – Я, между прочим, совсем забыла подоить козу.
– Не волнуйся, я ее уже подоил, – успокоил Хейке. – Ты спала так сладко, что я не решился тебя будить. Но у нас еще много дел.
Девушка тепло попрощалась с детьми. Щеки у нее горели. Сегодняшний день был для нее лучше всякого лекарства.
По дороге домой Хейке больше молчал. А Винга болтала без умолку. Рассказала, как хорошо ей было с Кари, старшей девочкой.
– Понимаешь, у меня ведь никогда не было подруги… Я скоро пойду туда опять.
– Винга, – выдавил из себя парень. – То, что у тебя появилась подруга, – это здорово. Вы будете поверять друг другу тайны, как и все молодые девушки…
Винга остановилась, посмотрела на Хейке и вдруг сказала совершенно серьезно то, чего Хейке никак не ожидал услышать от нее:
– У нас с тобой есть тайны, которые больше никого не касаются. – Подняв руку, девушка потрепала его по щеке: – Мы же из рода Людей Льда. И мы не совсем похожи на других. Но об этом знаем только ты да я.
Ее мягкая рука словно согрела Хейке. Он обнял ее и осторожно притянул к себе. Винга легко подалась к нему.
– Спасибо тебе, – прошептал он.
Так они постояли некоторое время. Их охватил блаженный покой. Разжав объятия, пошли дальше, рука об руку. Каждый думал о своем.
Девушка обвела взглядом горы, что проглядывали меж деревьев. И вздрогнула.
– Подумать только, как я могла жить там одна! В темные зимние ночи. В полном одиночестве. Поверить не могу! Как я только продержалась!
– У тебя была коза, – отвечал он.
– Да.
Она благодарно посмотрела на животное. Та нашла что-то очень вкусное в канаве у дороги. Оттуда торчал только хвост.

8

Хейке не верил сам себе – они шли в Кристианию.
Правда, ему пришлось прибегнуть к небольшой уловке – он соблазнил ее новой одеждой. Ей надо одеться с головы до ног. А для этого также необходимо отправиться в столицу.
Конечно, он слукавил. Портниху можно было найти и в согне. Но чего не сделаешь для достижения своей цели?
– А у тебя хватит денег? – поинтересовалась Винга.
– Денег у меня достаточно, – был ответ.
– Тогда ты должен тратить их на себя!
– Я пока не вижу лучшей возможности. И тогда Винга улыбнулась особой, кошачьей улыбкой, приберегаемой ею для особых случаев.
Винге очень хотелось взять с собой Кари, но Хейке был категорически против. Никто не должен знать об их связи с Эйриком – как для блага этой семьи, так и для их собственного. Хейке совсем не желал, чтобы люди Снивеля обнаружили бы их раньше, чем он будет готов к борьбе.
Перед ними встала еще одна проблема…
Лошадь Хейке никак не желала впрягаться в повозку – это просто неслыханно! Лошадь липпизанских кровей! В глазах лошади легко читалось возмущение такой несправедливостью. Так что пришлось позаимствовать у Эйрика старую клячу.
Со стороны их можно было принять за пару работников. Но тонкие черты лица Винги свидетельствовали о благородной крови, а Хейке… О чем бы не говорили черты лица Хейке, было ясно, что он не простой работник.
– Винга, – неуверенно проговорил парень при приближении повозки к городу. При этом ему пришлось прервать восторженные комментарии девушки по поводу увиденного. Рот у нее не закрывался всю дорогу. – Винга, нас с тобой поджидают некоторые осложнения.
– Ты про герра Снивеля?
– Нет, я даже не знаю, где он обитает. Но, видишь ли… люди не привыкли к моей внешности. Поэтому я всегда старался избегать городов. Тебе будет… неприятно. Если хочешь, я пойду за повозкой на некотором отдалении. Ну, словно мы не знакомы. Ты понимаешь, о чем я?
Она резко обернулась:
– Ты совсем ненормальный? Хочешь, чтобы я… отказалась от тебя?
– Вовсе нет, – он улыбнулся. – Я предложил это, чтобы избежать некоторых неудобств. Винга только сердито фыркнула:
– Считай, что я не слышала твоего предложения!
– Но…
– Ни слова больше… Я не понимаю тебя, Хейке!
Но через полчаса она все поняла. Ей страшно было снова встретиться с людьми, особенно в таких количествах. Но вскоре ее причитания стихли, страх перед чужими испарился.
Она никак не ожидала, что люди могут оказать Хейке такой прием.
Скоро она заплакала от отчаяния, оттого, что люди могут быть такими глупыми, бессердечными и безрассудными.
Она кричала мальчишкам, бросавших в них камнями:
– Он в сто раз лучший христианин, чем вы!
– Винга, Винга, не обращай же на них внимания, – успокаивал ее Хейке. – Да и потом я вовсе не христианин.
– Какое это имеет значение, – сердилась она. – Они ведь не понимают, что не только христиане имеют право на все хорошее. Христианин для них – синоним всего хорошего! А не христианин – это зло.
Хейке только улыбнулся ее убогой философии. Но, вообще-то, убогими были остальные.
Кристиания здорово изменилась за последние годы. Бревенчатые, покрытые смолой домишки сменились высокими каменными домами и великолепными особняками… Вместо небольших лавок появились настоящие магазины. На улицах проложили мостки. И все же грязно было по-прежнему. И никакие предписания не помогали. Люди не умели читать!
Времени любоваться архитектурой не было. Девушка все еще была в негодовании.
– Да они плюют тебе вослед! Взрослые женщины крестятся и стремятся прочь! Мужчины прячут лица в воротники. А дети бросают в нас камнями и пугают лошадь! И долго мы будем терпеть?
– Я привык к такому обращению, – голос Хейке звучал устало. – Хуже всего летом, потому что тогда я не могу спрятать лицо в воротник, за шляпой или шейным платком.
– Хорошо, что ты не потерял уважения к самому себе, – горячо произнесла девушка. – Ничего нет хуже, как желать себе иной внешности. И потом, это отражается на самом человеке! Ты ведь так не думал? Не желал себе иного лица?
– Конечно, желал, – тихо ответил парень. И добавил еще тише: – Особенно сейчас… Но Винга не слышала. Она кричала:
– Прочь с дороги!
Трое, что стояли в опасной близости от дороги, шарахнулись прочь, а девушка погрозила им плетью.
– Тебя никогда не арестовывали?
– Не раз. Когда я шел сюда с юга, старался избегать больших городов и деревень. Но иногда я должен был заходить в них. Я сидел в тюрьмах Пруссии, ко мне вызывали священников, чтобы отправить в ад. Но мне посчастливилось освободиться после беседы с ними. Видишь ли, мне помогло то, что я говорю по-немецки.
– Как же много ты знаешь!
Он улыбнулся ее восхищенному восклицанию. Против восхищения он ничего не имел:
– Да не так уж много! Но один раз мне пришлось по-настоящему плохо. Все случилось в одной маленькой Богом забытой деревушке. Меня схватили спящего и хотели сжечь на костре. Тогда меня спас корень мандрагоры. Он дал мне тайную силу, и я отвратил от себя этих людей, они же и разомкнули мои цепи.
Винга глядела на него открыв рот:
– И ты никогда не боялся?
– Больше всего я боялся за лошадь. Мне было страшно потерять ее.
– Понимаю. Далеко еще до этого Сёренсена?
– Судя по описанию Эйрика, мы почти приехали. Должно быть, вон та улица. Ты понимаешь, что тебе придется пойти туда одной?
– Да. Люди такие глупые. Они смотрят на твое лицо, а не на самого тебя.
– Ты помнишь, что должна ему сказать?
– Да. Свой урок я выучила наизусть.
– Ты не боишься чужих? Не побежишь в панике в ближайший лес?
– Увидев, каково тебе, не побегу, – горько отвечала Винга.
Если б только они знали, как опасно Винге идти к Сёренсену, они бы наверняка нашли другой выход.
Дом Сёренсена они нашли без труда. Богатый дом. Дверь украшена массой завитушек.
– А где ты будешь меня ждать?
– Вон, кажется, постоялый двор.
– Вроде, да.
– Я буду ждать тебя на конюшне, у лошади. Будем надеяться, что там меня никто не тронет.
Винга кивнула. Она в волнении мяла складки платья, кусала губы и вообще была очень бледна:
– Хорошо. Я приду туда.
Теперь Хейке ничем не мог ей помочь. Разве что подбадривать взглядом, что не очень-то получалось.
– А я могу пойти в таком виде?
Она озабоченно глядела на свое платье. Ей пришлось завернуть его у талии и подвязать веревкой, настолько оно было длинно. Рукава были сильно подвернуты, платье болталось на тонкой талии.
Хейке оглядел это убожество:
– Как же я глуп! Сначала нам надо найти портниху. У нас есть время, мы приехали достаточно рано. Мать невестки Эйрика как-то рассказывала, что на этой же улице живет отличная портниха. Меня ничуть не удивит, если окажется, что она в свое время шила для твоей матери. Там, через два дома. Пусть поправит тебе платье. Кроме того, закажи все, что нужно! Тебе надо одеться с головы до ног! Скажешь ей, что потеряла все во время пожара или еще как-то. – Винга взяла приготовленный для нее кошелек: – Тут должно хватить на два платья и на прочие дамские мелочи.
– Дамские, – кокетливо повторила Винга.
– Ты и есть дама, Винга. Не забывай об этом! Ты должна вежливо и естественно вести беседу. И не забывай, что твои родители были хорошего рода!
– Да уж, у Людей Льда только душа красивая!
– Я сейчас не о Людях Льда! Я о Паладине. Да и от имени Тарк нечего отказываться. И Мейден.
– Но Люди Льда лучше!
– Тут я с тобой согласен. Люди о нас высокого мнения. Однако происхождением нам гордиться нечего. Итак, готова? Если не ошибаюсь, портниха живет именно в этом доме.
Винга судорожно вздохнула. Один раз, потом другой. Словно утка, собирающаяся долго пробыть под водой. Потом вылезла из повозки и направилась к воротам. Хейке видел, как ей открыли, и после расспросов пустили внутрь. Он отъехал.
В груди у него все ныло и болело. Дверь ей открыл очень симпатичный парень. Да, мир полон красивых молодых людей.
Вингу проводили в скучный и холодный двор. «Нет, я бы никогда не смогла жить в городе, – подумала она про себя. – Никогда в жизни!»
Парень усердно крутился около нее, показал входную дверь. Да, он очень мил! Девушка вдруг поняла, что пока она влачила отшельническое существование, мир здорово переменился. А может, изменилась она сама? И парни перестали быть нахалами, которых лучше обходить стороной.
Ах, как интересно! Как много ей предстояло познать!
Она улыбнулась парню немного таинственно и обещающе. Подумать только, на что способны девицы! А ведь Винга ничего не слышала о науке обольщения! Ей показалось совершенно естественным ответить на восхищенный взгляд ободряющей улыбкой! На самом деле за этой улыбкой ничего не скрывалось!
Одно было здорово: по ее возвращении в мир ей встречаются только приветливые люди. И уверенность Винги в себе и своих силах росла с каждой минутой. Сначала Хейке, потом семья Эйрика, Кари, этот симпатичный парень…
А камни в них бросала, скорее всего, чернь. Но ей никто не желал зла. Наоборот, ей даже пришлось встать на защиту своего обожаемого Хейке. Как не парадоксально это звучит, но защита парня придала ей новых сил.
Портниха была прелюбезная. Она отлично помнила фру Тарк, такую милую женщину. Как жаль, что та умерла! Фру была одной из лучших клиенток, да и вообще! Да, портниха много раз была в Элистранде. А сейчас там живут пренеприятные люди. И пользуются они, вероятно, услугами иных портних.
– Ну-ка, дружок, брысь отсюда! Нечего пялиться на моих клиентов! Это мой сын. Вообще-то хороший парень, только ленится иногда! Так что же желает сшить маленькая фрекен?
Винга рассказала, как в результате несчастного случая потеряла всю свою одежду, все, что имела. Кроме этого одолженного у чужих платья, у нее ничего нет. А ей надо хорошо выглядеть! Можно ли тут помочь? И, кроме того, может ли фру Себастиандаттер сшить для нее комплект? Нижнее белье из материала самого хорошего качества, заказать обувь у обувщика, верхнюю одежду и пару платьев – одно выходное и одно на каждый день? Деньги не проблема. Винга потрясла кошельком, чувствуя себя самой настоящей богачкой. А ведь прежде у нее никогда не было денег! После смерти родителей она обнаружила, что долг Элистранда в три раза больше его стоимости!
– Боже, какой чудный заказ, – портниха была в восторге. – Конечно, я все устрою. Знаете что… Фрекен Винга, вы такая изящная и симпатичная, может быть… Видите ли, одна очень высокородная дама заказала мне платье. На каждый день, сказала она. Я бы, например, никогда не смогла бы его купить даже как самое что ни на есть выходное! Однако дама умерла, фрекен Винга. Нет, не от болезни. Любовная драма. А платье все так и висит у меня. Так его никто и не купил, слишком оно дорогое. А богатые дамы, что могли бы купить, слишком толсты. По-моему, фрекен оно будет в самый раз. Однако оно дорогое!..
Винга почувствовала себя легкомысленно и безответственно:
– Можно взглянуть?
Платье было потрясающее. Винга даже дыхание затаила. Платье на каждый день? Ну и ну! Что же это была за дама такая! Лучше не спрашивать!
Дитя природы, Винга живо стянула свое старенькое платье через голову. Исподнюю рубаху она давно выбросила как ненужную тряпку.
– О! – только и воскликнула швея, торопливо запирая дверь. – Теперь я вижу, фрекен, что вы действительно потеряли все, что имели! Идите сюда! Одевайте поскорее новое платье, вдруг сын заглянет ненароком в окно!
Облачаясь в великолепие, Винга озабоченно нахмурила брови. Вот уже второй раз люди так бурно реагируют только на то, что она сбрасывает с себя тряпки. Девушка не могла понять почему.
Швея восторженно сложила руки:
– Ой, Господи! Да оно вам в самый раз! И красит оно фрекен Вингу намного больше, чем ту даму полусвета, ту… ту даму.
Портниха отошла на шаг назад. Глаза ее излучали восторг:
– Как же вы хороши в этом платье! Винга засияла:
– Я, пожалуй, не буду его снимать. Сколько оно стоит?
– Вам необходимо надеть что-то под платье!
– Зачем? – Винга купалась в чудном шелке неброского зеленовато-голубого оттенка, с шалью из тюля. Платье меняло цвет, становясь то розовым, то голубовато-сиреневым, то голубым. По рукавам и у шеи шли изысканные кружева. А какое декольте! Ой-ой!
Портниха причесала и подняла волосы девушки вверх. Парики носить необязательно. Она одолжила Винге пару туфель.
Наконец заказ был обговорен полностью. Сошлись на цене, определили материал. Решили, что Винге необходимо в первую очередь. И портниха стала обладательницей кругленькой суммы, которая шокировала бы многих. У Хейке же эта сумма вызвала бы лишь улыбку. В деньгах Винга была не сильна.
Пора было идти к адвокату Сёренсену. Но Винга решила показаться сначала Хейке. А все потому, что хозяйский сын глядел на нее, открыв рот. А опомнившись, стрелой полетел открывать дверь. Она одарила его сияющей улыбкой.
До конюшни Винга бежала бегом, высоко задирая юбки, чтобы не запачкаться в грязи.
Она сразу нашла кол, к которому была привязана лошадь Эйрика. Лошадь она нашла легко по белому пятну на лбу и густой гриве.
Увидев девушку, Хейке проворно поднялся с груды сена.
– Хейке, ты только посмотри! Правда, здорово? Это платье висело у портнихи, и оно оказалось мне как раз! Она даже одолжила мне туфли!
Вся сияя, она повернулась на каблуке.
Хейке молчал. Он онемел.
Винга притихла:
– Но, знаешь, оно очень дорогое, это платье! Вот оставшиеся деньги. Я заказала все необходимое. Осталось, правда… не очень много.
Голос ее звучал все тише.
Хейке равнодушно взял кошелек. Потом, словно спохватившись, протянул назад:
– Винга, это твои деньги.
Голос плохо повиновался ему. Он не мог оторвать глаз от девушки. Он тщательно откашлялся. Только тогда обрел голос.
Винга снова оживилась:
– Хейке, а портниха сказала, что я симпатичная! А еще у нее есть сын. Знаешь, как он на меня глазел! – И она возбужденно фыркнула. – Я правда симпатичная? Я сто лет не видела себя в зеркале. Я даже не знаю, как выгляжу!
Хейке все молчал. Его мучила одна мысль. Она причиняла ему такую боль, что он не мог выдавить из себя ни слова: «Такие, как я, не должны мечтать о счастье! Во всяком случае, не о ней!»
Хейке знал, что делать – пора было снова выпить горьковатый напиток Суль. От этого напитка пропадала боль.
Сказать, что по отношению к этой малышке, полусформировавшейся женщине, он испытывал боль, было бы неверно. И слишком просто.
В его душе росло и с каждым днем становилось все сильнее несколько иное чувство. Более глубокое, более бескорыстное, чем банальная страсть.
– Хейке, но скажи же что-нибудь! – Винга растеряла всю свою уверенность. – Я красива? Он очнулся:
– Что?
– Правда ли то, что сказала портниха? Я не хочу повторять, это звучит так самонадеянно.
Что же сказала ей портниха? В голове у Хейке было пусто. Что она симпатична? Да, это правда.
– Нет, ты не симпатична, – отвечал он. Винга сразу погасла. – Ты больше чем просто симпатична. Ты, Винга…
«Самая красивая в мире», – чуть не сорвалось с языка. Он закрыл лицо руками.
– Давай не будем об этом… Я найду тебе зеркало. И ты сама увидишь, – беспомощным движением он отнял руки от лица.
– Как это я могу сама решить! Мне интересно услышать твое мнение! – обиженно протянула она.
– А вот этого я тебе не скажу, – он отвернулся. Винга была обескуражена:
– Скажи хотя бы, могу я так пойти к Сёренсену?
Глубоко вздохнув, Хейке обернулся. И сказал устало:
– Вполне. Ты вполне могла бы сойти за девицу из самой благородной семьи.
Винга воспряла духом. Пока он вел ее к выходу, Винга трещала, не умолкая:
– Знаешь, Хейке, так смешно было смотреть на этого парня. А он весьма симпатичен. Знаешь, когда я была ребенком, мне было совершенно все равно, как выглядят мальчишки. А теперь я вдруг стала смотреть на них совсем другими глазами. Так здорово! А когда в нас кидали камнями… Помнишь, там было два здоровых парня… Знаешь, о чем я думала? Что они сложены совсем по-другому. Как ты…
– Не совсем, – пробормотал Хейке.
– Да, им нечем хвалиться по сравнению с тобой, – засмеялась она. – Но знаешь, так интересно! А еще этот парень, сын швеи… Он совсем не безобразен. А смотрел он на меня как… У меня в груди как-то странно защипало. Но это совсем не то, не как тогда, когда я сидела около тебя и… сам знаешь.
Он засмеялся:
– Винга, малышка моя, когда мы приедем домой, нам с тобой придется поговорить, о некоторых вещах. О том, что тебе не успела рассказать мать. Ты слишком наивна и открыта. И можешь испортить все себе сама только оттого, что какой-то парень взглянул на тебя с вожделением.
Они подошли к двери. Хейке придержал дверь.
– Что ты всем этим хочешь сказать? – девушка не желала уходить.
– Об этом мы поговорим попозже. А теперь пора к адвокату. Запахни немного шаль у выреза на груди. Вот так!
Мужество начало изменять Винге:
– Хейке, пожелай мне удачи!
Он не осмелился показать ей свою преданность:
– Ты справишься. Все будет хорошо, – сухо проговорил он.
Винга совсем опечалилась. Но Хейке больше не мог выдавить ни слова. Не мог дотронуться до нее.
Наконец Винга ушла. Она была так одинока на широкой и длинной улице.
Хейке следил за ней глазами до тех пор, пока она не вошла в дверь дома адвоката.
«Как мне защитить тебя от всех парней и мужчин мира? Ты попадешь в объятия, в ловушку одного из ловцов. И доверчиво отдашь ему свою молодость, красоту и девственность. Этого не должно случиться! Ни в коем случае! – грустно думал он. – И как мне защитить тебя от меня самого?»
Его так и подмывало выпить траву, убивающую любовь. Но только не сейчас! Потом! Позже! Он хотел еще немного насладиться тем опьяняющим чувством, что всегда возникает при зарождении любви!
Позже – когда она найдет себе достойного спутника жизни, когда Хейке будет тяжело и невыносимо – вот тогда он убьет в себе чувство и желание.
И пусть она так ничего и не узнает!

9

Адвокат Сёренсен удивленно оглядывал девушку, что стояла у двери. Он даже привстал от удивления.
Откуда взялся такой лакомый кусочек? А он считал, что знает всех знатных, да и менее знатных дам Кристиании. К какому классу отнести эту?
В ней было какое-то неуловимое сходство, но с кем? Эти глаза… Такие чистые, светлые и по-детски удивленные. Желающие познать жизнь и в то же время невероятно проницательные. Нет, не то. У нее явно нет никакого жизненного опыта.
Маленькая девственница! Всемогущий Бог! Да разве такие еще есть в наши развращенные времена? У старого развратника Сёренсена даже слюнки потекли.
Но где он мог видеть ее раньше? На кого она так похожа? Он узнавал и не узнавал эти черты.
Винга, со своей стороны, вошла в этот безупречный дом, испытывая целую бурю чувств. Тут следили за совершенством. Такой же красивый дом, что и ее, в Элистранде. Только как бы застывший в своем великолепии. И обстановка очень походила на Элистранд. Фарфоровый сервиз, стоявший в стеклянном шкафу великолепного салона адвоката был точной копией того, что стоял у них дома! И серебряный чайник, и молочник, и сахарница! Все точь-в-точь, как у них.
Так вот как он выглядит, этот адвокат Сёренсен! Теперь Винга хорошо его вспомнила. Она точно знала, что еще в детстве невзлюбила этого человека. Очень красивый мужчина. Просто очень. Даже как-то приторно красивый. Красивые бархатно-коричневые глаза, выпуклые веки, по-женски изогнутые ресницы, чересчур мягкий и расслабленный рот… (С такой оценкой Винги не согласилось бы большинство женщин. «Подумайте только, какой чувственный рот у адвоката Сёренсена», – так обычно говорили про него дамы. «Он, вероятно, страстный любовник». Тут они обычно возбужденно фыркали. Так это или нет, им предстояло оценить самим – кому раньше, кому позже.) В отношении женщин Сёренсен был гурман, если не сказать обжора. Ему уже исполнилось сорок, но адвокат был по-прежнему привлекателен. Он хорошо одевался: обычно на нем был бархатный фрак и жилетка из телячьей кожи. Тесные брюки, не оставлявшие места для фантазии. Он по опыту знал, что взгляды дам устремляются прежде всего на наиболее обтянутые брюками места. У них повышалось настроение. Подвязки были усыпаны бриллиантами и шелковыми розами. В руке он держал табакерку самого чистого серебра. Она тоже производила впечатление.
Но эта маленькая телка вовсе не выглядела восхищенной. Она смотрела на него с выражением, скорее напоминавшем отвращение! Сёренсен к такому не привык.
– Что ж, – милостиво произнес он, глядя сверху вниз. – С кем имею честь?..
– Я понимаю, вы не узнали меня, адвокат Сёренсен. Меня зовут Винга Тарк. Вы были адвокатом моего отца. Мы жили в Элистранде!
Кровь отхлынула от сердца адвоката и прилила к щекам. Он вынужден был отвернуться. Проклятье! Черт бы ее побрал! Эта тварь все еще жива? Нет, в это невозможно поверить! Но это была она. Теперь Сёренсен узнал девушку. Откуда ему было знать, что из маленькой девчонки сможет получиться такая красота?
И где же она обитала все эти годы?
Проклятье!
– Боже мой, дорогая! – он наконец взял себя в руки. – Мы думали, ты умерла. Где же ты была?
Винга слегка попятилась от «отцовских объятий».
– Весь согн перебудоражился, когда ты пропала в ту ночь. Я тоже беспокоился. Как я за тебя переживал! Садись же на диван, рассказывай!
Обняв девушку за плечи, мужчина чуть не силой усадил ее на диван. Спинка дивана была разделена на две части и напоминала как бы два соединенных стула. Спинки соединяла более низкая часть. Сёренсен положил ногу на ногу, сев так, чтобы нога его касалась колена девушки. В течение всего разговора она тактично отводила свою коленку подальше.
– Рассказывать особо нечего, – осторожно ответила она. – Я пережила эти годы, вот что главное.
– Живешь ты, должно быть, хорошо, – он красноречиво посмотрел на дорогое платье.
– Ах, это! Платье подарил мне сегодня мой родственник.
Адвокат выпрямился:
– Твой… родственник?
– Да. Хейке Линд из рода Людей Льда. Потому-то я и пришла сюда сегодня. Мы обращаемся к вам с просьбой: помогите нам вернуть наши усадьбы! Вы помогали моему отцу, может, поможете и нам?
Сёренсен вдруг заерзал на диване. Во рту вдруг стало сухо, язык едва шевелился:
– Подожди-ка, подожди! Что это еще за Линд из рода Людей Льда? Почему он не пришел вместе с тобой?
– Он законный хозяин Гростенсхольма. Но у нас украли усадьбы. Он внук Даниэля Линда из рода Людей Льда. Сын внука тетушки Ингрид. Так что усадьба принадлежит ему и только ему. Все эти годы он прожил за границей, а теперь вернулся, чтобы осесть в усадьбе и вести там хозяйство. Он попросил меня для начала сходить к вам одной, потому что у него несколько необычный внешний вид. Я должна вас сначала подготовить. Он один из отмеченных нашего рода.
Откинувшись назад, Сёренсен задумчиво сложил подушечки пальцев вместе. Он хорошо помнил Ульвхедина Паладина из рода Людей Льда и его внешность. Надо было хорошо продумать свой ответ.
– Но ведь меченые… всегда считались опасными! Вряд ли он сможет взять на себя ответственность за управление такой большой усадьбой.
– Тетушка Ингрид тоже была отмечена, – быстро последовал ответ. – И Ульвхедин. Их право никто не подвергал сомнению.
– Но они были нормальными людьми. Не Злыми.
Глаза Винги засверкали:
– Вам не найти более нормального человека, чем Хейке. По сравнению с ним, остальные двое были просто дьяволами!
Проклятая девчонка! И как такая красота может быть такой настойчивой?
В ее сверкающих глазах он прочитал кое-что еще. Страх! Его не было, когда она только пришла сюда. Или нечто паническое. Словно она была готова убежать отсюда со всех ног и бежать далеко-далеко.
И все же что за привлекательная девчонка! Что скрывается за этой паникой? Страх секса? Адвокат так высоко ценил женщин, что считал, им больше не о чем думать. «Очень интересно, – думал он. – В моих любовных похождениях намечается некое разнообразие».
– Так что же ты хочешь от меня? – доверительно спросил он.
– Чтобы вы взяли на себя наши дела и помогли вернуть Гростенсхольм с Элистрандом. Мы хорошо заплатим.
Адвокат наморщил брови.
– У Хейке много денег, – горячо повторила Винга. Ее начал раздражать этот адвокат. Это отвратительный горе-ухажер постоянно пододвигался к девушке, желая коснуться ее ноги. Винге приходилось все время отодвигаться. Она опять начала терять чувство уверенности в себе, совсем недавно приобретенное. Прежний страх перед людьми снова дал о себе знать. Но почему? Ведь с адвокатом Сёренсеном она познакомилась много лет назад!
– Вы, вероятно, знаете, что герр Снивель наложил арест на Гростенсхольм, а потом довольно нагло вселился туда сам. У него нет на это никакого права.
Сёренсен закинул руки за спинку дивана:
– Почему же тогда этот Хейке не идет в Гростенсхольм и не забирает его назад?
– Потому что герр Снивель хитер, как лиса. Кстати, как называется его должность?
– Судья. Судья по собственности и земельным вопросам.
– Тогда вы и сами должны понимать, почему Хейке не предпринял решительных шагов. Он ведь плохо говорит по-норвежски. А такой, как герр Снивель, всегда найдет лазейку в законе и истолкует ее в свою пользу. Но если вы нам поможете, то у нас будет на руках лишняя карта. Герр Снивель, бывший главой аукциона, позволил своему племяннику купить дом моего детства. При этом его мало волновало, что скажут люди.
– Так вы уже общались с жителями согна? – вопрос последовал так быстро, что Винга насторожилась.
– Нет. Но слухи распространяются быстро. Он наклонился вперед, завлекающе прикрыв глаза:
– А где ты живешь, прелестное дитя? Где живет твой родственник Хейке Линд?
Винга получила наистрожайшие инструкции: никому не открывать места их проживания!
– Да мы нигде не живем постоянно. Останавливаемся на постоялых дворах. Мы и сами никогда не знаем, где будем ночевать в следующий раз.
– Ну разве это не аморально?
– Аморально? Это почему же?
– Ну, спать вместе в одной комнате и так далее.
– Вовсе нет!
Он задумчиво посмотрел на нее. Винге этот взгляд совсем не понравился.
– Похоже, что твой друг Хейке очень состоятелен. Иначе бы вы так не жили.
– Да, он получил наследство от отца. Я не знаю только сколько, но немало. Ну так как? Будете нам помогать?
Адвокат долго молчал. Ему словно стало нехорошо.
– Н-да, Винга! С герром Снивелем шутки плохи. И если у тебя нет на руках выигрышных карт, все может окончиться очень грустно. Он может отнять у меня разрешение на адвокатскую практику. Давай я пока позондирую почву, а ты и твой родственник Хейке Линд приходите ко мне ну, скажем, в четверг. Тогда посмотрим, что тут можно будет сделать.
Слишком все гладко получается. Винга была совсем не удовлетворена. Она насторожилась еще больше, когда, провожая ее до двери, Сёренсен вдруг спросил:
– Как здорово встретиться с дочерью Вемунда! Ты не поужинала бы со мной сегодня? Я знаю чудное заведение, где ты произведешь фурор!
– Почему это? Я имею в виду фурор.
Его руки залетали вокруг Вингиной фигуры:
– Твоя свежесть! Ты совершенно незнакомый распускающийся бутон! Ты царица вечера!
Винге стало неприятно и страшновато. Пойти куда-нибудь с этим котярой? Нет, спасибо.
Она заставила себя быть вежливой:
– Спасибо. Но я не могу сегодня. Давайте поговорим об этом в четверг?
Сёренсен словно ненароком прислонился к дверному косяку. Все его мужские атрибуты четко выступили под плотно сидящими светло-серыми шелковыми штанами. И снова его поразило выражение презрения в глазах девушки. Словно она забавлялась тем, что сравнивала его с кем-то другим.
Смешно. И отчего это ему лезут в голову такие мысли?
– Тогда до четверга, как договорились, – устало произнес адвокат. Он чувствовал, что проиграл, проиграл самым идиотским образом. Но никак не мог понять почему. Проиграть такой девчонке? Да нет!
– И прихвати с собой своего несчастного двоюродного брата… или кем он тебе приходится?
– О нет, он вовсе не двоюродный брат мне! Мы очень дальние родственники!
– А, но тогда ваше родство не считается!
– Люди Льда все родственники друг другу, каким бы далеким не было это родство!
Но сама мысль о том, что они с Хейке не состоят в близком родстве, вдруг ужасно обрадовала девушку.
– Да, я понимаю. Ты просто вынуждена считаться с этим отверженным, держать его за ближайшего родственника!
Винга поняла, что ее выдало радостное выражение лица. «Знал бы ты, дорогой мой, как сильно ты ошибся! Ты совсем неверно истолковал мою радость! Вот и хорошо. Продолжай так считать. И пусть тебя не волнуют наши отношения. Старый жеребец!»
По счастью, Сёренсен не умел читать мысли.
– Приводи с собой своего братца, или кем он тебе там приходится. А я пока посмотрю, что тут можно сделать. Я пока не обещаю взяться за ваше дело. Оно может мне дорого обойтись!
На лице Винги снова промелькнуло презрительное выражение:
– Но если вы не смеете… Вы могли бы порекомендовать нам другого адвоката?
Ей очень хотелось прибавить «…более смелого».
«Другого адвоката? Небеса этого не допустят», – подумал он.
А вслух сказал:
– Я подумаю об этом. А… где вы думаете остановиться на ночлег? На каком постоялом дворе?
Винга беспечно развела руками:
– Понятия не имею.
– Я бы рискнул порекомендовать вам «Голубой бокал». Отличные номера и хорошая еда.
– Спасибо, я подумаю, – отвечала Винга, совершенно не собираясь этого делать.
Адвокатом Сёренсеном овладело почти непреодолимое желание поцеловать эти прекрасные, яркие, как цветы шиповника, губы. Он мог бы так поступить. Как же, давнее знакомство с родителями. Отеческий поцелуй…
Но он сдержал себя. По двум причинам. Во-первых, его несколько пугало безразличное выражение ее глаз, а во-вторых, он не был уверен, что дело закончиться только этим невинным поцелуем.
Адвокат был страстен, часто испытывал желание. А девушка была так хороша!
Она все же будет его! Он сорвет этот цветок! В эти времена редко где встретишь такую ничем не испачканную чистоту! Да еще такой лакомый кусочек!
После ухода Винги адвокат задумался не на шутку. Объявился владелец Гростенсхольма? Наследница Элистранда?
Что делать?
Элистранду, в общем-то, ничего особенного не угрожает, он был продан на аукционе. Но если девица начнет вставлять палки в колеса?
А еще это чудище… Сёренсен видел как-то Ульвхедина из рода Людей Льда, так что мог представить, как выглядит Хейке. И этот монстр хочет получить назад Гростенсхольм!
Всемогущий судья Снивель…
Сёренсен задрожал всем телом.
Необходимо что-то предпринять. И как можно скорее!
– Ну, – сразу же спросил Хейке, не успела Винга войти в конюшню, – как дела?
– Поехали домой, – пробормотала та. Хейке видел, что девушка взволнована.
– Хорошо. Но ты не можешь ехать в повозке в таком платье!
Винга и сама понимала. Ей хотелось переодеться, а с другой стороны – возбуждать всеобщий восторг. Знатная дама в дребезжащей повозке!
– А где мое старое платье?
Хейке подал ей старье. Она быстро, ничуть не смущаясь, переоделась.
– О, Боже, – простонал Хейке.
– Но здесь же никого нет, – удивилась девушка, снимая платье через голову.
«Здесь есть я», – чуть не вырвалось у парня. Но он сдержался и, отвернувшись, добавил:
– Поторопись!
Он не спрашивал ни о чем. Наконец они выехали из города.
– Винга, у тебя на лице снова появилось выражение испуга.
– Знаешь, Хейке, я ему не верю. Отвратительный тип.
Она сделала движение рукой, словно очищаясь от чего-то.
Хейке сразу посерьезнел:
– Но он не приставал к тебе?
– Приставал? А, это! Нет, прямо не приставал. Но он так глядел, знаешь…
«Это меня ничуть не удивляет», – подумал Хейке. Он сам не мог отвести глаз от девушки, что сидела рядом с ним на жестком сиденье кучера.
– Расскажи, что он сказал. Он поможет нам?
Вздохнув, Винга повторила весь разговор настолько точно, насколько могла. Рассказ она приправила едкими комментариями в адрес адвоката. Хейке Сёренсен тоже не понравился. Может быть, из-за замечаний Винги?
– Молодец, что не сказала, где мы живем.
– Мне совсем не хочется снова идти туда в четверг.
– Может, он найдет другого. У нас нет иного выхода, так что придется туда пойти. Мне бы хотелось взглянуть на него.
Винга крепко ухватилась за его руку:
– Только если ты пойдешь со мной! Хейке, я так проголодалась! Внутри все болит от голода! Ты, верно, пока ждал, съел все наши припасы?
– А вот и нет, – засмеялся тот. – Еда лежит прямо позади тебя.
Из-за Хейке они не могли остановиться на постоялом дворе. Еду в дорогу собрала семья Эйрика.
Остановившись, они наслаждались молоком и хлебом грубого помола.
Утерев рот, Хейке произнес:
– Винга, ты помнишь, я обещал серьезно поговорить с тобой?
– Да, очень интересно.
– Интересно? Мы можем поговорить сейчас, необязательно ждать возвращения домой. Пока едем в повозке, разговаривать может быть легче.
Ох, если б он только знал, чем кончится этот разговор!…
Винга вопросительно и ожидающе глядела на Хейке.
Повозка уже выехала из города, и по пути им больше не встречались агрессивные и неразумные люди. Там, где проезжал Хейке, никто не мог оставаться равнодушным. Таковы люди. Такими они были всегда, такими и останутся. Надежда на новые поколения быстро угасала.
Природа оказывала на молодых людей благотворное влияние. Поля и луга, рощи и леса с их жаворонками и носящимися вперед и назад ласточками, треск кузнечиков и мягкая, как шелк, трава. Люди были далеко, в полях или у небольших домов на другом конце поля.
Здесь Хейке с Вингой чувствовали себя как дома.
Их отъезд из Кристиании был более спокойным, чем унизительный въезд в столицу. Было уже довольно поздно, людей на улицах мало.
– Видишь ли, Винга, – начал Хейке весьма неприятный для него разговор. – Если ты будешь продолжать в том же духе, что начала, то эта дорожка приведет тебя к гибели.
– Как это?
– Вспомни, когда мы выезжали из города, нам повстречался парень на повозке. Ты перегнулась через край, обернулась вслед ему и протянула: «Какой красивый мальчик! Вот бы с ним встретиться!»
– Ну и что! Он же действительно симпатичный! Или ты не согласен?
– Согласен, согласен. Но мы говорим сейчас не о его внешности, а о твоем поведении! Видишь ли… Фу, не хотел я тебе этого говорить, чтобы не запутаться окончательно, но, видимо, придется. Ты слишком откровенна. Мужчины и молодые парни возжелают тебя, а ты, такая беззаботная, соскучившаяся по человеческому обществу, можешь заплатить дорогую цену.
– О чем ты говоришь? Как это? Хейке снова вздохнул. Он чувствовал, как по вискам потекли струйки пота, вспотели ладони:
– У тебя есть одна большая драгоценность. Она есть у каждой молодой женщины. Это твоя девственность. И ты должна беречь ее до того дня, пока не выйдешь замуж.
– Но я совсем не собираюсь выходить замуж!
– Так говорят все девицы, утверждала моя кормилица Елена. И это верно. Во всяком случае, пока девочки еще очень молоды, почти дети. Как ты. Но я теперь твой опекун…
– Да? Звучит приятно.
– Я твой опекун постольку, поскольку я твой единственный родственник в Норвегии. И потом я намного тебя старше.
– Ха! На четыре года! И тебе вправду кажется, что это много?
– Достаточно много. Мой жизненный опыт высечен у меня на лице…
У Винги потемнели глаза:
– Опыт обращения с женщинами?
– Вовсе нет, – с горечью отрубил он. – В этих делах у меня вообще нет никакого опыта. Потому-то мне так трудно вести с тобой разговор на эту тему! И все равно: я, как твой опекун, должен проследить за тем, чтобы ты удачно вышла замуж. И чтобы ты досталась своему мужу неоскверненной.
– По-моему, ты говоришь глупости, – жалким голосом пропищала она.
– Вовсе не глупости! Если окажется, что ты не чиста, поднимется страшный шум! Винга фыркнула:
– Все это ерунда. Ерунда потому, что я не хочу, чтобы меня кому-то передали. А потом я вообще не понимаю, о чем ты говоришь! Что это за невинность такая, о которой ты тут болтаешь?
– Ну, Винга, ты и кокетка! Ты не можешь не понимать, о чем я говорю!
Винга притихла и посерьезнела:
– Я кое-что знаю, кое о чем подозреваю, но никто мне об этом не говорил.
Повозка медленно тащилась по мокрой от дождя дороге.
Хейке засмеялся:
– И почему это именно мне выпала такая доля рассказать тебе обо всем этом? Мне, который сам ни разу в жизни этого не испытал.
В Винге снова пробудилось любопытство:
– Не испытал чего?
– Именно это я и должен тебе объяснить. Но как, как?
Винге стало забавно. Хейке так откровенно мучился.
– Слушай, может ты просто будешь держаться подальше от мужиков?
– Нет, такого объяснения недостаточно, – бессердечно возразила девушка. – Хочешь, давай я расскажу тебе, что знаю, или думаю, что знаю!
Хейке заметно полегчало:
– Давай!
– Эта запретная и скандальная тема для разговоров…
– И в то же время это самое прекрасное, самое нежное, что только может произойти между двумя людьми.
– Знаешь, я видела, как один раз жеребец сделал это самое с кобылой. Тогда я в страхе помчалась прочь. Тогда я была мала и ничего не понимала. Между людьми происходит нечто подобное?
– Да, – полузадушенно выдавил Хейке. Ему трудно было оставаться серьезным: – Но люди ведут себя не совсем так, как лошади. Они лежат друг у друга в объятиях.
– О! – заинтересовалась Винга.
– Что там тебе стало ясно?
– Я вспомнила, как однажды видела на пастбище работника с работницей. Я никак не могла понять, чем они там занимаются. Но девица довольно пофыркивала, а потом они начали…
– Довольно, – торопливо прервал ее Хейке. – Тогда ты все знаешь. Вот этого тебе и надо опасаться.
– Но им было так хорошо вдвоем! Они меня не заметили.
– Ясно, что им было хорошо! Каждый человек стремится к этому.
– И почему же тогда это так стыдно?
– Это вовсе не стыдно. Люди сделали это постыдным, наложили свои запреты. И потом, есть определенные правила, – сначала надо пожениться. Ну, и все такое.
– Но работник и работница не были женаты!
– М-м-м-м, – промычал Хейке, опустив голову. – Но девушке потом плохо пришлось. Когда ее муж обнаружил, что она не девственница.
– У нее не было мужа.
– Винга, не усложняй!
Девушка помолчала. Посматривала на парня. Потом протянула:
– А мне кажется, это должно быть восхитительно! Даже если только думаешь об этом, уже становится приятно!
Хейке промолчал.
– Давай попробуем?
– Винга!
– А мне хочется!
Хейке пришлось прокашляться:
– Только не со мной, Винга! Ты совсем сошла с ума! Я обещаю тебе, что как можно скорее подыщу тебе хорошего мужа.
– Но я не хочу никакого хорошего мужа! Я хочу тебя!
Она придвинулась поближе к Хейке и стала гладить его по бедру, приближаясь к заветному месту. Хейке отбросил руку девушки.
– Хочешь меня соблазнить? – огорчился он. – А что потом? Я испорчу тебе все твое будущее, новизна ощущений тебе приестся. Что будет с нами тогда?
Она посмотрела на него горестным взглядом. Ей вдруг стало холодно.
– Я расскажу тебе, что будет потом, – горячо продолжал он. – Ты улетишь как бабочка, найдешь себе других парней – красивых, которых не стыдно полюбить, – и бросишь меня в тоске и одиночестве. Тебе этого хочется?
– Я думала, мы можем просто поиграть. Попробовать. Узнать, как это бывает. В этом нет ничего безнадежного, – чуть не плача отвечала она.
Парень взял себя в руки:
– Ты что, совсем ничего не понимаешь? Все молодые люди, и я тоже, сгорают от желания и нетерпения узнать, как это бывает. Парням можно, у них потом не остается никаких следов. А женщины остаются помечены навсегда.
– Как?
– О, небеса, да помогите же мне! – простонал несчастный. – Во-первых, для девушки первый раз – всегда испытание. А если ей не больно, парень сразу понимает, что у нее это уже было. Теперь ясно?
– Так что мужчине всегда должна достаться чистая невеста, в то время как он сам может портить девушкам их… как ты сказал… девственность?
– Именно. Наконец ты начала понимать. А потому берегись, в мире так много беспечных мужчин…
– Думаю, адвокат Сёренсен один из них, – глубокомысленно произнесла она.
– Возможно. Я с ним не знаком.
– Но ты сказал «во-первых». А где же во-вторых?
– Ну, второе совсем просто. У тебя могут появиться дети.
– Что?
– Так появляются дети, – сухо повторил он.
– Ай-ай-ай! Я не знала! Я думала…
– Что ты думала?
– Ой, не знаю. Что Господь просто решает и все.
– Господь к зачатию ребенка имеет очень мало отношения.
– Теперь я начинаю понимать. Одну девушку в согне прогнали из дома. У нее родился ребенок, и она утопилась вместе с ним. Так вот что она сделала!
– Да.
– А он? Его никак не наказали?
– Мужчин редко наказывают за такие дела. Поэтому я так боюсь за тебя! Эгоистов вокруг много.
Винга снова глянула на юношу.
– Но ты же не эгоист, – мягко произнесла она.
– По крайней мере, стараюсь. И снова во взгляде Винги появилось что-то озорное:
– Но ведь тебе хочется?
– Замолчи! – прошипел он сквозь зубы.
– Но ты же можешь сказать! Пожалуйста, Хейке!
– Зачем ты меня мучишь?
– Потому что мне самой ужасно хочется.
– Меня? Неправда!
– Мне хочется только тебя!
Его так и подмывало произнести: «Я же урод!» Но это было бы ниже его достоинства.
«Просто она никого, кроме меня, не видела», – лихорадочно вертелось у него в голове. А сердце билось!
– Я знаю, мы не должны этого делать, – быстро добавила Винга. – Я спрашиваю потому, что мне хочется знать, разделяешь ли ты мое желание. Можем же мы об этом поговорить вдвоем?
Хейке елозил по сиденью. Говорить он не мог.
Она быстро отвернулась. У девушки было такое чувство, словно ее предали.
– Извини, – прошептала она. – Я совсем не хочу…
Он не мог сопротивляться такому огорченному тону. Взял руку Винги в свою. Винга неуверенно обернулась.
Он улыбнулся.
– Я очень хочу, – шепнул он. – Больше, чем ты думаешь!
Уголки рта Винги задрожали. Появилась робкая улыбка. Она пошевелила рукой, взглянула на Хейке, словно прося разрешения. Он положил ее руку туда, куда она так стремилась.
– О-о-о-о, – выдохнула она. – О, Хейке!
Ему было очень трудно сидеть спокойно в то время, когда Винга ласкала то место, которое он ненавидел больше всего на свете. Потому, что предмет его мужской гордости был намного больше, чем у других. Хейке тяжело дышал.
– Ой, Хейке! – шепнула она, тесно сдвигая ноги. – У меня там все намокло! Хочешь удостовериться?
– Винга, это невозможно! Перестань!
Но рука его уже искала у Винги меж бедер. Пальцы мяли ткань платья. Девушка живо подняла подол: – Тут! Потрогай!
Хейке глубоко вздохнул. Он весь дрожал:
– Не могу!
– Но почему? Я тебе разрешаю. Ты должен!
Он не мог рассказать ей, что если возбудиться слишком сильно, то у него произойдет извержение. Но она так страстно желала его руки, он не мог разочаровать ее.
И тогда ему пришлось объяснить, что может случиться.
– Ой, как интересно! Можно посмотреть?
– Пожалуйста, перестань!
– А я могу тебе помочь?
– Ты как раз этим и занимаешься!
Без всякого смущения она залезла ему под одежду:
– Так? Вот так хорошо? О, Хейке, пожалуйста, гладь меня!
Он больше не мог сдерживаться. Он пропал в тот момент, как пальцы его коснулись курчавых волос. Все в нем взорвалось.
– О-о-о! – восхищенно воскликнула Винга. – Можно я сяду сверху? А ноги свешу по бокам. Ну, пожалуйста! Я хочу! Я должна!
– Ради Бога, Винга, только не сейчас. Я помогу тебе. Я, кажется, знаю, как это делается. А ты говори, когда тебе будет хорошо.
Она крутилась, как угорь, показывая, что он должен делать. И наконец к ней пришло блаженство!
А лошадь все трусила через пустынный лес. А двое в повозке все никак не могли разомкнуть объятия.
Когда они застегнулись на все пуговицы и снова сидели пристойно, Хейке сказал:
– Это больше не должно повториться. Слишком опасно! В этот раз мы сумели удержаться, но никто не знает, что может случиться в следующий раз.
Винга кивнула. Она была не совсем согласна с Хейке относительно повторения, но решила не возражать.
– Но ведь нам это было необходимо! – Она все еще никак не могла отдышаться.
– Спасибо тебе, Винга!
– Это я должна благодарить.
– Тебе было хорошо?
– Божественно. И освежающе. Но ведь может быть еще лучше?
– Об этом нам лучше не думать.
Она промолчала. И только таинственно улыбнулась…
Винга положила голову на плечо юноше. Тот крепче обнял ее. Винга придвинулась еще ближе.
У Хейке стоял комок в горле.
«Она меня хотела! Она хотела меня! И как все легко и естественно получилось! А я всегда боялся, что для меня это будет горькое и постыдное чувство. Поэтому я старался держаться подальше от женского пола. Да и потом я был уверен, что меня никто не возжелает. Но Винга хотела именно меня! Она даже хорошо обо мне думает! Пусть я скоро потеряю ее. Она дала мне почувствовать, что такое настоящее единение. Я и мечтать об этом не смел. Я даже обрел уверенность в себе!»
Хейке нежно поцеловал девушку в лоб.
– М-м-м-м, – раздалось в ответ. – Еще раз! И как следует!
– Нет, – шепнул он. – Оставим до другого раза.
– Хорошо, – согласилась Винга, строя в голове планы относительно следующего раза.
Хейке уныло думал: «Жаль, что это больше никогда не повторится. Скоро, совсем скоро она найдет себе подходящего парня, достойного любви».
– У нас с тобой появилась еще одна маленькая тайна, – негромко проговорила девушка.
Хейке кивнул. Он был тронут и не нашел слов для ответа.
Юноша поднял голову и посмотрел на небо. «Боже, если ты действительно есть, – молился он. – За что мне такая участь? Неужто я заслужил? Неужели Ты был так зол, что меня зачали в ненависти и грехе? И я должен теперь отвечать за все проступки моего отца? Что я должен сделать, чтобы заслужить Твою милость и избежать уготованной мне участи? Я стараюсь, как могу, в своем убожестве и темноте. Я прошу Тебя, Господи, первый раз в своей жизни прошу: пусть эта чудесная девушка, с таким добрым и отзывчивым сердцем, никогда, никогда не узнает, как она мне дорога! Я должен держать себя в руках. Она не должна узнать, как сильно я люблю ее!»
Немного погодя он добавил: «Прости меня, Боже, если моя вера в Тебя несколько своеобразна!»
Он опять прикоснулся губами к льняным волосам девушки.
«А ведь у меня есть травы, – вспомнилось ему. Мысль несколько утешила его. – Я всегда смогу приготовить себе напиток и освободиться от любви к ней. Но я не хочу! Еще рано! Я хочу испытать эту страсть. Пусть даже безнадежной любви!»

Предыдущая страница 3 Следующая страница


Маргит Сандему - Демон и Дева

Демон и Дева 4

10

Адвокат Сёренсен, тщательно обдумав создавшуюся ситуацию, поспешил в изысканный трактир, где к обеду собирались разные писаки и прочая публика. Туда же приходили адвокаты-ловкачи, снискавшие себе недобрую славу. Сидя в этом модном трактире, они болтали, бахвалились и считали, что принадлежат к сливкам общества. Истинные юристы и адвокаты глядели на таких с презрением и желали им катиться ко всем чертям.
Сёренсена считали здесь за способного адвоката. Но это было не совсем так. Он был удачливее других и умел прятать концы в воду. Сёренсен обычно обедал со своими друзьями, тоже адвокатами. Когда он вошел в трактир, друзья уже сидели за их столиком. Сёренсен лавировал меж столов с высоко поднятой головой и уверенной, слегка снисходительной улыбкой на устах. Он кивал направо и налево чиновникам, занимавшим высокие посты. Всякую мелочь он не замечал.
Сегодня красивое лицо адвоката было несколько возбуждено.
– Ты чем-то взволнован? – поинтересовались друзья.
Адвокат сел, все еще оглядывая небольшое, темное помещение, маленькие квадратные окна, медные гравюры на стене. На гравюрах были изображены пирующие.
Сёренсен подозвал служанку и заказал свой обычный графин вина. Схватившись по привычке за печень, обернулся, наконец, к друзьям.
– Я, кажется, попал в пренеприятнейшее положение, – хрипло засмеялся он.
– Что ты говоришь? – не без иронии спросил один из друзей. – Рассказывай! Что, подружка попала в нежелательное положение?
– Ох, если б это было так просто! Нет, все намного хуже. Кто-нибудь из вас видел Снивеля?
Пожилой человек, сидящий за соседним столиком, сразу обратился в слух. Чтобы лучше слышать, наклонился вперед.
Один из друзей Сёренсена отвечал:
– Да, он сейчас в городе Мосс. По делам плавильного завода. А в чем, собственно, дело?
– Дела чертовски плохи. Я должен ему немедленно написать. Нет, лучше я пошлю курьера. Прямо сегодня. Тогда ответ придет уже завтра. Дело крайне спешное.
– Так что же все-таки случилось? Сёренсен театрально помолчал:
– Откуда ни возьмись, появился прямой наследник Гростенсхольма!
– А мне казалось, что наследников больше нет!
– И мы так считали. Он будто с неба свалился. Друзья откинулись на спинки стульев. Один из них негромко спросил:
– А как же Элистранд? Твой «маленький деревенский рай»?
– Тс-с-с, – цыкнул Сёренсен, словно Винга была рядом. – Пропавшая дочь тоже объявилась. Именно она пришла ко мне сегодня, прося меня похлопотать за них обоих. Меня! Бог мой! Хоть бы эта девчонка не узнала, что именно я организовал конфискацию этой усадьбы! Ведь никто не знает о том, что Снивель – мой дядя. У нас же разные фамилии.
– Откуда у него, собственно, эта фамилия?
– В молодости он одно время жил в усадьбе с таким названием. Отсюда и появилась эта фамилия. Снивель довольно быстро продал землю. Надо отдать ему должное, он продал ее за двойную цену, – закончил адвокат с довольной усмешкой.
– Гростенсхольм – роскошная усадьба. Вне всякого сомнения, – нейтральным тоном подтвердил один из друзей. – Интересно, что скажет на это Снивель!
– О, он найдет способ выкрутиться.
– По закону?
Сёренсен только пожал плечами:
– Я же сказал, он выкрутится. Вряд ли он даст делу дойти до суда. Впрочем, он выиграет дело. Но он не хочет неприятностей.
Мужчина за соседним столиком, напряженно вслушивавшийся в разговор, обратил внимание на то, что Сёренсен употребил слово «способ» вместо «выход». Крылья носа у него сморщились, будто в воздухе запахло горелым.
– Ну, а Элистранд? – спросил второй.
– Я не собираюсь его отдавать! Я влюбился в него с первого взгляда. Еще тогда, помогая Тарку в его делах, я сказал себе, что эта усадьба будет моей! Она просто великолепна! Приведена в порядок потомком королевского рода, Александром Паладином!
– Мы ж были у тебя на новоселье. Волшебное место! Резиденция, достойная талантливого адвоката! Но положение Снивеля в Гростенсхольме теперь весьма шаткое!
– Это так. Если верить девчонке, по согну уже пошли разговоры.
– Плохо, ой как плохо!
Вино развязало Сёренсену язык:
– Да кто слушает этих работников? Я думаю про другое. Девчонка настоящая красавица, жемчужина! Я еще не встречал таких в Кристиании! Лакомый кусочек, скажу я вам!.. М-м-м-м. – Он причмокнул, поднеся к чувственным губам большой и средний палец: – Если обстоятельства сложатся неблагоприятно, я просто женюсь на девчонке. И Элистранд все равно будет мой! Для меня это не будет никакой жертвой! Я все равно решил освободить ее от тяжкого бремени добродетели! Что ж, тем лучше!
– А как зовут этот лакомый кусочек?
– Винга Тарк из рода Людей Льда. А ее родственника, того, что вообразил себя собственником Гростенсхольма, величают Хейке Линд из того же рода Людей Льда! Чудище, что встречается в этом роду.
– Да ну, все это пустая болтовня!
– Вовсе нет. Я видел одного из них – Ульвхедина Паладина из рода Людей Льда. И Ингрид Линд, последнюю хозяйку Гростенсхольма. Ведьма была красивая. Причем блистала красотой до последнего дня. Хейке вряд ли такой красавец, – пробормотал он сквозь зубы.
– А ты не боишься, что от этой девицы тоже родится урод?
– Ты совсем сошел с ума? Я не собираюсь делать ей ребенка. Дети только в тягость. Нет уж, спасибо!
– А как она выглядит?
– Великолепно! Просто потрясающе! Золотые волосы, спадающие на плечи, тонкие черты лица. И глаза – доверчивые, чистые. Ее можно соблазнить, а она даже не поймет, в чем дело! Ее платье свидетельствует о неплохом состоянии. Тепло-голубая пастель с розовым оттенком. Боже, я никогда еще не видел такую очаровашку!
Сёренсен презрительно засмеялся.
– Она сказала, что платье ей сегодня подарил этот Хейке. Он похож на колдуна, что пытается купить снисходительность маленькой принцессы!
– А где они живут?
– Она сказала, что они постоянно переезжают с одного постоялого двора на другой. Я тотчас порекомендовал ей «Голубой бокал». Хорошо знать, где они разместятся. Так, на всякий случай… А вообще-то они снова придут ко мне в четверг. И тогда уж я сделаю с ними все, что хочу… Но сначала надо переговорить с дядей.
– Ты что, действительно хочешь заняться этим делом? – скептически осведомился друг.
– Что ты! Да никогда в жизни. Да и потом, как я могу защищать ее против меня самого? В случае, если я откажусь, она попросила меня найти другого адвоката – они хорошо заплатят, подчеркнула она. Я обещал подумать. Так что они хорошо понимают – дело не терпит отлагательства.
– Да-да, – прокудахтал один из них в ответ. – Ни один из нас не возьмется за дело против Снивеля. Это все равно, что подписать себе смертный приговор. Лично я умываю руки. Но понаблюдать будет интересно.
– Выступать против Снивеля – дело безнадежное, – поддакнул второй.
– Против меня – тоже, – пригрозил Сёренсен. – Покончив с ее девственностью, я покончу и с ней. А страшилищу от меня пощады не будет.
– Ты же вроде сказал, что женишься на ней?
– Если не останется другого выхода. Думаю, дело не зайдет так далеко. Скорее всего, оно и до суда не доберется.
Друзья помолчали. Сами они шли на все, чтобы выиграть дело. Но иметь противником Снивеля? От одной мысли об этом мороз продирал по коже.
Человеку за соседним столиком тоже стало как-то не по себе.
Друзья перешли на другие темы. Тогда пожилой человек за соседним столиком потихоньку покинул помещение. На него никто не обратил внимания.
На улице мужчина остановился.
Пастельное голубое платье? С розовой шалью? Знакомое описание. Молодая датчанка, заходившая к его племяннице… Достаточно легкомысленная дама, сомнительного знатного рода, откуда-то с окраины. Страсть. Потом драма… Внезапная смерть под колесами кареты. Никто так и не смог выяснить, толкнула ли свою соперницу под колеса ревнивая жена или это был несчастный случай.
Впрочем, сейчас это неактуально. Главное в том, что он видел этот материал на столе у племянницы. Легкомысленная датчанка показывала этот материал. Помнится, ее еще похвалили за хороший вкус.
Датчанка собиралась к портнихе. Хотела сшить платье. Она даже называла имя портнихи.
Винге Тарк сегодня подарили платье? Значит, платье было уже готово. А это довольно странно.
Датчанка, скорее всего, так и не успела забрать готовое платье.
Так, может, это то же самое платье? Похоже на то.
Но как же звали портниху?
Суприансдаттер? Сёренсен? Нет, это имя продажного адвоката. Салвесен? Себ… Себастиансен, Себастиансдаттер! Наконец-то!
Портниху надо было немедленно найти.
До дома племянницы отсюда совсем недалеко. А потому полчаса спустя пожилой мужчина уже был в гостиной у фру Себастиансдаттер. Его немного тревожило, что швея живет так близко от Сёренсена. Надо быть осторожным!
– Да, все верно. Сегодня утром заходила ко мне девушка и купила платье. Нет, мужчины с ней не было. Она сама его купила. Да, она красива! А как украсило ее это платье! Она богата, сделала большой заказ. Я что-то не так сделала? Может, господин пришел за платьем? – все это фру Себастиансдаттер выпалила на одном дыхании.
– Ну что вы, вовсе нет! Мне просто необходимо найти эту девушку как можно скорее. Я забыл сказать ей одну очень важную вещь.
– Ах, вот в чем дело. Погодите, я возьму свою книгу…
Мужчина в волнении ждал возвращения женщины. На его губах играла уверенная улыбка.
– Вот, нашла. Зовут ее Винга Тарк. Я шила еще для ее матери, в Элистранде. Красивая знатная дама. Ах, как печально закончилась ее жизнь! Так, тут записано: два платья, плащ…
– Да-да. Какой у нее адрес?
Фру Себастиансдаттер опустила книгу:
– У нее нет адреса.
– Может, она живет на постоялом дворе?
– Нет. Она сказала, что не может жить на постоялом дворе из-за своего родственника. У него несколько необычная внешность, и это милосердное дитя не хочет, чтобы над ним издевались.
Да, все-таки она обвела Сёренсена вокруг пальца!
Портниха продолжала тараторить:
– Пока они живут в своем согне. Насколько я поняла, им приходится скрываться. Но она упоминала… да, о чем же она говорила?
– Да?
– Что они взяли… Что же она там говорила? Видите ли, она так много говорила. Такая приятная и совсем не высокомерная девушка. Что они взяли… Ах да! Лошадь у Эйрика!
Портниха явно гордилась своей памятью!
– У Эйрика?
– Да. Но больше она ничего не сказала. Она придет за готовым заказом ровно через четырнадцать дней, так что если господин желает…
– Спасибо. Я, кажется, знаю, кто такой этот Эйрик.
На самом деле мужчина не имел ни малейшего представления о том, кто бы мог быть этот Эйрик. Но у него появилась небольшая зацепка.
В тот же вечер мужчина отправился в Гростенсхольмский согн.
Дело было спешное. Медлить было нельзя!
Так они хранили место своего пребывания в тайне. Даже от собственного адвоката. Что ж, очень разумно!
Значит, спрашивать надо про Эйрика. Расспросы об этих двоих явно будут бесплодными.
Он дал кучеру приказание искать Эйрика. Ясно, что спрашивать надо поблизости от Элистранда или Гростенсхольма.
– Эйрик? Да, он живет тут неподалеку. Поезжайте этой дорогой, потом…
Работники долго смотрели вслед богатому экипажу. Интересно, что такому господину могло понадобиться от Эйрика?
С Эйриком было совсем непросто. Старик хранил свою тайну за семью печатями. А все члены семьи вдруг оказались такими занятыми…
Нет, здесь нет никакой Винги Тарк и Хейке Линда. С чего это господин так решил?
Тогда пожилому человеку пришлось выложить все.
Старик хитро прищурился. И вдруг оказалось, что он знает и Вингу, и Хейке. Они живут в брошенной усадьбе далеко в лесу. Лучше всего, если Эйрик поедет вместе с ним (в этом красивом экипаже!). Иначе эти двое просто скроются в лесу. Ехать надо вон по той заросшей травой дороге.
Пожилой мужчина щедро одарил старика. Эйрик был очень доволен. Какая удача! После приезда Хейке в согн семье Эйрика жилось несравненно лучше.
Если б только удалось выгнать отсюда этих болтунов и вернуть Гростенсхольм и Элистранд их законным владельцам, было бы просто здорово!
Винга почистила в сарае у козы, принесла ей все необходимое. Коза давала много молока. И неудивительно: вокруг дома Симена росло полно сочной травы.
Войдя в дом, девушка увидела, что Хейке стоит там, где они спрятали сокровище. А в руках у него бутыль Ширы.
Юноша был настолько погружен в свои мысли, что не услышал прихода Винги. Держа бутыль из горного хрусталя на свету, он поворачивал ее, и бутылка сверкала.
Дом был мал и темен. Свет, озарявший помещение, мог исходить только от бутылки.
В бутыли была вода. Бутыль была наполнена под самое горлышко. Что самое интересное, вода в ней не испарялась, хотя прошло уже более полувека с тех пор, как Шира наполнила бутыль у источника чистой воды в Горе Четырех Ветров.
– О чем задумался? – спросила Винга. Хейке вздрогнул:
– Винга, как ты меня испугала! Я ведь мог уронить бутыль!
– Извини. Так о чем ты думал?
– У меня были довольно дерзкие мысли. Я думал о том, что… если… я… отведаю немного воды… хотя бы каплю, то, может быть, я стану обычным человеком?
– А ты этого хочешь?
– Что касается внешности, то да. А вот душа… Ты когда-нибудь слышала, чтобы человек желал себе другую душу?
– Я – нет. – И подойдя к нему, она с улыбкой отобрала у него бутыль. – Забудь об этом. Лично я считаю, что это чрезвычайно глупая затея.
– Это почему?
Винга убрала бутыль на место.
– Потому что ты знаешь, чем обладаешь, но не знаешь, что будешь иметь потом.
– Очень неопределенный ответ.
– Шира потеряла свою силу и стала обычной женщиной, – строго посмотрела в глаза юноши Винга. – Ты не можешь позволить себе такой роскоши. Сейчас мы должны бороться за владения Людей Льда.
– У меня есть корень мандрагоры – алруне .
– Может, он перестанет подчиняться тебе, когда ты станешь обычным человеком. Вдруг ты больше никогда не увидишь наших предков? И потом я не хочу, чтобы ты менялся. Но это для тебя совсем не важно.
– О нет, – тихо произнес он. – Это для меня как раз очень важно! Но мне совсем не хочется иметь такую внешность.
– Я считаю, что ты красив. Но, может, у меня странный вкус.
– Вероятно, – раздался хрип.
Больше Хейке не вспоминал про бутыль.
А Винга сделала для себя одно открытие: Хейке вынул на свет Божий все сокровище Людей Льда. И как он смотрел на него! Как перебирал все вещи… Его явно тянуло к обладанию всем этим!
Верно сказано: меченые стремятся к обладанию сокровищем… Они готовы переступить через трупы, идя к своей цели.
– Оно твое, – произнесла Винга как можно более равнодушно.
Хейке словно очнулся от кошмара.
– Да? Да… Да, ты права. Сёльве часто говорил про него. О том, что он должен обладать сокровищем… Он ведь тоже был из меченых. Но он не осмеливался показываться здесь, в согне.
Винга коротко кивнула.
А Хейке продолжал:
– Но как случилось, что сокровище оказалось в Гростенсхольме? Насколько я слышал, оно досталось твоей матери, Элисабет, в наследство от Ингрид. Сёльве был в ярости. Он считал, что Элисабет недостойна. Твоя мать умела искусно врачевать раны… Мне только одно непонятно – как так случилось, что они никогда не слышали обо мне!
– Видишь ли, тетушка Ингрид умерла совсем недавно. Оба – и мать, и отец – считали, что самое безопасное место для сокровища – это Гростенсхольм. Мать, по правде говоря, никогда не испытывала тяги к сокровищу.
– Знаешь что, Винга! Мне совсем не нравятся твои кривые взгляды. За кого ты меня принимаешь? Думаешь, я стану опасен, если мне не достанется сокровище?
Винга помолчала.
– Мои родители видно считали, что Сёльве обязательно унаследует усадьбу и будет там жить. Но все произошло по-другому. Вообще-то они говорили о том, что надо забрать сокровище. Но они умерли…
Хейке провел пальцем по щеке девушки.
– А ты была еще слишком мала и не понимала, что сокровище должно быть надежно спрятано… Зато ты спасла книги!
– Ага, – Винга была очень горда собой.
– Почитаешь мне как-нибудь?
– С удовольствием. Когда? Завтра? – девушка была в восторге.
– Если останется время, – улыбнулся он. – Нам нужно все хорошенько обдумать.
– Да. Знаешь, Хейке, о чем я думаю? В Гростенсхольме сейчас никого нет. Что, если мы захватим усадьбу? Тогда Снивель просто не сможет войти туда, вот и все!
– Думаешь, я об этом не думал? А знаешь, что случится потом? Снивель ведь государственный чиновник! Он придет со своими людьми, обвинит меня во вторжении на чужую территорию и бросит в тюрьму. Я даже не успею найти адвоката. Нам просто необходимо иметь поддержку! Иначе Снивель упрячет меня за решетку без суда и следствия. Я не могу этого допустить. Все что угодно, только не это!
– Да, понимаю!
– Я не могу сидеть в камере. Я наложу на себя руки. Это не пустая угроза!
Винга представила себе маленького мальчика Хейке, которому в детстве подолгу приходилось сидеть в клетке, скрючившись в три погибели. А его отец, Сёльве, тоже меченый, дразнил и колол сына палкой.
Прижавшись с Хейке, Винга старалась успокоить его, как могла.
– Я знаю, знаю. Этого больше не случится. Больше никто и никогда тебя не засадит.
Хейке обнял девушку, прижавшись к ее волосам. Он нуждался в утешении. Она вспомнила, как он рассказывал ей о своей жизни. О том, как не так давно его заперли в мертвецкой, полной привидениями. Тогда его охватила паника. Он обломал все ногти и разбил в кровь пальцы, пытаясь выбраться оттуда.
– Такого больше никогда не случится, – она гладила его лицо. – Никогда, никогда больше не случится!
Хейке старался изо всех сил побороть свой страх. Винга помогала ему, болтая о том о сем.
– А как тебе спится в этом крошечном сарае? Наконец Хейке выпрямился:
– Хорошо. Я ведь знаю, что в любой момент могу открыть дверь и выйти.
– Да, конечно. Я об этом как-то не подумала. Хейке, как нам хорошо вдвоем! Мы стоим прижавшись друг к другу, а я даже совсем не испытываю желания… Ну, ты знаешь, о чем я.
Он улыбнулся. В наступившей темноте его уродливое лицо казалось почти красивым. Винга знала, что в темноте светится его доброта.
– Знаю. Я тоже не ощущаю страстного желания. Наши отношения строятся не только на эротике. Нас объединяет нечто более крепкое, более прочное. И это здорово.
– Хейке! Если у нас так много общего… Почему ты тогда не хочешь меня? Почему ты не можешь спать вместе со мной в доме? Почему ты постоянно отталкиваешь меня?
– Потому, Винга, что тебе всего шестнадцать!
– Скоро семнадцать!
– Не вижу никакой разницы. Давай вернемся к этому вопросу, когда тебе исполнится двадцать.
– Нет, знаешь что?
– Ну ладно, девятнадцать.
– Восемнадцать. И я уверена, что не изменюсь за это время.
Откинув голову назад, он засмеялся:
– Это ты-то? Ты же шею выворачиваешь при виде какого-нибудь красавчика. Винга, то, чем мы занимались в повозке, на самом деле ничего не значит. И сделанное не изменило нашего отношения друг к другу. Но это было в последний раз! Так и запомни!
– Пока мне не исполнится восемнадцать!
– Ладно, пусть восемнадцать. Тогда ты сама увидишь, что будешь думать совсем по-другому. «Какой такой Хейке? Да зачем он мне нужен? Я и близко к нему не подойду! Вокруг полным-полно парней!» Готов поспорить, что так оно и будет.
– Знаешь, Хейке, такая самокритика тебе совсем не к лицу. Пора с этим кончать.
– Понимаешь ты или нет, я должен получить свою усадьбу обратно! И я не хочу витать в облаках! А потом мне нанесут удар сзади! Нет уж, спасибо!
– Фу, Хейке, ты глуп, как старая лошадь, которая всю жизнь работала на пивоварне, ходя по одному и тому же кругу… Тихо!
Оба прислушались.
– Слышишь? Сюда едет повозка! – Винга смотрела на Хейке округлившимися глазами. У того заблестели глаза:
– Сюда, верно, направляется старая кляча с пивоварни!
– И правда, сюда кто-то едет. Где коза?
– В сарае.
– Наши вещи все в доме? На улице ничего не сушится после стирки?
– Ничего. Хейке, я побежала. Я не могу! У меня началась паника! Помоги!
– Спрячься! А я осторожно выгляну, посмотрю, в чем там дело.
Винга сжалась в комок у стены.
– Красивый экипаж… Кучер… На козлах Эйрик… Эйрик! Зачем ты это сделал? Как ты мог?! – Хейке спрятался рядом с девушкой: – Они остановились. Проклятье! А я-то считал, что Эйрику можно доверять!
– Что будем делать?
– Затаимся, словно нас здесь нет. Он обнял ее. Они затаили дыхание. Винга дрожала, словно осиновый лист. Она ужасно боялась. В дверь постучали:
– Хейке, этот господин ваш друг! Он хочет быть вашим адвокатом.
Они переглянулись – молча и удивленно.
– Его зовут адвокат Менгер. У него свои счеты со Снивелем!
– Покажемся? – одними губами прошептала Винга.
Хейке все еще колебался. Он еще ничего не решил. Эйрик продолжал:
– Он говорит, что фрекен Винга больше не должна ходить к адвокату Сёренсену. Потому что именно он и захватил Элистранд. Он племянник Снивеля!
– Это меняет дело, – Хейке поднялся. – Пошли, Винга!
Открыв двери, они впустили Эйрика. Вместе с ним вошел пожилой мужчина, который выглядел так плохо, что, казалось, мог умереть в любой момент. Увидев Хейке, он попятился.
Дыхание у мужчины было прерывистым. Руки молодым людям он не подал.
– Добрый день, – хрипло произнес мужчина. – Меня зовут адвокат Менгер. Вы можете уделить мне некоторое время?
Хейке кивнул, потом представился сам и представил Вингу. Предложил мужчине единственный в доме стул. Эйрик постоял некоторое время. Было видно, что его снедает любопытство. Но он понял, что только мешает. Тогда он сказал, что подождет на улице, поболтает с кучером. Против этого никто не возражал. Постепенно адвокат привык к внешности Хейке.
– Вот что я хочу вам сказать, – начал Менгер. – Я приехал к вам потому, что явился свидетелем одного разговора в трактире в Кристиании. Я понял, что время не ждет, и потому сразу направился к вам.
– Ехать пришлось далеко, – несколько скептически отозвался Хейке. – И как это вам удалось так быстро нас найти? Значит, Сёренсен тоже знает, где наш дом?
– Нет, он думает, что вы в «Голубом бокале», – улыбнулся Менгер. – Меня привела к вам лишь счастливая случайность.
Он рассказал о том, как Сёренсен упомянул про платье, как он сам нашел портниху и как та рассказала про лошадь Эйрика…
– Погодите, – прервала Винга. – Вы сказали, что Элистрандом владеет Сёренсен. Но как такое может быть? Эйрик не мог этого не знать, да и все остальные жители согна тоже! Почему же Эйрик ничего не сказал нам?
– Ничего в этом странного нет. Этого лгуна зовут на самом деле Сигурд Сёренсен Витбек. В этих краях он известен только под именем Витбек. Хорошо, когда у тебя несколько имен. Он ведь был адвокатом вашего отца. Поэтому и не захотел использовать здесь свое настоящее имя.
– Ясно. А каков ваш интерес?
– Мой интерес очевиден. Я должен был получить место адвоката по имущественным и земельным делам. Я был самым старшим, знающим, и была моя очередь. Я всю жизнь мечтал об этом месте, это была моя цель в жизни. С помощью самых простых средств Снивель обошел меня. Сплетни, подкуп… Не было такого средства, которое он бы не использовал! Он полностью уничтожил меня. Я умер как адвокат. Снивель очернил мое доброе имя, распространив слухи о том, что я прибегаю к обману и надувательству. На самом деле было не так. Теперь мне достаются только те дела, за которые никто не хочет браться. И вы, мои молодые друзья, для меня как бы стартовая площадка, которая нужна мне для того, чтобы снова получить должность. Моя единственная цель и желание в жизни – раздавить и уничтожить Снивеля. С удовольствием прихвачу с собой и его племянничка. Я слышал в трактире, что вы, фрекен Винга, просили Снивеля найти вам другого адвоката в случае, если он сам откажется. А он, конечно, не рискнет согласиться. Поэтому я подумал, что мое предложение может заинтересовать вас. Так как?
– Мы очень в этом заинтересованы, – ответил Хейке.

11

Красавец адвокат Сёренсен действительно послал своего курьера в торговый город Мосс. Сделав дело, он, торжествуя, направился в «Голубой бокал» удостовериться, что девушка на месте.
Но ее там не оказалось.
Хозяин посмотрел как следует? Может быть, она назвала другое имя? Нет. Тогда, может, они приехали вдвоем? Тоже нет.
У Сёренсена вытянулось лицо. Это его совсем не красило.
У него в голове не укладывалось – как так, она пренебрегла его советом? Но ведь он так галантно вел себя, так элегантно оделся, тщательно подготовившись к захватывающему вечеру и ночи, разработал новый план, как соблазнить девушку. Такая мягкая, такая неопытная. Даже если бы ее сопровождал уродливый родственник, адвокат мог бы держать обоих под контролем до получения ответа от дяди Снивеля.
В результате он остался с носом!
Ну ладно, все равно они придут к нему в четверг…
Ждать еще три дня.
Сёренсен вернулся домой. Он был в ярости. И сразу же дал поручение слуге обойти все постоялые дома в Кристиании и окрестностях и найти Вингу Тарк.
Слуга возвратился только поздно ночью. Но Сёренсен не ложился, он ждал. Бодрствовать по ночам ему было не впервой.
Слуга поклялся самыми страшными клятвами, что был везде, где только можно, но Винги так и не нашел.
Сёренсен лег, когда уже светало. Он был мрачнее тучи. Сначала решил было задать слуге трепку, но не захотел возиться. Слуга был здоровенным детиной, а в доме, кроме них, больше никого не было. Адвокату не захотелось рисковать.
Что же скажет дядя?
Дядя Снивель приехал сам, собственной персоной. Уже на следующий день, бросив важные переговоры в Моссе, фыркая, как разъяренный бык, он ввалился к Сёренсену в его контору. Конторой служила элегантная гостиная в доме адвоката. В этой гостиной он не так давно принимал Вингу.
Красивые кружева на манжетах Сёренсена лишний раз подчеркивали, как дрожат руки адвоката. Но вообще-то Снивель сердился не на него. Предстояло найти храбрецов, что посмели пойти против него, отобрать его, Снивеля, добро! Да, и Сёренсена тоже.
– Найди их прежде, чем они начнут доставлять нам неприятности, – мужчина, ерзавший на стуле в стиле рококо, был похож на жабу. По шее и щекам прямо на воротник и жилетку стекал пот. На отекшем лице жадно сверкали холодные глаза амфибии.
– Они придут в четверг.
– Может быть уже поздно, – прервал его Снивель. – Как ты мог упустить ее? Девушка была в твоих руках!
– Да она была мягка, как масло в руках. Поблагодарила за «Голубой бокал». Я пригласил на ужин, однако она не смогла. Но мы еще вернемся к этому вопросу в четверг. Так что она ничего не отвергала.
Улыбка Сёренсена ясно показывала, что от его предложений никто никогда не отказывается.
– Четверг. Послезавтра, – пробормотал Снивель, прикрыв глаза. – Так долго ждать мы не можем. А что, если они найдут себе другого адвоката?
– Я пообещал ей, что при необходимости найду сам. Она тут никого не знает.
Снивель только задумчиво хмыкнул.
– Дядя, а у вас есть какое-то предложение?
– Предложение? – огрызнулся Снивель. – У меня есть только одно предложение. Ты и сам понимаешь, как опасен для нас судебный процесс. Они скоро узнают, что Элистранд приобрел именно ты. Семейный адвокат. Племянник директора аукциона. Как, звучит? Найди их, Сигурд! И уничтожь!
Адвокат Менгер долго беседовал с Хейке и Вингой. В тот вечер они должны были рассказать адвокату все, что знали, о своих родственниках и про историю усадеб.
Беседа состоялась за день до того, как Снивель, бросив дела, примчался в Кристианию. Именно в тот вечер, когда Сёренсен обнаружил, что Винга и не думала останавливаться ни в «Голубом бокале», ни вообще в городе.
В доме Симена совсем стемнело. Хейке зажег свечу.
Адвокат Менгер закашлялся. Кашель был очень болезненный. Хейке внимательно прислушивался к клокотанию в груди. Заметно колеблясь, все же произнес:
– Я слышу, у вас опасная грудная болезнь. Люди Льда всегда были способными врачевателями, эта способность у них в крови. Однако методы лечения, к которым мы прибегаем, часто считаются неортодоксальными. Я, к сожалению, немногому научился, у меня просто не было такой возможности. Я еще не успел ознакомиться с теми лекарственными средствами, которыми мы располагаем. Мы ведь только приехали в Гростенсхольмский согн. Но малышка Винга кое-чему научилась у своей талантливой матери Элисабет. Винга также может прочитать надписи на коробочках с лекарствами и способ их употребления. А я вот не могу. Если хотите, к следующей нашей встречи мы найдем для вас подходящее лекарство. Оно, по крайней мере, сможет облегчить ваши страдания.
Менгер грустно улыбнулся. В отблесках свечи казалось, что перед юношей с девушкой сидит мертвец:
– Если бы вы только смогли! Я обошел всех врачей, никто не дает мне даже надежды на выздоровление. Я постараюсь поддержать в себе остатки жизни во время слушания дела против Снивеля. Я всю жизнь мечтал разоблачить его. Вряд ли я долго протяну после.
– Если б я раньше хотя бы просмотрел те лекарства, которыми мы располагаем, я мог бы помочь вам уже сегодня, – вздохнул Хейке. – Я знаю, у меня есть способности.
– Я тоже еще не смотрела лекарства, – добавила Винга. – Я не обладаю Хейкиными способностями, но мы оба очень хотим вам помочь.
– Спасибо, я знаю, – снова улыбнулся Менгер. – Позвольте сказать, что вы отличные молодые люди!
– И вам спасибо на добром слове, – просияла Винга. И Менгер внезапно пожалел, что он не на сорок лет моложе.
Хейке вдруг словно оцепенел.
– Что случилось? – забеспокоилась Винга.
– Тс-с-с-с, по-моему, до следующего раза ждать совсем необязательно.
Юноша быстро достал сокровище и склонился над ним.
Менгер вопросительно взглянул на девушку.
– Ему помогают, – шепнула она.
– Помогают?
– Да. Я хорошо знаю это выражение его лица. Мы тут не одни. Наши предки очень хотят, чтобы мы получили назад хотя бы Гростенсхольм. Видите ли, там что-то есть на чердаке. Так что, адвокат Менгер, у вас теперь сильные покровители. Они надеются на вас; а чтобы выдержать эту борьбу, вы должны быть сильным.
Менгер крепче сжал рот. Ему не очень нравились такие разговоры о сверхъестественных силах.
– Видите их?
– Нет. Но мне это что-то напоминает.
– Вы можете посидеть тихо? – сквозь зубы прошипел Хейке.
– Да, извини. Кто сейчас тут?
– Ульвхедин и Ингрид.
– Добро пожаловать, – поприветствовала их Винга со слезами на глазах. Ингрид она знала, а об Ульвхедине много слышала.
– Я совсем не удивлена, что именно они пришли к нам. Они больше всех заинтересованы в возврате усадьб. Тетушка Ингрид была последней владелицей Гростенсхольма и видела, как усадьба ушла от нас.
Хейке тяжело вздохнул:
– Адвокат Менгер, будьте так любезны, зажмите рот этой мельнице – и не давайте ей открыть рот! Адвокат не скрывал своего скепсиса.
– Вы должны поверить, – Вингу никто не мог заставить замолчать. – Дедушка Ульвхедин, сделайте что-нибудь! Подайте знак! Пусть адвокат поверит, что вы тут.
Небольшой подсвечник тотчас же переместился с одного края стола на другой.
Менгер глотнул. Потом кивнул. Побледнев, стал внимательно наблюдать за Хейке. Тот стоял, склонившись над баночками и коробочками и словно следовал за чьим-то указательным пальцем. Время от времени Хейке брал одну берестяную коробочку, другую и откладывал их в сторону. Так он выбрал четыре коробочки. Остальное снова спрятал под крышу.
– Спасибо, – произнес он, обернувшись в угол комнаты. – Теперь мы одни.
Менгер вздохнул так глубоко, что стало ясно, – все это время он не смел даже дышать. Лицо Менгера приобрело зеленоватый оттенок. Впрочем, может, это только так кажется в неверном свете свечи?
Хейке энергично произнес:
– Винга, тот маленький ковшик! Наполни его наполовину водой!
Винга моментально повиновалась. Однако обычно она не была так послушна.
Хейке покрошил в нагревающуюся воду травы из трех коробочек. По комнате разлился пряный запах трав.
Содержимое четвертой коробочки он растер с маслом и переложил в другой горшок.
– Пожалуйста, лягте на кровать, – обратился он к Менгеру. – Кровать абсолютная чистая. В ней нет никаких паразитов. Винга позаботилась об этом в первый же день нашего приезда. Посмотрели бы вы, как она возилась со мной и с козой! Не уцелела ни одна вошь, ни одна блоха! Да, уж она позаботилась о доме!
Они с Вингой задорно улыбнулись друг другу.
Менгер кивнул, все еще взбудораженный новыми впечатлениями, так внезапно обрушившимися на него. Он старался понемногу успокоиться и прийти в себя. А может, ему просто нечего было возразить?
Хейке развязал шейный платок и обнажил впалую, мертвенно-белую грудь адвоката. Затем начал растирать лекарство. Адвокат смотрел на него округлившимися глазами. Сначала адвокат был потрясен внешним видом парня, но то, что случилось дальше, было уже совсем невероятно. Парень свободно общался с духами – так, словно это было совершенно обычным делом. Духи двигали подсвечник, а теперь из несчастного тела адвоката делали отбивную. Так разве странно, что сердце Менгера билось неровными, сильными толчками?
Тем временем Винга вылила в кружку готовый напиток и протянула Хейке.
– Выпейте, пока не остыл, – Хейке подал кружку адвокату. – Остальное мы перельем в бутыль, которую вы возьмете с собой.
– Уже поздно, – заметила Винга. – Вам, верно, не успеть добраться до дома?
– Вам нельзя ехать. На улице прохладно. А что делать с кучером… Как быть?
В конце концов решили, что адвокат останется ночевать в доме Симена, Хейке, как обычно, ляжет в сарае, а Винга отправится с Эйриком и переночует в комнате Кари. Кучер тоже переночует у Эйрика. Никто не возражал. Адвокат только смущенно вздохнул.
– Разговоры отложим до завтра, – решил Хейке. – А сейчас – спать!
Менгер сел в кровати. Словно через силу, подбирая слова, спросил:
– Если у вас такие… гм… могущественные связи в потустороннем мире… Почему вы не воспользуетесь их помощью в деле против Снивеля?
– Да! – подхватила Винга. – Серые человечки!
– Что это еще такое?
– Моя мама, не отмеченная, не обладающая никакими способностями, иногда видела их в Гростенсхольме. Ну, не совсем серых человечков, конечно. Тетушка Ингрид звала их маленьким народцем, но мама возражала, говоря, что многие из них совсем не такие уж и маленькие. Эти существа быстро прятались по всем темным щелям и закоулкам, как только она входила в помещение. Потому-то она и прозвала их серыми человечками. Про них рассказывают массу историй еще со времен тетушки Ингрид и Ульвхедина. Их использовали как слуг, или как это лучше назвать? Тетушка Ингрид может вызвать их назад?
– Подожди немного, – остановил ее Хейке. – Во-первых, никто из наших предков не может сам, напрямую, связаться с живым существом. Общение может происходить только с помощью или, если хотите, при посредничестве меченых, или избранных. Скажем, через меня. Тебе, Винга, они никак не могли помочь. Во-вторых, мне ничего не известно про этих серых человечков и я не могу их вызвать. В-третьих, для этого мне необходимо находиться в Гростенсхольме. Так как?
– Погодите, – адвокат был совсем сбит с толку. – Эти серые человечки… они тоже ваши предки?
– Нет, – встряла Винга. – Это нечто совсем другое.
– А кто же они?
– Понятия не имею.
– Восхитительно, – промямлил Менгер. У него на лице было ясно написано, что он начал жалеть о том, что взял на себя защиту этих безумцев.
Впрочем, нет. Для него это – единственный шанс покончить со Снивелем. Эти двое были настолько невиновны, что не могли не выиграть дело. Надо только сначала привести Снивеля в суд!
А вот в этом-то он сомневался. Судья Снивель прибегнет к любым средствам – призовет на помощь воров и ловкачей. Не побрезгует самыми отпетыми!
По правде говоря, Менгер не был уверен, что их жизням не угрожает опасность. За свою жизнь он, конечно, тоже боялся, но ему осталось так мало…
Однако как легко дышится! Наверно, от растирания.
Винга, уже стоя на дворе, все еще колебалась – ехать ли ей с Эйриком и кучером. Хейке направился к сараю. Может, и ей…
Нет, не надо. В этот момент юноша обернулся. У него был веселый, но предупреждающий взгляд. Фу, вечно он знает, о чем она думает. Вот и сейчас он взглядом предупредил ее, чтобы она и думать не думала о ночевке в сарае.
Досадно! Винга догнала остальных и забралась в повозку.
Хейке постоял в дверях, взглядом провожая уезжавших.
Чего ему стоил этот взгляд! Кто бы знал, как он тосковал по Винге!
Весь следующий день трое обсуждали план действий, то, как довести дело до суда. Они еще не знали, что Снивель и Сёренсен уже разослали шпионов во всех направлениях. Менгер удивлялся, откуда только берутся силы. Он постоянно пил настой, и Хейке с Вингой обещали собрать необходимые травы. Ему требовалось много лекарства. Хейке парил адвоката, заставлял дышать ароматными травами, обернув голову тряпкой и наклонившись над корытом. Его укутали в шерсть, мазали липкой мазью. И ему становилось лучше. Менгер стал реже кашлять. Кашель был не такой болезненный.
Иллюзий никто не питал. Болезнь зашла слишком далеко. Но сил на последнее дело хватит.
Винга была само усердие. Хейке знал в самых мельчайших подробностях о ее разговорах с Кари. Теперь она знает о жизни намного больше, утверждала Винга. А юноша ломал голову, о чем же они разговаривали на самом деле. Он испытывал чувство благодарности к девушкам за то, что они не обсуждали его самого. Впрочем, он знал об этом с самого начала. Винга хоть и была взбалмошной девчонкой, но по отношению к нему вела себя сдержанно.
Когда Винга попыталась было приготовить поесть, Хейке мягко, но решительно отстранил ее от очага. Адвокат Менгер и так пережил не одно потрясение, а он натура чувствительная. Винга приняла все за шутку и долго смеялась – над своим поварским искусством.
Именно это любил в ней Хейке. Какую-то странную самоиронию.
Во время обсуждения их дела, Хейке сказал:
– Одного я никак не могу понять – как это Снивелю удалось так просто завладеть Гростенсхольмом? Как это получилось?
– А вы не знаете? Он показал письмо. От Ингрид из рода Людей Льда.
– Что-что? – удивленно переспросила Винга. – Мы ничего об этом не слышали!
– Да-да, – подтвердил Менгер. – В письме черным по белому написано, что если в течение трех лет не объявится законный наследник Гростенсхольма, то герр Снивель получает право делать с этой собственностью, что пожелает, – может продать или поселиться сам. Главное – проследить за тем, чтобы усадьба попала в хорошие руки.
Парень с девушкой переглянулись.
– Нет, – решительно сказала девушка. – Нет, не верю! Тетушка Ингрид никогда в жизни не написала бы такого письма. Никогда, слышите, никогда! Никто так не заботился о Людях Льда, как она. Гростенсхольм не должен был перейти в чужие руки до тех пор, пока жив хоть один из нас! Она просила отца с матерью приглядеть за усадьбой, пока не приедет какой-нибудь родственник из Швеции. В противном случае усадьба должна была перейти ко мне. Я слышала это много раз. Нет, пусть Снивель возьмет это письмо и…
– Ладно, ладно, не выражаться, – оборвал Хейке. Винга продолжила:
– И пусть он не говорит, что тетя Ингрид стала перед смертью немного странной. Она сохраняла ясность ума до последнего момента.
– Так ты полагаешь, что Снивель подделал письмо?
– Ни капельки не сомневаюсь!
– Ага. Ну что ж, спасибо. Вот у нас и появилась дополнительная карта. А ты узнаешь почерк тети Ингрид?
– У меня сохранилось ее письмо. Небольшое поздравление ко дню рождения.
– Да, но письмо, верно, в Элистранде, и Сёренсен о нем уже позаботился.
– Нет, оно у меня тут, с собой. Видите ли, я несколько сентиментальна, – сказала Винга и пошла за письмом.
Менгер взял письмо в руки с благоговением.
– А теперь, друзья, хочу сказать, что вам больше нельзя здесь оставаться. После того, как я проехал через весь согн в экипаже, расспрашивал об Эйрике, ваше местопребывание недолго будет оставаться в тайне от Снивеля и Сёренсена.
– С-с-снивель и С-с-сёренсен, – засмеялась Винга. – Звучит прямо как название лесопилки! Но вы совершенно правы. Мы должны думать не только о себе, но и о семье Эйрика. Он всего лишь мелкий крестьянин, работает в Элистранде. Он может серьезно пострадать.
– Так то оно так, – кивнул Хейке, – но куда нам деваться?
У Менгера уже был приготовлен ответ:
– Я думал об этом ночью. Одна моя дальняя родственница имеет дом на другой стороне Кристиании. Дом очень трудно найти. Я поговорю с ней. Помещение стоит сейчас пустое, так что его будет легко снять на некоторое время. – Он улыбнулся. – Кроме того, дом значительно более удобный, чем этот.
Молодые люди почувствовали себя неловко, но адвокат сидел с доброй улыбкой на лице.
Адвокату пора было возвращаться в город. Хейке и Винга должны были отправиться на следующее утро. Им надо было поговорить еще с Эйриком.
На прощанье адвокат еще раз попросил их быть крайне осторожными и не подвергать себя ненужному риску.
– Снивель не остановится даже перед убийством. Помните об этом. Как только он узнает, где вы находитесь, тут же начнет действовать. Только так он сможет избежать неприятных для него слушаний в суде.
Хейке с Вингой торжественно кивнули.
– Как бы мне хотелось возбудить дело сначала против самого Снивеля. Но нам нужно быть крайне осторожными, так как этот проныра знает каждую лазейку в законе. Начнем с Сёренсена и Элистранда…
– Это не опасно? Он может использовать разные средства защиты.
Адвокат посмотрел на молодого человека с таким ужасным лицом. И подумал: разве я испытывал перед ним страх? В желтоватых, удлиненных глазах парня не было злобы.
– Естественно. Но я надеюсь, мне удастся подобраться к Снивелю через его племянника. Они заполучили Элистранд обманным путем. Такое им не должно сойти с рук.
Адвокат махнул на прощание; экипаж отправился в путь.
Хейке с Вингой снова остались одни.
Теперь им было нелегко вдвоем. Они избегали смотреть друг на друга. Проработав столько времени вместе, обсуждая общие дела, они сблизились еще больше. Стали настоящими друзьями. Они как нельзя больше подходили друг другу.
Но в этот вечер им нечего было сказать друг другу. Каждое слово было опасным. Даже Винга была сдержанна и молчалива. Ужин прошел в полном молчании. Каждый делал свое дело. Коза была накормлена и подоена. Переделав все дела, молодые люди разошлись каждый к себе, едва выдавив из себя «спокойной ночи».
Жизнь вдруг стала такой сложной! Наполненной запретными для них чувствами!
А все потому, что Винга была еще ребенком, ничего не успела повидать в жизни, не была знакома с юношами. А Хейке больше не хотел страдать. Эта девушка слишком много значила для него. И, кроме того, он отвечал за нее. Одно только слово, одно неосторожное движение могло привести их друг к другу в объятия. И тогда… тогда он поломает ей жизнь.
Винга знала об этом. Она была опечалена, глаза постоянно находились на мокром месте. Почему он думает, что она не в состоянии отличить первые мечты и преданность, готовую перерасти в любовь? Неужели он думает, что Вингу привлекают в нем только мужские достоинства? Как же он не прав! Как он может не понимать, что после знакомства с ним Винга никогда не сможет быть счастлива с обычным мужчиной? Как будто он не видит, как они близки друг другу, как он нужен ей, как необходима его близость? Она должна слышать его голос, видеть, как он смеется, знать, что он рядом.
Что привлекло Силье в Тенгеле Добром? Элису в Ульвхедине? Винга знала что. Сочетание необычных сил с бескорыстным сердцем.
«Хейке, Хейке, – пело в ней. – И ты, и я – оба мы из рода Людей Льда. Разве ты не видишь, как притягивают меня демоны? Если Силье и Элиса, совсем обычные женщины, смогли жить со своими избранниками – почему ты считаешь, что я не смогу? Я ведь из рода Людей Льда. Если Элиса и Силье пронесли любовь к своим мужьям через всю свою долгую жизнь – что я – хуже? Или недостойна этого? Да, я признаю, что хочу тебя, твоего тела. После увиденного ни один мужчина меня уже не привлекает. Но нас связывает не только это, а нечто намного-намного большее!
Но что толку мусолить одно и то же? Этот упрямый осел все равно ничего не хочет понимать. Он решил быть благородным и самоотверженным».
Она сердито бросила постельное белье на пол. Так Винга приводила постель в порядок.
Последнюю ночь козе разрешили провести вместе с хозяйкой. Было решено, что коза пока останется у Эйрика. Ее нельзя было таскать с места на место и уж тем более взять с собой в зал суда – если дело дойдет до суда.
Винга хотела укутать козу, но та отчаянно бодалась и желала выбраться на свет Божий. Винга преклонила колени и попросила у козы прощения. Прижавшись к животному, шептала в жесткую шерсть:
– Я должна уехать от тебя, милая моя! Но я скоро вернусь. И тогда мы снова поселимся в Элистранде. Правда, здорово?
Но верила ли в это сама Винга?
Усталая, Винга поправила кровать. Хорошо, что Люди Льда были борцами. Кто еще осмелился бы лечь в постель, в которой спал легочный больной?
Но Винга об этом не думала.
Она никогда не позволяла себе думать о неприятном.
Лучше думать о Хейке!

Предыдущая страница 4 Следующая страница


Маргит Сандему - Демон и Дева

5 Маргит Сандему

12

Наступил четверг. Винга с Хейке опаздывали к Сёренсену уже на два часа.
Судья Снивель, расположившийся во внутренней комнате и скрытый от взгляда ожидаемых гостей, вышел к своему племяннику. Тот уже давно обливался холодным потом.
– Не понимаю, – как минимум в двадцатый раз произнес Сёренсен. – Не понимаю! Вероятно, с ней что-то случилось.
Снивель ядовито посмотрел на него своими выпуклыми, с поволокой глазами.
Сёренсен и вправду ничего не понимал. Что случилось с девчонкой? Неужели ей и вправду нельзя было доверять? Он потратил свое драгоценное время на это ничтожество, а она как в воду канула. Да еще дядя! Адвокат готов был провалиться сквозь землю. А он еще хвастал, что девчонка глаз с него не сводила.
Теперь он называл Вингу ничтожеством. И тем не менее он никогда еще так тщательно не одевался и не припудривал волосы, как в то утро. Сегодня эта девчонка наконец станет его! Один раз она его, правда, обманула, не остановившись в «Голубом бокале». Наверно, из скромности. Но теперь она у него в руках! Тот, кто ждет чего-то хорошего, не может ждать долго.
Тут явно что-то не то. Слишком долго он ждет. Послышался тяжелый вздох Снивеля. Он не обещал ничего хорошего!
– Может, им что-то помешало, – скороговоркой произнес Сёренсен. – А может, они не знают, который час.
– Или они сквозь землю провалились, или пропали неизвестно куда, – зло продолжил Снивель. – Тс-с-с, кто-то идет.
Он выбрался из тесного для него кресла и снова спрятался во внутренней комнате.
Сёренсен тоже поднялся, поправил шейный платок. Лицо у него горело. Что ж, он еще не разучился соблазнять! Она все-таки пришла!
Нет, это только слуга, принесший дневную почту. Сёренсен разочарованно вздохнул. Он просмотрел письма. Их содержание было ему известно. Но одно письмо было неизвестно от кого.
Удивленный, он вскрыл конверт.
От лица медленно отлила краска. Адвокат в бессилии упал на стул.
– Нет! – в глубокой печали прошептал он. – Нет! Нет! Неправда!
Секунду спустя Снивель стоял рядом:
– Что с тобой?
Собрав все свое мужество, Сёренсен начал говорить…
– ЧТО? – зарычал Снивель. Лицо его побагровело, жилы на шее вздулись. Он склонился над изящным столом племянника.
Сёренсен забился в кресло.
– Да, это правда, – жалобно заскулил он. – Смотрите! Писано черным по белому. Фрекен Винга Тарк из рода Людей Льда подала на меня в суд за незаконный захват усадьбы Элистранд.
Снивель рванул бумагу на себя.
– Читай! – скомандовал он (сам он видел плохо). – Или нет! Скажи лучше, кто взялся им помогать. Я изрежу его на мелкие кусочки!
– Адвокат Фритьоф Менгер. Снивель словно подавился:
– Что такое? Эта старая развалина? Так на него только дунь, он тотчас же помрет! И он посмел… Нет, такого я еще не слышал! Считай, Сигурд, что мы выиграли. Хотя дело еще не началось!
– А должно ли оно вообще слушаться? – согласно поддакнул племянник.
Тут Снивель снова озлобился:
– Нет!
– А он торопится! Дело будет слушаться уже в понедельник. Времени на подготовку почти нет.
– Я поговорю с судом, – жестко произнес Снивель. – Никто еще никогда не говорил «нет» за небольшое вознаграждение за услугу. Но на всякий случай напомню: твои люди должны во что бы то ни стало найти этих щенков! Сегодня же!
– Согласен. Но они как сквозь землю провалились. А ваши люди ничего не обнаружили? – спросил Сёренсен только для того, чтобы переложить ответственность на другого.
– Нет. Менгером я займусь сам. То есть мои люди. Несколько поколебавшись, Сёренсен все же осмелился произнести:
– Знаете, я слышал, как кто-то в трактире говорил о том, что Менгер уже несколько дней как пропал. Это очень странно. И никаких следов.
Снивель зарычал так, что племянник схватился за уши:
– Найти его! Всех троих! Уничтожить, пока они не натворили дел!
Сёренсен не осмелился напомнить, что их безуспешно ищут уже не первый день.
Новое убежище Винги и Хейке было просто роскошным. В таких удобствах Винга не жила уже два долгих года. А Хейке видел нечто подобное только в Швеции.
Девушка нежилась на мягких прохладных шелковых простынях; по несколько раз в день бегала в уборную только для того, чтобы насладиться комфортом.
Она даже смогла посмотреться в зеркало!
– Хейке, ты только посмотри, я уже совсем взрослая!
– Да уж, – улыбнулся он, стоя у нее за спиной. Она не слышала.
– Я не так уж плохо выгляжу. Думала, будет хуже. Но какой же у меня дурацкий нос!
– Твой нос идеален.
«Как, впрочем, и все остальное», – подумал он. Но ничего не сказал.
Винга продолжала крутиться перед зеркалом, оценивающе оглядывая свою фигуру и комментируя каждую деталь. Хейке решил ее не тревожить. Она потеряла несколько лет жизни, юноша ее понимал.
Дни пролетали в беседах с Менгером. Ночевал адвокат вместе с ними. Они разработали целый план борьбы, в котором Винге принадлежала главная роль. По правде сказать, Менгер с Хейке очень боялись за Вингу. Она могла испортить все своей импульсивностью. К тому же она страшно ненавидела Сёренсена.
Молодые люди старались вести себя так, словно ничего не случилось. Были преувеличенно вежливы по отношению друг к другу. «Не будешь ли ты так добр передать мне горшок с кашей?» «Пожалуйста!» «Может быть, ты хочешь подольше поспать завтра?» «Нет, спасибо. Я была бы тебе очень благодарна, если бы ты смог разбудить меня».
Даже Менгер заметил между ними какую-то напряженность, но он только качал головой от такой юношеской глупости. Сам адвокат чувствовал себя превосходно. Так хорошо ему не было уже много лет. Он много работал по их делу, каждый день куда-то уезжал и что-то выяснял.
Несмотря на то, что Хейке с Вингой приходилось нелегко, все шло нормально. Вплоть до понедельника, до того дня, когда должно было слушаться их дело.
Менгер выехал заранее, чтобы подготовить все необходимое в зале суда.
А вот у Хейке с Вингой дела шли из рук вон плохо…
Люди Сёренсена и Снивеля шпионили у зала суда. Все дороги, ведущие в Кристианию, находились под контролем. Основные силы поджидали у дороги, ведущей с запада, – оттуда, где находился Гростенсхольм. У восточных ворот стояло, на всякий случай, только три человека. Точнее не у самых ворот, а около.
Менгер проехал мимо благополучно только потому, что стражи задремали, хорошенько угостившись содержимым бутылки. Молодым людям не повезло – они попали в западню.
Караулу был дан приказ убивать.
Немного посовещавшись, молодые люди решили пойти в город пешком – отчасти потому, что было недалеко, отчасти потому, что не решались оставить лошадь без присмотра – слишком много водилось в Кристиании воров.
Они никак не ожидали нападения, во всяком случае, не у ворот, и поэтому были застигнуты врасплох.
Дорога была слишком оживленная, так что люди Сёренсена не решились применить оружие. Они решили наброситься на Хейке с Вингой сзади и, зажав рот рукой, всадить им в спину нож.
Мошенники ничего не знали о корне. Хейке вдруг быстро наклонился. Не думая о том, что делает, отбросил Вингу в сторону, и сам бросился за ней.
Убийцы плохо рассчитали прыжок. Нож только скользнул по телу Винги. Она закричала. Хейке бросился ей на помощь, но тут же получил сильный удар по голове. Перед глазами все поплыло. Нападавших было трое, Хейке был не в силах парировать все удары. Еще двое были наготове. Вдруг один из них закричал:
– Люди! Сюда идут! Быстро в повозку!
Убийцы бросили в повозку сначала Хейке, находившегося в бессознательном состоянии, а затем и Вингу. Разбойники прыгнули на сиденья, и как ни в чем не бывало направились навстречу толпе. То были солдаты.
Винга пыталась кричать, но ей тут же заткнули рот рукой. Молодой человек постепенно приходил в себя, но все еще не мог пошевелиться…
Подъехав ближе, они увидели, что это никакая не толпа, а солдаты. Они прошли мимо.
– Что будем с ними делать? – спросил один из троих.
– Доедем до обрыва. Там мы их прикончим, а трупы бросим в море.
Остальные не имели ничего против.
До обрыва было совсем недалеко. Хейке ворочался, пытаясь разглядеть местность через прутья. Он постарался собраться с силами. Мысль работала напряженно. Решать надо было быстро. Через несколько секунд будет поздно.
Корень мандрагоры! Он помогал ему и раньше, еще в детстве. Помогал корень в свое время и Даниэлю…
Теперь он должен помочь Винге. Хейке очень надеялся, что корень не будет возражать. Молодой человек не знал, может ли корень помочь кому-либо еще, кроме своего обладателя.
Хотя, впрочем, корень помог Мире в Штрегешти. Не совсем в такой ситуации, но все равно!
Противников было трое. Справится ли корень?
Хейке собрал все силы и обратился к корню в безмолвной молитве.
Самым опасным из троих был тот, кто держал Вингу, зажимая рот девушке.
Господи, какой же она выглядела беспомощной и беззащитной! У Хейке комок стал поперек горла.
Сколько она еще выдержит? Опасно ли ранена?
«Пожалуйста, помоги! Ты же поддерживал меня раньше!»
Повозка быстро приближалась к обрыву.
Громко вскрикнув, один из разбойников схватился за горло. Лицо его побагровело. Глаза выкатились из орбит. Он задыхался.
– Уберите! Уберите это от меня! – прохрипел он.
– Что? Что с тобой случилось?
Тут за горло схватился другой разбойник, потом третий, четвертый, пятый… Снова первый… Магический корень мог одновременно влиять только на одного разбойника, но он воздействовал то на одного, то на другого настолько быстро, что разбойники не успевали прийти в себя.
– Скорее! – Хейке схватил Вингу и перевалился через борт повозки. Упав, оба сильно ударились. Тем не менее они быстро вскочили на ноги и побежали что было сил под прикрытие леса.
– На меня напал какой-то огромный паук! Или что-то очень похожее! Помогите, я… – неслось из повозки.
Подниматься в гору было нелегко, рана Винги сильно болела. Хейке почти тащил ее на себе. Парень чувствовал себя плохо, кружилась голова. Но думать о болячках было некогда. Как можно скорее уйти подальше от преследователей!
Молодые люди ушли уже достаточно далеко вперед. Они слышали, как их преследователи постепенно освобождались от действия магического корня.
– Это колдовство! – хрипел один из них.
– Точно. Вы видели лицо этого дьявола? Черт меня возьми, если это был не сам рогатый! Бороться с ним! Нет уж.
– Пошли! Мы уходим! Пусть эти чертовы адвокаты сами во всем разбираются!
Хлестнув лошадь, разбойники быстро ретировались.
Хейке шел все дальше и дальше, увлекая за собой страдавшую девушку. Они двигались по направлению к городу. Не в их интересах было подводить Менгера.
Лес превратился в непроходимую чащу.
– Подожди… Я больше не могу… Дай мне отдохнуть, – прерывающимся голосом произнесла Винга.
Хейке остановился. Под ногами мягким ковром лежал мох, ветви деревьев причудливо изгибались. Казалось, они попали в какую-то волшебную страну с землей из ковров и массой гротов. Их будто отрезало от окружающего мира.
Хейке видел, что Винга вконец измучилась. Он остановился и сел, а Винга просто свалилась на зеленый ковер. Она едва дышала.
– Как рана?
– Я не знаю. Жжет огнем. Кажется, рана неглубокая. Платье сильно порвалось?
Ох уж эти женщины!
Наклонившись над ней, Хейке оглядел рану.
– Царапина совсем пустяковая, – заверил он. – Только крови много.
– Ой, как же ее смыть? Мое платье!…
– Смоем по дороге. Кровь лучше всего смывается холодной водой.
Она озабоченно кивнула.
– Дай мне осмотреть рану.
Винга поднялась. Стремительным движением дернула было за пояс, желая, как всегда, снять через верх. И тут же остановилась. На лице появилось беспомощное выражение. И снова принялась завязывать платье.
Хейке промолчал. «Она потеряла свою непосредственность. И во всем виноват я».
Он никогда не подозревал, что испытываемое им чувство может быть так болезненно.
– Винга, – мягко произнес он. Желтоватые глаза погрустнели. – Прости меня! Будь как была! Иди сюда, я помогу тебе снять платье!
Вопросительно глядя на парня, девушка позволила ему снова развязать пояс. Хейке хотел раздеть Вингу до пояса, но та, поймав его на слове, дала платью упасть на землю.
Вздыхать было некогда. И юноша научился уважать невинность. Он вел себя как ни в чем не бывало, только щеки пылали. Нагая девушка была так привлекательна!
Юноша огляделся:
– Я должен промыть рану. Я ничего не вижу…
– Мне кажется, она очень большая, – неуверенно обронила Винга.
– Да, рана намного длиннее, чем разрез на платье. Шов не дал платью порваться дальше, но острие ножа проникло глубже.
– Рана неглубокая?
– Не думаю. Но тебе должно быть очень больно, – поторопился прибавить он.
– Да, – подрагивающим голосом проговорила та. Ее, несомненно, должны были пожалеть. – И я так устала.
– При ранении так бывает. Я сам потерял сознание! Просто позор!
Только теперь Винга вспомнила, что Хейке тоже пострадал.
– Хейке, а как твоя голова?
– Боль отпускает медленно. Но бежать было очень больно.
В ее взгляде отразилась такая забота и нежность, что он счел за лучшее отправиться на поиски воды. Воду он нашел быстро – под камнями. Вода была сомнительной чистоты, но другой все равно не было.
Винга, очаровательная принцесса из сказки, послушно стояла на месте. Она походила на распустившийся бутон… Юноша не знал, с чем сравнить ее свежесть.
Тело девушки приняло округлые формы… Небольшие, но хорошо развитые груди, плоский живот. Сильные мускулы. Да и не мудрено! После стольких лет тяжелой работы в лесу! Крутые бедра. Длинные красивые ноги. Широкие плечи, тонкая талия. Фигура ее смахивала на мальчишескую. Но как женственна была Винга! Хейке было трудно сосредоточить свое внимание на ране.
Сорвав несколько листьев, юноша намочил их водой. С их помощью он пытался обтереть кровь с тела девушки. Та храбро сдерживала стоны. Можно же иногда продемонстрировать, что ты умеешь молча терпеть боль! Но Хейке не должен был думать, что ей совсем не больно!
Хейке предпочитал стоять так, чтобы не видеть ее лица. Он знал, что она ищет его взгляд. И она была так близко!
Но иногда ему все же приходилось встречаться с Вингой взглядом.
– У тебя такие красивые глаза, – обратилась она к Хейке.
Юноша взглянул на нее. Глаза девушки были затуманены.
– Ничего они не красивые!
– И даже очень! И что-то в них притягивает меня к тебе! В них такая глубина! Они притягивают меня! Колдовство! Я словно вижу в них пустынную местность, давно прошедшие времена. Все покрыто туманом.
– Времена Тенгеля Злого, – сухо прокомментировал он.
– Нет. Еще более древние времена. В твоих глазах можно прочитать самую древнюю часть истории рода Людей Льда. То, о чем написано в книгах Микаеля.
– Кстати, не забудь, что ты обещала почитать мне эти книги!
– Да как же я могу забыть, – лицо ее озарила улыбка. – Единственное, в чем я тебя превосхожу – так это в умении читать!
– Ты превосходишь меня не только в этом, – он нежно провел рукой по ее боку. – Если б ты знала обо всем, ты бы обращалась со мной, как с рабом.
– Как интересно! Ну-ка расскажи!
– Погоди! Я промыл тебе рану.
Рана была на удивление небольшая. Длинная, тонкая царапина, из которой капля за каплей сочилась кровь.
– Но мне больно, – жалобно пискнула девушка. Хейке погладил ее по щеке.
– Конечно, больно. Я в этом и не сомневаюсь.
Она обратила внимание на то, что он стал каким-то рассеянным. Она улыбнулась довольной улыбкой опытной женщины.
– Я разрешаю тебе еще меня погладить.
В это время руки юноши опустились на ее бедра.
– Винга, я не трону тебя, и ты это знаешь. Ты дороже мне всего на свете. Так можно я руками почувствую твое тело? С ног до головы?
– Да, конечно. Потому что ты мне тоже дороже всего на свете. И ты это хорошо знаешь.
– Сейчас, да. Именно поэтому я и прошу тебя. Пока ты ко мне не охладела.
– Мне бы так хотелось, чтобы ты верил в мою верность, – вздохнула она. – Что ж, гладь. Я хоть несколько крошек соберу с твоего стола.
– Хорошо, Винга. – Больше он не сказал ни слова. Его руки скользили по коже девушки, по плечам, груди, горлу и подбородку. Опустились ниже, прошлись по спине, скользнули на бедра. Хейке нежно и осторожно прижался к ней на мгновение. В Винге проснулась страсть. Но он не сдавался. Он желал ей только добра.
Опустившись на колени, он прижался к ней горящим лицом, тронул кончиком языка низ живота. Девушка вскрикнула и задрожала. Потом Хейке быстро поднялся и, взяв ее платье, молча помог одеться. Взявшись за руки, они пошли прочь.
Винга не спрашивала, почему он остановился. Он зажег в ней желание. А когда понял, что не в силах удержаться, решил остановиться. Потому и прервалось прекрасное мгновение.
«Ох, – думалось Винге. – Женщины из рода Людей Льда так и не научились приличному поведению, которое состоит в том, чтобы отвергать мужскую близость. Если им мужчина не нравился, они пользовались неженским средством – кулаком. Но если они любили мужчину, то желали отдать ему все, абсолютно все».
Настоящие дамы так себя не ведут. Это Винга поняла давно. Но она не могла, да и не хотела измениться. Виллему, мать прапрабабки Хейке, никогда не скрывала свою любовь к Доминику. Она вбила себе в голову, что он будет ее, и шла вперед напролом. Так она вела себя и тогда, когда речь шла о ее первой, неудавшейся мечте, Эльдаре Свартскугене. Виллему не знала стыда. Винга тоже. Но она умела ждать. Это даже было интересно: в какой момент он упадет в ее объятия по собственному желанию. Без особого давления с ее стороны.
Винга открыла для себя одну из женских любовных игр: пусть все серьезно, но разве нельзя немного поиграть?
Винга была из тех, для кого жизнь была игрой. Она не проходила мимо тех, кто страдал. Но что касается непосредственно ее, ее личной жизни, тут она наслаждалась этим. Она была врожденным оптимистом. В жизни так много радостного, обнаружила она, сидя в горах одна-одинешенька, не считая козы. Все поражения оставались для нее в прошлом, и она с прежним любопытством заглядывала за другой угол – что-то там скрывается. Так что Винга была одной из тех счастливчиков, кто весело живет на земле.
Она купалась в солнечных лучах счастья. Она нашла своего Хейке. И теперь она всеми силами старалась завоевать его, заставить его понять, что ей больше никто не нужен. Она станет его, как только он захочет. Ни о чем плохом она и не помышляла. Если он не придет к ней сам, победа ее мало чего будет стоить.
«Как же тебе не стыдно», – одернула себя Винга. Но ей было так хорошо!
Черт с ними, с Сёренсеном и Снивелем! Да и кто они такие?
А Хейке думал совсем о другом. Его сжигал стыд. «Малышка! Бедная девочка! Что это со мной? Отдался во власть собственного эгоизма? Захотелось ее погладить! Мы же обещали друг другу, что это никогда больше не повторится. Я не имею права пробуждать в ней страсть!
Хорошо хоть она не подозревает, как я страстно ее желаю. Я был словно вулкан… Но как я осмелился подвергнуть ее такой опасности?»
Да, Хейке действительно обещал, что они никогда больше не будут близки. Но они еще многое обещали друг другу… Все это ерунда. Винга не думала об этом серьезно.
Они остановились у лесного озера. Хейке осторожно смыл кровь с платья девушки. Платье слегка запылилось, сначала Хейке только замазал грязь. Но вот платье стало относительно чистым. Стояла хорошая, солнечная погода, так что платье быстро высохло.
– Как же мы доберемся до города?
– Я думаю, наши «друзья» уже далеко. Во всяком случае, будем надеяться на лучшее. Винга, наберись мужества. Показались первые дома!

13

Перед адвокатом Менгером стоял сложный вопрос: надо было решать, что делать. Либо он должен действовать быстро, либо тщательно спланировать дело против недруга.
Он выбрал первое. Ради Хейке с Вингой. Они были в опасности. Снивель мог найти их в любой момент. И тогда все будет кончено.
Но у Сёренсена со Снивелем тоже не было времени на то, чтобы как следует подготовить дело.
И все же если бы Менгеру удалось собрать больше доказательств… Они могли пригодиться в борьбе с таким сильным противником!
Хорошенько все обдумав, Менгер решил, что слушание дела вряд ли продлиться дольше одного дня.
Публика была уверена в победе Сёренсена – его коллеги, друзья и даже враги. Скоро Менгер будет уничтожен. Хотя, конечно, это дело слегка подрежет крылышки Сёренсену со Снивелем! Страх поражения живет в каждом из нас – хотим мы в этом признаться или нет.
Снивель знал зал заседаний суда как свои пять пальцев. Он выбрал себе место на галерее, откуда мог незамеченным наблюдать за всем залом. Наверх, как правило, никто не глядел, а потому на темное пятно в конце галереи никто не обратил внимания. Кроме того, Снивель расположился около входной двери – так, на всякий случай.
Снивель тоже не терял времени. За те несколько дней, что были в его распоряжении, он буквально рыл землю носом. Суд, состоящий из председателя, одного сельского и одного городского судьи, был им обработан со всей тщательностью. Председатель суда, равно как и городской судья, были его хорошими друзьями. Но сельский словно не понимал Снивеля, когда тот заводил речь о небольшой компенсации за помощь. Проклятый болван! Снивель подослал домой к судье одного из своих людей, чтобы тот подмешал в еду судьи сильнодействующее средство. Тогда из-за болезни одного судьи нашли бы другого. Но как назло судью именно в тот вечер пригласили в гости, и он не поел дома. Теперь эта мерзость сидела в зале и наводила на адвоката ужас. Этот судья мог все испортить!
Как уже было сказано, никто не сомневался в победе Сёренсена, в быстром решении вопроса. Девчонка не желала согласиться с тем, что у нее отобрали дом. А ведь она не платила слугам, не платила налоги, за ней числилась задолженность. Идиотская попытка!
Но дело было далеко не таким простым, как казалось. История тянулась долго, и каждый день приносил с собой что-то новое.
Первая неожиданность не заставила себя ждать – истец, то есть девушка, не явилась в зал заседания суда. Говорили, что она придет со своим родственником… Но в зале было пусто. Минуты шли, Сёренсен чувствовал себя все увереннее. Снивель победно улыбнулся. Его улыбки так никто и не заметил.
Двенадцать остальных членов суда тоже начали проявлять нетерпение. Восемь из них были подкуплены адвокатом. Он иногда прибегал к их услугам. Остальные четверо были незнакомы адвокату, но он не унывал. Новые члены суда всегда чувствуют себя достаточно неуверенно и никогда не действуют самостоятельно.
И где эта строптивая молодежь? Скорее всего, его люди постарались на совесть.
Одетый с иголочки Менгер начинал нервничать. Нельзя было бросать детей! Про себя он даже угрюмого Хейке называл ребенком. Очень плохо! Неужели Снивель с Сёренсеном все же напали на след?
Тогда все пропало. Он не мог начать дело без Винги, самого важного свидетеля. Хоть он и боялся за поведение Винги в суде, обойтись без нее было невозможно. Защитник без защищаемого?
Председатель суда заерзал на стуле. Зрители начали подсмеиваться над Менгером. Снивель всегда говорил, что неудачливый адвокат просто мошенник!
А почему, кстати, не пришел сам Снивель? Разве не его племянник был вызван в суд в качестве обвиняемого? Адвокат ведь не каждый день предстает перед судом в качестве обвиняемого.
Назвать Менгера мошенником было совершенно несправедливо. Обычно так называли тех, кто не сдал экзамен на адвоката. Но Менгер сдал не один экзамен, и все на отлично! Мошенниками называли адвокатов, что брали на себя сомнительные дела и искали лазейки в законе. Но Менгер не занимался такими вещами! Дело заключалось в том, что они со Снивелем претендовали на одну и ту же должность, и Снивель просто убрал конкурента.
Три основных судьи начали совещаться. И в этот момент страж открыл двери в зал. На пороге появилась Винга.
Сёренсен отпрянул и бросил трусливый взгляд на Снивеля. Но тот не видел двери. Вход располагался прямо под галереей.
Девушка стояла в нерешительности. Люди ее пугали. Привычный страх охватил все ее существо. Вон сидит Сёренсен. А что если это ловушка? И судьи сейчас отправят ее в дом ужасной мадам? Но Хейке сказал, она уже вышла из этого возраста.
Хейке?.. О, Господи!
Страх тотчас прошел, и она снова стала обычной Вингой. Такая перемена не всегда шла ей на пользу. Забыв о значимости суда, она направилась к адвокату Менгеру. Все глаза остановились на ней. По залу прокатился вздох. В помещении словно появилось сказочное существо, озаренное светом луны. Так утверждали впоследствии очевидцы.
Встав на цыпочки, Винга что-то шептала Менгеру на ухо.
– Итак? – ободряюще произнес председатель. Он несколько нервничал. Он не ожидал, что противница его друга, племянника Снивеля, так очаровательна. Почему его никто не предупредил?
– Высокочтимый суд! – Менгер поднялся со своего места. – Мой клиент, Винга Тарк из рода Людей Льда, просит извинения за опоздание. Она опоздала не по своей вине. По дороге в суд на нее и ее родственника было совершено нападение.
Винга показала разорванное платье, члены суда увидели рану на спине девушки. Если б Хейке был в зале, он наверняка вздохнул бы с облегчением. Хорошо, что Винга не переусердствовала и не стянула с себя все платье.
– Мой клиент просит также допустить в зал суда своего родственника.
– Он обязан присутствовать!
– Я должен объяснить. Хейке Линд из рода Людей Льда обладает весьма специфической внешностью. Я знаю его как честного и достойного человека, находящегося в трезвом уме. Но суеверные люди боятся этого человека. Он унаследовал черты лица своего рода.
Судья подумал, что Винга, по, счастью, их не унаследовала. Он никогда не видел более приятного лица. Он дал приказ страже пустить в зал Хейке.
Снивель потерял Вингу из виду. Нахмурив брови, он собрался словно бык, приготовившийся к прыжку. Неужели два года назад эта девчонка была совсем еще несмышленышем? Она просто обвораживала. В Снивеле закипал гнев. Ее красота могла произвести на суд нежелательное впечатление. Этого никак нельзя допустить. Что делать? Если самые лучшие из его людей ничего не смогли сделать этим щенкам – разве сможет он, Снивель, их уничтожить?
Что ж, придется больше заплатить друзьям в судейских мантиях. Это всегда помогает.
При появлении Хейке зал замер от ужаса. Ему указали на место рядом с Вингой. Чтобы лучше видеть, Снивель вытянул шею, словно старая черепаха. Однако так ничего и не увидел.
Начался суд. В те времена судебные заседания происходили совсем не так, как в наши дни. Правила были не такими строгими, многое происходило спонтанно. Иногда имели место просто удивительные вещи.
Рассматриваемое дело было крайне необычным. Не каждый день адвокат предстает перед судом в качестве обвиняемого. Пока только Менгер и его друзья знали, что дела ответчика совсем не так хороши, как казалось. У них были все основания выиграть процесс. Если только Менгер справится.
Менгер был весьма озабочен. Выдержат ли его изношенные легкие? Приступ кашля вряд ли сослужит ему хорошую службу. Его авторитету может прийти конец. Никто не захочет поверить больному. Но лекарства Хейке помогли – адвокат чувствовал себя прекрасно. Или ему так кажется? Во всяком случае, ему впервые за несколько месяцев стало лучше.
Менгер глубоко вздохнул и поднялся с места.
Красивый и известный адвокат Сигурд Сёренсен Витбек с легкостью избежал первых ловушек.
Да, действительно, он был адвокатом Вемунда Тарка по коммерческим делам. Он бы даже сказал, что это была совсем нелегкая задача. Тарк достаточно небрежно обращался с деньгами, а потому нес большие расходы, сам того не понимая.
– Это неправда, – возмутилась Винга. – Отец был очень аккуратным человеком, а счета всегда вела мать.
Председатель постучал по столу:
– Фрекен Тарк, вам дадут слово позже. Не прерывайте, пожалуйста!
Винга извинилась и села на место. Хейке успокаивающе положил руку на плечо девушки. Та ухватилась за нее.
Сёренсен неторопливо рассказывал о своей героической работе по поддержанию Элистранда в хорошем состоянии, хоть дело это было совершенно безнадежное, подчеркнул он.
Менгер попросил Сёренсена представить бухгалтерские книги того времени.
– Таковых не существует, – последовал ответ.
Менгер удивился. Обратившись к Винге, он спросил, сохранила ли она эти книги.
Нет, после смерти родителей она их не видела.
Затем Менгер обратился к суду со следующим вопросом: не считает ли уважаемый суд странным, что семейный адвокат и близкий друг покупает разваливающийся Элистранд на аукционе?
Сёренсен быстро отвечал, что ничего странного в этом нет. На момент покупки он уже не был семейным адвокатом. Это безнадежное занятие он бросил давно, задолго до смерти Тарка.
– Теперь Элистранд снова процветает?
– Да, грех жаловаться.
– Крайне странно! Должно быть, прибыльное дело быть адвокатом, – сухо произнес Менгер. – Прошло не более двух лет с тех пор, как герр Сёренсен приобрел усадьбу, а она уже цветет!
И призвал своего первого свидетеля, фру Анне Пешдаттер.
– Анна, – повернувшись к женщине, радостно воскликнула Винга.
Уже немолодая женщина быстро шепнула:
– Благослови вас Бог, фрекен Винга! Вы чисты и свежи, как ангел!
Хейке закашлялся.
Менгер время от времени трогал себя за грудь – проверить, все ли в порядке.
Начался допрос свидетеля. Да, она работала на Элистранде. Да, много лет. Пока Тарк был жив, все было хорошо! Замечательный человек!
Да, верно, она слышала, как герр Вемунд поссорился с адвокатом в его последний приезд. Незадолго до смерти.
– А когда именно?
– Кажется, на той же неделе. Да, точно, я как раз…
Тут она пустилась в долгие объяснения, которые Менгер вынужден был прервать. Эта информация не имела никакого отношения к делу.
– Адвокат Сёренсен только что рассказал нам, что перестал работать на Тарка задолго до смерти последнего.
– Вовсе нет, герр. Адвокат Сёренсен работал на Тарка вплоть до последнего момента.
Сёренсен зашевелился. Словно стул стал вдруг неудобен…
– Анна Пешдаттер! Расскажите нам о том случае, когда Тарк повысил голос в разговоре с адвокатом.
– Знаете, я никогда не затыкаю уши. Так вот, герр Вемунд кричал, что адвокат подвел его во всем. И возникает впечатление, что герр Сёренсен желает завладеть Элистрандом. «Помнишь, Сигурд, ты говорил… – кричал Тарк… я имею в виду герра Вемунда, – теперь тебе пришел конец. Только ради нашей старой дружбы я не стану подавать на тебя в суд. Ты обязан подготовить мне настоящий отчет. Этот я просто не принимаю!»
Красивое лицо Сёренсена позеленело. Откуда взялась эта баба? Почему его не предупредили, что этот разговор был услышан?
А Менгер продолжал:
– Так адвокат Сёренсен все же вел счета?
– Не думаю. Я, во всяком случае, никогда не видела. Обычно господин занимался этим сам. Фру Элисабет многое в этом понимала. Адвокат Сёренсен помогал только в некоторых делах. По части паев да акций.
– Вы много лет работали на Тарка. Когда вы ушли от него?
– Я была уволена сразу после похорон хозяев.
– Кто вас уволил? Фрекен Винга?
– Вовсе нет. Бедняжка была совершенно вне себя от горя. По-моему, она вообще не понимала, что происходит. Меня уволил адвокат Сёренсен.
– Но он же сам был уволен?
– Он утверждал, что должен помочь семье своего лучшего друга. Что мне оставалось?
– Но ведь это идет вразрез с тем, что адвокат Сёренсен только что сказал сам. Уволили только вас?
– Нет, почти всех. Кто-то нашел новое место работы. Бедная фрекен Винга! Нам было так жаль ее! Она оставалась совсем одна, а мы вынуждены были уходить из Элистранда.
Менгер поблагодарил свидетеля и снова вызвал Сёренсена. У Сёренсена не было адвоката, он вполне мог защититься сам. Такое ничтожное дело!
Волосы под париком адвоката намокли, пот стекал по вискам. Совсем не потому, что в зале было жарко. Тому были несколько иные причины.
По правде сказать, в зале действительно нечем было дышать. Кисловатый воздух зала смешивался с неприятным запахом залежалой одежды зрителей и судей. Винга походила на розу среди упитанных крестьян и городских жителей. Адвокат Сёренсен был, конечно, очень элегантен, одет по последней моде. Мода постепенно менялась – от пышности к более простым, строгим линиям. Однако по-прежнему носили шелк и бархат. А если вы хотели по-настоящему хорошо выглядеть, у вас обязательно должны были быть манжеты золотого шитья.
Сёренсен с презрением отверг обвинения фру Пешдаттер. Все это ерунда! Как это так? Встретиться со своим старым другом Тарком и поругаться? Кто это хочет очернить его доброе имя? И он вовсе не относился так, как было рассказано, к беспомощной девочке! Тут он бросил уничтожающий взгляд на Вингу. Он уволился сам. А после смерти Тарка без всякого вознаграждения решил помочь девочке поправить дела. Но тщетно!
Он провел рукой по лбу, подчеркивая, как тяжело ему приходилось.
На Менгера этот спектакль не произвел никакого впечатления.
Поддерживал ли Сёренсен какие-нибудь отношения с Вингой с тех пор, как она осталась одна?
Нет, он был тактичен и держался в отдалении. Бедняжка была в полном отчаянии.
– А почему вы, Сёренсен, приобрели Элистранд на свое другое имя, Витбек?
Сёренсен в раздражении ответил:
– Потому что это мое имя!
– Но почему вы представляетесь в Гростенсхольмском согне только под именем Витбек?
– Потому что имя Витбек встречается гораздо реже, – последовал саркастический ответ.
– Почему ж тогда не зваться Витбеком и в Кристиании?
У ответчика на все был готов ответ:
– Потому что в адвокатской среде меня давно знают под именем Сёренсен. Менгер колебался:
– Вы назвались Витбеком в Гростенсхольмском согне… Не потому ли, чтобы никто не знал, что вы были адвокатом владельца усадьбы?
– Что за ерунда! Я полагаю, адвокатам пока еще не запрещено приобретать землю?
– Нет. Но в данном случае… Вы поступили не очень хорошо с точки зрения морали. Но… может была, все же, другая причина не использовать свое настоящее имя?
– Я вас не понимаю.
– Хорошо. Мы еще вернемся к этому вопросу. Вы свободны.
Менгер решил не выяснять вопрос до конца. По Сёренсену было видно, что он чувствует себя не в своей тарелке. Была бы у него чистая совесть, он бы тут же заявил протест председателю суда. Однако он предпочел молча вернуться на место и обдумать свое положение.
Адвокат Менгер вызвал Вингу Тарк.
Снивель почувствовал себя неуютно на скамье галереи. Он мог предполагать, куда клонит Менгер. Спасительная дверь была совсем рядом, так что в случае необходимости можно будет легко ускользнуть.
Интересно посмотреть, как племянник расправится с этой наглой девчонкой, фрекен Вингой. Сёренсен, защищавший себя сам, также имел право вести допрос.
Вид испуганной девушки мог бы тронуть и камень. В голове у нее сверлило: «Вот прямая дорога в дом мадам Фледен!» Мысль была идиотская, Винга об этом знала, но никак не могла от нее избавиться.
Девушка светлым пятном выделялась в темном зале суда, привлекая к себе всеобщее внимание. Даже председатель суда был заворожен. «Хуже не придумаешь», – подумал Снивель, прячась в своем углу.
Винга искала взгляд Хейке. Она нуждалась в поддержке и утешении. Он ободряюще кивнул, хотя внутри все дрожало от страха: как бы Винга не выкинула очередной номер.
– Винга Тарк… Сколько вам лет?
– Скоро семнадцать.
– Итак, шестнадцать лет.
– Шестнадцать и три четверти, – с достоинством поправила адвоката девушка. Ей хотелось, чтобы Хейке точно запомнил ее возраст. Если он захочет ее, то должен знать – она уже не ребенок.
– А сколько вам было лет в год смерти родителей?
– Двенадцать-тринадцать. Да, мне исполнилось тринадцать.
Менгер повернулся лицом к залу:
– Тринадцать лет, господа! Глубокий траур и ответственность за крупное хозяйство. В одиночку. Потому что семейный адвокат вовремя додумался удалить всех слуг.
Снова повернулся к Винге:
– Итак, вы прожили на усадьбе около года. Как вы выкрутились?
Винга выглядела совсем несчастной и крайне удрученной:
– Не знаю. Я старалась изо всех сил. Но я так многого не понимала. У меня было такое впечатление, что кто-то все время мешает мне.
– Протестую! – оборвал Сёренсен. – Это беспочвенные предположения. Грязные инсинуации! Протест был поддержан.
– Вернемся к тому, что вы сказали, Винга… Я хотел бы услышать более подробно, что именно с вами случилось по дороге в зал суда. Расскажите о нападении на вас и Хейке Линда из рода Людей Льда.
– Господин судья! – вскочил Сёренсен. – Я протестую. Можно подумать, что им нарочно не давали сюда прийти.
Председатель суда обратился к Винге:
– Уточните, что вы имели в виду под словом нападение.
– Охотно. На нас напали, по-настоящему напали сзади трое мужчин. В их намерениях не приходилось сомневаться – они собирались убить нас. Меня ударили ножом, Хейке был избит. Когда подошли солдаты, убийцы снова бросили нас в повозку и решили убить, а трупы сбросить в море.
Председатель произнес строгим голосом:
– На вас напали обычные разбойники. Они и не думали препятствовать вам. Тут Винга рассердилась:
– Это неверно! Мы слышали как один из них произнес: «Уходим. Пусть эти чертовы адвокаты сами разбираются».
Шум в зале нарастал. Менгер действовал быстро:
– Хейке Линд!
Винга направилась к своему месту; Хейке шел ей навстречу. Присутствующие обратили внимание, что Менгер не заставил его поклясться на Библии. Вместо этого он поклялся своей честью говорить правду и только правду. Суд не возражал. Менгер предупредил их заранее о том, что Хейке исповедует иную религию.
– Хейке Линд из рода Людей Льда… Винга все рассказала верно?
– Не совсем. Нападавший произнес: «Пусть эти дьявольские адвокаты разбираются сами».
Небольшое оживление в зале. Но уточнив такую деталь, Хейке заработал дополнительные очки. Председатель открыл было рот, как на галерее промелькнула большая темная тень. Это Снивель придвинулся ближе к перилам. Он сделал рубящее движение рукой.
Купленный председатель почувствовал себя плохо. И быстро произнес:
– Слушание дела затягивается. В коридоре ждет очередь. В связи с этим суд переносится на завтра, на девять часов утра.
Менгер был разочарован. Он почти добился своего, и вдруг такое. Сёренсен и Снивель выиграли время. Теперь они смогут лучше подготовиться.
Все стали подниматься. Менгер поднял руку:
– Одну минуту! Я хочу заметить: если Винге Тарк или ее родственнику Хейке Линду будет причинен какой-либо вред, я буду считать это попыткой прервать слушание дела!
Замечание было сделано вовремя.
Сёренсен кисло улыбнулся:
– Тогда вам придется позаботиться о том, чтобы истцы снова не попали в руки разбойников с большой дороги! Лично я не несу за них никакой ответственности! Когда дело будет закончено, адвокат Менгер, я подам на вас в суд. За обвинения, выдвигаемые против меня и порочащие мою честь!
Менгер только пожал плечами.
Винга крепко ухватилась за руку Хейке, тесно прижалась к юноше.
– Ты прекрасно справилась, Винга!
Как приятно было стоять рядом с Хейке в людской толпе. Неужели он не понимает, как они близки друг другу! Прикасаясь друг к другу так таинственно и осторожно, как они, не ощущая при этом стесненности или стыда, а только чувство восхищения, обнимая друг друга без эротических мыслей… как они сроднились!
Ну почему, почему он не желает обладать ею? Почувствовать ответственность за нее? Выдать ее замуж за другого? Да пошел бы ты…
Сёренсен был совершенно разбит. И страшно зол. Он встретился глазами с председателем суда и понял, что остановил этот кошмар дядя Снивель. Но что скажет дядя? Сёренсен понимал, что не оправдал ожиданий. Ход дела оказался намного опаснее, чем они предполагали. А свидетельские показания этой Анны Пешдаттер – смертельны, как укус кобры! Теперь Сёренсен осознавал, что вел себя беспечно как три года назад, так и сейчас. Может, сбежать? В основном от дяди!
Выходя из зала суда, друзья бросали на Сёренсена сочувствующие взгляды.
Первое заседание не прошло гладко.

14

Только из-за предупреждения Менгера друзей оставили в покое. Адвокат остался в городе. Ему надо было подготовится к завтрашнему дню. А Винга с Хейке пошли в свое убежище. В этот раз они выбрали дорогу, проходящую лесом.
Винга устала. Она совсем не могла идти, и последний отрезок пути Хейке пришлось нести ее на руках. Темнело. На землю опустился туман. Гасли последние лучи солнца.
Юноша понимал, что девушка устала не физически, а морально. Воспоминания о смерти родителей, страх перед правосудием, которое уже однажды жестко обошлось с ней, боязнь завтрашнего дня…
Слабый ветерок откидывал мягкие волосы девушки на лицо Хейке. Она словно заснула, прижавшись к мужскому плечу. И Хейке внезапно почувствовал гордость. Он ее друг и защитник. Она доверилась ему!
Но если бы о ней позаботился не Хейке, а другой парень? Наверно, тогда она так же нежно прижималась бы сейчас к другому плечу.
Горькое открытие!
Винга не спала. Она полностью расслабилась на руках у Хейке и наслаждалась его обществом.
«Хейке, как хорошо, как прекрасно быть рядом с тобой. Я хочу всегда-всегда быть рядом. Я снова хочу насладиться видом твоего тела, твоими густыми волосами на теле, которые ты так тщательно скрываешь. Твои руки зовут меня, я хочу, чтобы ты никогда не выпускал меня из своих объятий, снова мечтаю услышать твой глубокий голос с иностранным акцентом…»
И тут она поняла, откуда эта усталость. Вовсе не от заседания суда или бесконечно долгого дня. Она безнадежно влюблена в Хейке. Но ему все равно. Она просто-напросто опозорилась. Хейке хотел научить ее женской сдержанности и стыдливости. А она думала только о том, как совратить парня.
А если ему не понравилось? Если он считает ее навязчивой? Она начинала понимать, что Хейке должен прийти к ней сам. А она ведет себя слишком активно. Ей так хотелось получить его! Ей надо выбросить его из головы, из сердца. Им ждать еще целый год. Да нет, больше. Он сказал – пока ей не исполнится восемнадцать. Так что терзать себя несбыточными мечтами?
«Думай лучше о своем будущем, Винга! – приказала она сама себе. – Об Элистранде, о борьбе за свое родовое гнездо!»
Сразу стало легче. Она словно освободилась от лишней тяжести.
Вот они и добрались. Хейке отпер дом прекрасного, но небольшого дома. Потом отнес девушку в ее комнату, помог раздеться.
Винга открыла глаза. Хейке сразу собрался, чтобы противостоять ее очарованию. Но Винга и не думала его соблазнять.
– Спасибо, Хейке! Спокойной тебе ночи! Казалось, юноша должен был обрадоваться. Но ему стало горько.
– Что ж? Ты не собираешься заманивать меня в свои сети? Не хочешь, чтобы я встал перед тобой на колени?
Повернувшись, она взглянула на него своими честными, серьезными глазами.
– Нет, – только и сказала она. – У меня нет никакого желания. Пойми, это не кокетство. Я понимаю теперь, как на это реагируют другие.
Она повернулась к стене, собираясь заснуть.
Хейке еще никогда не чувствовал себя таким опустошенным. Ни разу за всю свою жизнь!
На следующий день наступил черед Сёренсена допрашивать Вингу. Напомним, что он защищался сам.
– В то время тебе исполнилось двенадцать, – начал он, растягивая слова. Он намеренно произнес двенадцать, а не тринадцать. Двенадцать – совсем детский возраст.
– Да, примерно, – отвечала Винга.
– И многое ли ты помнишь о том времени?
– Смотря что вы имеете в виду. Вам, наверно, будет совсем неинтересно слушать о котятах Потифаре и Потиморе, о трехлетнем соседском мальчишке, что вечно писался в штаны?
Зрители прыснули. Сёренсен побагровел от злости. Председатель суда постучал молоточком.
– Ты помнишь Анну Пешдаттер?
– Конечно!
– Как долго она работала у вас в Элистранде?
– Столько, сколько я себя помню!
– То есть очень долго?
– Да.
– Ей нравилось у вас?
– Думаю, да. – Винге показалось, что Сёренсен задал глупый вопрос. Просто пристает по пустякам.
– Так можно сказать, она хорошо относилась к вашей семье?
– Естественно.
– И она могла бы на все пойти ради вас?
– Не сомневаюсь.
– Что ж, это все.
«Черт», – одновременно подумали Менгер и Хейке. Смысл, во всяком случае, был именно таким.
А Винга не заметила, как оплошала. Ей хотелось говорить о людях только хорошее, особенно о верных работниках Элистранда. В этом заключалась ее ошибка.
Пока Сёренсен не заговорил снова, она ни о чем не подозревала. А он подчеркнул, что после заявления Винги показания Анны Пешдаттер потеряли свою достоверность и могут быть вычеркнуты из протокола заседания. Большинство судей были согласны.
Сёренсен не желал задавать Винге вопросов. Она помогла ему отвести от себя самые серьезные обвинения.
Но Менгер и не думал сдаваться! Он вызвал следующего свидетеля, доктора Юлиуссена.
Наверху, на галерее, снова кто-то завозился. Снивель был на своем обычном месте. Он хотел скрыться от людских глаз. За углом стояла готовая тронуться в путь карета. Сначала он не хотел было приходить в суд, вчерашний день оставил слишком неприятные воспоминания. Но ему необходимо было в точности знать, что происходит, чтобы при случае вмешаться и снова отложить судебное заседание.
Ответы Винги отразились на широком, как полная луна, лице довольной улыбкой. Нет, лицо Снивеля напоминало скорее огромную грушу.
Он снова прикрыл глаза. Что это еще за доктор Юлиуссен?
Этот доктор ходил за больными родителями Винги. Они умерли у него на руках.
Доктор рассказал, что первым умер Вемунд Тарк. Он мучился страшными приступами удушающего кашля. Все произошло очень быстро. К счастью для него. Чем дольше больной жил, тем больше мучился.
Менгер спросил:
– А адвокат Сёренсен приезжал к больному в последнюю неделю жизни?
Доктор взглянул на адвоката. С каким желанием он был бы сейчас далеко-далеко отсюда… Сёренсен достал большой носовой платок.
Доктор был терпелив. Он ждал, пока Сёренсен не прочистит нос. Процедура длилась долго. Потом Сёренсен начал промокать платком лицо, в чем не было никакой необходимости. В конце концов ему пришлось оставить платок в покое.
– Да. Я видел его. У этого человека хорошо запоминающаяся внешность. Да, он был там. Выражал соболезнования.
– Что? Он приехал туда после смерти Тарка?
– Да.
– Объяснитесь, адвокат Сёренсен.
– Естественно. Это мой долг. Я приехал выразить соболезнования вдове покойного, – с некоторым раздражением отвечал тот.
– Но вы не упоминали об этом визите.
– Я просто забыл. Это верно. Я действительно был там, у тела Тарка. Мы много лет дружили.
– Что ж, спасибо, – Менгер снова обратился к доктору Юлиуссену: – Доктор, а много народа умерло от эпидемии?
– В Гростенсхольмском согне умерли многие. В Элистранде – три работника и члены их семей.
– А фру Элисабет Тарк?
– Нет.
– Нет?
– Я сейчас объясню. Фру Элисабет Тарк была из рода Людей Льда. А члены этого рода редко умирают от болезни. Иногда такое случалось, конечно, но крайне редко.
– Так отчего же умерла фру Тарк?
– Тогда я считал, что ее болезнь протекала очень странно. В последние годы я много думал об этом. Тут что-то не так. А несколько месяцев назад ко мне обратился пациент с точно такими же симптомами. Он тоже умер. Этот пациент был отравлен. Отраву ему подмешали в суп.
– Вы считаете, что фру Тарк тоже отравили?
– Я в этом уверен! В тот раз я сомневался из-за кашля…
– Когда фру Тарк умерла?
– Через два дня после мужа. Смерть ее была быстрой и очень мучительной.
С места Винги послышалось едва сдерживаемые рыдания. Хейке обнял девушку. Она положила голову на плечо Хейке, потерлась щекой об его руку. Как важна была ей сейчас близость человека, разделявшего ее горе!
Вопросы продолжались:
– Когда именно приезжал адвокат Сёренсен? Сёренсен вскочил с места:
– Протест! В чем вы меня еще хотите обвинить?
Председатель заколебался. Он взглянул на галерею, открыл было рот, но так и не успел ничего сказать. Сельский судья отклонил протест.
Председатель больше не осмеливался смотреть на галерею.
– Так когда приезжал адвокат Сёренсен? – снова повторил вопрос Менгер.
– Он приезжал на следующий день после смерти Тарка и за день до смерти его жены.
– А самого Тарка не могли отравить?
– Исключено. Симптомы его болезни в точности соответствовали симптомам дифтерии.
– Но у фру Тарк вы не нашли этих симптомов?
– Нет. Они полностью отсутствовали. Сёренсен попросил слова:
– После этих провокационных обвинений я считаю возможным воспользоваться своим правом на защиту. Я заявляю, что эта молодая дама, Винга Тарк, ненавидела свою мать. Сколько раз я слышал ее злобные выпады против матери. Она не раз желала ей смерти.
– Ложь! – вскричала Винга со слезами на глазах. – Да, мы могли иногда поссориться. Я не всегда была согласна с тем, как меня воспитывали. Но покажите мне тринадцатилетнюю девчонку, которая не разу не протестовала, когда ее пытались слишком рано уложить спать?
Председательствующий постучал молоточком по столу. Винга должна сесть и вести себя прилично!
– Винга Тарк права, – поддержал Менгер. – Тринадцатилетний ребенок не всегда отдает отчет в том, что говорит, и может высказываться иногда слишком резко.
– Но она из рода Людей Льда, – многозначительно прибавил Сёренсен. – Все мы знаем, на что они способны.
Тут Снивель решил, что на сегодня хватит. Стало слишком горячо, хоть Винга выглядела и не слишком благородно.
Председатель не смел ослушаться.
Менгер заявил, что если слушания будут прерваны и завтра, то он подаст протест в вышестоящую инстанцию.
Председатель только кивнул.
Имя Снивеля было впервые упомянуто только на третий день.
Сёренсен пригласил свидетелей, подвергавших сомнению достоверность показаний Винги. Свидетели были куплены. Винга никогда раньше их не видела. Девушка, якобы работавшая в то время в Элистранде. Может быть. Винга смутно помнила одну девушку, проработавшую на усадьбе не более недели и выгнанную за воровство.
Конюх, которого Винга вообще не признала. Он засвидетельствовал, что Винга грубо ругалась и издевалась над лошадьми.
Она попросила Менгера дать ей слово. Она никогда не издевалась над животными. Никто из рода Людей Льда никогда не обращался грубо с животными. Тому есть сотни свидетелей. Затем рассказала о первой свидетельнице и о краткости ее пребывания на усадьбе. И она никогда не угрожала матери. Это ложь. У Менгера хватало свидетелей, подтверждавших достоверность слов Винги.
В этот день Хейке должен был дать отчет в том, что он делал до прихода в Гростенсхольм, чтобы получить свое наследство. Спокойным, мягким голосом он поведал о том, как нашел отчаявшуюся Вингу, как они были вынуждены скрываться.
Сёренсен вскочил и спросил, где они скрывались. Он явно терял контроль над собой. Но Хейке не захотел выдавать тайну их пребывания. Затем юноша рассказал о том, как Винга обратилась за помощью к адвокату Сёренсену и попросила помочь вернуть Элистранд. А как же! Герр Сёренсен был их семейным адвокатом! Сёренсен ни словом не обмолвился о том, что усадьба принадлежит ему. Потом объяснил, как их смог найти адвокат Менгер и как тот предложил свою помощь.
Забыв про всякую осторожность, Сёренсен вскричал:
– Уважаемые члены суда! Вы слышали? Все это какая-то мистика. А как было на самом деле?
С галереи послышалось сердитое сопение. Но поздно!
И закончил Хейке рассказом о нападении.
Он произвел весьма благоприятное впечатление на всех сидевших в зале. Никто не думал теперь о его внешнем виде. А иногда его лицо казалось даже красивым.
Потом слово взял Менгер.
Сёренсен погибал.
Менгер рассказал об услышанном в трактире разговоре между самим Сёренсеном и двумя его друзьями.
Вот тогда впервые было упомянуто имя дяди Снивеля.
Среди судей пробежал ропот недовольства. Председатель сжался в своем кресле.
Но Менгер не стал углубляться в детали. Он подвел итоги слушанию. Адвокат Сёренсен представал совсем в другом свете.
– Это очень слабый человек, – заключил Менгер, – использующий грязные методы борьбы. Пытающийся остановить двух молодых людей по дороге в суд, организовавший нападение…
– Ложь, – закричал Сёренсен. Он постоянно вытирал пот со лба.
– К счастью, мои клиенты сумели выбраться из ловушки…
– С помощью колдовства, – ликующе подтвердил Сёренсен. – В жилах этого человека, Хейке Линда из рода Людей Льда, течет кровь самого дьявола!
Медленно, очень медленно Менгер обернулся. Делая большие паузы между словами, произнес:
– А вы откуда знаете, что было наслано на разбойников?
– Он… сам сказал.
– Слышал ли кто-нибудь еще из сидящих в этом зале, как Хейке или Винга говорили о том, что было наслано на разбойников?
В ответ послышалось неотчетливое «нет».
Менгер масляными глазами посмотрел на Сёренсена:
– Возможно, некий элемент магии все же присутствовал в их освобождении. Но вряд ли это дело рук Хейке. Но трое разбойников оставили молодых людей в покое именно по этой причине. Вы пришли к таким выводам, просматривая отчеты о нападении, посланные разбойниками своему заказчику?
– Ерунда! Просто предположение с моей стороны. Сами посмотрите на его лицо!
– Крайне странное предположение! Ладно, довольно. Я хочу представить вам дело так, как оно видится мне, – невозмутимо продолжил Менгер. Он смертельно устал. – Первое: Вемунд Тарк обвинил своего адвоката Сёренсена в том, что тот разорил усадьбу. Упомянув при этом, что адвокат не раз выражал желание завладеть такой усадьбой.
Сёренсена увольняют. На той же неделе умирает Тарк. От дифтерии. В этом нет ничего подозрительного. На следующий день приезжает адвокат и выражает соболезнования жене покойного. На следующий день умирает и она от похожего на дифтерию заболевания. Вспомните, Сёренсен не знал, что есть свидетель его увольнения… Остается тринадцатилетняя несмышленая девочка. Как она могла спасти усадьбу от разорения, если над этим трудился знающий адвокат?
– Протестую!
– Протест принимается. Думайте, о чем говорите, адвокат Менгер.
Кивнув, Менгер продолжал таким же спокойным голосом:
– И этот адвокат приезжает в усадьбу и увольняет в Элистранде всех подряд! Кому-то подыскивает приличную работу, кого-то просто выгоняет. Одного за другим. Через год усадьба выставляется на аукцион. А чего же еще было ждать?
Сёренсен снова поднялся:
– Все было по закону. И фрекен Тарк не имеет никаких прав требовать назад усадьбу, проданную с аукциона!
Менгер словно не слышал. Хейке озабоченно вглядывался в посеревшее лицо друга. Он долго не продержится. Может, прервать заседание? Но, с другой стороны, все шло так хорошо. Он решил молчать и слушать.
– И кто покупает усадьбу? Адвокат Сигурд Витбек. Он забывает о своем имени Сёренсен. Одно это заслуживает внимания. Другой вопрос: откуда у обычного адвоката деньги на приобретение такой усадьбы? Возникает подозрение, что пропавшие богатства усадьбы осели не где-нибудь, а именно в его кармане!
– Протест!
– Протест принимается! Адвокат Менгер, вы получаете предупреждение!
Менгер кивнул. Но он хорошо знал, что делал. Он посеял семена сомнения у суда и зрителей. Он не мог поступить иначе. Он знал, что Сёренсен давно не жил честно.
– А теперь я подхожу к самому главному. Адвоката Сёренсена никак не назовешь яркой личностью…
– Что? – прошипел тот. Действительно, вряд ли кому понравится слушать подобное о самом себе. Председательствующий снова постучал по столу:
– Я не вижу, какая связь между определением личности Сёренсена и сутью дела.
– Если позволите, господин судья, я продолжу. Сельский судья кивнул. Председателю ничего не оставалось, как произнести:
– Продолжайте!
– Сёренсен обычная посредственность. Как адвокат. Ведет веселый образ жизни, любит вино, азартные игры. Женщины для него что игрушки. Он их завоевывает и потом бросает… Свидетелей полно…
– Вы, кажется, завидуете? – ядовито воскликнул тот.
– Я просто хочу сказать, что вряд ли Сёренсен мог додуматься до всего этого сам. За ним стоит более сильная личность.
Менгер помолчал. Суд и зрители затаили дыхание. Сёренсен забыл про пот, обильно текущий из-под парика. Слушание неуклонно двигалось в нежелательную сторону.
Менгер безжалостно продолжал. Да и кто теперь смог бы его остановить?
– Этой сильной личностью является не кто иной, как дядя Сёренсена, судья по имущественный делам Снивель. Именно он организовал аукцион в Элистранде. Потому-то Сёренсен и не мог выступать под своим обычным именем. Сразу бы стало ясно, что к чему! Эти двое проворачивали дело вместе. В итоге Снивель получил доступ к еще более роскошной и богатой усадьбе. Он покупает Гростенсхольм! Остается последняя преграда – маленькая Винга. Ее было решено запереть в известном своей дурной славой детском приюте. Но Винга сбежала!
Многое бы отдал сейчас Сёренсен, чтобы иметь возможность крикнул на галерею: «Дядя, помоги! Спустись и докажи им, что это ложь!»
Но адвокат не посмел.
Зато посмел Менгер:
– Я вызываю на свидетельскую скамью для дачи показаний судью Снивеля! Он среди нас, в этом зале. На галерее, как подсказывает мне Хейке Линд из рода Людей Льда. Он чувствует присутствие этого человека. Ему не обязательно видеть его. Судья скрывался в зале во время всего процесса.
Страж вышел из зала и, вскоре вернувшись, сообщил:
– Мой коллега судья Снивель только что спустился с галереи.
– Найти его! Быстро!
Страж выбежал из зала. Все повернулись к двери.
Председатель, городской судья и все остальные восемь членов суда словно окаменели. Они не знали, что предпринять. Сёренсен чувствовал себя все более одиноко. Предательство!
Хейке, Винга и Менгер боялись, что Снивель успел улизнуть.
Но тут послышалось злобное рычание. Трое стражников ввели в зал невообразимо толстого человека.
– Это вам дорого обойдется! – бесновался Снивель. Повернувшись к членам суда, он повторил свою угрозу.
Его подвели к скамье для свидетельских показаний. Винга подумала, что ему не хватит места. Она едва сдержала улыбку. Хейке сжал девушке плечо. Им в голову пришла одна и та же мысль.
– Неслыханно! Просто неслыханно! Мне скрывать нечего! Пожалуйста, – возмущался Снивель.
– Судья Снивель, – мягко заговорил Менгер. – Перед вами сидит законный наследник усадьбы Гростенсхольм, Хейке Линд из рода Людей Льда. Как вы смогли получить усадьбу?
– У меня есть письмо, – жестко отвечал Снивель, – в нем последняя владелица усадьбы, Ингрид Линд из рода Людей Льда, дает мне право владения усадьбой при условии, если законные владельцы усадьбы не объявятся в течение трех лет и если я буду должным образом управлять Гростенсхольмом. Все могут засвидетельствовать, что я держу слово.
– Может суд посмотреть это письмо?
– В любой момент. Оно хранится у меня дома. Но если вы не верите слову судьи, значит, в Норвегии настали плохие времена!
– И тем не менее я попрошу вас представить суду письмо на завтрашнее заседание.
Лицо Снивеля стало темнее грозовой тучи:
– Так вы сомневаетесь в правдивости моих слов?
– Дело в том, что у меня есть другое письмо, тоже от фру Ингрид. Мне бы хотелось сравнить почерк. Снивель повернулся к купленным судьям:
– Я требую от суда доверия к словам судьи!
– Конечно, конечно, – нервно проблеял председатель. – Иск адвоката Менгера отклонен.
Тут уже и зрители заметили, что судей явно подкупили. Честный сельский судья начал подумывать о том, чтобы покинуть зал. Он не испытывал никакого доверия к своим коллегам. Четыре члена суда поддержали его.
Менгер не стал бы возражать, если бы Снивель покинул зал суда. Слушалось дело, возбужденное против другого человека. Кроме того, Менгер чувствовал, как силы постепенно оставляют его.
Однако Снивель, видя, что дело племянника все равно проиграно, поднялся и произнес целую проповедь:
– Так-то вот благодарят за помощь и поддержку, оказанную родственнику! Я помогал ему, а он нанес мне удар в спину! То, что сделал Сёренсен, сделал он один. Я умываю руки. Он получил Элистранд через посредника. Я и сам не знал, что именно он владеет этой усадьбой. Гростенсхольм моя собственность. Наследник вовремя не явился, так что усадьба стала моей на законном основании. Что касается остального имущества рода Людей Льда, спрашивайте с Сёренсена. Прощайте, господа!
Он покинул место свидетеля.
Менгер обвинил Сёренсена в обмане своего работодателя Тарка и в незаконном приобретении Элистранда, воспользовавшись благосклонностью своего родственника, управляющего аукционом. Далее Сёренсен был обвинен в покушении на убийство Винги Тарк и Хейке Линда из рода Людей Льда. И последнее обвинение: убийство Элисабет Тарк. Менгер терял силы и потому не стал заострять внимание на том, что Сёренсен действовал не один, а вместе с дядей. Воспользовавшись внезапной смертью Вемунда Тарка, эти господа решили отхватить себе жирный кусок – две великолепные усадьбы. Но об этом Менгер решил молчать.
Адвокат Сёренсен должен быть отстранен от должности, он должен понести суровое наказание, заключил Менгер.
Затем от имени и по поручению Хейке Линда из рода Людей Льда он возбудил дело о возвращении Гростенсхольма его владельцу. По счастью, Снивеля в зале не было.
Менгер больше не мог держаться на ногах. Хейке с Вингой отвезли его домой и ухаживали, как могли. Они сидели у постели больного всю ночь. Постепенно воспаление в легких спало, и Менгеру стало лучше.
Все знали, что суд над Сёренсеном неизбежен. Его уже никто не мог спасти, да никто и не старался. Он пал жертвой на алтарь дяди.
Но молодые люди сомневались в том, что Менгер выдержит еще один процесс против более опасного противника – Снивеля. Получит ли Винга Элистранд, было неизвестно. Они надеялись на это. Если удастся доказать, что Сёренсен виновен в том, что усадьба попала на аукцион, Винга получит свою усадьбу почти наверняка. Если же вину признают за ней, шансов было мало.
Ненадолго оставив Менгера на попечении Винги, Хейке вышел во двор. Светила луна.
Положив руку на корень мандрагоры, Хейке прошептал:
– Если мы будем действовать по закону, нам никогда не удастся выжить Снивеля из Гростенсхольма. Подкупить председателя суда тоже непросто. Ингрид! Приди и помоги! Я хочу позвать на помощь серых человечков!
Из голубоватой темноты показалось четыре фигуры, превратившиеся в людей. Ингрид, Ульвхедин, Дида и молодой Тронд.
– Разве это так необходимо, Хейке? Ты управишься с ними? – спросила Ингрид.
– Но вы же с Ульвхедином смогли!
Ульвхедин улыбнулся своей грубоватой улыбкой:
– Да. Но мы были уже немолоды и обучены колдовству. Ты же почти ничего не знаешь.
– Серые человечки, как ты их называешь, совсем не шутка, – предупредила Ингрид. – Если ты хочешь, чтобы они тебя слушались, ты должен соблюдать определенные правила. Человечки не подчиняются человеческим законам.
– А вы можете нам помочь? Запугать Снивеля так, чтобы он сам покинул Гростенсхольм.
– Мы сами ничего не можем. Нам нужен посредник. Пока Снивель в Гростенсхольме, ты к нему близко не подойдешь.
– Дело против него…
– Никогда не откроют. У человека, что лежит сейчас в доме, не хватило сил. А больше никто не посмеет. Хейке опустил голову:
– Так что же, все напрасно? И Винга не получит Элистранд?
– Элистранд Винга получит, – заверил Ульвхедин. – Теперь все будет просто. Вы прекрасно справились.
– Но твоя идея насчет серых человечков не так уж и плоха, – сказала Дида. – Мы могли бы помочь тебе найти их.
– Не знаю, – вмешалась Ингрид. – Осмелимся ли мы? Если Хейке не справится, эти ужасные силы обратятся против них самих. Да и не только…
– Я хорошо понимаю Хейке, – сказал Тронд. – Я так и не успел научиться волшебству. К счастью. Иначе я бы не был сейчас тут. Я получил в наследство злую кровь меченых. И только пуля остановила меня в юном возрасте. Я бы смог принести много зла.
– Как Сёльве, – напомнил Хейке.
– Да. Он развил в себе злые силы. Я предлагаю поддержать Хейке.
– Я тоже, – сказала красивая, загадочная женщина Дида из далекого-далекого прошлого.
– И я, – согласился Ульвхедин. – План хорош. Единственно верное решение.
Ингрид вздохнула:
– Он же не твой правнук. А я трясусь над ним как наседка. Хейке, мы ничего не обещаем. Мы еще посоветуемся! И посмотрим. Береги Вингу! Мы скоро увидимся.
И они ушли, растворились в неверном свете луны.
Хейке немного постоял. Ему было страшновато.
Кто такие серые человечки на самом деле? Кого он призвал на помощь?
Он словно находился там, где проходит грань между человеческим и нечеловеческим.
Задумавшись, он отправился к Винге. Девушке, что заполнила всю его жизнь радостью и теплом. Он знал, что рано или поздно ему придется отдать Вингу одному из нормальных, красивых молодых людей. Которых так много на этом свете…

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Демон и Дева

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 5)


Маргит Сандему - Демон и Дева

Маргит Сандему

Демон и Дева

Цикл: "Люди Льда" - 22

 Читать книгу

Аннотация

В двадцать втором томе Саги о роде Людей Льда современной норвежской писательницы рассказывается о сыне Сёльве Хейке и прекрасной Винге…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.