Маргит Сандему - Чудовище

1 Маргит Сандему

1

Никто на земле не был более одиноким, чем маленький Хеннинг Линд из рода Людей Льда, когда морозным мартовским утром 1861 года он вернулся домой в пустую Липовую аллею.
Все вокруг было замерзшим. Трава и кусты были покрыты сверкающим инеем. Надворные постройки белели в морозном тумане. Из ноздрей коня валил пар, когда он устало тащился по двору.
Все тело одиннадцатилетнего Хеннинга ломило от усталости. И застывшее выражение его лица свидетельствовало о полном смятении его чувств.
Он не мог ни о чем думать. Не осмеливался. Не осмеливался смотреть в будущее, живя лишь текущим мгновением, действуя, но не рассуждая.
В двуколке он вез свой драгоценный груз: новорожденных, уже лишившихся матери, двойняшек Саги – Марко и Ульвара.
Во дворе было тихо, совершенно тихо. Никто не встречал его. Может быть, никто сюда уже больше не вернется?
Нет, ни о чем не думать! Дети… Их нужно внести в дом. Только они имеют теперь для него значение.
За свою короткую жизнь Хеннинг узнал куда больше жестокостей окружающего мира, чем иной взрослый. Он боялся, что это еще начало.
Он взял ребенка на руки. Ребенок хныкал. Он был завернут в шаль, которая была теплой на ощупь.
Он увидел, что это был Марко. Удивительно красивый, темноволосый мальчик.
Они были такие разные…
Хеннинг крепко прижал к себе ребенка, ища ключ в потайном месте на стене. Ровно сутки прошли с тех пор, как они с Сагой выехали со двора, чтобы встретить его родителей. И как много событий произошло за эти сутки!
Столько ужасных событий не произойдет и за целый год!
Он открыл дверь. В доме было холодно.
– Не бойтесь, – произнес он своим успокаивающим детским голоском, – Хеннинг сейчас затопит печь.
Он положил Марко на большую кровать с высокими спинками. Это была кровать его родителей. После этого Хеннинг снова вышел.
Он давно уже перестал плакать – времени на это не было.
Несмотря на то, что он запретил себе думать, мозг его продолжал работать. «Вчера после обеда… – помимо своей воли думал он. – Вчера во второй половине дня мы с Сагой узнали, что судно, на котором должны были прибыть мои мать и отец, бесследно исчезло. Вблизи Молена, страшной каменистой отмели, этого корабельного кладбища Норвегии…»
А потом, на обратном пути, случилось немыслимое! Он никогда не сможет понять этого, никогда в жизни!
Он взял на руки маленького Ульвара, стараясь не смотреть в гротескно-уродливое лицо. Дорожный плед, в который был завернут мальчик, тоже был теплым и защищал ребенка от ночного холода. Внеся в дом младенца, он положил его на кровать.
– Конь… – сказал он, обращаясь частично к самому себе, а частично к новорожденным, словно извиняясь перед ними. – Сначала я должен поставить в конюшню коня, ему нельзя стоять на холоде. Я сейчас вернусь!
И он торопливо отвел коня в конюшню и дал ему корм. В конюшню шло тепло от расположенного рядом хлева. Конь получил сено и благодарный, дружеский шлепок по ляжке.
Коровы нетерпеливо мычали.
– Я сейчас вернусь и подою вас, – пообещал им Хеннинг.
И он снова вернулся к детям.
Они кричали в нетопленом доме – маленькие, беспомощные, голодные.
– Сейчас, сейчас… – сказал Хеннинг, не зная, за что взяться.
Он явно нервничал. Во что их одеть? Как их накормить?
Он принялся лихорадочно разжигать огонь в печи. И все это время мысль его предательски работала, хотя он и не отдавал себе отчета в том, о чем думал.
Ему самому пришлось принимать роды. А Сага медленно угасала, истекая кровью. А потом…
Неужели это было на самом деле? Два черных крылатых существа унесли ее еще до того, как она скончалась. Они снова дали ей жизнь, унеся ее к… Она сказала ему, что это был Люцифер? Черный ангел, который не был Сатаной?
Но такого не могло быть! Не могло!
Тем не менее она исчезла. Они забрали ее с собой, унесли в своих сильных руках. Осталось лишь двое детей. Это был дар Люцифера Людям Льда, сказали они. Черные ангелы коснулись жалких пеленок, в которые были завернуты новорожденные, и ткань стала поразительно теплой – и это тепло сохранялось и теперь. И один из них положил руку на голову Хеннинга. И сказал, что Хеннинг должен занять теперь место избранного – а избранной ведь была Сага! Значит, Хеннинг должен был занять место Саги? Но разве мог он это сделать?
Он прикоснулся к своей груди. Там висела мандрагора. Ее присутствие утешало и успокаивало его. И когда этот ангел коснулся Хеннинга, Хеннинг почувствовал себя таким… таким сильным! Но это ощущение покинуло его, как только фигура ангела скрылась из виду, и он снова стал маленьким, ужасно одиноким Хеннингом, на плечи которого навалилась слишком большая ответственность.
В печи горел огонь, тепло распространялось по комнате.
– Вы можете полежать так немножко? – озабоченно сказал он малышам. – Я пойду подою коров, принесу вам молока, а то вы проголодались.
В самом деле они были голодны. Они кричали изо всех сил. Ждать им оставалось совсем немного, но их жалобные крики пронзали насквозь его душу и сердце.
Никогда он еще так быстро не доил коров!
Он быстро раздал всем завтрак: сено коровам, помои свиньям, ячмень курам и так далее. Уборку помещения он решил сделать потом.
И, словно заботливый нисс, он бросился бегом через двор с полными ведерками молока.
Считая, что первым делом нужно накормить малышей, он оставил их лежать на постели, а сам стал наливать для них молоко. Сага говорила ему, что молоко должно быть слегка подогрето и смешано с водой.
Но как ему покормить их?
И когда он сидел на краю постели и пытался чайной ложкой вливать им в рот молоко, вошла Лине из Эйкебю.
Это была худая, бледная женщина, выглядевшая старше своих лет. Каждая линия в ее лице и теле свидетельствовала об усталости, во всей ее фигуре чувствовалось измождение. Жизнь, наполненная тяжелой и беспрерывной работой, вечное беспокойство – все это оставило свой печальный след. Ее муж хотел продать Эйкебю, которое теперь простиралось до самого Гростенсхольма – или, вернее, до того, что было когда-то Гростенсхольмом. Лине нечего было сказать по этому поводу, ей оставалось только скорбеть о том, что ей придется покинуть отчий дом, поскольку Эйкебю было ее усадьбой, а не его.
Жители Эйкебю всегда считали себя родственниками Людей Льда. И если кому-то из Людей Льда требовалась помощь по хозяйству, те всегда приходили. Уже целых пятьдесят лет ситуация была напряженной, после того, как Хейке заманил в Гростенсхольм вредоносных призраков. Но после того, как в это вмешалась Сага и прогнала серый народец восвояси, жители Эйкебю снова начали сближаться с Людьми Льда. Осторожно, испытывая угрызения совести, поскольку все эти долгие годы они изменяли своим «родственникам».
– Господи! – воскликнула она, войдя в комнату. – Что это у тебя здесь такое?
– Ах, Лине, помоги мне, они не хотят пить! – пожаловался ей Хеннинг. – Я так боюсь, что они погибнут из-за меня!
– Чьи это дети? Фру Саги? Она уже родила? А где она сама? Ах да, она наверняка в постели…
– Саги больше нет, – жалобно пропищал он.
– Нет? Что ты хочешь этим сказать? Нет, подумать только, какой красивый малыш! Ты когда-нибудь видел такого? А второй… О, Господи, крест святой! Какой уродец! Не приведи Господь родиться таким! Я видела господина Хейке, но этот намного уродливее! Но, Хеннинг, значит… О, Господи, значит, маленькая фру Сага… – ее голос понизился до шепота, – … умерла?
Хеннинг не в силах был вымолвить ни слова.
– Но где же она? Наверху, в комнате?
– Нет, – хрипло ответил он. – Она умерла ночью. По пути сюда.
– Она лежит… в карете?
– Нет, она теперь далеко отсюда. Лине пыталась разобраться во всем, на это ушло несколько минут.
– Так где же она? – спросила она наконец. – Мы должны привезти ее домой.
Хеннинг был в панике. Не мог же он сказать, что два черных ангела забрали ее с собой!
– Нет… – ответил он. – … Это не нужно делать. Там были люди. Думаю, что это кто-то из церкви. Они обещали похоронить ее…
– Но ведь нужно было сначала…
– Она была вся в крови.
– Да, да, понимаю… – сбивчиво произнесла Лине. – А твои родители? Где они? Ведь не будешь же ты один управляться с этими крикунами?
– Они скоро приедут, – торопливо ответил он. – Судно немного задержалось.
Она уставилась на мальчика. Он был в доме совершенно один с двумя новорожденными детьми!
И губы его дрожали.
– Задерживается? – недоверчиво произнесла она. – Так много дней?
– Беспокоиться нечего, – торопливо сказал он. – Судно не шло мимо Молена, оно направлялось другим курсом…
– Оно пропало?
– Временно. В гавани все уверены в том, что его скоро найдут, но мы не могли ждать, потому что Сага почувствовала себя плохо и нам пришлось отправиться домой.
Лине поняла, что он не в силах говорить об этом больше. Его застывшее лицо и явное нежелание отвечать на вопросы свидетельствовали о том, что именно сейчас он больше всего опасался сочувствия и жалости. У этого мальчугана тоже была своя гордость!
– Дети… – пробормотала она, поворачиваясь к ним. – Их нужно покормить.
В этом не было никаких сомнений. Они отчаянно кричали своими мяукающими голосами, что, впрочем, не мешало беседе.
– Дай-ка подумать… – сказала Лине. – Есть ли в нашем округе какая-нибудь кормилица? Здесь столько много новых, приехавших из других мест семей, что я не знаю и половины из них! Нет, я ничего не слышала о кормилицах, но я узнаю. Во всяком случае, из ложки их кормить не следует. Но у меня дома есть рожок, из которого мы кормим телят… Я сейчас пойду и принесу его.
Хеннинг опустился на стул. То, что новорожденным предстояло есть из бывшего телячьего рожка, казалось ему просто немыслимым.
Слухи моментально распространились по всей округе. И к Хеннингу валом повалили любопытные и желающие помочь.
Они нашли кормилицу. Но она согласилась взять только красивого мальчика. С Ульваром она не желала иметь никакого дела. И бедный Хеннинг просто с ног сбивался, не зная, что ему делать.
Вокруг большой кровати, на которой лежали дети, собрались женщины.
– Настоящий ангелочек! – вздохнула одна из них, указывая на Марко.
«Так оно и есть, – сердито подумал Хеннинг. – Рассказать, что ли, об отце мальчиков? Может быть, это их успокоит?»
Но, разумеется, он ничего им не сказал.
Дело шло к вечеру, он чувствовал себя усталым, но никому в голову не приходило подумать об одиннадцатилетнем мальчике, взвалившем на свои плечи такую огромную ответственность.
Для маленького Марко принесли одежду. Но никто не хотел давать что-то для Ульвара. Хеннинг попросил, чтобы мальчику принесли какую-нибудь старую одежду, и после долгого перешептывания женщины согласились. Но Хеннингу пришлось самому одевать его. И Хеннинг принялся неуклюже одевать младенца, и у него защемило сердце, когда прикоснулся к безобразному тельцу с уродливо-широкими, острыми плечами, погубившими Сагу.
И вот оба мальчика лежали на кровати. Женщины прикрыли лицо Ульвара, чтобы не видеть его, но то и дело кто-то из них приподнимал покрывало, чтобы потом с содроганием отвернуться.
Кормилица хотела сразу же забрать Марко с собой. Но Хеннинг решительно возразил. Сев на постель возле новорожденных, он объяснил, что пообещал их умирающей матери не разлучать мальчиков.
В конце концов кормилица согласилась приходить несколько раз в день, потому что жила рядом.
Бедный маленький Ульвар! Кто-то произнес: «Было бы лучше, если бы он умер», и все закивали. Одна только Лине из Эйкебю проявила понятливость. Она не нашла у себя дома примитивный детский рожок – и слава Богу! – но она научила Хеннинга, как кормить малыша с помощью намоченного в молоке льняного лоскута. Сама она не желала прикасаться к «дьявольскому отродью», потому что у нее была дома большая семья, которая не могла лишиться ее. Хеннинг поблагодарил ее и стал разбавлять молоко водой, как говорила ему Сага. Взяв Ульвара на руки, он пошел с ним на кухню, и после множества неудачных попыток ему удалось научить мальчика сосать льняной лоскуток.
Если бы только эти бабы не болтали без умолку о том, что Вильяр и Белинда погибли! Он не желал слушать их, ему хотелось заткнуть пальцами уши, но он не мог этого сделать, поскольку на руках у него был мальчик.
Узкие желтые глаза были устремлены на него, еще плохо видя, но они пристально смотрели ему в лицо. И гротескные черты его лица выражали нетерпение всякий раз, когда Хеннинг опускал лоскуток в миску с молоком.
– Тебе не нужно бояться, Ульвар, – говорил он мальчику, – Хеннинг с тобой. Ты можешь положиться на меня, я твой друг, я не брошу тебя. Не слушай этих глупых баб, отец и мать скоро приедут, и тогда все будет прекрасно, потому что вы оба ужасно милые, ты должен это знать!
Дьявольские глаза бесстрастно взирали на него.
И он вспомнил, что сказали черные ангелы, стоя возле детей в ту тихую ночь: «Потомок одного из них вступит в борьбу с Тенгелем Злым. У второго мальчика иное предназначение. Оба они – дар нашего властителя Людям Льда».
Кто из них кто?
Хеннинг должен был ухаживать за обоими, относиться к обоим одинаково.
Маленький Хеннинг. Он был слишком мал, чтобы понять, что с детьми так никогда не получается. Родители, старающиеся быть совершенно справедливыми со своими детьми, все равно несправедливы по отношению к кому-то из них. Потому что у детей такие разные наклонности и они все воспринимают по-разному.
Но вот оба малыша были накормлены, и женщины болтали так, что у Хеннинга трещала голова. Близился вечер, ему уже хотелось спать, но разве у него было время для сна? Нужно было накормить животных и …
Он вернулся в комнату, держа на руках малыша.
И тут он обратил внимание, как одна из женщин сказала:
– Фру Лие сейчас в округе. Теперь она в гостях у священника. Да, это точно она, владевшая раньше Элистрандом. Теперь она вдова. Она узнала о том, что тут случилось, и обещала придти сюда.
Бабушка? У Хеннинга загорелись уши. В Библии сказано: «Ты должен почитать своего отца и свою мать». Но о бабушках там ничего не говорилось. Ведь он никогда не любил свою бабушку. Она относилась высокомерно к своей дочери, доброй маме Хеннинга – Белинде, а папу Вильяра презирала, потому что ему не удавалось навести порядок в Гростенсхольме. И когда они потеряли свое большое поместье, она пальцем не пошевелила, чтобы помочь им.
Хеннинг боялся свою бабушку. Она подавляла его волю.
А женщины тем временем обсуждали, кто больше всего подходит для того, чтобы взять к себе маленького ангела Марко. И они совершенно не слушали слабых, беспомощных протестов Хеннинга, говорящего о том, что братья не должны быть разлучены. Они считали, что поступают очень милосердно, оставив на попечение Хеннинга одного из мальчиков.
И тут в комнате появилась фру Лие. Своим массивным телом, похожим на флагманский корабль, она заслоняла всю дверь.
– Хеннинг, мой внучек! – слащаво пробасила она. – Что случилось с твоими родителями? Они в самом деле утонули?
Мальчик побледнел.
– Нет, нет, – торопливо произнес он, – они только немного задержались.
– Ну и угораздило же твоего безответственного отца взять в такое опасное плавание мою дочь! И вот теперь ты остался один, дитя! Разумеется, ты переедешь к нам! Я слышала, у тебя тут двое новорожденных. Двойняшки Саги. Да, дружок, чего только тебе не пришлось пережить! И один из них меченый! Да, я всегда говорила своей дочери, чтобы она не выходила замуж за этих ужасных Людей Льда!
Хеннинг не совсем понимал, что она имела в виду. Он был сыном Белинды и не считал себя неудачным ребенком. Ульвар был ребенком Саги. Саги из Швеции.
Конечно, они были родственниками. В пятом колене. Все они были из рода Людей Льда. В этом она была права.
Раздвинув себе путь через толпу женщин, фру Лие выпроводила их из комнаты равнодушным жестом руки и принялась рассматривать малышей. При виде Ульвара она вздрогнула, а при виде Марко нежно улыбнулась.
– Очаровательный малыш! – сказала она. Потом, понизив голос до еле слышного шепота, едва шевеля губами, она сказала:
– Сага жила одна, не так ли? И она принадлежала к состоятельной ветви рода, это правда, Хеннинг?
–Да.
– Значит, тебе тоже кое-что достанется?
– Сага хотела, чтобы я дал каждому третью часть ее собственности, и я обещал это сделать, со скорбью в сердце произнес Хеннинг, считая, что деньги в данный момент – не самое главное.
– Какая нелепость, – сказала фру Лие. – Бессмысленно давать наследство такому уродцу, его нужно отдать в какой-нибудь дом. Ты должен разделить наследство с этим красивым маленьким мальчиком, это было бы справедливо. И вы переедете к нам, конечно же, ты не можешь здесь оставаться.
– Не-е-ет! – отчаянно завопил Хеннинг. – Я должен жить здесь, чтобы ждать возвращения отца и матери.
– Они не вернутся.
– Они вернутся, – упрямо произнес он. – И я должен оставить здесь обоих мальчиков. Они должны быть вместе! Я обещал это Саге.
Весь день он воевал с целым полчищем баб, и даже Лине не пришла ему на помощь, потому что не желала иметь дела с Ульваром.
И тут еще бабушка подошла к нему и схватила его за ухо, точь-в-точь, как она делала это с упрямой Белиндой много лет назад.
– Помолчи, мальчишка! – сквозь зубы прошипела она. – Я всегда была права! А этого безобразного сосунка мы отправим в какой-нибудь дом, а потом…
– Ничего не получится, – спокойно произнес чей-то голос.
Они повернулись к двери; при этом бабушка по-прежнему крепко держала Хеннинга за ухо. В дверях стояла молодая женщина самой обычной внешности, полноватая, но со смелым и прямым взглядом. Она была одета в дорожное платье, у ног ее стоял чемодан.
– Мне уже обо всем рассказали во дворе, Хеннинг, – сказала она. – Я Малин, твоя шведская родственница в таком дальнем колене, что пришлось бы возвращаться к Тенгелю Доброму. Но мы оба из рода Людей Льда. Я дочь Кристера и внучка прославленной Тулы. И я была лучшим другом Саги. Она написала мне, что не нуждается в моей помощи, но из ее письма я поняла, что ей без меня не справиться. Поэтому я и приехала. И очень своевременно, как я понимаю.
Оба в смущении слушали ее. Рука фру Лие упала вниз. Хеннинг не нашел, что ответить. Поэтому Малин продолжала:
– Вовсе не следует разделять двойняшек, фру Лие. Они останутся на Липовой аллее у Хеннинга, и я буду помогать ему. И мы вместе будем ждать возвращения его родителей.
Хеннинг подбежал к Малин и обнял ее, спрятал лицо у нее на груди.
– Я понимаю, что все это из-за денег, – кисло произнесла его бабушка. – Думаете заморочить голову моему внуку!
– Мы говорим не о деньгах, фру Лие. Мы говорим о двух оставшихся без родителей детях.
– О трех, – поправила фру Лие. Все еще стоя рядом с Малин, Хеннинг повернул к бабушке лицо и решительно произнес:
– Нет! Мои родители живы! Если мне будет помогать Малин, мы должны поделить с ней мою долю наследства, и мы так и сделаем, потому что Малин добрая, это сказала Сага, вот!
Малин сказала спокойно:
– Думаю, что вам теперь лучше уйти, фру Лие. Насколько я понимаю, вы не оказывали никакой поддержки Белинде и ее семье, когда она в этом нуждалась. И ваши намерения забрать к себе Хеннинга и малыша кажутся по меньшей мере сомнительными. Мы с Хеннингом прекрасно справимся сами, я получила образование диакониссы, я здоровая и сильная. И Сага постоянно хвалила в своих письмах Хеннинга за его усердие в хозяйственных делах. Что же касается денег, то у меня достаточно своих. Дружба куда ценнее всех богатств мира. Я ничего себе не возьму. Наследство Саги будет поделено между тремя мальчиками.
Поджав губы, фру Лие сказала:
– Это мы еще посмотрим. Я не спущу с вас глаз, моя дорогая фрекен. Я не уважаю женщин, получивших какую-то профессию. Но я понимаю, что вам далеко до остальных, поэтому вы готовы на все. Но могу вас уверить, шансы у вас здесь небольшие. Здешние люди не любят таких выскочек, не знающих, где им место.
После этой «убийственной» проповеди она удалилась.
Малин усмехнулась.
– Еще не известно, кто не знает своего места, – сказала она тихо. – У таких женщин, как она, всегда бывают затюканные мужья, на которых можно ездить верхом.
И впервые за весь день Хеннинг засмеялся.
– Бабушка именно такая! – сказал он. Обняв за талию Малин, он сказал:
– Ах, Малин, как я рад, что ты приехала!
– Я тоже, – мягко ответила она. – Но мне кажется, что тебе не мешало бы отдохнуть. Я попрошу Лине из Эйкебю помочь мне вечером в хлеву, она производит впечатление порядочной. А ты ложись в постель и отдохни!
– Но если приедут отец и мать?
– Тогда я тебя разбужу!
И он позволил себе расслабиться, только теперь по-настоящему поняв, как он смертельно устал.
И когда он уже лег, Малин пришла к нему, чтобы получше укрыть его.
– Малин, – произнес он сквозь сон, – я не успел сказать тебе об этом, но мне так ужасно не хватает Саги!
Она кивнула и погладила его по лбу.
– Мне тоже. Я так грущу по ней. Утром ты расскажешь мне, что произошло, ладно?
– Хорошо. И мы будем вместе ухаживать за ее мальчиками.
– Это самое малое, что мы можем сделать для нее.
Он тут же заснул. Поправив на нем одеяло, Малин спустилась вниз, чтобы поесть. О своей усталости после поездки ей пришлось забыть.
Некоторое время она стояла и смотрела на крепко спящих малышей. У обоих были озабоченные лица. Она смотрела то на одного, то на другого несколько раз.
Потом отошла от постели. В душе ее воцарился глубокий покой. Наконец-то она нашла применение своему прекрасному образованию.
Под ее опекой было трое мальчиков. И все трое так отчаянно нуждались в ней.
Это было великое и прекрасное чувство: быть нужным кому-то.
Маленький Хеннинг… Ну и денек выдался у него! Она невольно посмотрела в окно на дорогу. Но кареты с его родителями не было видно. И она не знала, ждать их или нет.

2

Между Хеннингом и Малин установилась чудесная дружба и полное доверие друг к другу. Они делили поровну всю работу по хозяйству, как это делали в свое время Хеннинг и Сага. Разница была лишь в том, что Малин была более земной, более энергичной, крепкой и уверенной в себе.
Она навела порядок в домашней экономике. Поскольку в окрестности было множество вилл, она нашла покупателей, желающих покупать у Хеннинга молоко, масло и другие продукты. Это давало ему хороший доход, поскольку люди, имевшие виллы, были, как правило, состоятельными. Так что на Липовой аллее могли теперь подкармливать нищих стариков.
Оба малыша, Марко и Ульвар, получали самый лучший уход. Кормилица регулярно приходила к Марко, а для Ульвара они придумали более подходящий способ кормления.
У Хеннинга, конечно, было мало свободного времени. И когда у него выдавалась свободная минута, он смотрел в окно на дорогу. Сначала он ждал с большим напряжением, будучи готовым в любой момент выбежать навстречу родителям. Иногда он выезжал верхом, чтобы встречать их, но возвращался обратно. Один.
Потом он уже не проявлял такого рвения, и его глаза стали печальными. Малин видела это, но ничем не могла утешить его. Единственное, что она могла сделать, так это направить его мысли в другoe русло, отвлечь его внимание на работу или какие-то интересные занятия.
Но что его могло интересовать теперь?
И вот пришло письмо. От кампании, которой принадлежало судно «Эмма». Письмо было адресовано «Мальчику Хеннингу Линду из рода Людей Льда».
Они долго сидели за кухонным столом, прежде чем решились распечатать письмо. И Малин видела, как надежда в глазах Хеннинга переросла в страх. Единственным его желанием было отсрочить этот миг, заснуть и не просыпаться до тех пор, пока его не разбудят долгожданные слова об их возвращении.
Глубоко вздохнув, он решительно произнес:
– Вскрой письмо!
Малин тоже не испытывала особого желания делать это. Она предпочитала ждать и надеяться на радостный стук в дверь.
Она понимала, что ее долг – распечатать письмо. Нельзя было требовать от одиннадцатилетнего мальчика, чтобы он…
И она решительно разорвала конверт.
Буквы вертелись у нее перед глазами, словно сами были напуганы чем-то. И совершенно мертвым голосом она прочитала ему содержимое письма: «Выполняя наш печальный долг, уведомляем вас о том, что остатки парусного судна „Эмма“ были найдены недалеко от берега севернее Арендала. Два тела были выброшены на берег. Это не ваши родственники. Прошло уже столько времени, что мы вынуждены, к сожалению, признать, что все остальные пассажиры пропали без вести».
Мужество покинуло их обоих. Они сидели за столом, пока не наступили сумерки, не смея подняться.
Наконец тишину нарушил Хеннинг. Если Малин думает, что он сражен этим известием, она ошибается.
– Их пока не нашли, – тихо, с горечью произнес он.
Она не знала, что ему на это ответить. Правильнее было бы пресечь его иллюзии, но ей почему-то не хотелось этого делать. Возможно, она понимала, что мальчику нужна была хоть какая-то надежда, чтобы жить дальше? Известие о смерти родителей было бы для него слишком тяжелым. Он ведь пережил столько испытаний за свою маленькую жизнь! Семья была светлым пятном в его жизни. С тех пор, как Сага ушла от него. Теперь с ним была Малин, и она пообещала самой себе не покидать его, пока он не станет взрослым.
– Да, – сказала она, – Их пока не нашли.
Казалось, он с облегчением вздохнул. Глубокий, почти беззвучный вздох облегчения.
Он рассказал ей о последней ночи. Они сидели возле печки до самой темноты, и он рассказывал и рассказывал. О Люцифере, отце детей, о черных ангелах с огромными крыльями, унесших Сагу, чтобы та не умерла. Он рассказал о той силе, которую ощутил в себе, когда один из ангелов коснулся его. Он показал ей мандрагору, которую теперь он постоянно носил на шее. Он дал ей пощупать ту ткань, в которую были завернуты мальчики. Теперь она была холодной, но от нее исходил ток тепла, защищавший малышей от ночного холода.
Она поверила ему. О Людях Льда рассказывали много всяких удивительных легенд. Единственное, что они обсуждали в этот вечер, так это планы относительно обоих мальчиков. Потомок одного из них должен был стать величайшим представителем рода Людей Льда. У второго было иное предназначение…
Они долго говорили об этом.
Кто из них кем будет? То, что Ульвар был меченым, не было никаких сомнений; Малин не хотелось говорить об этом, но ей иногда казалось, что она видит отсвет зла в глазах ребенка, когда она переворачивала или неловко брала его. Ульвар не любил купаться. Нормальные дети в таких случаях громко кричали и протестовали, а он нет. Он просто смотрел на нее своими желтыми глазами, в которых светилось что-то вроде ненависти.
От этого ей становилось не по себе. Ведь ему было всего несколько месяцев!
Тем не менее, она любила его. Он был таким крепким, таким стойким. И она испытывала чувство глубокой нежности к этому несчастному ребенку, стараясь делать ему только добро.
Марко она понимала еще меньше. Поведение Ульвара было вполне объяснимо. Но Марко…
Каким фантастически красивым он был! Черные локоны, обрамляющие прекрасное лицо. Кожа у него была довольно темной, она казалась то золотистой, то почти черной, в зависимости от освещения. От его прекрасного лица невозможно было оторвать глаз. Глаза у него были темно-серыми, почти черными, брови – превосходной формы, выразительная улыбка… Да, именно эта улыбка приводила ее в замешательство. Поведение грудного ребенка не говорит еще об его характере, который сформируется позже. Но в поведении Марко было уже что-то законченное. И она знала, что именно: он размышлял! Для него она была не просто ничего не значащим пятном с приветливым голосом. Она была для него человеком, и он думал о ней, размышлял, кто бы это мог быть, или что она собой представляет.
Ей становилось от этого жутко! Она чувствовала, что за ней наблюдают. И к тому же он никак не выражал своего мнения о ней. Марко не кричал, когда она прочищала ему уши или когда в глаза ему попадало мыло. Он просто смотрел на нее, как это делал Ульвар. Но во взгляде Марко не было ненависти. Лишь ясное понимание. И на губах его появлялась легкая улыбка. И Малин не считала, что улыбка эта была равнодушной, грустной или ничего не значащей.
Двойняшки Саги были на самом деле странными.
Но оба очень полюбили Хеннинга. Когда он подходил к ним, они в восторге били ножками. И он подолгу сидел возле них, разговаривал и играл с ними.
И когда Малин видела это, глаза ее наполнялись слезами. Так трогательно было видеть этих троих, лишившихся родителей, мальчиков.
Она любила их всем сердцем.
Но больше всего радости доставлял ей Хеннинг. По крайней мере, пока, поскольку малыши только начинали расти.
Шли месяцы.
Кормилица перестала приходить, потому что теперь в этом не было надобности: мальчики уже могли есть другую пищу.
Оба уже сидели и производили впечатление сильных и здоровых. Ульвар больно щипался, когда ему что-то не нравилось. Марко же спокойно наблюдал за происходящим, день ото дня становясь все более и более красивым. А вот внешность брата менялась в худшую сторону. Малин и Хеннинг настолько привыкли к нему, что он не казался им страшным, но другие люди, время от времени заходившие к ним, вскрикивали от ужаса, увидев его. И тогда Малин спокойно просила их быть более осмотрительными. Ульвар же тоже был человеком, и никто еще не знал его характера: вырастет ли он ранимым или мстительным. «Но ведь он еще ничего не понимает», – усмехались ей в ответ, однако она замечала в их глазах озабоченность.
Хеннинг почти не заговаривал о своих родителях. Казалось, эта тема стала для него запретной, и Малин никогда не заикалась о них.
Она понимала, что мальчик ужасно боится говорить об этом, ему не хотелось, чтобы она однажды сказала ему: вот видишь, Хеннинг, нужно смириться с тем…
Нет, она не решалась говорить с ним об этом. Со временем воспоминания о родителях поблекнут, и он примет все, как есть.
Наступил 1862 год, и Хеннингу исполнилось двенадцать лет. Удивительно было то, что дела по хозяйству шли теперь лучше, чем это было при его родителях. И Малин поняла, что Хеннинг прирожденный крестьянин, не то, что его отец Вильяр. Вильяру всегда хотелось найти для себя какое-то другое занятие, но ему пришлось осесть на Липовой аллее, этом последнем оплоте Людей Льда.
Им удалось нанять работника. Ведь какими бы усердными ни были Хеннинг и Малин, они не могли порой справиться с трудоемкими работами, и к тому же они были очень заняты с малышами.
Работником у них был пожилой, добродушный мужчина. Не слишком развитый, разумеется, но он и не должен был быть таким. Самое главное, он хорошо относился к животным и был очень исполнительным. Напротив, о малышах он разговаривать вообще не желал, он даже не желал смотреть на них. Малин видела, как он однажды, увидев мальчиков на кухне, сложил в молитве руки и принялся торопливо, испуганно бормотать что-то. Она сделала вид, что ничего не заметила.
Малин нравилось работать до изнеможения и под вечер валиться с ног от усталости. Так у нее не было времени размышлять о своей жизни.
Она не отрицала того, что жизнь ее была сложной. Она знала, что ее родители, Кристер и Магдалена, ждут не дождутся, когда она выйдет замуж и родит ребенка. Не давать же вымирать роду Людей Льда!
Люди Льда не должны были вымереть! Только они могли спасти мир, если Тенгель Злой проснется и получит власть на земле. Смогут ли Люди Льда одолеть его, это другое дело, но только у них была светлая вода жизни, с помощью которой можно было бы свести на нет действие воды зла. Выжить было их долгом.
Отец и мать остались в Швеции одни. И здесь, в этом доме, находились последние представители рода Людей Льда.
Хеннинг, сын Вильяра, должен был когда-нибудь жениться, если у него еще останутся на это силы после всей этой возни по хозяйству и с малышами.
А эти двое? Ульвара можно было не принимать в расчет, он был чудовищем, человекозверем. Но Марко…
Она не понимала этого ребенка.
Что касается ее самой, то она не думала, что когда-то выйдет замуж. Конечно, она была толковой и работящей, этого она не отрицала, но молодые люди никогда дважды не смотрели на нее. И если кто-нибудь на ней и женится, так это какой-нибудь вдовец, оценивший ее здравый смысл и порядочность, увидевший в ней работящую, верную жену, способную взять в свои руки уже готовую семью и дом и которой можно командовать, будучи уверенным в том, что она исполнит любое указание наилучшим образом. И которая, к тому же, может родить нескольких здоровых детей.
Но Малин не хотела выходить замуж за старика.
Она была счастлива теперь, заботясь о троих мальчиках, которые нуждались в ней, Вот почему она старалась заглушить тяжелой работой мысли об упущенных возможностях.
Ей уже исполнилось двадцать лет, теперь она могла самостоятельно распоряжаться своей жизнью. Возможно, это было рановато, но Малин всегда прочно стояла на земле. С иллюзиями она давно уже распрощалась. Пара бурных влюбленностей в Швеции закончилась для нее разочарованием. Предметы ее пылкой страсти даже не обратили на нее внимания. Один из них сошелся с ее подругой. Другой был молодым учителем в школе диаконисс. В течение нескольких месяцев она пыталась поймать его взгляд и внушала себе, что он тоже иногда посматривает на нее. Но однажды он, нахмурив брови, сказал: «Мне кажется, я вас раньше не видел, сестра». И, прежде чем она успела ему что-то ответить, он равнодушно отвернулся и принялся беседовать с коллегой.
И тогда Малин поняла, что на поклонников ей рассчитывать нечего. И тогда она решила отправиться в Норвегию, чтобы помочь Саге.
Как хорошо, что она приехала вовремя! Теперь она могла быть поддержкой для трех одиноких мальчиков.
И теперь, видя безграничное доверие маленького Хеннинга, она со страхом думала, что было бы, если бы она не приехала.
Малин взвалила всю ответственность на свои плечи. И это не было для нее бременем.
Двойняшки вовремя научились ходить, хотя сначала им пришлось много раз падать, перебираясь из комнаты в комнату и через порог, который казался им высокой горой. У Малин и Хеннинга прибавилось забот, и особенно активным и предприимчивым был Ульвар. С самого начала на нем лежала печать зла, но теперь, когда он стал понимать, на что способен, с ним стало по-настоящему трудно иметь дело. Малин и Хеннинг так иногда уставали от него к вечеру, что мечтали только о том, чтобы он поскорее заснул.
Марко шел своим собственным путем. Это был очень спокойный, преисполненный таинственности ребенок, настолько красивый, что больно было смотреть на него. Он часто улыбался, спокойно и нежно, взгляд у него был мечтательным. Он говорил не так много, как агрессивный Ульвар, но братья болтали друг с другом на своем детском языке, которого никто больше не понимал. И они хорошо уживались вместе, какими бы разными они ни были.
Малин бывало не по себе всякий раз, когда она возилась с Ульваром. Она так никогда и не привыкла к его уродливому телу с костлявыми конечностями и острыми плечами. Что ожидает этого бедного ребенка? Сколько недоверия и непонимания встретится ему в жизни? Она и Хеннинг не могли находиться при нем всегда. И к тому же Ульвар не слишком-то считался с ней. Иногда ее обижала его грубость, но она говорила себе, что иначе он не может. Она знала только, что если этот мальчик вообще был способен испытывать к кому-то привязанность, то он испытывал ее к Марко. На втором месте после Марко для него стоял Хеннинг. Малин же он воспринимал как необходимое зло.
Хеннинг изумлял ее. Он был потрясающе толковым, и все, за что бы он ни брался, удавалось ему. И Малин думала о том, что он ей рассказывал: о том, что черный ангел положил на него руку и сказал, что он должен теперь занять место Саги и стать избранным…
Да, похоже было, что над ним властвует какая-то сила, несущая его через все трудности и скорби. Словно внутри него горел свет. А она? Разве это была случайность, что она прибыла в нужное время? Может быть, незримые защитники маленького Хеннинга тоже приложили к этому руку?
К тому же у него была мандрагора. Но она не знала, какую роль играет мандрагора в его успехах.
Но ничто не дается даром! Сила, полученная Хен-нингом, нужна была ему для выполнения тяжелой работы по хозяйству. А вообще-то трудностей у них хватало. Иногда ей приходилось обращаться за помощью к родителям, прежде всего за экономической, конечно, но иногда ей бывали нужны вещи, которые невозможно было достать в обедневшей Норвегии и которые, как она знала, были в Швеции. Сначала датчане в течение нескольких столетий считали страну своим вассалом, теперь на их место пришли шведы.
Но, несмотря на это, норвежцы продолжали жить своей жизнью, развивать свою культуру, не обращая внимания на то, что другие с презрением называли их провинциалами.
Кристер и Магдалена постоянно помогали своей единственной дочери, независимо от того, что она у них просила.
Обилие вилл в округе свидетельствовало о том, что туда переселилось множество зажиточных людей.
Вместе с ними в округ проникали и нежелательные субъекты. Появилось множество домушников. Люди постоянно на них жаловались, а ленсман не мог поймать их.
Малин не слишком обращала внимание на эти слухи, у нее не было времени думать об этом. По ее мнению, Липовая аллея была слишком ничтожным имением по сравнению с большими, современными виллами, и не представляла никакого интереса для воров.
Она не понимала, что могло привлечь грабителей на Липовую аллею, пока они не явились туда. Сначала она подумала, что их привлекла сама красивая аллея из лип и что они подумали, что в маленькой крестьянской усадьбе есть какие-то богатства. Но это было не так…
Однажды осенней ночью она проснулась от какого-то звона. Потом услышала шепот. Малин села на постели, сердце у нее тяжело стучало. Только теперь она поняла, какими беззащитными они были. Хеннинг спал, и ей не хотелось будить его.
Мальчики в его возрасте часто бывают несмышлеными и набрасываются на преступников, не подозревая, как они опасны.
Она должна была справиться со всем сама.
Комната была освещена холодным лунным светом.
Малыши крепко спали в кроватке, стоящей рядом с ее постелью. Из комнаты Хеннинга доносилось ровное дыхание.
Малин встала, надела туфли и халат. Постояв некоторое время, прислушиваясь к доносящимся с нижнего этажа звукам, она взяла кочергу и пошла к лестнице.
Их было двое. В руках одного из них была свеча, их хриплый шепот напугал ее.
– Нет, черт побери, – сказал один из них, – В этой старой халупе не может быть никаких сокровищ!
– Могу поклясться, что есть! Ты что, никогда не слышал о великих сокровищах Людей Льда? Слухи об этом распространились до самой Кристиании.
– Ни черта! Если бы у них были такие сокровища, ты думаешь, они жили бы в таком убогом домишке?
– Вы правы, – как можно более холодно произнесла Малин, спускаясь вниз по ступеням. – Это правда, что существует нечто, называемое сокровищами Людей Льда, но вряд ли это представляет для вас интерес.
Услышав ее голос, они замерли на месте. Они стояли неподвижно, уставясь на нее.
– Господи, – произнес один из них, не ожидая ее появления.
– Вот тебе и сокровища, – сказал другой.
– Эти сокровища состоят из старинных лекарственных препаратов,– сказала Малин, надеясь, что они не услышат, как дрожит ее голос.– Они представляют ценность только для нас. Так что будьте любезны покинуть этот дом.
Один из них прищурил глаза.
– Говоришь, старинные лекарства? Думаю, что ты должна нам показать это, малышка.
«О, Господи, – подумала Малин, – Что я наделала?»
Другой, имевший менее богатый запас слов, нетерпеливо спросил:
– На кой черт нам эти старинные лекарства? Первый шикнул на него:
– Я знаю одного коллекционера, который хорошо за это заплатит! А ты попридержи язык! Обращаясь к Малин, он сказал:
– Ты отдашь нам эти старинные лекарства, не так ли? Тогда мы не тронем тебя.
– К сожалению, они находятся не здесь, – ответила Малин. – Но если вы сейчас же уйдете, я никому не скажу про ваше посещение.
Тот, по своей глупости, подошел к ней поближе и воскликнул:
– Нет, вы только послушайте ее! Ты хочешь сказать, что у тебя ничего нет? Мы проломим тебе башку, если ты сейчас же не принесешь нам эти штучки!
На лестнице показался полусонный Хеннинг.
– Что случилось, Малин? – спросил он.
– Иди и ложись, – торопливо ответила она.
– Вас здесь несколько? – спросил незадачливый вор.
– Здесь только дети.
– Ты слышал, здесь только дети, – пробормотал его сообразительный напарник. – Послушай, мальчуган, спустись-ка вниз, нам нужно поговорить с тобой.
Малин, моментально поняв, что они хотят взять Хеннинга в качестве заложника, закричала в отчаянии:
– Нет, не спускайся, оставайся наверху! Один из грабителей шагнул вверх по ступеням и схватил ее за руку.
– Заткнись, сестричка, иначе тебя ждут неприятности!
– Ой! – воскликнула Малин. – Отпусти, мне больно!
И она не могла остановить Хеннинга, когда тот проскочил мимо нее и принялся молотить кулаками того, кто держал ее. Она замахнулась на налетчика кочергой, но другой в это время выхватил кочергу у нее из рук.
– Значит, так, – холодно произнес один из налетчиков, – твоя игра теперь уже закончена.
Одной рукой он крепко схватил Хеннинга, другой же сжимал руки Малин, приблизив к ней свое ухмыляющееся потное лицо. Вынимая складной нож, он самым недвусмысленным образом прижал ее к себе.
– Отпустите мальчика, – жалобно просила она. Хеннинг закричал.
– У меня нет при себе мандрагоры, – захныкал он, – Она осталась наверху. Отпусти Малин, негодяй!
Оба грабителя грубо расхохотались. Перевес был на их стороне.
И тут внезапно раздался грохот, словно оглушительный раскат грома, и все помещение осветилось ослепительным светом. Грабители отчаянно завопили и повалились на пол, корчась в судорогах.
Малин уставилась на Хеннинга.
– Что произошло? – побледнев, спросила она.
– Это обрушилось откуда-то сверху… – шепотом ответил он.
Они посмотрели наверх. И в свете луны они увидели носы обоих мальчиков, просунутые между планками деревяной загородки. Малыши встали без посторонней помощи и теперь с большим удовлетворением и важностью взирали на происходящее внизу.
Мужчины неподвижно лежали на полу.
– Господи! – прошептала Малин. – Боже мой!
– Они дышат, – сказал Хеннинг. – Эти проходимцы живы, оба.
Она быстро сообразила что к чему.
– Хорошо, что это так, а то у нас могли быть неприятности с властями. Свяжи их, Хеннинг, и поскорее, пока они не проснулись! А потом разбуди работника и попроси его, чтобы он привел ленсмана. А я займусь детьми.
Она с усилием поднялась по лестнице, еле волоча ноги. Ей трудно было смотреть малышам в глаза.
И помещение наполнил хриплый, переливчатый смех Ульвара.
«Господи, что же мы держим у себя в доме? – со страхом подумала она, опускаясь перед ними на колени и обнимая их обоих. – Это может плохо кончиться! Ведь он может так поступить и с нами, с Хеннингом или со мной, или с любым другим! Нет, нет, этого мы не допустим, мы с Хеннингом. Никогда!»
– Все-таки спасибо, малютка Ульвар, – прошептала она, касаясь щекой его жестких волос. – Спасибо за то, что ты нас, вопреки всему, любишь! Я так благодарна тебе!
«Ничего себе, беззащитный, – подумала она при этом. – Господи, какая ирония!»
Схватив ее за волосы, Ульвар рванул их с такой силой, что она едва смогла сдержать крик. Его восхищенный смех наполнял собой весь дом.

3

Больница была не особенно старой, но здание было плохо построено и быстро износилось. К тому же оно было запущенным. Под закопченным потолком развевалась паутина, краска на стенах облупилась. И никто не обращал внимания на то, что каждый раз, когда открывалась дверь, под кроватями перемещались облака пыли.
Ведь это была общественная больница. Хотя «общественность» обычно лечилась у себя дома под присмотром родственников. Сюда же попадали только те, у кого не было родственников. Это заведение можно было назвать приютом для бедных, если бы одна милосердная христианская организация, пожелав сделать хоть что-то для малоимущих, не оснастила здесь операционную и не отдала ее в распоряжение врача и его маленького штаба помощников. Эффективных средств лечения здесь не было, и каждый раз, когда больному оказывали милость и помещали его в больницу, бедняга горько плакал и прощался с жизнью.
И правильно делал. Смертность здесь была высокой, те же, кто выживал, выходили отсюда еще более ослабевшими, чем были в самом начале.
Возможно, говорить так было бы преувеличением, но образцовым заведением эта больница не была.
Врач делал обычный обход. Подойдя к постели одного из пациентов, он со вздохом спросил:
– Собственно говоря, что у тебя болит? Диаконисса, сопровождавшая его, шагнула вперед и и с упреком произнесла:
– Мы не можем вышвырнуть его на улицу, доктор.
– Да, да, это верно, – пробормотал врач. – Ему ведь негде жить. Поступил кто-нибудь еще?
– Да, в женское отделение. Мы не знаем, где разместить этих людей, но наше чувство милосердия подсказывает нам, что мы должны оставить их здесь.
– Разве не могут они отправиться в какую-нибудь ночлежку? Здесь они только занимают место.
– В данный момент все переполнено. Остается только ждать, что кто-нибудь умрет.
– Если только этот не опередит всех, – тихо сказал врач. – Он просто кожа да кости. Он ест что-нибудь?
– Да, его кормят сестры милосердия. Им удается впихнуть в него что-нибудь утром и вечером. Но он даже не реагирует на это.
Доктор приподнял руку больного, лежащую на сером шерстяном одеяле.
– У него только два пальца. Со второй рукой дело не лучше. Но нам удалось, по крайней мере, предотвратить омертвение ткани в ногах. Хотя… какая польза от этого?
Он снова повернулся к диакониссе.
– А женщина? Есть какие-нибудь признаки улучшения?
– Она хорошо ест и ходит. Но она не в состоянии жить вне стен больницы, доктор. У нее полная неразбериха в голове.
– И что же она говорит?
– Сплошной вздор. И к тому же на каком-то другом языке, я лично ничего не понимаю.
– И они единственные, кто выжил?
– Да. Все остальные погибли.
Врач снова вздохнул и посмотрел на лежащего в постели доходягу. Глаза человека были закрыты, он был похож на скелет.
– Пусть остается здесь, пока не освободится место в доме отдыха, – сказал врач. – С такими, у кого нет родственников, дело безнадежно… Ведь должен быть такой закон, который…
Не закончив предложения, он направился дальше. Взгляд диакониссы стал очень строгим, потому что она хорошо понимала, что имел в виду доктор.
В ее обязанности входило присматривать за этим бедным мужчиной. За женщиной тоже, но та была не в своем уме, и ее можно было поместить в соответствующее заведение. Куда хуже было с этим красивым мужчиной…
Снова голоса!
Он давно уже слышал голоса, но был не в состоянии ответить. Иногда ему казалось, что он отвечает, но с губ его не срывалось ни звука. Он чувствовал себя таким усталым, таким усталым, ему хотелось только спать.
Эти люди, иногда приходившие, чтобы засунуть ему что-то в рот… Он злился на них, но ничего не мог поделать. Его рот заполнялся какой-то жидкой кашей, и он вынужден был глотать. Каша была невкусной, клейкой и вязкой, ему совершенно не хотелось ее есть, но они настаивали. Они не уходили, пока он не проглатывал несколько ложек. Эта каша застревала в горле.
Что произошло, где он находился, почему мозг его отказывался работать? Стоило ему о чем-то подумать, как мысли улетучивались, словно туман на ветру.
Он даже не помнил, кто он такой, и никак не мог понять это. Временами в его сознании всплывали какие-то лица и имена, но, прежде чем он успевал разобраться, что это было, они исчезали.
Это был кто-то… кто должен был получить от него известие?
Нет, нет, все ускользало от него.
Однажды среди обычных голосов послышался новый. Какой-то властный голос, которого он раньше не слышал. Он вообще с большим трудом понимал, что говорилось вокруг него, он различал только отдельные слова и тут же забывал их. Ему казалось, что окружающие его в пустом пространстве голоса говорят слишком быстро и неразборчиво.
Но этот новый голос говорил громко и ясно, на каком-то странном языке. Но теперь он начал понимать этот язык лучше.
Человек с властным голосом говорил что-то о плохом лечении. Здесь нужно было то-то и то-то, еда была плохой, а от этих слабеньких лекарств никто никогда не поправится. А впрочем, это неплохая больница, успокаивал громкий голос, но что можно ожидать от провинции, в которой нет того-то и того-то…
Прошло какое-то время, и он стал замечать, что ему стало намного лучше. Возможно, еда стала лучше? Он уже не чувствовал такой смертельной усталости, веки уже не были так налиты свинцом. И вот наступил день, когда он смог поднять руку. Но она показалась ему какой-то странной, что-то было с ней не в порядке. Часть руки отсутствовала?
Он напряг свою память. Слабые, слабые воспоминания. И на первом плане здесь был страх – страх по ту сторону всякого понимания. Страх за кого-то другого, человека, который был ему дорог. И страх за того, который должен был получить от него известие. Этот человек так близок был его сердцу, он испытывал к нему столько теплых чувств, к этому… маленькому?.. Нет, воспоминания снова ускользали от него.
Как тяжелы его веки…
Кто-то крикнул возле него:
– Позовите доктора! Он открыл глаза! Шум и гам вокруг него. Какой-то голос сказал:
– Ты слышишь меня? Ты что-нибудь слышишь?
Он снова попытался открыть глаза, но это ему не удалось. Он попробовал пошевелить пальцами, но пальцев у него не было.
– Смотрите, он шевелит губами, он пытается что-то сказать!
– Сестра, принесите что-нибудь покрепче! Принесите вина!
Во рту у него стало горячо. Но это было приятное ощущение, он помнил этот вкус. И, внезапно вспомнив, что это было ему запрещено, он попытался отвернуть голову в сторону.
Но несколько капель попало в горло, и он закашлялся. И пришел в себя.
Теперь ему было легче открыть глаза.
Мрачный, закопченный потолок. Он и раньше видел его, поскольку время от времени приходил в сознание. Вокруг него были чьи-то лица. Совершенно незнакомые лица; он остановил взгляд на одном строгом, но дружелюбном женском лице. Лицо было немолодым, но он знал, что эта женщина поймет его. Она испытывала симпатию к нему. Женщины здесь были одеты в униформу сестер милосердия. Или это была одежда диаконисе?
Он попытался что-то сказать, но из горла у него вырвался только хрип. В конце концов, не отрывая глаз от женщины строгого вида, он сумел выдавить из себя:
– Где я?
Она тут же ответила:
– Ты находишься в Тистеде, в Дании. Ты норвежец?
Подумав, он ответил:
– Думаю, что да.
Они смотрели друг на друга.
– Ты-то норвежец! Но другая говорит на совершенно непонятном языке.
«Какая еще другая?» – хотелось спросить ему. Но силы у него уже иссякли. Он снова впал в забытье, совершенно не замечая, как они трясли его, чтобы снова привести в чувство.
Прошло двое суток, прежде чем он снова открыл глаза, на этот раз на более длительный срок. Строгая, но дружелюбная диаконисса время от времени подходила к нему и пыталась установить с ним контакт, но он чувствовал себя слишком усталым и обессилевшим.
Но однажды утром, когда она подошла к нему, он заметил, что его спутанные мысли начинают выстраиваться в какую-то последовательность.
Ему надо было что-то спросить у нее.
– Та… другая… – хрипло произнес он.
– Какая другая? – спросила она.
Но он уже потерял ход мысли.
Медленно к нему возвращались картины. И в них неизменно присутствовал страх. Страх не за себя, а за того, кого он держал в своих руках, кто был уже на грани смерти. Он должен был оберегать этого человека. День и ночь он пытался это делать…
Холод, жажда…
Он промерз до костей.
В памяти возникла страшная картина: вода! Вода, вода, повсюду эта холодная, соленая вода! Он ненавидел эту воду, потому что она хотела отнять у него того, кого он любил.
Но ненависть была не самым сильным чувством. Еще более сильным было чувство ответственности за другого. Ответственности за ту, кого он держал в своих руках.
– Белинда! – произнес он вслух. Диаконисса, стоявшая рядом, тут же повернулась к нему.
– Что ты сказал?
– Белинда. Ее зовут Белинда.
– Кого?
– Мою жену. Которую я держал на руках. Где она? Если она жива, я должен…
Он вдруг почувствовал страшное беспокойство, которое было ему во вред.
– Ну, ну, успокойся, – сказала диаконисса, поудобнее укладывая его в постель.
– Вы говорили о другой, – сбивчиво шептал он, чувствуя, что силы опять покидают его. Ему нужно было все узнать, пока он снова не провалился в небытие.
Сев на край его постели, она решительно прислонила его к подушке.
– Сейчас я тебе все расскажу, молодой человек…
Он не чувствовал себя особенно молодым, но все-таки немного успокоился. Он наконец понял, что так лучше для него.
И она спокойно сказала:
– Ты приплыл сюда на маленькой шлюпке, на крохотном ялике. Рыбаки заметили шлюпку недалеко от берега. В шлюпке было четверо. Двое были мертвы. Ты и еще одна женщина выжили. Вот и все.
– Она была у меня на руках? – перебил он ее.
– Об этом я ничего не знаю. Я знаю только, что она теперь находится в этой больнице и что разум ее помутился. Что же касается тех бед, которые вы пережили, то об этом я ничего не знаю.
Белинда? Разум ее никогда не отличался особой силой, особой одаренности никто в ней не замечал. Но она всегда была в здравом уме.
– Мне нужно увидеть ее! Диаконисса колебалась.
– Я попробую уладить это, – сказала она наконец. – Но не надейся на многое! Может быть, это вовсе не она, или же ты будешь совершенно разочарован, увидев ее душевное состояние.
Он горячо кивнул ей. Главное для него было узнать все. Сердце его готово было выскочить из груди, он понимал, что такое напряжение для него теперь вредно, но ничего не мог поделать с собой. Ему бы только не потерять сознание, остальное не так важно.
Сестра милосердия нерешительно огляделась по сторонам. И тут он обнаружил, что не один в комнате, что там стояло множество кроватей, заправленных грязным, нищенским бельем, на которых лежали в основном старики, тупо смотревшие в его сторону. Кто-то непрерывно стонал в другом углу. Все помещение было пропитано затхлой вонью, но он так долго лежал здесь, что уже привык к этому. Во всяком случае, мог это выносить. И даже запах карболки не мог пересилить эту вонь.
Он понял, почему диаконисса медлит. Можно ли было впустить сюда женщину? Но поскольку он сам не мог встать с кровати, он горячо упрашивал ее привести к нему ту женщину с лодки.
В конце концов она кивнула и вышла. Она сказала, что поговорит об этом с доктором.
Ожидая ее, он пытался осознать собственное состояние, взглянуть на себя глазами окружающих. Ему хотелось произвести на всех благоприятное впечатление. Теперь он знал, кто он такой. Вильяр Линд из рода Людей Льда, а то маленькое существо, которое согревало его сердце и должно было получить известие о том, что он жив, был его сын Хеннинг, оставшийся в Норвегии.
Все становилось на свои места. Он прикидывал, сколько он уже лежит здесь. Какое-то внутреннее чувство подсказывало ему, что он лежит здесь уже долго. Ощупав свой подбородок, он обнаружил, что у него выросла длинная борода. А ведь он всегда был гладко выбритым! Но он обнаружил и кое-что еще. Рука, прикоснувшаяся к подбородку, не была целой. Он не осмеливался взглянуть на свои руки. И когда он наконец решился на это, он был глубоко потрясен. Почти все пальцы у него отсутствовали. Ему показалось, что он лишился части себя самого – это было очень странное чувство.
Он спрятал свои изуродованные руки под дырявое шерстяное одеяло.
Время шло. Что же они не идут? Он чувствовал усталость, но ожидание заставляло его бодрствовать.
А если это не Белинда? А если она погибла?
Нет, нет, только не это!
А если она не узнает его? Он стал таким худым, кожа да кости. Волосы были длинными и спутанными, глаза глубоко запали. Он подумал, что похож теперь на Иоанна Крестителя в пустыне с длинными волосами и бородой, в истрепанной одежде, питавшегося травами.
Но теперь ему хотелось выглядеть прилично. Словно он собирался встретиться с Белиндой в первый раз!
Если это только она!
Он попытался вспомнить остальных, находившихся в шлюпке. Сначала их было шестеро. Двое утонули. А те, что остались…
Он был тогда таким истощенным, обмороженным и измотанным, что не мог даже пошевелиться. Он помнил только свои руки, сжимавшие находившуюся без сознания Белинду. Была ли в шлюпке еще женщина? Да, была.
И это она могла теперь находиться в больнице.
Он не желал ей смерти, но…
Дверь открылась. Вошла диаконисса. Она вела за руку какую-то женщину.
– Белинда! – хотел сказать он, но от волнения не мог вымолвить ни звука.
– Вот твоя жена, – сказала диаконисса и подвела Белинду к его кровати. Ее появление вызвало настоящий переполох в комнате, но сестра милосердия шикнула на остальных.
– Смотри, вот твой муж! Ты узнаешь его?
Разве это глаза Белинды? Господи, что же стряслось с ней?
Она бессмысленно смотрела на него. В ее опустошенном взгляде был испуг. И все-таки… Разве не промелькнуло в ее взгляде что-то вроде удивления, как при виде человека, которого когда-то знал, но никак не можешь вспомнить?
Что-то такое в нем было Белинде знакомо.
Она была худой и непричесанной, одета в выцветший больничный халат, однако она показалась ему такой же красивой, как и прежде. Ведь в глазах Вильяра Белинда всегда оставалась красавицей, хотя другим ее внешность казалась весьма посредственной. Он так горячо любил ее! И было больно видеть, что она лишилась рассудка. Но он не осмеливался показывать ей свои руки, не хотел пугать ее, напуганную его видом, готовую в любую минуту убежать.
В глазах ее было замешательство, совсем как у сбитого с толку ребенка.
Он видел ее, как в тумане, потому что глаза его были полны слез.
И тут она заговорила.
Вильяр был в шоке. Он-то понимал ее бессмысленные слова!
Повернувшись к диакониссе, он сказал:
– Много лет назад я слышал от нее такую болтовню: она имела обыкновение говорить так с нашим маленьким сынишкой.
Диаконисса ничего не ответила. Вид у нее был обеспокоенный. Она решила, что их сын был с ними в лодке и что Белинда лишилась рассудка, потеряв ребенка.
– Белинда, ты узнаешь меня? – умоляюще произнес он – Я же Вильяр, твой муж! Мы прожили вместе столько лет!
Тень набежала на ее глаза, но взгляд ее остался по-прежнему пустым.
И у него сжалось сердце от невыносимой тоски.
Из груди вырвался болезненный стон, все поплыло перед глазами, его душа и тело не могли принять этого, не могли смириться с таким разочарованием, с таким отчаянием.
Ему так много надо было сказать ей. Но сознание одолела тьма, как он ни старался противиться этому.
Белинда осталась возле него. Сев на край его постели, она продолжала разговаривать с ним на своем детском языке.
Диаконисса внимательно смотрела на нее. Все движения Белинды, ее голос и выражение ее лица были ужасно неестественными. Похоже, она не понимала, с кем имеет дело, она считала, что перед ней грудной ребенок, нуждающийся в ее помощи.
Этот мужчина был теперь для нее грудным ребенком, которого она должна была опекать. Диакониссе оставалось только гадать, что еще взбредет ей в голову. Похоже, она не боялась своего мужа, наоборот, она по-своему узнавала его. Но не могла соотнести свои представления о нем с действительностью.
Бедная женщина! Она была безнадежно помешанной.
Диаконисса попыталась увести ее обратно в женское отделение. Но Белинда изо всех сил вцепилась в край постели, боясь, что ее заставят покинуть этого человека, который теперь так нуждался в ней.
Нуждался в ней? Диаконисса была женщиной христианского склада , лицемерие или расчетливость были ей чужды. И она поняла, что Белинда чувствует что-то вроде ответственности за этого человека.
– Ты можешь помочь мне подстричь ему волосы? – сухо спросила она. – И побрить его?
К своему собственному изумлению она обратилась так к Белинде. До этого ни у кого с ней не было контакта, но теперь Белинда поняла, о чем идет речь.
Это был огромный прогресс.
Диакониссе принесли ножницы и все, что требовалось для бритья. Терять время было нельзя.
Казалось, угасшие чувства Белинды снова проснулись, когда у нее появилась возможность заботиться о ком-то. Она стригла находящегося без сознания Вильяра так осторожно, так осторожно, что диаконисса была просто тронута. И когда борода была сбрита, а волосы острижены, в глазах Белинды зажглось что-то вроде удивления.
«Рано или поздно она начнет узнавать его, – подумала диаконисса, – Но желательно ли это вообще? Тогда она вспомнит о сыне, которого они потеряли. Может быть, ей лучше остаться в ее нынешнем состоянии? В мире своих фантазий?»
Когда наступил вечер, диакониссе пришлось хитростью уводить Белинду в женское отделение. Ей пришлось пообещать лишившейся рассудка женщине, что на следующий день ей снова позволят ухаживать за ним.
На следующее утро диаконисса пришла в палату и увидела, что Белинда уже сидит на постели Вильяра и кормит его жидкой кашицей, которая так пошла ему на пользу последнее время. Он был уже не в бессознательном состоянии, а скорее в каком-то полусне, и это давало возможность кормить его.
Мужчины в палате были страшно возбуждены ее присутствием: одних это возмущало, другие вели себя просто бесстыдно, остальные же ничего не понимали, находясь в состоянии прострации.
Белинда не видела и не слышала ничего вокруг, для нее существовал только Вильяр.
Диаконисса переговорила с врачом.
И он тут же принял решение:
– Мы выпишем их, тем самым освободив место для новых пациентов! Очередь просто бесконечна! Пусть она ухаживает за ним! Ему стало уже лучше, и со временем он сам сможет заняться ею.
– Но им негде жить!
– Старому Йепсену из Хвидемосе давно пора перебраться сюда, просто не было места. Если мы их выпишем, он придет на их место. Их просто нужно поменять местами.
– Но ведь домик Йепсена такой убогий, это просто одинокая хижина!
Они принялись спорить, и в конце концов диаконисса сдалась. Она уже привязалась к несчастной паре и позаботилась том, чтобы их переправили в маленький домик Йепсена, чтобы у них была еда и топливо. Когда их доставили в больницу, у Вильяра при себе был кошелек с деньгами. Она сберегла этот кошелек и теперь вернула ему, повесив на шею, как это и было в самом начале.
–Храни вас Господь, – сказала она, когда они уже сидели в карете; он был по-прежнему в полубессознательном состоянии, а женщина была явно рада тому, что он теперь находится на ее попечении.
На этой же карете в больницу доставили тяжелобольного Йепсена.
И вот Белинда осталась одна со своим беспомощным мужем.
Она старалась изо всех сил, но у нее, как правило, ничего не получалось. Ей далеко было до того, чтобы самостоятельно справляться с хозяйством, а тем более – ухаживать за другим человеком.
Но ее желание заботиться о нем было безгранично. Она не знала, кто он такой, просто он так или иначе был ее знакомым и теперь нуждался в ее помощи. В этой грязной маленькой хижине, заваленной старым, вонючим тряпьем и остатками пищи, среди мышей и блох, она думала только о том, чтобы ее «маленький ребенок» чувствовал себя хорошо. Она не замечала вокруг себя грязи. Но она кормила Вильяра и ухаживала за ним так, словно он был принцем. Вскоре он очнулся от обморока, но был слишком слаб, чтобы встать, и ему оставалось только лежать и принимать ее заботу.
Вильяр хорошо понимал, что его нынешнее плачевное состояние объясняется не только тем, что он в течение долгих дней мерз в открытой шлюпке. Впрочем, испытаний на его долю выпало немало; большинство в шлюпке погибло – от обморожения или от голода, он точно не знал. Возможно, от того и другого. Нет, он был серьезно болен, и он понимал, в чем дело. У него осталось смутное воспоминание о боли в груди и о сильном кашле, это было в первое время его пребывания в больнице. Смертельная опасность миновала, но с легкими у него было не в порядке, он ощущал это, когда поворачивался или делал глубокий вдох. Однажды, когда Белинды не было дома, у него начался страшный приступ кашля с кровью. Он скрыл это от нее, опасаясь, что она на захочет иметь дело с настоящим больным.
Сам же Вильяр был напуган.
Им нужно домой, как можно скорее, а он лежит тут, совершенно беспомощный! Он даже не в силах разговаривать!
Тем не менее ему казалось, что это он несет ответственность за нее. Их отношения были такими трогательными!
Диаконисса тоже так считала. Она теперь часто думала о них, гадала, как они так справляются, ей хотелось увидеть их. Но у нее было слишком много забот в больнице, у нее не было ни одной свободной минуты. И у каждого несчастного, попавшего в больницу, была своя история, своя судьба, своя трагедия. Всем им она должна была отдавать свое сердце и свою душу. Она заставляла себя забыть о норвежской паре, которая теперь жила так далеко, что ей пришлось бы отпрашиваться, чтобы навестить их.
Йепсен не вернулся домой: переезд в больницу был таким потрясением для него, что он умер от страха. Возможно, он попал на небо и вкушал теперь вечное блаженство? Во всяком случае, Вильяр и Белинда ничего не знали о его судьбе, они полагали, что живут в чужом доме, и от этого им не становилось веселее.
И вот однажды Вильяр почувствовал себя достаточно сильным, чтобы разговаривать. Он не осмеливался говорить с ней с тех самых пор, как они покинули больницу.
– Белинда, – хрипло прошептал он.
Быстро повернувшись к нему, она испуганно посмотрела на него и сказала: – Тсс!
Ему пришлось долго и настойчиво объяснять ей, что они муж и жена. Он говорил, чувствуя, как иссякают его силы.
– Белинда, ты должна написать домой.
Ах, как мучила его мысль об этом все то долгое время, когда он был даже не в состоянии пошевелить рукой, произнести слово!
Она смотрела на него, совершенно ничего не понимая.
– Я… не могу сам написать, Белинда. И не смогу впредь, мне просто нечем держать перо. Ты должна написать Хеннингу, нашему маленькому мальчику! Он должен знать, что мы живы.
Покачав головой, Белинда закрыла руками уши, ей не хотелось слышать, что он говорил.
– Дорогая, ты помнишь Хеннинга? – ласково спросил он.
Она помнила его, но эти воспоминания были искаженными.
– Хеннинг слишком мал, он не умеет читать, – ответила она. И это были ее первые слова на нормальном языке.
– Хеннингу уже одиннадцать лет! Она испуганно воскликнула:
– Нет, нет! Ты не должен так говорить! Он еще грудной ребенок.
Вильяр закрыл глаза.
– Тогда кто же я, Белинда?
– Маленький ребенок.
– Нет, нет, нет, ты просто фантазируешь! Я же отец Хеннинга. А ты его мать, Белинда. Чего же ты так испугалась? Какой правде ты не хочешь смотреть в глаза?
Она ничего не ответила, вид у нее был несчастный.
– Ну, хорошо, – устало произнес он, – тогда напиши Саге…
Он уже был не в силах говорить.
– Сага? – удивленно спросила она.
О, Господи! Как же можно ей объяснить все это?
– Дорогая, не могла бы ты просто написать письмо, без всяких лишних вопросов?
Сначала она просто стояла, опустив голову, удивленно, непонимающе, тупо глядя на него. Потом произнесла слова, которые можно было назвать разумными:
– У меня нет бумаги.
Вильяру не следовало бы на нее сердиться, поскольку она была не виновата в своем недомыслии. Однако он уже открыл рот, чтобы выкрикнуть ей, чтобы она, черт побери, достала бумагу… Но тут что-то стало не так в его легких, и он разразился страшным приступом кашля.
В его памяти остались только обрывки происходящего: испуганное лицо Белинды, кровь на лоскуте, который она держала в руках… А потом все вокруг него погрузилось во тьму.
Последняя мысль его была совершенно безнадежной: «Мы никогда не вернемся домой!»
Диаконисса с восхищением смотрела на священника, посетившего больницу.
– Вы собираетесь в Норвегию, пастор? Это в самом деле так?
Он улыбнулся ей. Они хорошо знали друг друга.
– Ты рада отделаться от меня хоть ненадолго?
– Нет, нет, пастор, просто я хотела бы попросить вас об одной услуге…
– Конечно, сестра, ты же знаешь, я всегда внимал твоим маленьким просьбам. Диаконисса всплеснула руками:
– Но это не маленькая просьба, пастор! Этот вопрос мучает меня, я давно чувствую угрызения совести.
– Я готов выслушать тебя, – любезно произнес пастор.
И она рассказала ему о норвежской паре, которую ей пришлось выдворить из больницы и которая теперь вызывает у нее такое беспокойство. Ведь они не могли жить самостоятельно! Но что оставалось ей делать? Поэтому не будет ли пастор так добр взять их с собой в Норвегию? У них есть немного денег, но она не уверена, хватит ли этого на дорогу.
Пастор озабоченно наморщил лоб. Такой просьбы он от нее не ожидал, но идти на попятную было уже поздно.
Ему предстояло плыть из Фредериксхавна в Кристианию, но сначала придется ехать в карете. С двумя больными?.. Взять их на борт корабля? Еще хуже! И в довершение всего ему следовало позаботиться о том, чтобы они попали домой.
Все это нарушало его планы.
– Конечно, я возьму их с собой, сестра, – с еле слышным вздохом произнес он.
Но когда он вошел в дом Йепсена, он пришел в ужас. И этих людей ему предстояло взять с собой? Умирающего от болезни легких мужчину и совершенно безумную женщину? Что скажут на это его попутчики? А капитан судна? Возможно, им не дадут даже подняться на корабль!
Но слово есть слово, это был честный священник. У него были правильные представления о вере, и он взвалил на себя, как крест, эту поездку. Он готов был служить Богу и людям со всем присущим ему смирением.
Поездка в карете через Ютландские пустоши была длительной и изнурительной. Вильяр пришел в себя после приступа, сопровождавшегося кровохарканьем, но был еще настолько слаб, что не мог разговаривать. Даже шепот был для него большим напряжением, поэтому он ехал молча.
Но он понял, о чем говорил этот приветливый священник. Они ехали в Норвегию! Мог ли кто-нибудь принести ему более радостную весть?
Он перестал убеждать Белинду в том, что ей нужно написать письмо. Он теперь не осмеливался больше разговаривать с ней о Хеннинге.
Он замечал, что она стала лучше понимать происходящее. Перемены, конечно, были малозаметными, но, по крайней мере, она говорила теперь нормальным языком.
То, что они едут в Норвегию, ни о чем ей не говорило. Мир ее представлений замкнулся на том факте, что она нужна этому человеку, и она по-прежнему относилась к нему как к грудному ребенку, хотя и не несла прежнего вздора. Вильяр считал это большим прогрессом.
Весенним вечером они приехали во Фредериксхавн и отправились сразу на пристань, потому что они и так очень задержались в пути, то и дело останавливаясь из-за Вильяра.
Но когда они были уже на пристани, произошел неожиданный казус.
Корабль был уже готов отплыть поутру. Но когда Белинда поняла, что им предстоит, она закричала как безумная.
– Нет! Нет! Все что угодно, только не корабль! Никогда!
И уверения пастора в том, что в Норвегию можно попасть только морем, не помогли. Вильяр хорошо понимал ее. Она была слабее его, а ведь и он чувствовал дурноту, горячий протест при одной мысли о том, что им придется подняться на корабль.
Он хотел объяснить ей, что скоро лето и уже нет таких холодных штормовых ветров. Но он не мог говорить, легкие не позволяли ему вымолвить ни звука. И он был совершенно раздавлен безнадежностью и разочарованием, когда его на носилках внесли на борт корабля. «Мы никогда не вернемся домой…» – устало думал он.

1 Следующая страница


Маргит Сандему - Чудовище

Чудовище 2

4

Ульвар сидел на корточках возле балюстрады над лестницей и смотрел вниз. Там, в прихожей, был чужой человек. И Ульвару он не нравился.
Собственно говоря, ему пора было спать, но он не желал этого. А он поступал всегда так, как ему хотелось!
Этот дурак стоял и разговаривал с Малин, а Хеннинг только слушал. Вид у Хеннинга был испуганный. Ульвар не понимал, о чем они говорят, ведь ему было всего два года, но он видел, что человек этот гадкий и что говорит он гадкие слова.
– Но вы не можете забрать у нас корову, – растерянно произнесла Малин, и Ульвар понял это. Но потом она наговорила кучу всяких непонятных слов, вроде: «У моего родственника Вильяра из рода Людей Льда есть средства, чтобы заплатить. Но его сын не может вступить во владение наследством, пока не доказано, что его отец умер».
Все это были пустые звуки для Ульвара.
Потом человек сказал, что не может ждать. Он произнес немыслимое слово «экспроприировать», которое Ульвар раньше не слышал.
«Дурак ты дурак, – думал Ульвар. – Вот я сейчас проткну тебя насквозь, убью тебя, бац, бац, бац! Как в тот раз… треск и грохот и такой свет, что глазам больно! Бац, бац! И ты повалишься на пол! Ура!»
Но тут он описался и подумал, что Малин будет теперь ругаться.
Дурак, дурак, дурак! Вот сейчас он пойдет в хлев и уведет корову. Малин плачет, а Хеннинг держит ее за руку и говорит, что тот не имеет права так поступать, но человек уже вышел…
Человек, купивший большой участок земли, граничащий с Липовой аллеей, решительно вышел во двор. Теперь здесь никто не мог ущемить его права! Вильяр Линд из рода Людей Льда был против того, что он отхватил себе кусок земли, относящийся к Липовой аллее, используемый до этого частично в качестве пашни, а частично – для прокладки новой дороги. Этот человек явился с окраины Кристиании, решив стать здесь крупным землевладельцем. Вначале он вел дебя осторожно, но все время присматривал себе участки, которые можно было присвоить.
Липовая аллея была для него словно бельмо на глазу. И вот теперь у него появился шанс. Вильяр из рода Людей Льда погиб, в доме остались лишь несмышленые дети. И не было ничего проще сказать, что Вильяр Линд должен ему деньги. Такой молодняк вряд ли станет допытываться, что к чему. И он решил начать с коровы, поскольку она была нужна ему в хозяйстве. А после этого он намеревался оттяпать себе кусок земли…
Он вздрогнул, остановившись перед хлевом.
– Что ты так поздно делаешь тут, малыш? И ты в ночной рубашке! Иди немедленно спать!
Маленький мальчик странно смотрел на него. Человек замахнулся на него, подумав, что эта молодая бабенка плохо следит за своими приемышами.
Мальчик, которому было всего два года, отскочил в сторону и бросился бежать к дому. «Ничего не стоит напугать эту мелюзгу», – презрительно подумал человек и взялся за дверную ручку.
И тут он услышал глухое рычание какого-то крупного зверя. Он испуганно оглянулся и окаменел от страха.
Три огромные собаки приближались к нему, сверкая желтыми глазами. Нет, это были не собаки, а волки! Волки? В этом густонаселенном округе? Прямо среди вилл?
Времени на размышление у него не было, поскольку эти животные были настроены враждебно. Они приближались к нему широкими, беззвучными прыжками, взгляд их был устремлен прямо на него.
И он бросился бежать со всех ног, намереваясь добраться до главного жилого здания Липовой аллеи, но волки не позволили ему этого сделать. Они преградили ему также и путь к хлеву. Так что единственное, что ему оставалось делать, так это бежать вниз, по старинной аллее из лип.
Он пытался звать на помощь, но как он ни старался, он не мог издать ни единого звука. Никогда в жизни он не бегал так быстро! Других домов, где он мог бы найти убежище, на его пути не было, так что ему пришлось бежать до своего собственного дома вдалеке, слыша позади себя мягкий, быстрый и уверенный шаг крупных животных.
А ведь он был совершенно не подготовлен к подобным перегрузкам! Он вел размеренную жизнь со своей экономкой, с которой тайком делил постель, и которая выполняла дома всю тяжелую работу, тогда как он сам только подсчитывал доходы и устраивал выгодные сделки.
Такие мысли проносились у него в голове, пока он, смертельно перепуганный, бежал коротким путем через пашню. Он был почти у цели, а они его так и не сцапали! Таких бегунов, как он, нужно было еще поискать! Убежать от огромных волков!
Но откуда взялись эти волки? Прямо посреди деревни! Может быть, они спустились с холма и в поисках добычи отправились в деревню?
Они были голодны?
Да, голодны! Помогите! Он представил себе, как огромные клыки впиваются в его ягодицы, рвут его, живого, на части – и его страх, как и скорость бега, резко возросли. Он бежал так, как не бегал в своей жизни никто.
У него заломило в груди, заболело сердце, в голове гулко отдавались удары, ему не хватало воздуха, во рту чувствовался вкус металла и крови, но он бежал! Он заставлял себя бежать усилием воли, его гнало вперед чувство самосохранения.
Но вот и ступени. Почти на четвереньках он вскарабкался по ним, и тут как раз экономка открыла дверь.
– Неужели это господин вернулся? Так бежать…
– Волки! Волки! – прохрипел он, упав ничком на ступени. Ему хотелось поскорее войти в дом, предупредить об опасности, но он не мог вымолвить ни слова.
– Что случилось? Волки? Здесь? Господин с ума сошел!
Он торопливо, испуганно оглянулся. Во дворе никого не было, так же как на дороге и в поле.
Он чувствовал, что дела его плохи. Боль в груди и в затылке становилась невыносимой, в глазах потемнело.
– Но, хозяин, что с вами? Господи, неужели он умер?
Она выпрямилась, побледнев. Да, в самом деле, он мертв!
Горе мне, горе! Что же делать? Что теперь будет со мной?
– Он убежал! – удивленно произнес Хеннинг, стоя у окна. Ему не хотелось идти в хлев, чтобы видеть, как его любимую корову уводят со двора. – Я видел, как он бежал очертя голову по аллее. Без коровы, но… Не-е-ет…
– Что там такое? – спросила Малин.
– Нет, его уже нет. Но мне показалось… я ясно видел… несколько крупных собак или волков, преследующих его. Нет, это наверняка тени от деревьев! Но он бежал как одержимый!
– Неужели? Может быть, у него разболелся живот?
Хеннинг скептически посмотрел туда, где скрылся за деревьями человек.
– Что такое преследовало его, я так и не понял…
– Что бы там ни было, это, во всяком случае, не волки, – сухо заметила Малин. – Наверняка, это то, о чем ты говорил: тени деревьев, качающиеся в темноте.
Хеннинг ничего не ответил. Он не сводил глаз с дороги, но теперь там ничего не было видно, деревья и вершина холма заслоняли все.
Малин вздохнула:
– Для нас это, по крайней мере, отсрочка. Этот человек еще вернется, и ничего хорошего от него ждать не приходится.
Она внимательно посмотрела на мальчика, у которого был смущенный вид.
Волки? Что за фантазия?
– Я не думаю, что отец задолжал ему деньги, – сказал Хеннинг своим детски чистым голосом, в котором уже начинали звучать басовые нотки. – Отец всегда боялся залезать в долги. Не сходить ли нам к ленсману и не спросить ли, что нам делать?
Малин не верила в помощь властей. Новый сосед был богатым. Она стояла некоторое время в нерешительности. Потом устало поднялась по лестнице и вошла в комнату к мальчикам, где Ульвар как раз только что залез под одеяло. Но Малин заметила, что из-под одеяла торчат его розовые пятки.
Без всяких церемоний приподняв край одеяла, она пощупала его пятки: они были ледяными.
– Ульвар, ты опять вставал? И штанишки у тебя мокрые! Почему ты не сказал об этом?
Она почувствовала, что это было уже последней каплей для нее. Смертельно уставшая после дневной работы и стычки с соседом, она достала чистое белье.
Марко, этот сказочно красивый малыш, тихо лежал в своей кроватке и смотрел на нее. На его великолепно очерченных губах играла непостижимая, нежная улыбка.
Внезапно Ульвар захохотал. И от его хриплого, дикого, отрывистого смеха у нее по спине поползли мурашки.
В Долине Смерти…
Откуда взялись эти слова? Из Библии?
Он понимал, что его изможденное тело борется со смертью. Все вокруг него было сплошным туманом, он слышал только напряженные удары сердца. Каждый вздох давался ему с большим трудом. «Вот сейчас я наберу в легкие воздух… и если мне это удастся, попробую еще раз… А если это мне снова удастся, еще…»
Нет, все это было невыносимо!
Домой! Мне нужно домой! Я должен попасть туда! Все подо мной качается, я слышу плеск воды… Лодка смерти? Нет, это совсем другое судно. Мы плывем домой.
Белинда… Где она?
Я уверен, что она здесь. Кажется, священник говорил мне об этом, но это мог быть и сон. Этот добрый священник, что бы мы делали без него?
Крики Белинды на набережной… Она смертельно боялась подниматься на борт корабля.
Больше я ничего не помню.
Я помню только кашель, разрывающий меня на части.
Туман… Снова все заволакивается туманом, дыхание прерывается… Я не должен поддаваться этому туману, иначе мне конец. Иначе меня поглотит пустота, вечная тишина.
Хеннинг!
Мой маленький мальчик. Он ничего не знает. Но где же Белинда? Она же не справится… без… меня…
Голос из тумана.
Вильяр!
Какой приветливый голос! Значит, я умер?
Вильяр! Попытайся продержаться еще немного! Они не могут потерять тебя, ты же знаешь!
Этот голос! Я узнаю его! Но это не может происходить здесь, это невозможно. Значит, я все-таки умер!
Нет, Вильяр, ты не умер. Пока не умер.
Дедушка! Дедушка Хейке, умерший более пятнадцати лет назад. Как же он мог очутиться здесь? Он сидит на краю моей постели, я это чувствую. И рука его, которой он гладит меня по лбу, такая прохладная и успокаивающая.
– Борись за свою жизнь, Вильяр! Тебе нужно добраться до Липовой аллеи! И когда ты доберешься туда, попроси, чтобы тебе дали эликсир из сокровищ Людей Льда. Тот, что в зеленой бутылке, лежащей на самом дне, справа. Это может спасти тебя. Но ты должен продержаться до этого. Подумай о Хеннинге, думай о Белинде!
– Белинда? Она здесь?
– Да, она на борту судна, ей дали снотворное. На борту есть врач, но он ничем не сможет помочь тебе. Только ты сам сможешь себе помочь.
– У меня нет больше сил.
– Человек черпает силы из неиссякаемого источника, когда возникает необходимость. И если ты выкарабкаешься, то помни, что нельзя отдавать Ульвару сокровища Людей Льда. Никогда!
– Кто такой Ульвар?
– Ты со временем узнаешь. А пока собери все свои мысли и силы, чтобы выжить!
– Хорошо. Я знаю, дедушка, что предки Людей Льда никогда не являлись нормальным представителям рода, не являющимся мечеными или избранными. Как же ты смог явиться мне?
– Твой сын нуждается в тебе. А он призван сыграть важную роль в судьбах Людей Льда. Поэтому я и явился тебе.
– Понимаю. Я буду бороться изо всех сил.
Туман снова стал сгущаться вокруг него, окутывая его своим предательским покоем. Легкие отказывались вбирать в себя воздух. Но Вильяр заставлял себя дышать, он заметил, что теперь совсем один, что деда больше нет рядом, но теперь в нем появилось новое мужество. Ему не хотелось умирать, он мог еще прожить много счастливых лет вместе со своей Белиндой и своим маленьким сыном, которого он так давно не видел. И Белинда была теперь полностью зависима от него, Вильяра. Что будет с ней, лишившейся рассудка, если его не станет?
Ах, его натруженные легкие! Как им вынести все это? Еще один вдох и еще…
Малин отправилась по каким-то делам в Эйкебю и задержалась там. Начинало уже темнеть. В сумерках было так приятно немного расслабиться от всех дел.
В последнее время в деревне только и говорили, что о внезапной смерти соседа. Доктор сказал, что это сердечный приступ. И это произошло, по мнению врача, не случайно: когда человек предпочитает движению сидячий образ жизни, такая пробежка может плохо для него закончиться. Кстати, что заставило его, пожилого человека, пуститься так бежать? Возможно, он почувствовал себя плохо и хотел добраться до дома, пока не начался приступ?
После его похорон прошел уже месяц, но ни о каком долге умершему ленсман так и не сообщил на Липовую аллею. Малин начинала думать, что Хеннинг был прав и что Вильяр ничего ему не был должен. Но неужели этот человек мог так бесстыдно лгать? Забрать у своих соседей корову и постепенно отбирать у них землю! Без всякой на то причины!
Малин и Хеннинг никому не сказали о претензиях этого человека.
Она вернулась домой уже затемно. Бедному Хеннингу пришлось взвалить на себя всю работу, укладывать мальчиков спать и…
Вдруг она остолбенела. Кто-то быстро шел за ней.
У нее тут же мелькнула в голове безумная мысль о том, что это могло быть привидение соседа, желавшее отомстить ей. У нее мелькнуло также множество других мыслей. До нее ведь доходили кое-какие слухи. Детей у этого человека не было, но как обстояли дела с его экономкой? Разве у нее не было ни на что прав? В округе поговаривали, что кто-то видел под ее кроватью его туфли…
Но, прогнав эти мысли, Малин быстро поняла, что следом за ней шел ухажер. Она ведь была молодой девушкой, двадцати одного года! И даже если она и не была особенно красивой, она всегда держала себя в порядке, была ухоженной и аккуратной.
Человек быстро догнал ее. Это был молодой человек, живущий на одной из вилл, снискавший себе не самую лучшую репутацию, поскольку он был достаточно привлекательным, чтобы соблазнять молоденьких девушек. Малин сама не раз заглядывалась на него, потому что красивых парней было не так уж много.
Но она никогда втайне не мечтала о нем! Ее не особенно восхищали ловеласы. Но она не прочь была поболтать с ним.
Но на этот раз его интересовала не болтовня. Он напрямик сказал ей, что давно уже присматривается к ней и только теперь осмелился заговорить. И он надеялся, что она ничего не имела против.
Но Малин не попалась на эту удочку. Ей приходилось слышать, что он говорил точно такие же слова многим девушкам в Эйкебю. А потом эти девушки ходили с большими животами и не осмеливались никому смотреть в глаза.
– Нет, я не против, – холодно ответила она. – Но теперь мне пора домой к мальчикам, они слишком долго были одни. Так что извини…
Парень не сдавался. Он схватил ее за руку и резко повернул к себе.
Он намеревался только подольститься к ней, чтобы она не была такой суровой, но хватка его оказалась слишком сильной, так что Малин вскрикнула.
Юноша услышал грозное рычание, из кустов выскочил огромный зверь и набросился на него.
Почувствовав на своих плечах тяжелые лапы, юноша повалился навзничь, совершенно парализованный страхом. Он лежал на спине, а чудовище стояло над ним, оскалив свои страшные клыки, сверкающие в полумраке.
Малин закричала:
– Нет! О, нет!
И большая собака – или это был волк? – тут же отошла, так что юноша смог подняться. И бросился бежать как сумасшедший.
Остолбенев от страха, Малин смотрела на чудовище. Но зверь, зарычав напоследок, бросился в кусты и исчез.
Перепуганная насмерть, она побежала к дому. Она вспомнила о волках, которых видел Хеннинг. Тогда она не поверила ему, посмеявшись над ним.
И вот теперь она была столь же озабочена, как и он в тот раз.
Она не знала, осмелится ли заглянуть в комнату к мальчикам. Хеннинг уложил их спать, в доме было тихо, если не считать его возни с посудой на кухне.
Но она должна была заглянуть туда. Осторожно приоткрыв дверь спальни, она проскользнула к постели Ульвара.
Было настолько темно, что она смогла только определить, что он был на месте. Но ей показалось, что от него веяло ночной прохладой. Или это она себе внушила? Дыхание у него было ровным, как у спящего. Однако ей показалось, что в его вздохах слышится какая-то приглушенная дрожь.
Опять она фантазирует! Не ощупать ли ей его ноги?
Она потихоньку вышла обратно и прикрыла за собой дверь. Не зная, что и думать, она спустилась вниз по лестнице. Хеннинг ждал ее внизу, вопросительно глядя на нее.
А он раздался в плечах, это маленький Хеннинг! Скоро ему должно было исполниться четырнадцать, он рос сильным и смышленным, но взгляд у него был усталым, как у потерявшего всякие иллюзии старика.
Ей было ужасно жаль его. Бремя, которое он нес на своих плечах, было слишком тяжелым для мальчика его возраста.
– Что случилось, Малин?
Ей не хотелось обманывать его. Им нужно было разобраться во всем этом вместе, ведь кроме друг друга у них никого не было.
– Там снова был волк, – еле слышно прошептала она. – Но этот раз один. Он спас меня от одного неприятного типа.
Хеннинг побледнел:
– Он убил его?
– Нет. И тот, другой, которого преследовали волки, ты помнишь, тот тоже не подвергался прямому нападению. Он умер от страха и сердечного приступа.
Мальчик кивнул. Лицо его свела судорога страха.
– Они ведь спали? – тихо спросила она.
Он ответил так же тихо, едва шевеля губами:
– Этого я не знаю. Уложив их, я принялся убирать кухню.
–Ах, Хеннинг, – прошептала Малин. – Что же нам делать?
Они провели бессонную ночь. А ведь им как никому нужен был сон!
За завтраком глаза Ульвара отсвечивали зеленым от любопытства, и смех его – который так не нравился ей – звучал без перерыва. Он вел себя необычайно скверно, медленно выливал свою простоквашу на скатерть, пинал под столом Хеннинга, ляпал на стену кашу и произносил вслух, совершенно отчетливо, грубые ругательства, которым неизвестно где научился.
Хеннинг и Малин никак не могли усмирить его, он был в приподнятом настроении. В конце концов его усмирил Марко, сказав ему несколько слов на их тайном детском языке. Ульвар сполз со стула и отошел в сторону, как побитая собака.
Хеннинг чувствовал себя таким усталым! Ему нужно было идти в поле, хотя он с удовольствием проспал бы весь день. Малин понимала, что эта усталость и безнадежность была скорее психологического характера, поскольку она сама испытывала нечто подобное.
Внезапно они услышали возбужденный возглас Ульвара, который теперь сидел на подоконнике.
«Волков там наверняка нет», – подумала Малин, и это в самом деле было так.
– Там едет какая-то карета, – сказал Хеннинг, подойдя к окну. Малин обратила внимание на то, как ласково он обнял Ульвара за плечи. Но тот вывернулся: это гротескное создание демонстративно отворачивалось от подобных телячьих нежностей.
Малин вздохнула.
– Похоже, что это … похоронные дроги, – упавшим голосом произнес Хеннинг.
– Что ты такое говоришь?
Марко тоже залез на подоконник, и оба мальчика, стоя на коленях, смотрели в окно. Малин подошла к ним.
По аллее двигалась длинная карета, на козлах сидели двое мужчин и какая-то дама. На крыше кареты стояло нечто, напоминающее гроб.
«Плохая примета, – подумала Малин. – Во двор заехали похоронные дроги!»
Вопрос заключался в том, происходило ли все это в действительности или это было одно из тех видений, которое могло являться Людям Льда. Ведь все четверо, стоявшие у окна, были из рода Людей Льда!
Но нет, карета была вполне реальной.
– Пойдем, посмотрим, – упавшим голосом произнесла она.
Малыши тут же соскочили с подоконника и бросились к двери.
– Нет, вы не ходите! Оставайтесь здесь и ждите, а мы пойдем и узнаем, кто это прибыл.
Бросив на нее исподлобья сердитый взгляд, Ульвар ударил ее по коленке. Но Малин уже настолько привыкла к этому, что даже не обратила на него внимания. Она давно уже поняла, что не следует наказывать Ульвара, потому что тогда ненависть его многократно усиливается, и он становится смертельно опасным.
Она вместе с Хеннингом спустилась вниз по лестнице. Карета остановилась, один из мужчин спрыгнул с козел. Она увидела, что это священник.
Все хуже и хуже! Что это еще за похоронная процессия? И почему она оказалась здесь?
Женщина на козлах сидела тихо, отвернув голову, так что лица ее не было видно. Во всем ее облике чувствовалась вялость, покорность, смирение. Кучер тоже оставался сидеть на своем месте.
Священник направился им навстречу. Малин вдруг заметила, каким настороженным стал Хеннинг. «Бедный мальчик, – подумала она. – И зачем только этот священник привез сюда мертвеца?»
Но взгляд Хеннинга был прикован к женщине.
Малин ее не знала. Но она вообще мало кого знала в этом округе.
Она испуганно оглянулась на окно. Два маленьких носа с любопытством прижались к стеклу. Хорошо, что они в этот момент не натворили каких-нибудь пакостей.
Впрочем, Марко никогда этим не занимался. Он был послушным ребенком.
Издав приглушенный крик, Хеннинг бросился к карете. Священник тут же схватил его за руку.
– Спокойно, мальчик, – сказал он. – Ты Хеннинг, не так ли?
Мальчик только кивнул. Взгляд его не мог оторваться от женщины.
Наклонившись, священник произнес:
– Ты должен воспринимать все спокойно, Хеннинг, иначе ты можешь принести ей большой вред.
Да, ты не ошибся, мой мальчик, это твоя мать сидит там. Но она очень, очень больна…
У Малин дух перехватило от этих слов. Она тоже старалась, как могла, успокоить Хеннинга. Став позади него, она положила руки ему на плечи.
– Вы говорите по-датски? – спросила она, чувствуя, как бледнеет от волнения.
– Да, я приехал из Тистеда, что в Дании.
– А… его отец? – спросила она, кивком головы указывая на крышу кареты.
– Он не мертв, – сказал священник, заметив, как задрожал при этом Хеннинг. – Но я боюсь, что конец неизбежен.
Маленький Хеннинг стоял, не шелохнувшись, его самообладание было просто невероятным.
– Я спокоен теперь, – уверил он священника, хотя из глаз его катились слезы, – Могу я…
– Мы должны быть осторожны, – сказал священник. – Не подходи к своей матери, пока мы не спустим ее на землю. Малейшее волнение может стоить твоему отцу жизни. И, Хеннинг… будь готов к тому, что твоя мать не узнает тебя!
– Не… узнает меня?
– Она пребывает в шоковом состоянии с момента кораблекрушения.
Бедный Хеннинг! Как ему пережить все это? Ведь единственное, чего он хотел , это броситься в объятия своих найденных родителей и плакать от радости!
Только теперь Малин заметила, что на крыше кареты стоит не гроб, а что-то вроде ящика с высокими краями, в котором и лежал больной. Края были настолько высокими, что его самого не было видно.
Кучер помог женщине спуститься на землю. Малин никогда не видела Белинду, и теперь она произвела на нее впечатление очень уставшей и тронувшейся умом женщины, черты лица которой все еще сохраняли остатки прежней чистоты линий, хотя и преждевременно катастрофически состарившейся.
– Уйди куда-нибудь, Хеннинг, – сказал ему кучер. – А мы пока уведем ее в дом. Сначала нам нужно заняться твоим отцом. Если она закричит или еще как-то потревожит его, это будет означать для него конец.
– Чем он болен? – тихо спросила Малин.
– У него туберкулез. В последней стадии. И просто чудо, что он добрался сюда живым! Но мне кажется, ему нужно…
– Конечно, – торопливо ответила она. – Спасибо за все!
Она была так взволнованна, что вся дрожала. И еще труднее было Хеннингу, который спрятался за угол, пока священник и Малин уводили в дом ничего непонимающую Белинду.
На лестнице Белинда остановилась и оглянулась. Она открыла рот, чтобы сказать что-то, но священник опередил ее.
– Да, да, он тоже идет, мы сейчас перенесем его.
Малин заметила, что плачет. Ей приходилось то и дело вытирать набегавшие на глаза слезы. Вильяр и Белинда были живы! Но радостное известие превратилось в скорбную весть.
– Я по образованию диаконисса, – сказала она священнику, открывая дверь.
– Неужели? – с удивлением сказал он. – Одна датская диаконисса спасла им обоим жизнь. Но что это за жизнь! О, Господи! – испуганно произнес он, – мне показалось, что я увидел дьяволенка!
Малин совершенно забыла про мальчиков.
– Нет, это просто маленький Ульвар, – сказала она. – Просто у этого несчастного ребенка такая устрашающая внешность.
Мальчики снова исчезли на кухне, и взрослые привели Белинду в гостиную.
Несчастная женщина шла очень медленно. Ее взгляд беспомощно скользил по стенам и потолку. Она то и дело жалобно вздыхала.
– Думаю, она узнает этот дом, – шепотом произнес священник, обращаясь к остальным. Они усадили ее на стул.
– Может быть, сейчас, когда она одна, ей лучше будет встретиться с сыном? – предложила Малин.
– Да. Это будет лучше всего. Я попрошу кучера присмотреть за ее мужем, а сам приведу мальчика.
Хеннинг пришел вместе со священником. Малин заметила, что Белинда удивленно осматривает комнату, что руки ее теребят скатерть. И вот в комнату вошел ее сын…
Лицо его было искажено еле сдерживаемым плачем.
– Мама… – еле слышно пропищал он, неуверенно делая к ней шаг.
Она смотрела на него ничего не значащим взглядом.
– Я – Хеннинг, мама!
Медленно, медленно глаза ее посветлели. Губы ее задрожали, она протянула руку и коснулась его свитера.
Присутствующие не смели пошевелиться.
Белинда глубоко, прерывисто вздохнула. На ее усталом лице появился какой-то проблеск жизни, было заметно, что она ведет сама с собой какую-то борьбу, еще не осмеливаясь верить тому, что было у нее перед глазами. И когда она издала жалобный стон, самообладание Хеннинга лопнуло, он бросился к матери и зарыдал у нее на груди. Она обняла его и принялась качать из стороны в сторону, прижавшись щекой к его волосам, и из глаз ее неиссякаемым потоком полились слезы.
Священник повернулся к Малин.
– Мы не знаем, понимает ли она, что происходит, – прошептал он. – Но она узнала его, и это для нее огромный прогресс. Останьтесь с ними, а мы займемся ее мужем.
Малин стояла, не шелохнувшись. Из кухни с любопытством выглядывали два карапуза. Но мать и сын были заняты только друг другом.
И вот появился Вильяр из рода Людей Льда. Невероятным усилием воли он заставил себя дожить до возвращения домой, чтобы умереть там.

5

Вильяра положили на его старую кровать. Теперь Малин наконец-то увидела его.
Она была потрясена. Совершенно иссохшее тело, глубоко запавшие глаза, смертельно бледная кожа, вспотевший лоб, едва заметное дыхание. Она однажды видела Вильяра, но тогда ей было всего шесть-семь лет, и он еще не встретил Белинду. Слабое воспоминание совершенно не согласовывалось с тем, что она теперь видела. Перед ней был просто живой труп.
Они попросили Хеннинга оставаться с матерью до тех пор, пока не станет ясно, какие душевные нагрузки может вынести Вильяр. Что же касается душевного состояния Белинды, то они тоже не могли ничего сказать наверняка, но, как заметил священник, она не могла бы причинить зла своему сыну. В течение всего их жуткого пребывания в Дании она заботилась о Вильяре с горячей любовью, искренне веря в то, что перед ней маленький Хеннинг. Малин показалось это просто невероятным, но священник сказал, что та видит действительность в искаженном свете. Бывало, что потерявшие рассудок женщины, у которых умерли дети, нянчили узел тряпок или моток шерсти. «Но ведь это совсем не то, что взрослый мужчина», – подумала Малин, хотя ей самой не были знакомы душевные муки или разрушительные приступы скорби.
Наклонившись к больному, священник сказал:
– Вильяр, ты слышишь меня? Ты теперь дома. На Липовой аллее.
Глаза Вильяра были закрыты. Но разве не было в уголках его губ какой-то тени улыбки?
– Да, ты дожил до этого, – продолжал священник. – И если уж тебе это удалось, значит, ты можешь справиться и со всем остальным.
«Ах, дорогой друг, – с жалостью подумала Малин. – О чем он говорит? Вильяр из рода Людей Льда уже сделал шаг к вечности, разве не понятно? Возвращение домой отняло у него последние силы!»
Но, к ее великому изумлению, веки его приоткрылись, и когда-то красивые глаза Вильяра тускло уставились в пространство. Его взгляд искал взгляда священника, его губы пытались что-то произнести, и священник понял.
– Да, конечно, эликсир! Он пояснил Малин:
– На борту корабля Вильяру Линду удалось объяснить мне, что здесь, в этом доме, имеется лекарство, которое может ему помочь.
Малин скептически взглянула на священника, но тот продолжал:
– Мне было трудно понять, о чем он говорит, речь шла о какой-то зеленой бутылке, которая лежит внизу справа.
Она непонимающе уставилась на него.
– Он говорил о каких-то сокровищах!
– Да, конечно, как я сразу не догадалась! Я сейчас принесу…
Большая часть лекарств, содержащая самые ценные препараты,хранилась не на Липовой аллее, а в тщательно оберегаемом потайном месте. В доме имелись лишь самые необходимые лекарства. После смерти Саги некому было передать эти сокровища, если не считать Ульвара, но ведь он был еще совсем ребенком и к тому же…
Малин быстро нашла зеленую бутылку. Она даже не подозревала, что Вильяр разбирается в таких сильнодействующих средствах, и сомневалась, что это было нужное ему сейчас лекарство. Откуда он мог узнать о действии этого эликсира?
Содержимое бутылки напоминало густую, застывшую смолу, и ей пришлось вынимать ее с помощью ножа. Но потом она догадалась капнуть в бутылку горячей воды, чтобы смола растопилась.
Когда она снова вернулась в спальню, Вильяр обратил к ней свой затуманенный взгляд и спросил:
– Сага?
Сев на край его постели, она ответила:
– Сага умерла, ее больше нет. А я Малин. Добро пожаловать домой!
Он закрыл глаза. Малейшее движение было для него мучительно.
– Малин, дочь Кристера… Спасибо. Она поняла, что он имел в виду.
– С Хеннингом все в порядке, – сказала она. – Сейчас он сидит на коленях у своей матери, и оба плачут от счастья.
Вильяр устало улыбнулся.
– Но тебе нельзя волноваться, – сказала Малин. – Старайся ни о чем не думать, просто лежи! У тебя еще будет время поздороваться с Хеннингом. Лекарство сейчас будет готово.
– Хорошо. Хейке просил попробовать это.
– Хейке?
И Малин тут же поняла: во все это вмешались Люди Льда!
– Сейчас я принесу лекарство, – с улыбкой сказала она.
Когда Вильяр проглотил ложку малоприятного на вкус питья, а потом отдохнул полчаса, Хеннингу позволили войти. Белинду уложили в постель в другой комнате: и она была так измотана недавними излияниями чувств, что охотно дала себя уложить. Едва коснувшись головой подушки, она тут же заснула, и никто не знал, прояснился ли ее рассудок или она продолжает жить в мире своих грез. Все опасались, что она никогда не сможет покинуть свой вымышленный мир.
Стоя возле постели отца, Хеннинг в растерянности смотрел, во что превратила его болезнь. Вильяр заранее решил не перенапрягаться, но это оказалось нелегко.
– Мальчик мой! – еле слышно произнес он. – Какой ты стал большой!
– И он такой смышленый, – добавила Малин.
Хеннинг не знал, что сказать. Его любимый отец казался ему чужим. Он чувствовал к нему сострадание, но Вильяру сейчас требовалось от сына не это. Ему нужна была любовь. А Хеннинг был совершенно парализован, он просто не мог вымолвить ни слова, сам страдая. Но ничего не мог с этим поделать.
К счастью, ему и не пришлось отвечать, потому что он забыл закрыть за собой дверь, и в комнату прошмыгнули два любопытных карапуза. Им пришлось слишком долго отсиживаться на кухне, так что Малин совершенно забыла о них.
Но им больше не хотелось, чтобы о них забывали.
К ее ужасу, Ульвар вскарабкался на постель и высунул голову из-за подушки. Вильяр увидел его. На миг ей показалось, что вся ее работа пошла насмарку, что уж теперь Вильяр получит такой шок, что дальше некуда… Даже священник с трудом смог привыкнуть к безобразной внешности маленького тролля, к его необычайно высоким скулам, узеньким желтым глазам, всегда враждебно прищуренным, черным, косматым волосам, торчавшим во все стороны, к этому рту… необычайно широкому, с острыми волчьими зубами и этому короткому широкому носу, к его маленькому нескладному телу, собранному, казалось, наугад из разрозненных частей. Можно было подумать, что это маленький дьяволенок, вышедший из какого-то болота и затесавшийся между людьми.
Ульвар нес в себе все худшие качества меченых. Он был весь переполнен злобой, нетерпимостью и ненавистью к окружающим.
Если только…
Нет, Малин знала, что он никого не любил.
У нее и Хеннинга были серьезные основания для страха. Уже трижды…
Вильяр удивил всех. Взглянув на маленького человекозверя, он еле слышно прошептал:
– Ты кто?
В голосе его не прозвучало ни малейшей неприязни, одно лишь удивление.
– Это Ульвар, сын Саги.
– Саги? Да, конечно, сын Саги. Ты же сказала, что она умерла. Да, бедная Сага…
Марко скромно стоял возле кровати и ждал. Взяв его за плечи, Малин сказала:
– А это его брат-близнец. Я сейчас подниму его, чтобы ты смог увидеть. Его зовут Марко.
Она подняла сказочно прекрасного мальчика.
– Господи, – прошептал он наконец. – Что же это значит?
После этого он прикрыл глаза. Повернувшись к Ульвару, Малин сказала:
– Ты видишь, Ульвар? Ты понравился отцу Хеннинга!
Ульвар высунул язык, зафыркал, плюнул презрительно на пол.
– Как он мог не понравиться мне? – прошептал Вильяр, по-прежнему закрыв глаза, но с печальной улыбкой на губах. – Ты забываешь о том, что мой дед Хейке был для меня величайшим героем.
«С одной лишь разницей…» – хотелось сказать Малин. Но она промолчала. Ульвар требовал к себе исключительно доброго отношения.
Вильяр снова впал в забытье, и все, кроме Хеннинга, покинули спальню. Хеннинг пожелал дежурить возле отца, чувствуя, возможно, вину за то, что не сумел должным образом приветствовать его.
Малин была крайне озадаченна, вернувшись вместе с Марко в гостиную: Ульвар опередил их и теперь на глазах у священника прыгал на пружинном диване. И она не осмеливалась одернуть его.
Реакция Вильяра удивила ее. Внимание его привлек к себе Ульвар, а не Марко.
Она посмотрела на малыша. Она всегда видела в нем идеал ребенка. Такой послушный и понятливый. Каждая мать мечтала о таком ребенке, и к тому же он был красив, как маленький бог.
Но теперь она взглянула на него глазами Вильяра – новым, свежим взглядом. Этот ребенок был мечтой, вот почему Вильяр так среагировал на него. Марко вряд ли можно было назвать человеческим ребенком. Таким прекрасным, нежным и добросердечным не мог быть человек. Ульвар же, несший на себе бремя проклятия Людей Льда, парадоксальным образом был более похож на человека, чем его брат.
Это Марко был сыном Люцифера. По крайней мере, внешне.
Малин подумала о Саге. Если отец ребенка, Люцифер, был таким же прекрасным, как и Марко, против него трудно было устоять!
И она начала понимать, что не только Ульвара им следует оберегать от бездумных слов и взглядов окружающих. Но и Марко тоже. Таким совершенным человек не имел права быть в этом мире, наполненном человеческими слабостями. Этого люди никогда не потерпели бы.
«Да поможет нам Бог, – подумала Малин. – Как нам воспитать этих двух мальчиков? Ульвар понимает разницу между добром и злом, между правом и несправедливостью. Но как сможет Марко сохранить свою прекрасную душу в этом мире зла? Этот мальчик не должен быть испорчен! Этого нельзя допустить!»
Несмотря на бурные события дня, ей пришлось выполнять свою обычную домашнюю работу. Она переговорила с работником, и тот согласился взять на себя все заботы о животных, пока Хеннинг дежурит возле отца. Сама же она принялась готовить на всех еду.
Каким фантастически добрым человеком был этот священник! Как они смогут отблагодарить его?
Вздохнув, она пошла за продуктами.
Вильяр очнулся от забытья. С трудом открыв глаза, он увидел маленького сына, неподвижно сидящего на стуле возле кровати, готового прийти на помощь. Вильяр смущенно улыбнулся, не будучи уверенным в том, что эта улыбка появилась у него на губах, настолько он был изможден. Ему захотелось коснуться рукой руки сына, но рука его продолжала оставаться неподвижной.
Хеннинг заметил это беспомощное шевеление руки. Он взял руку отца в свою. Вильяр, успокоившись, снова погрузился в полубессознательное состояние.
Они были рядом, отец и сын, держась за руки, пока Липовая аллея не погрузилась в сумерки.
Священник был ничем не примечателен. Ни стар и ни молод, ни светел и ни темен, и даже глаза у него были какого-то неопределенного цвета. И если бы не монашеская ряса, он бы совершенно слился с окружающими, настолько тусклой была его внешность.
Но стоило узнать его поближе, как в нем сразу обнаруживались редкостные качества души. Одно только то, что он с такой обязательностью и с таким терпением взял на себя заботу о несчастной супружеской паре и переправил их домой, не бросив их по дороге, говорило о многом. Он понимал, в чем состоит истинное призвание священника. Поэтому его недолюбливали коллеги в Дании, считая, что он не всегда следует церковным предписаниям. Но всем давно было известно, что между церковью и христианством была пропасть. Много замечательных книг было написано о первоначальной религии, именуемой христианством. Эти книги на протяжении всех времен писались отцами церкви, среди которых самым значительным был апостол Павел. Его обширный труд, посвященный деяниям Христа, положил начало «усовершенствованию» церкви.
Малин, будучи верующей, чувствовала огромную симпатию к своему гостю и решила усерднее посещать церковь.
Но она сама знала, что ее намерениям не суждено было осуществиться. Местный священник очень быстро выхолостил бы всякое живое содержание из ее вновь обретенной набожности своими наставлениями и нудными проповедями.
Все сели за стол обедать. Малин приходилось то и дело усаживать Ульвара на место, потому что ему больше нравилось дергать кучера за усы, чем сидеть спокойно и есть. Ульвар был совершенно очарован его усищами. Еще до того, как все сели за стол, он пытался с помощью серных спичек поджечь все это великолепие. И только мягкие увещевания Марко воспрепятствовали этому. Ульвар прошипел что-то презрительно-неразборчивое, но подчинился. Из них двоих доминирующее положение занимал Марко, несмотря на свою спокойную сдержанность.
Наконец-то этот день подошел к концу. Да, Малин пришлось вертеться как белке в колесе, выполнять свои обычные домашние дела, разговаривать со священником, присматривать за мальчиками, кормить Хеннинга, покрикивать на Ульвара и осаживать его, потому что он был в этот день в дьявольски превосходном расположении духа, кормить кучера…
Священник решил переночевать у них. Она сама предложила ему это и была очень благодарна за то, что он согласился, хотя это и прибавило ей забот. Нужно было приготовить две комнаты, постельное белье, чистые полотенца…
И когда поздно вечером они сели ужинать, Малин вздохнула с облегчением. Ей удалось усадить за стол Ульвара, и она вежливо попросила гостей занять свои места.
Пока они усаживались, она вспомнила, что нужно накормить еще и Хеннинга, который весь день просидел у постели отца. Она сама называла это «у постели больного», не осмеливаясь смотреть правде в глаза: это было смертное ложе.
Стало уже темно, она зажгла лампу.
Стоя в дверях, она печально улыбалась. Хеннинг заснул, припав головой к постели, возле которой по-прежнему сидел. По-прежнему держа отца за руку, он лежал на ногах отца.
Малин снова вышла. Мальчик мог поесть и потом.
Когда она вернулась, Ульвар как раз бомбардировал собравшихся вареным картофелем. Устав за день, Малин на этот раз не выдержала.
– Сиди спокойно, маленький негодяй! – произнесла она сквозь зубы, дернув его за плечо.
И тут дверь открылась, и в комнату вошла сонная Белинда.
Малин и священник тут же поднялись и помогли ей сесть за стол. Им оставалось только гадать, в каком душевном состоянии она пребывает.
Беспомощно проведя рукой по лбу, она поочередно оглядела собравшихся. Похоже было, что она узнала священника, остальные же вызывали у нее страх.
– Отвратительная старуха, – пришел к заключению Ульвар.
Малин надеялась, что Белинда не поймет детскую болтовню. Было совершенно ясно, что его внешность вызывала у нее страх.
– Это мать Хеннинга, дитя, – сказала Малин. Ульвар презрительно фыркнул.
– Я спала? – спросила Белинда, не осмеливаясь смотреть ни на кого.
– Да, ты немного поспала.
Но было не ясно, что Белинда имеет в виду.
– Я не знала, что у нас гости, – сказала она. Священник и Малин переглянулись.
– Где Хеннинг? – спросила несчастная женщина. – И где мой муж?
– Они в спальне, оба, – быстро пояснил священник.
– Оба? Оба… – сказала она растерянно, словно не могла сопоставить вместе две разные вещи.
Посмотрев на свои руки, она засучила рукав и испуганно прошептала:
– Какая я худая!
– Ты была очень больна, Белинда, – сказал священник. – Но теперь все трудности позади.
– Я была больна? Не могу этого припомнить.
– И в то же время ты ухаживала за своим мужем, еще более больным, чем ты сама, – сказал священник.
Было ясно, что ей трудно во всем этом разобраться.
Она бросила осторожный, испуганный – но не лишенный удивления – взгляд на Ульвара. Ее тонкие пальцы теребили побледневшие губы.
– Я… Это так странно. Но я ничего не понимаю.
– Все будет хорошо, – успокоила ее Малин. – Садись за стол, Белинда, поешь немного! А потом мы поговорим.
Белинда внимательно посмотрела по сторонам.
– Сага… – произнесла она.
– Ее здесь нет, – коротко ответила Малин. – Я теперь вместо нее. Я Малин, дочь Кристера.
– Да, да, Кристер…
Она села на стул. И они снова с разочарованием заметили пустоту в ее взгляде.
Но за этой внешней пустотой таилось что-то еще.
Они понимали, что ей кажется странным, что ее вернули в ее собственный дом, но она была настолько неуверенной в себе, что не смела даже протестовать.
– Где Вильяр? – снова спросила она.
– Он спит в своей постели, – сказал священник. – Хеннинг теперь у него.
– Хеннинг… – нежно прошептала она.
После этого она успокоилась, сложив на коленях руки. Малин заметила, какими замерзшими они кажутся посреди лета. Наверняка она отморозила во время плавания руки, хотя и не так сильно, как Вильяр. И Малин с волнением думала, как он защищал ее от холода, рискуя при этом своим здоровьем.
Белинде явно нужно было что-то сказать, она никак не могла начать есть.
– Кто… Кто это был только что у меня? – спросила она.
– Никто у тебя не был, – удивленно ответила Малин. – Мы дали тебе возможность поспать. Белинда с беспокойством заерзала на стуле.
– Но кто-то был у меня. Тот, который сказал: «А теперь попытайся пошевелить мозгами, старая дура!»
– Это галлюцинации, – пояснила Малин. – Будет лучше, если ты поверишь мне.
Отложив в сторону вилку, Белинда встала из-за стола.
– Я пойду к Вильяру, – сказала она.
– Нет, не надо, – торопливо произнесла Малин и взяла ее за руку. – Вильяру нужен покой, он болен еще серьезнее, чем ты. – Значит, он нуждается во мне. Я должна…
– Нет, – сказал священник, осторожно усаживая ее на место. – Ты и так долго ухаживала за ним и делала это очень хорошо. Теперь возле него дежурит Хеннинг, и Вильяру не нравится, когда кто-то ходит по комнате, в особенности если это будешь ты, Белинда! В данном случае это так.
– Но Вильяр всегда заботился обо мне. И теперь я должна…
Вспомнила ли она, что было между ними? Или ей припомнилось время, проведенное на Липовой аллее?
– Не хочешь ли ты узнать, что произошло с тобой за эти два года? – дружелюбно спросила Малин. – Священник мог бы рассказать об этом.
Ее тонкие пальцы нервозно коснулись ножа и вилки, и она покорно села за стол. Малин прошептала мальчикам, чтобы они отправлялись спать, но те не хотели, и у нее в данный момент не было сил, чтобы препираться с ними.
– Тогда сидите тихо, – скомандовала она.
Ульвар кивнул в знак согласия.
И священник рассказал Белинде все, что ему было известно об их пребывании в Дании. Он говорил все это с расчетом на то, что разум ее был поврежден, но что она теперь мыслит яснее, чем это было последние два года, что внушало им радость и надежду.
Белинда слушала и кивала. Она сама понимала, что с соображением у нее не все в порядке.
– Ты что-нибудь помнишь? – осторожно спросил священник.
– Какие-то обрывки… – ответила она, проведя рукой по глазам. – Я помню, что Вильяр кашлял кровью. И я так боялась потерять его навсегда. Вы же знаете, у меня есть только он. Будто бы они этого не знали!
– Я помню некоторые детали. Я узнаю ваш язык, пастор. И я помню шуршание накрахмаленной одежды диакониссы. И солнечные пятна на больничном потолке. Запах отвратительной маленькой хижины… Когда вы об этом рассказывали, пастор, я стала вспоминать все это.
– Ты понимаешь, что становишься самой собой! – с улыбкой сказала Малин. – Ты говоришь намного осмысленнее, чем в самом начале, когда ты только приехала.
Белинда смущенно кивнула.
– И все-таки чего-то я не понимаю, – прошептала она самой себе. – Как я стала такой? И как мы попали в Данию? Этого я не понимаю!
И тогда священник рассказал, стараясь быть предельно осторожным, о гибели «Эммы». Малин добавила, что Вильяр и Белинда возвращались домой, навестив его старшего брата Йолина. Их судно затонуло, и маленькую шлюпку прибило, очевидно, к датскому берегу.
Побледнев, Белинда уставилась на них. Им показалось, что к ней снова возвращается понимание.
– Нет! Нет! – воскликнула Белинда. – Нет, я не хочу этого! Этого не было! Я не могу, не могу…
Малин подумала, что ее сейчас стошнит, и повела ее на кухню, поставила перед ней ведро.
– Ну, ну, – успокаивала она ее, – Вот сюда, не стесняйся…
Ей казалось, что из отравленной души Белинды должно выйти какое-то зло.
Пробыв некоторое время на кухне, они снова вернулись в гостиную, когда Белинда немного оправилась. Мальчики сидели на своих местах, сгорая от любопытства, но вели себя на редкость хорошо. Слова Малин подействовали.
И когда они снова сели за стол, она сказала:
– Думаю, тебе будет лучше рассказать все самой, Белинда, как бы трудно для тебя это ни было. Ведь то, о чем мы говорили, это еще не все, не так ли? Думаю, вы пережили настоящий кошмар в открытом море, ежеминутно ожидая смерти среди ледяных волн. Но есть еще что-то такое, что тебе любой ценой хотелось бы забыть, не так ли?
– Да. Ах, как ужасно было находиться в этой крохотной шлюпке, вы себе не представляете…
– Можем себе представить, – сказал священник. – Ты многое пережила.
– Да… – задумчиво произнесла она и вдруг задрожала: – Нет, я не могу об этом рассказывать! Это слишком страшно!
– Не надо так, Белинда! Мы могли бы спросить об этом Вильяра, но тебе от этого не стало бы легче. Тебе обязательно нужно поделиться своими воспоминаниями с другими. Это будет для тебя большим облегчением.
– Но я…
Она долго молчала. Потом произнесла:
– Да, это будет лучше всего.
И по ее интонации они поняли, какое глубокое потрясение она пережила.
Малин было ясно, что она находится на пути к выздоровлению. Теперь ей нужно было выссказаться до конца.
И медленно, словно каждое слово вытягивали из нее, Белинда начала:
– Нас… нас было шестеро в шлюпке в самом начале. Мы долго, долго плыли, и мы промерзли насквозь. Еды у нас не было. К счастью, погода была хорошей, если не считать первых дней. Я… становилась все слабее и слабее, я сама замечала это, и единственное, что существовало для меня в этом мире, так это голод, холод и близость Вильяра. И сознание того, что маленький Хеннинг должен получить известие о том, что мы живы. Хотя мы каждый день готовы были умереть…
Голос ее затих, она потеряла нить мысли. Воспоминания ее были невеселыми, все это понимали. Она то и дело вытирала слезы.
Все ждали, когда она снова заговорит. Ульвар ерзал на стуле, и Малин положила руку на его плечо. Он тут же укусил ее, но зато потом сидел тихо.
Белинда стала рассказывать дальше, и на лице ее был написан страх.
– Однажды утром один из находившихся в шлюпке людей умер. Вильяр хотел выбросить мертвеца за борт, но другой мужчина был против. Мы должны позаботиться о том, чтобы доставить мертвого домой, сказал он. И вот…
Она замолчала, явно испытывая душевные муки.
– И однажды я проснулась. Обычно мы бодрствовали по очереди, но на этот раз оба уснули. Я проснулась и…
Белинда с трудом глотнула слюну, руки у нее дрожали.
Собравшись с силами, она продолжала:
– Все спали. Кроме того человека, который хотел оставить мертвеца. Он… он сидел и отрезал… куски… и…
– У тебя нет необходимости продолжать дальше, – перебила ее Малин. – Мы и так все поняли.
– Боже мой, – прошептал священник, – но это же невозможно!
– Что мы знаем о муках голода? – позеленев, сказала Малин. – И что произошло потом, Белинда?
– Я закричала, – с дрожью произнесла она, – и все проснулись, все закричали и завопили, я спрятала лицо на груди у Вильяра, а он, можете мне поверить, не кричал, но, когда я снова открыла глаза, один из мужчин вскочил, держа в руке нож, и оба – и мертвец и тот, который… вы понимаете… оказались за бортом. Он выбросил их в море. И на ноже… была кровь, и тот, у кого был нож, бросил его далеко-далеко в морские волны, а вторая женщина, которая была в шлюпке, истерично кричала, а я сама, как мне показалось, потеряла сознание…
– А Вильяр? Как он воспринял все это?
– Последнее, что я видела, так это то, что он плакал, а ведь Вильяр почти никогда этого не делал, и он стал еще крепче сжимать меня в объятиях, а что было дальше, я не помню. Очевидно, тогда у меня и помутился разум.
Она нервозно усмехнулась:
– Да, в голове у меня стало что-то не так. Некоторое время они молчали. Из глаз Белинды тихо текли слезы.
– Теперь тебе стало легче? – спросила Малин.
– Возможно, – сказала Белинда. – Но этого я забыть никогда не смогу.
– Мы это понимаем. Думаю, что и мы не сможем забыть то, что ты нам рассказала. Пережить такое! Нет ничего удивительного в том, что ты попыталась жить в несуществующем мире!
Малин была рада тому, что мальчики не могут понять, о чем идет речь. К тому же Ульвар уснул, положив руки на стол.
Белинда задумчиво произнесла:
– Сказывалась еще и тоска по Хеннингу. Быть вдали от него, ничего не знать о нем! Ах, мне так не хватало его!
«Своего рода компенсация, – подумал священник. – Представление о том, что больной мужчина – это ребенок. Вот откуда ее детское сюсюканье».
Белинда поднялась.
– Я… Мне бы очень хотелось побыть рядом с Вильяром. И Хеннингом.
Они колебались. Потом Малин кивнула.
– Нам придется все же разбудить Хеннинга. К тому же там стоит широкая двуспальная кровать. Хеннинг вернется обратно в свою комнату… Но, Белинда… Будь готова к тому, что Вильяр может умереть!
– Я это знаю, – упавшим голосом произнесла она. – Теперь я многое припоминаю. Не бойтесь, у меня не начнется истерика!
Она коснулась рукой затылка спящего Ульвара.
– В точности Хейке, – пробормотала она. – Они так похожи. Но если о внешности Хейке можно было сказать, что она гротескна, то этот мальчуган просто карикатура на него. И… он не такой добрый, как мне кажется.
Да, это Малин могла бы подтвердить!
Когда они осторожно вошли в спальню, Хеннинг лежал в том же положении. Подойдя к кровати, Белинда посмотрела на него. – Дорогие мои, – прошептала она, – я так люблю вас. Теперь я снова здорова. Теперь вы можете рассчитывать на меня.
– Вот и хорошо, – сказала Малин.
На следующее утро, когда она принесла в спальню завтрак, сопровождаемая Хеннингом и обоими мальчиками, Вильяр, к ее удивлению, не спал. Опершись на локоть, Белинда поправляла на его груди одеяло.
– Малин, – прошептала она с робкой улыбкой, – и целая процессия! Вы балуете нас!
– Вовсе нет, – сухо ответила Малин, ставя перед ними поднос с завтраком.
Посмотрев на нее, Вильяр сказал:
– Малин, я чувствую себя лучше.
– Да, сегодня ты выглядишь лучше. Ты думаешь, помогло лекарство?
– Возможно. Но… кто это был у меня сегодня ночью?
– Может быть, Хеннинг? Или Белинда?
– Нет, нет. Это был кто-то другой, весьма резко заявивший мне, что довольно валять дурака, и у меня появилось желание жить.
Малин и Белинда переглянулись. Это было в точности то, о чем рассказывала Белинда.
– Должно быть, это был кто-то из наших предков, – заметила Малин.
– Нет, – прошептал Вильяр. – Это было живое существо. И …мне кажется, это помогло, я чувствую себя гораздо лучше.
Малин не знала, что на это ответить. Она знала только, что, когда Вильяр приехал, он был при смерти. А сейчас, хотя он был очень слаб, первая мысль при виде него была уже не о смерти. В нем зажглось слабое, мерцающее пламя жизни, которое теперь пыталось разгореться. А Белинда? Никто не мог бы подумать, что эта безнадежно помешанная женщина когда-либо сможет говорить разумные слова.
Что же теперь? Теперь она была совершенно здоровой и горела желанием помочь своим близким.
Несомненно одно: Вильяру и Белинде кто-то помог.
Но кто?
Трудно было разгадать эту загадку.
Было просто фантастично, что Вильяр и Белинда вернулись домой.
Но у перегруженной работой Малин дел прибавилось. Вильяр был еще очень слаб, но в нем теперь горела искра жизни, и он боролся изо всех сил. Состояние Белинды было тоже очень неустойчивым: она то и дело плакала при малейшей неудаче – к примеру, потеряв чулок или будучи не в силах вытащить из волос гребень. Она была, словно тростник на ветру. Малин и Хеннингу приходилось без конца шикать на мальчиков, и это так действовало на нервы.
Малин уже заикалась о том, чтобы переехать куда-нибудь в другое место с двойняшками Саги, но все семейство даже слышать об этом не желало.
– Кроме твоих родителей в Швеции, мы являемся последними представителями рода Людей Льда, – сказал Вильяр, который уже понемногу начинал сидеть в постели. – Мы представляем все три ветви, и нам нужно держаться вместе! И кстати, что мы будем делать без тебя? Мы просим тебя остаться, если только ты сама этого хочешь.
То, что он сказал о роде Людей Льда, было правдой. Сам он принадлежал к ветви Хейке, Малин – к ветви Арва Грипа, а мальчики – к ветви Анны Марии Олсдаттер. Эскиль, отец Вильяра, соединял в себе ветви Паладинов с Линдов из рода Людей Льда благодаря браку его родителей, Хейке и Винги. Ветвь, к которой принадлежала Малин, была очень изолированной; чтобы определить их принадлежность к роду Людей Льда, пришлось бы начинать с самого Тенгеля Доброго.
Тем не менее Люди Льда как-то держались вместе. В течение трехсот лет они поддерживали связь, всегда готовые придти на помощь друг другу.
Но теперь Малин была переутомлена. Работа по дому, ответственность за мальчиков и забота о двух больных подорвали ее силы.
Однажды вечером, сидя на краю постели и растирая свои уставшие за день ступни, она со вздохом произнесла:
– Когда же у меня будет время, чтобы заняться собой?
Но ведь она сама выбрала себе профессию диакониссы, так что подобные мысли были неуместны. Конечно, она останется здесь. Ведь она сама этого хотела.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Чудовище

3 Маргит Сандему

6

На Липовой аллее наступила осень. Осень 1870 года.
Двадцатилетний Хеннинг рубил во дворе дрова. Он превратился теперь в статного парня, и его неспешная улыбка исходила, казалось, из глаз – из самой глубины его доброй души.
Его отец Вильяр помогал ему складывать дрова на зиму. Своими искалеченными руками он не мог делать все дела, и они с сыном распределяли обязанности по хозяйству наилучшим образом.
Теперь Вильяр был здоров. Врач назвал это чудом. Выздоровление тянулось несколько лет, но ему все же удалось вырваться из тисков смерти. Удивительно было то, что он никого не заразил, даже слабую здоровьем Белинду.
Она тоже теперь чувствовала себя превосходно, прекрасно справляясь с домашними делами. Только в одном она уступала Малин, которая по-прежнему жила у них…
Малин должна была жить с ними. Одна Белинда была не в состоянии справиться с Ульваром, а Вильяр или Хеннинг не всегда бывали под рукой, у них было много работы вне дома. Ульвар совершенно не слушался Белинду, он испытывал к ней только презрение. Конечно, он шипел на Малин и строил ей рожи, и на большое уважение с его стороны она и не рассчитывала. Тем не менее он все-таки считался с ней. И это вопреки тому, что они с Хеннингом приняли на себя заботу о двойняшках.
Марко обычно бывал в школе. Где бывал Ульвар, никто не знал. Два года назад они с тяжелым сердцем послали мальчиков в школу. Для Ульвара обучение продлилось всего неделю, после чего ему запретили появляться в школе. В течение этой недели он успел написать ругательства на всех партах и стенах, назвал учителя старым козлом, передрался со всеми мальчишками в классе – по очереди и как попало, поранил ножом двоих, раздел самую красивую девочку в классе и стащил церковную копилку.
И он был счастлив, когда ему запретили возвращаться в школу.
Его дошкольные годы были для всей семьи настоящим кошмаром. Никто не знал, что выкинет в следующую минуту Ульвар, всем приходилось быть начеку. Единственным, кто мог хоть как-то влиять на него, был Марко. Но много ли можно было требовать от ребенка? Все следили за Ульваром по очереди, не сводя глаз, иначе он мог натворить все что угодно.
Теперь, когда ему исполнилось девять лет, никто не мог уже воздействовать на него, а Марко был в школе. Ульвар исчезал сразу после завтрака, и они подозревали, что он уходит на вершину холма или в лес. И поскольку до них не доходили слухи об убийствах и несчастиях, они позволяли ему делать это.
Им больше ничего не оставалось. Однажды Малин попыталась остановить его и выведать у него, где он проводит день, но больше ей делать этого не хотелось.
Она бежала за ним, прося его остановиться, чтобы поговорить, она просила его быть осторожным в его делах, она бежала за ним до самой опушки леса. Но Ульвар никак не реагировал на ее крики, продолжая идти дальше.
Это привело Малин в ярость. Она редко выходила из себя, будучи существом миролюбивым, но то, что он с такой небрежностью относился к ней, довело ее до бешенства. Ведь она желала ему только добра.
И уже будучи в лесу, она крикнула:
– Я положу конец твоим походам в лес, проклятый мальчишка!
И тут же она увидела перед собой огромного волка с оскаленными зубами – на этот раз волк угрожал ей.
Малин попятилась назад, дрожа всем телом, не зная, как ей быть.
Зверь подходил ближе, глухо рыча и прижав уши. Зверь злобно оскалился, показывая ей огромные клыки.
Уже много лет они не видели этих странных волков, поэтому зверь показался ей вдвое страшнее. И теперь уже невозможно было внушить себе, что это действительно волк– этот зверь был непосредственно связан с Ульваром.
А, вообще-то, за последние годы произошло два странных случая. Однажды они нашли во дворе парализованного поденщика, и, когда они подошли, чтобы помочь ему, он сам отдал им различные ценные вещи, которые он стащил на Липовой аллее. Тут же ноги его снова стали нормальными, паралича как не бывало, и он со страхом поведал о страшных вспышках и грохоте, преследующих его, и о том, что его поразило молнией. Дело происходило зимой, и ни о какой грозе не могло быть и речи. А во дворе послышался злобный смех Ульвара. Этот смех был противен Малин, как ничто в мире.
В другой раз Вильяр отправился к реке, чтобы спасти от наводнения рыболовные снасти. Мальчики тоже отправились с ним, им было тогда около пяти лет и им строго-настрого приказали не баловаться на пристани.
Вдруг Вильяр поскользнулся и упал в воду. Течение было быстрым, он тут же наглотался воды и, как ни старался, никак не мог нащупать дно.
Потом он рассказывал остальным – Малин, Белинде и Хеннингу, что ему пришлось пережить в тот момент. Высунув на миг голову из воды, он услышал безумный смех Ульвара, и этот смех проникал Вильяру в самое сердце. То, что произошло потом, было просто невероятно. Ему казалось, что его держит в своих объятиях отвратительное водяное существо. Схватив своими липкими руками его за горло, оно пыталось выдавить из него жизнь, оно усмехалось и издевалось над ним, мельтешило у него перед глазами, и он не знал, что ему делать. Он был уверен в том, что настал его последний миг, он был в отчаянии, он молил Бога помочь ему, но, как всегда, безрезультатно, и то, что он увидел в своем полубессознательном состоянии, было, скорее всего, одно из тех существ, которых Сага прогнала из Гростенсхольма. Вот теперь-то они отомстят…
Но это отвратительное, скользкое существо подчинялось чьей-то воле. Он почувствовал, как что-то подняло его на поверхность, он коснулся прочных корней какого-то растения, и, полуживой от потери кислорода он нащупал ногами дно. Дышал он как сломанный орган, но все же был спасен.
С тех самых пор они стали позволять Ульвару делать то, что он хотел. Другого выхода у них не было.
Он всегда возвращался домой вместе с Марко, которого обожал. Все вздыхали с облегчением: лучшего сторожа, чем Марко, трудно было найти.
Однако они не боялись, что Ульвар станет мучить животных, когда за ним никто не присматривал. Как и все меченые в роду Людей Льда, он находил контакт с животными и хорошо понимал их.
Это была его единственная положительная сторона.
Среди всех меченых Ульвар больше всего был похож на Колгрима. Он был таким же неисправимым. И Малин часто думала о том, что судьба того и другого трагична. Колгриму не было и четырнадцати лет, когда он погиб злой смертью, причиной которой было желание овладеть сокровищами Людей Льда и, возможно, вмешательство Тенгеля Злого.
Она не желала Ульвару подобной судьбы. Ей не хотелось, чтобы он умер молодым, она желала, чтобы он исправился. Разве Ульвхедину не удалось это? А ведь он был таким же злобным, как Ульвар и Колгрим. Но ему помогали Виллему, Доминик и Никлас. Трое избранных.
Теперь среди них не было избранного. Несмотря на то, что черные ангелы сказали Хеннингу, что он теперь должен занять место Саги и стать избранным, что, возможно, позволило бы ему перевоспитать мальчика, с Ульваром ему справиться не удавалось. У Хеннинга не было желтых глаз, не было специфических способностей. Просто он обладал огромной силой, позволившей ему пережить все те трудности, которые встретились в их жизни за эти годы.
Но на Ульвара он влиять никак не мог.
В течение этих последних лет они пережили ряд жутких эпизодов, ставящих на карту их доброе имя и репутацию. Как в тот раз, когда Ульвар пытался поджечь виллу, в которой жила неприятная ему дама. И только быстрое вмешательство Хеннинга и Вильяра спасло и виллу и честь семьи. Или когда Ульвар поймал мальчишку, который сказал что-то неприятное по поводу его внешности. И он мучил мальчишку до тех пор, пока они не услышали его отчаянные крики и не пришли ему на помощь. Отец мальчика потребовал компенсацию, и Вильяру пришлось идти на полюбовную сделку, чтобы избежать обращения в суд.
Они знали, что Ульвара боятся и ненавидят в округе. Поговаривали даже о том, чтобы отправить его в такое заведение, где он до конца своих дней сидел бы под замком.
Такого зла они не желали сыну Саги, поэтому старались быть с ним всегда ласковыми, хотя это давалось им нелегко.
К его лесным прогулкам они относились пока спокойно. Пока ничего не произошло.
Но что он там делал, никто не знал.
А им следовало бы знать. И если бы они немного вчитались в семейную хронику, они немедленно поняли бы, в чем дело.
Выпрямившись, Вильяр положил на место пару бревен.
– А вот и Марко, – сказал он. – Что-то он рано сегодня.
– Да он бежит сломя голову! – заметил Хен-нинг низким голосом. – И вид у него взволнованный!
– Господи! Только бы это не было связано опять с Ульваром, – произнес умоляюще Вильяр.
Из дома вышли Белинда и Малин. Марко остановился, все собрались вокруг него.
Мальчик стал еще красивее, это было просто само совершенство. Обрамленное черными кудрями лицо его было настолько прекрасным, что даже художник мог только в мечтах представить себе нечто подобное, так что в будущем многих девушек ожидали адские муки неразделенной любви.
– Что случилось, Марко? – спросил Вильяр. – Ведь это не…
– Нет, нет, к Ульвару это не имеет отношения, – ответил тот. – Но я услышал… что на кладбище собираются снести старинные могилы, чтобы освободить место для новых.
Все похолодели от страха.
– Что такое ты говоришь? – вырвалось у Вильяра.
– Они не могут это сделать, – в отчаянии произнесла Малин.
– Сровнять с землей могилы Мейденов, Людей Льда и Паладинов? Ведь это же святыни!
– Да, в самом деле, – с горечью произнес Вильяр. – Для нас это святыни. В нашем роду все обретали спокойствие и силу, отправляясь на кладбище и «разговаривая» со своими предками. Могилы предков связывают нас в единое целое. Люди Льда едины, и ни в какие времена нас нельзя расколоть.
Повернувшись к Марко, Малин сказала:
– Кто дал это глупое распоряжение?
Марко, этот до боли прекрасный мальчик, посмотрел на нее своими нежными, угольно-черными глазами.
– Я не знаю, Малин.
Вильяр и Малин переглянулись.
– Коммунальное правление? – сказал Вильяр. – Там наверняка есть такие, кто сидит за своим столом и возится с картами и теориями…
– А может быть, это окружной совет? Те, что решают церковные дела? – высказала предположение Белинда.
– Может быть… – неуверенно произнес Вильяр.
С решительным блеском в глазах Малин произнесла:
– Я пойду туда и поговорю с этими вандалами, с этими духовными выродками. Мы этого никогда не допустим!
Это решение изменило всю жизнь Малин.
В лесу, что на вершине холма, бродило странное существо.
Человек, похожий на зверя, совершенно обнаженный, ходящий на четвереньках.
Только теперь Ульвар осознал, кем он на самом деле является: чудовищем, человеком-зверем.
Он фыркал и хрюкал, словно кабан или тигр, идущий по следу добычи. Он принюхивался к пряным запахам леса. И от этих запахов у него происходила сильная эрекция, которая, разумеется, ни к чему не вела, поскольку ему было всего девять лет. Но это ощущение казалось ему великолепным! Он шарил руками в траве и среди камней, ничего там не находя. Но запах по-прежнему возбуждал его – запах течки, смерти и разных оккультных, восхитительных вещей.
Встав на колени, он в изнеможении произнес:
– Здесь что-то происходило! И я должен узнать что! Мне так хорошо здесь!
И он был совершенно прав. Справа от него находилась скала, на которой висела мандрагора в тот раз, когда Винга в страхе спасалась от призраков. Сам не подозревая об этом, Ульвар стоял посреди магического круга Хейке у незримого входа в потусторонний мир, откуда Хейке выманил призраков, впоследствии захвативших Гростенсхольм.
Еще раньше здесь бывал Колгрим. Бывал также Ульвхедин и один раз – Ингрид, когда она выманивала призраков. Здесь часто бывала Суль, отправляясь на свидание с Властителем Тьмы. Так что не было ничего удивительного в том, что Ульвар, один из самых злобных представителей рода, почувствовал сильнейшие вибрации, исходящие от этого места!
Он сидел на корточках и рассеянно теребил свой ставший торчком член, испытывая при этом ненависть ко всем обитателям Липовой аллеи. Он был уверен, что они что-то скрывали от него. Да, он знал это! Однажды кто-то из них сказал вслух, не зная, что он стоит рядом: «Нет, мы не можем забрать оттуда сокровища». «Ульвар не должен знать, что они существуют». «Но ведь он же еще ребенок!» «О, ты не знаешь, на что способны меченые, когда узнают, что существует колдовское наследство Людей Льда. Вся их злая сила тогда вырывается наружу».
Да… Он это знал. В нем была сила, которая не находила себе выхода. Он действовал вслепую, чего-то ему не хватало. Наверняка ему не хватало этого колдовского наследства!
Ульвар мало что знал об истории Людей Льда. В его присутствии старались особенно не распространяться об этом. Но однажды один из гостей сболтнул что-то. Это была, как понял Ульвар, родственница глупой Белинды. Она начала говорить что-то очень интересное, но на нее тут же истерично зашикали.
Что же она сказала? Он долго потом размышлял об этом. Что-то об их злом предке? Который может снова ожить, если они не будут соблюдать осторожность?
Это звучало настолько привлекательно, что он просто пришел в экстаз. У него зудело в паху, но, как он ни напрягался, из этого ничего не получалось. И тут тоже чего-то не хватало, он был уверен в этом.
Прекратив бесполезное дерганье, он пополз по земле дальше.
Здесь пахло смертью, он совершенно отчетливо чувствовал это. У него не было никаких сомнений в том, что кого-то здесь настигла смерть.
Припав грудью к земле, Ульвар втянул в себя волнующий его запах.
И в мозгу его возникло видение. Он никогда раньше не переживал ничего подобного, он был так возбужден! Он видел! Это было в его голове…
Огромный, грузный мужчина… И множество страшных тварей, кусающих его, рвущих его на части…
Какое великолепие! Все существо Ульвара переполнилось радостью. Он тяжело и взволнованно дышал. Что это за существа? Должно быть, это были призраки, когда-то населявшие Гростенсхольм, о которых болтали в школе мальчишки. Как жаль, что больше нет этого серого народца! Он нашел бы с ними общий язык, ведь они так же, как и он, были преисполнены злобы.
Да, многое было от него скрыто! Но он должен…
Ульвар вздрогнул. Его внутреннее чувство времени подсказывало ему, что пора возвращаться домой. Марко уже должен идти из этой идиотской школы, разлучившей их. Когда-нибудь Ульвар спалит эту дурацкую школу! Вот будет костер! Мысль об этом заранее радовала его. Вот бы там, внутри, остались учителя! Запахло бы горелым мясом. Как это было бы великолепно!
Что касается дьявольщины, то тут уж ничто не могло сравниться с фантазиями Ульвара.
Он торопливо оделся и опрометью, словно дикий зверь, бросился через лес.
– Неужели ты пойдешь туда, Малин? – сказал Вильяр, продолжая беседовать с ней во дворе.
– Да, пойду прямо сейчас, пока злость моя не остыла, – ответила она. – Они не имеют права прикасаться к нашей части кладбища. Другие пусть поступают с могилами своих предков как хотят. Но никто не посмеет осквернить могилы Людей Льда!
Она вздрогнула. Жуткое на вид создание крадучись пробиралось между домами.
– Привет, Ульвар, – дружелюбно произнесла она. – Ты пришел вовремя, как обычно. Ты, как никто, имеешь чувство времени.
Он состроил гримасу по поводу ее похвалы.
При виде его Белинда не могла сдержать дрожь. Видно, ей никогда не привыкнуть к нему!
Ульвар был ниже ростом, чем его брат. У него была такая осанка, словно в раннем детстве кто-то основательно поездил на нем верхом. Каждый раз, глядя на Ульвара, Малин испытывала что-то вроде сострадания, но ей приходилось это скрывать. Он любил, когда его присутствие внушало окружающим страх.
Внешность Ульвара была весьма характерной.
Если уж и можно было сравнивать его с кем-то из прежних меченых, так это с Гримаром. С этим, похожим на корягу чудовищем из долины Людей Льда. Или с Ханной. Или с той девочкой, которую родила Габриэлла и которой Лив и Аре дали умереть, ничего не сделав для того, чтобы у новорожденной установилось дыхание.
Тенгель Добрый, Ульвхедин, Map и Хейке выглядели устрашающе, но в каждом из них было что-то такое, что привлекало к себе других. Ульвар же был просто страшным, и ему самому это нравилось. Он не хотел быть привлекательным. Он высмеивал любую привлекательность. Привлекательность была недостойна мужчины! Нет, он предпочитал выглядеть как дьявол или, на худой конец, как лесной зверь! Такая внешность была для него символом власти.
Его голова, лишенная шеи, сидела прямо на плечах, гротескно широких и острых. Руки свисали ниже колен. Ноги были короткими и кривыми, грудь – необычайно широкая, переходящая, без всякого намека на талию, в бедра. Волосы были неопределенного цвета: что-то среднее между серым, пепельным и черным. Они всегда в беспорядке падали ему на глаза, коварные, отливающие желтизной глаза, и никто не имел права стричь или причесывать его, а тем более – мыть ему голову. Скулы у него были торчаще-острыми, рот напоминал оскаленную пасть зверя.
И всем этим он неимоверно гордился. Можно было смело сказать, что судьба его не обделила: он желал именно этого.
Внимательно оглядев всех по очереди, он понял, что что-то не так. Вильяр сказал ему о могилах, которые собираются сровнять с землей.
Ульвару вообще нравились кладбища. Он видел там то, что не видели другие. Ах, как много интересного он знал о мертвецах!
Напротив, предки Людей Льда его мало интересовали, поскольку они никогда не являлись ему и не беседовали с ним. Хорошо, что он не знал, что они имели обыкновение являться другим меченым. На Липовой аллее никто не говорил ему об этом. Все считали, что ему лучше всего пребывать в неведении относительно всего этого.
Многое люди скрывали от Ульвара, и на это были причины.
Не успел он как следует обдумать сказанное, как Малин отправилась в коммунальное правление, чтобы разобраться во всем.
– Пойдемте обедать, мальчики, – сказала Белинда. – Вы, наверное, проголодались!
Вильяр и Хеннинг были уже на кухне, братья-близнецы тоже отправились туда.
Малин вошла в насквозь прокуренное здание коммунального правления. Она стала смотреть на таблички, висящие на дверях… Вот! Дорожное строительство. Может быть, ей нужно сюда?
Это оказалось не там, но ее направили в большой зал, в котором ее шаги гулко отдавались на деревянном полу среди пустых стен. Она быстро нашла того, кто был ей нужен, и изложила ему суть дела.
Чиновник, молодой человек со строгим взглядом и корректными манерами, нахмурился.
– Но ведь эти могилы такие старые, фрекен Кристерсдаттер. Никого они больше не интересуют!
– Нас интересуют, – раздраженно ответила она.
Она вдруг замолчала. Не стоило говорить ему, что они чуть ли не общаются с ними, во всяком случае, обретают покой, посещая эти могилы. И она закончила свою тираду иначе, чем предполагала:
– Мы постоянно поддерживаем там порядок. Мы заботимся об этих могилах. Это часть нашей истории.
– Нам известно, что Люди Льда когда-то были очень влиятельными в этом округе, – сдержанно произнес он. – Но времена теперь другие.
– Неужели? – запальчиво произнесла Малин.
Этот молодой человек был слишком строг, чтобы казаться привлекательным, хотя на вид он был очень симпатичным. Но канцелярская работа оставила на нем свой след, заставляя его сохранять важный вид.
– Как вы, наверное, заметили, у нас очень большой прирост населения. И это имеет свои последствия в отношении кладбища тоже.
– Но ведь кладбище можно расширить! Он пожал плечами:
– В каком же направлении? Мимо протекает река, как вам известно, с другой стороны – поросший лесом склон и поле.
– Тоже мне, поле…
– Очень приличный участок пашни. И хозяин не захочет отрезать от него кусок.
Малин стиснула зубы. Немного подумав, она сказала:
– Это не имеет значения. Если здесь не пойдут нам навстречу, мы будем обращаться в более высокие инстанции.
Слова ее подействовали, и его взгляд говорил ей: «Ужасно упрямые вы люди!»
Он встал и сказал ей:
– Идемте!
Ощущая в себе остатки прежнего гнева, Малин последовала за ним в другую комнату, обставленную более солидно. Там сидел высокий господин, о должности которого она не имела никакого представления.
Ее молодой провожатый изложил суть ее просьбы. Начальник бросил на нее взгляд из-под кустистых бровей. У Малин мелькнула догадка, что он дома не ладит с женой и поэтому отыгрывается на своих подчиненных в конторе, отчаянно пытаясь навязать им свой авторитет. Она была уверена в том, что он не удовлетворит ее просьбу.
– Я не думаю, что в моем плане реорганизации кладбища имеются какие-то изъяны, – с подчеркнутым сарказмом произнес он. – Мы оставляем в полной неприкосновенности новые могилы и концентрируем свои усилия исключительно на ликвидации старых могил. Согласно моим инструкциям, молодой Вольден начертил новую карту этого участка.
Молодой Вольден кивнул.
Но Малин не собиралась сдаваться.
– Но разве вы не понимаете, что ваш план недолговечен? – сказала она. – Округ Гростенсхольм – я использую старое название – уже больше не деревня, а дачный поселок. И поскольку вами дано разрешение на дальнейшее строительство, здесь будет построено еще множество домов. Через несколько лет все равно придется расширять кладбище. Так что принесение в жертву могил Людей Льда окажется напрасным.
Выражение лица начальника стало кислым, чего наверняка никогда не видела его жена. И откуда только у Малин взялись эти мысли о его властной жене?
Ему явно пришлась не по вкусу критика Малин его творения, но он на всякий случай оставил в стороне вопрос о жилой застройке и сконцентрировался исключительно на кладбищенской проблеме.
– Разве Вольден не объяснил вам, что у нас нет возможности расширить кладбище? Вольден снова кивнул. Малин это взорвало:
– Но ведь есть же, Боже мой, и другие возможности! Почему бы не сделать лесное кладбище? Например, на опушке леса!
– Это слишком далеко от церкви, – неодобрительно заметил начальник. – Это не подходит.
– Но раньше этот вариант подходил, – прошипела в ответ Малин.
Начальник выбрал наихудшую тактику, какую только можно было выбрать по отношению к посетителю. Снова сев за стол, он равнодушно сказал Вольдену:
– Если бумаги, адресованные окружному врачу, готовы, вы можете передать их мне.
– Хорошо, господин Йонсен.
Вольден дал Малин понять, что аудиенция окончена и что она должна следовать за ним. Но Малин не могла удержаться от реплики, адресованной начальнику.
– Сегодня утром она была не в духе? – спросила она.
Она встретила его разъяренно-вопросительный взгляд, так и не поняв, что означал лихорадочный румянец на его щеках – гнев или стыд.
И она увидела, как он наливает себе содовой воды.
Молодой Вольден был просто возмущен, когда они вернулись в канцелярию.
– Фрекен Кристерсдаттер, вы вели себя слишком…
– Мне хотелось бы взглянуть на ваш план. И вообще вам не следует так поджимать губы, это вам не идет, вы становитесь похожим на господина Йонсена.
Вид у Вольдена был испуганный: ему явно не хотелось, чтобы другие слышали их разговор.
– У меня нет при себе этого плана, – пробормотал он.
Наклонив голову, она посмотрела на него.
– Собственно, у вас есть все, чтобы выглядеть привлекательным, – критически заметила она. – Но угодливая чиновничья мина, которую вы напускаете на себя, делает вас похожим на жеманную старую деву, за которую вы наверняка принимаете меня.
Над его головой нависло грозовое небо. Унижать кого-то было совершенно не в стиле Малин, но, поскольку эти двое мужчин так круто с ней обошлись, она не считала нужным выбирать слова.
Ей было теперь двадцать восемь лет, и ей казалось, что она может говорить подобные вещи такому непочтительному щенку, как Вольден. Щенок есть щенок… Ему тоже было уже под тридцать, но он вел себя, как настоящая канцелярская крыса.
– Хорошо, если у вас нет при себе плана, – продолжала она, – мне хотелось бы, чтобы вы показали мне то место, где вы собираетесь совершить вандализм…
– Место на кладбище? – испуганно произнес он.
– Да, конечно, где же еще? Ваш рабочий день наверняка уже подходит к концу, и у вас есть время, чтобы прогуляться со мной туда, прежде чем идти домой. Ваша жена сможет подождать четверть часа.
– Я не женат, – смущенно произнес он. – И мне совсем не хочется попадать в ваши сети.
Малин повернулась и направилась к двери.
– Хорошо, – сказала она напоследок, – тогда мы обратимся к знакомому адвокату из Верховного суда, который всегда помогал нашей семье в подобных обстоятельствах.
Это была чистейшей воды ложь, поскольку Люди Льда давно уже не имели заступников.
Но слова ее и на этот раз произвели впечатление.
– Ну, хорошо, – сказал он, – я покажу вам кладбище. Только затем, чтобы убедить вас, что другого решения быть не может.
– Прекрасно, – сказала Малин. И она вышла вместе с ним, не имея ни малейших представлений о том, как ей вести себя.

7

От коммунального правления до церкви было совсем близко, но этот путь показался им длинным из-за того гнетущего настроения, в котором оба они пребывали, идя рядом.
Они почти не разговаривали.
Точнее говоря, они не сказали друг другу ни слова.
Малин избегала смотреть на Вольдена, заметив только, что он высок и хорошо – если не сказать богато – одет. Но ведь государственные или коммунальные чиновники никогда не отличались изысканными манерами: зажав в кулаке перчатки – а руки у него, кстати, были изящными и жилистыми, – он просто несся вперед, так что на его три шага приходилось ее два. Да, он был не особенно вежлив.
Вольден, в свою очередь, был раздражен и возмущен поведением этой бабенки, нежданно-негаданно ворвавшейся в его жизнь. Подумать только, какой прекрасный план переустройства кладбища – хотя это и был план Йонсена, – начерченный им, Вольденом! Он всегда так превосходно чертил планы, его всегда хвалили!
И что ей дались эти старые могилы! Сентиментальный вздор!
Но одна неприятная мысль все же маячила у него в мозгу. Мысль о защите памятников культуры. Хотя какое отношение к культуре имело кладбище с могилами ничего не значащего рода?
Какая нелепость!
Он тайком бросил взгляд на шагавшую рядом с ним молодую женщину. Внешне она ничего особенного из себя не представляла, такие лица моментально забывались. Но она была необычайно аккуратно и тщательно одета, во всем чувствовался большой вкус, он обратил на это внимание еще в коммунальном правлении. О Людях Льда он знал только понаслышке. Говорили, что у них была какая-то особенная история, но подробностей он не знал. И теперь они жили на Липовой аллее, ведя очень замкнутую жизнь и почти ни с кем не общаясь. И все потому, что в доме у них жил уродливый ребенок, которого не мешало бы держать под замком, потому что он был опасен для окружающих. Но они поручились за него, сказав, что будут следить, чтобы он ничего не натворил.
Вольден слышал скандальную историю о недельном пребывании этого мальчика в школе два года назад. После этого никаких скандалов не происходило. Может быть, они содержали его в клетке?
Быстро взглянув на фрекен Кристерсдаттер, он понял, что все это не случайно. Он слышал, что она собиралась стать диакониссой. Да, это ей очень подошло бы. Ее внешность и то, как она присматривала за мальчишкой, говорили об этом. Хотя его представления о том, как должна выглядеть диаконисса, были весьма туманны.
Они подошли к церковной ограде, он открыл перед ней калитку.
И тут же они, не сговариваясь, сбавили скорость из-за уважения к этому месту.
– Итак, – сказала Малин, и это было первое слово после того, как они покинули коммунальное правление. – Где же вы собираетесь учинить разгром?
Стоит ли его все время дразнить?
Но ведь он тоже мог огрызаться в ответ!
Он не ответил ей. Он еще не привел ее на то самое место.
Желтые листья шуршали у них под ногами. Красиво было осенью, особенно на кладбище, обсаженном кленами и другими лиственными деревьями, названия которых он не знал. Но зачем ему, с его профессией чиновника, было знать названия деревьев?
Малин вздрогнула. Краем глаза она заметила маленькую тень, промелькнувшую среди высоких надгробий, перебегающую от одной могилы к другой, по мере того как она и Вольден шли дальше.
И она принялась лихорадочно говорить о чем-то, стараясь отвлечь внимание Вольдена.
– Эта церковь была построена в 1200-х годах. В ней…
– Речь идет теперь не о церкви, – сухо оборвал он ее.
Малин ужасно боялась, что Ульвар что-нибудь натворит здесь. И хуже всего было бы, если бы она позвала его. Он бы никогда не простил ей того, что она обнаружила бы его. У него не было ни малейшего чувства юмора по отношению к самому себе.
Вопрос был только в том, как поведет себя Вольден, увидев его.
Ульвар был способен сделать все что угодно.
Вольден остановился.
– Вот эти могилы будут снесены, – сказал он. При этом он указал в сторону могил Людей Льда.
– Ага, я так и думала, – сухо заметила Малин.
– Вы можете назвать хоть одну разумную причину того, что мы не должны сровнять их с землей, не пускаясь в надуманную сентиментальность? – спросил он.
– Я могу назвать множество таких причин. Давайте начнем со склепа!
– Он не в счет.
– Но история начинается именно здесь. У вас есть ключ?
– У меня при себе все ключи.
С этими словами он направился широким шагом к склепу, всем своим видом демонстрируя недовольство.
Ключ заскрежетал в проржавевшем замке. Малин не смела повернуться, чтобы проверить, нет ли поблизости Ульвара. Но он, конечно же, был.
Ведя за собой Вольдена в склеп, находящийся под зданием церкви, она подумала, что здесь он в безопасности.
– Это усыпальница Мейденов, – тихо произнесла она, вдыхая затхлый воздух гробницы. – Мейдены владели Гростенсхольмом до того, как мы прибыли сюда.
Дверь была приоткрыта, чтобы внутрь проникал свет, и она заметила, что Вольден неохотно кивнул.
Она указала ему на массивное надгробие с надписью. Даже в слабом свете было видно, что это очень старое надгробие.
– Здесь покоится старая баронесса Мейден, подарившая Липовую аллею нашему общему предку Тенгелю Доброму. Это было в 1586 году, господин Вольден. С этого начинается история Людей Льда в округе Гростенсхольм.
Он не ответил. Он проявлял явное нетерпение и не очень-то интересовался тем, что она говорила. Он явно сожалел о том, что решился на это бессмысленное мероприятие.
– А здесь покоится очень важная персона, – продолжала она, подойдя к следующей гробнице, – Шарлотта Мейден. Силье, впоследствии ставшая женой Тенгеля Доброго, приютила у себя Дата, которого Шарлотта оставила в лесу умирать.
– Но это же так жестоко!
– В те времена незамужним женщинам жилось трудно, господин Вольден. Впрочем, и теперь не лучше. И в знак благодарности за спасение ребенка Мейдены подарили нам Липовую аллею.
– Но ведь вы же владели и Гростенсхольмом, – агрессивно заметил он.
– Да, это так. Это произошло потому, что сын Шарлотты Мейден, Даг, женился на дочери Тенгеля и Силье, Лив. Они тоже покоятся здесь, – добавила она, направляясь в темный угол.
В склеп залетел небольшой камень. Вольден оглянулся, но ничего не заметил.
Ульвар караулил их снаружи. Наверняка он прислушивался к их разговору. Ей следовало быть осторожней в словах. Ей не следовало враждебно относиться к Вольдену, хотя у нее и возникало такое желание. Ведь никто не знал, как отреагирует на это Ульвар.
И она стала говорить с ним более мягким тоном.
– Здесь стоит имя Якоба Скилле, – сказал Вольден. – Кто это такой? Почему он оказался здесь? Малин пожала плечами:
– Он был мужем Шарлотты, когда она была уже в летах. Это Суль заманила его в Гростенсхольм. Но она к тому времени уже пресытилась им. Думаю, что Шарлотта не понимала, что между Якобом и Суль что-то было.
– Таральд Мейден, – прочитал Вольден.
– Это сын Дага и Лив. Самое слабое звено в роду Людей Льда. Разумеется, если не считать меченых. Меченые не виноваты, что у них такая судьба, и к тому же они часто бывали сильными личностями.
Слышит ли это Ульвар? Он знал, что он меченый, но о качествах этих людей ему ничего не рассказывали.
Она продолжала:
– Таральд же был просто слаб. Высшим достижением его жизни было то, что у него с Ирьей родился такой замечательный сын, как Маттиас. У него был еще один сын, Колгрим. Но его… нет, здесь.
– И где же он?
– В долине Людей Льда, в Трёнделаге. Он был по-настоящему проклят.
Это пояснение не произвело никакого впечатления на Вольдена.
– А здесь стоит надпись: Ирья Мейден. Мать Маттиаса…
– Это была прекрасная женщина простого происхождения, родом из Эйкебю.
– А кто такая Суннива Мейден?
– Это дочь Суль. Первая жена Таральда, мать Колгрима. Она умерла при родах, как это было с большинством несчастных матерей, у которых рождались меченые дети. За четырнадцать лет своей жизни Колгрим принес окружающим одни несчастья.
Вольден ничего не ответил.
– А здесь покоится Маттиас, я вижу, – сказал он.
– Он был врачом. И у него были такие сияющие глаза, словно вся доброта мира светилась в них. Здесь покоится его жена Хильда, дочь гростенсхольмского палача.
– Пестрое общество, ничего не скажешь!
– Хильда была очень доброй, – сухо ответила Малин. – И со смертью Маттиаса род Мейденов вымер, потому что у них была только одна дочь, Ирмелин. Она вышла замуж за другого нашего предка, Никласа.
Они снова вышли наружу, вдыхая свежий осенний воздух. Выйдя наружу первой, Малин заметила маленькую гротескную фигуру Ульвара, сидящего на корточках возле церковной ограды.
– Но что это за помпезное надгробие? – спросил Вольден, указывая на ближайшую могилу.
– Здесь покоятся Паладины, маркграфы. Большинство из них похоронено в датской земле. Здесь же лежит Сесилия. Сесилия была сестрой Таральда, и если тот отличался слабым характером, то у нее характер был сильным. Ее мужем был Александр Паладин.
– Так вот значит как вам удалось проникнуть в этот почтенный род!
– Паладины были прекрасными людьми, – сердито ответила она. – И я говорю об их прекрасных душах и сердцах, а не об их знатности!
Вольдену не нравилось, когда его ставили на место.
– А это кто? Тристан Паладин.
– Это несчастный внук Сесилии. Только здесь, в этом округе, он обрел свое счастье. Он был братом моей прародительницы Лене.
Вольден покосился на нее.
– Значит, ты из княжеского рода?
Малин громко расхохоталась:
– Нет, княжеская кровь во мне сильно разбавлена! В моем роду была повариха, был капрал и Бог весть кто!
Он пошел дальше.
– Ульвхедин Паладин из рода Людей Льда…
– Да, – вздохнула Малин. – Это был тип в своем роде…
– Его жена Элиза Ларсдаттер. Мезальянс, надо сказать!
– Ни в коей мере! Ульвхедин был меченым. Элиза же сделала из него человеческое существо. Она сделала это не одна, конечно, но все-таки.
Они осмотрели еще несколько могил Паладинов, но Малин осторожно, но решительно вела его к большому, старинному надгробию.
Надпись на камне была сделана заново, так что Вольден без труда смог прочитать ее.
– Тенгель Добрый из рода Людей Льда. Родился в 1548 году. Умер в 1621 году. Его жена Силье… Да, вы уже говорили о них.
– Да. Они представляют собой ядро нашего рода, – сказала Малин. – Наши предки защищают своих потомков, и самым главным защитником среди них является Тенгель Добрый.
Вольден уставился на нее, словно считал ее свихнувшейся. Малин сделала вид, что не замечает этого, и указала ему на текст, стоящий ниже на камне.
Он молча прочитал его и прокомментировал:
– Здесь речь идет о той самой Суль, о которой вы так много говорили. Кто она такая?
– Очень важная персона в истории рода Людей Льда. Она была вынуждена стать самоубийцей. Она была осуждена на смерть как ведьма.
Вольден снова посмотрел на Малин.
– Вынуждена была покончить с собой, говорите вы? – спросил он.
– Да. Люди Льда дали ей яд, чтобы она перестала страдать от человеческого непонимания.
– Она была тоже из рода Людей Льда?
– Она была дочерью сестры Тенгеля и его приемной дочерью.
– Значит, Тенгель и Силье воспитывали троих детей?
– Четверых. Вот здесь как раз покоится четвертый. Их сын Аре. Он унаследовал Липовую аллею и был добрым человеком. Он обеими ногами стоял на земле.
– Его жена Мета.
– Она была дочерью деревенской потаскухи.
– Избави Господи… – пробормотал Вольден.
– Люди Льда всегда заботились об обиженных судьбой. Здесь похоронены двое их сыновей, третий погиб на тридцатилетней войне.
У Вольдена голова шла кругом от такого обилия имен и дат.
– Тарье Линд из рода Людей Льда, – прочитал он.
– Да. Он был предназначен для великих дел. Это он начал борьбу против Тенгеля Злого. Но Колгрим, этот пособник зла, убил его до того, как он смог развить свои специфические способности.
– Нет, подождите, – сказал Вольден. – Что-то я совсем запутался. Кто такой Тенгель Злой? Малин тут же прогнала прочь воспоминания.
– Давай не будем говорить об этом здесь, – торопливо произнесла она, боясь, что ее услышит Ульвар. – Мы здесь, на освященной церковью земле, – пояснила она.
Пристально посмотрев на нее, Вольден повернулся еще к одному надгробию.
– Кто же покоится здесь, рядом с Тарье? – спросил он.
– Его сын Микаэль. На нем эта ветвь рода завершается, потому что сын Микаэля, Доминик, перебрался в Швецию.
Он направился дальше. Просмотрев надгробия ветви Линдов из рода Людей Льда, они подошли к высокому и красивому надгробному камню.
– Сравнительно новая могила, – констатировал Вольден.
– Да, – горячо произнесла Малин. – И если вы разрушите это, мы вам этого никогда не простим. Никогда!
Вольден прочитал:
– Хейке Линд из рода Людей Льда… Да, о нем-то я слышал! Он тоже был… особенным?
– Можно с уверенностью сказать это. Он был одним из величайших представителей рода Людей Льда. Один из тех, кто действительно смог превозмочь действие проклятья. И мы бесконечно благодарны ему за это.
– Но до меня доходили невероятные слухи. О том, что он выманил из потустороннего мира призраков и привидений, которые впоследствии принесли такой вред Гростенсхольму.
Говоря это, он криво усмехнулся, словно давая тем самым понять, что не верит в такого рода сплетни.
Но Малин кивнула:
– Да, это правда, он выманил призраков, этот серый народец. Это он вместе со своей любимой Вингой привели их в Гростенсхольм, чтобы вернуть его обратно. И они потом горько раскаивались в этом. Призраки захватили Гростенсхольм и держали его в своих руках, пока не явилась Сага. Но тогда имение было уже разрушено. Сага была матерью наших двойняшек.
– Вы говорите, была?
– Да, она родила меченого ребенка. А в таком случае женщины чаще всего гибнут.
Она знала, что Ульвар слушает их разговор. Но она не находила ничего опасного в своих словах. Она молчала только о сокровищах и колдовских способностях.
Ах, как мало она знала Ульвара! Она даже не догадывалась о его отчаянных, тщетных попытках в лесу разгадать собственную тайну! Иногда ему случайно удавалось какое-то колдовство, но он сам не понимал, как это у него получилось и что это такое. Иногда он видел существ, которых не видели остальные, или же узнавал что-то сам, без посторонней помощи. Но он не в состоянии был собрать воедино все эти устрашающие случайности. И это делало его еще более опасным. Человек, наделенный колдовскими способностями и не умеющий контролировать их, представляет смертельную опасность для окружающих!
Много чего они не знали об Ульваре. И сам он не собирался им ничего рассказывать!
Вольден и Малин медленно направились к воротам.
– Одной могилы здесь не хватает, – пробормотала она себе поднос. Но он услышал ее слова.
– Какой же? Она вздрогнула.
– Ах, это ничего не значит…
– Нет, я хочу знать!
И она неохотно произнесла:
– Ее звали Тула. Она исчезла.
– Исчезла? Каким образом?
– Никто не знает. Она пришла в Гростенсхольм – и пропала. Это произошло двадцать два года назад, она не оставила после себя никаких следов.
Она могла бы добавить: «И четыре демона исчезли вместе с ней». Но этого она не сказала. Вольден и так наслушался всего за этот день.
Возле кладбищенской ограды остановилась карета, из нее вышел Йонсен. Он встретил их у ворот.
– Я вижу, вы здесь, – пробормотал он. – И долго вы уже тут ходите? Надеюсь, ты теперь убедил ее?
Отвернувшись, Вольден оглядел кладбище. А перед этим Малин как раз заметила Ульвара возле ограды.
– Не знаю… – медленно произнес Вольден. – Думаю, у меня появился своего рода пиетет…
– Что-что? Пиетет? Почтительность? Какое это имеет отношение к нашему делу?
– Большое, – ответил Вольден, и Малин втайне возликовала. Ей хотелось обнять его за это. А он продолжал: – Думаю, нам следует принять во внимание возможность устройства лесного кладбища.
Выпучив глаза, Йонсен свирепо уставился на него.
– Лесного кладбища? – огрызнулся он. – Вздор! Ненужные расходы! Этот старый мусор необходимо убрать отсюда. Я сам разработал план, его одобрили в коммунальном правлении, и теперь ты считаешь, что я должен идти на попятную? Выставить себя на посмешище? Нет уж!
Выражение лица у Вольдена было напряженным.
– Я теперь по-другому все себе представляю, -сказал он. – Сровняв с землей эти могилы, мы многое потеряем, господин Йонсен.
– И что же мы потеряем? Кучу старых костей?
– Нет. Мы потеряем историю, господин Йонсен. Историю культуры. Бесценные памятники, у каждого из которых своя жизнь и своя судьба.
– Послушай, Вольден, тебе нужно немного отдохнуть, ты наверняка перетрудился в канцелярии. Это она заставила тебя переменить взгляд на вещи?
– Фрекен Кристерсдаттер помогла мне разобраться во всем. Я предлагаю обратиться сначала в Общество по защите памятников старины и послушать, что они скажут.
А он был по-настоящему смел! Малин все больше и больше восхищалась им.
Йонсен же был похож на разъяренного быка.
– А я предлагаю тебе прийти ко мне домой в семь вечера, и мы с настоятелем церкви вразумим тебя. Или, возможно, мы не будем обсуждать вопрос о смене твоей профессии… Вы тоже можете прийти, фрекен Кристерсдаттер. И вы, возможно, увидите, какой вред вы приносите своими разъяснениями, во что это может мне обойтись! У меня нет больше времени находиться здесь, мне нужно встретить председателя правления. Итак: в семь вечера!
Не успели они выразить свой протест, как он сел в карету и уехал.
Вольден побледнел.
– Надеюсь, что это не будет стоить вам вашего положения, – сочувственно произнесла она.
– Я тоже так надеюсь… – произнес он, но в его голосе не было уверенности.
– В таком случае…
– Я сам решу, что мне делать, – огрызнулся он, тут же принимая официальный вид.
– Вы знаете, где живет господин Йонсен? – спросил он.
– Нет.
– Тогда четверть седьмого я буду ждать вас на Липовой аллее.
– Спасибо, это очень любезно с вашей стороны.
– Вовсе нет, просто я выполняю свой служебный долг.
Он посмотрел вслед удаляющейся карете Йонсена. И Малин услышала, как он прошептал:
– Ишь какой важный!
– Ну? Как там дела? – спросил Вильяр, когда она появилась на кухне.
Щеки у Малин пылали, но она старалась отвечать как можно более равнодушно.
– Я еще не знаю. Думаю, одного из них мне удалось уговорить. Но с другим дело труднее. Кстати, он пригласил нас сегодня вечером к себе домой, чтобы обсудить все. Он хочет переубедить нас.
– Кого это нас? – спросила Белинда.
– Да еще одного типа, которого зовут, как мне кажется… Вольден.
– Это его тебе удалось уговорить? – спросил Вильяр.
– Да. Сначала он был очень высокомерен, но потом оттаял. Стал почти человечным, но только почти.
Вильяр и Белинда переглянулись. Напускное безразличие Малин кое о чем им говорило.
– Кстати, Ульвар тоже был на кладбище, – понизив голос, сказала она. – Шпионил за нами. Я, разумеется, сделала вид, что не замечаю его.
– Это хорошо. Ты говорила при нем что-нибудь важное о Людях Льда?
– При нем нет. Я соблюдала осторожность. Но, конечно, он подслушал кое-что. О том, например, как звали наших предков и какие деяния они совершили. Этого невозможно было избежать.
Хеннинг смотрел через окно, как у конюшни играли близнецы, возясь в бочке с водой.
– Ты ведь ничего не говорила о сокровищах? – спросил он.
– Ни единого слова.
– И правильно сделала. Мне кажется, Ульвар иногда пробует колдовать. Неуклюже и беспомощно, конечно, но желание у него есть. Ему хочется этому научиться.
Остальные молчали. Годы, прожитые с Ульваром, ни для кого не прошли бесследно. Всем казалось, что в комнате звучит его возбужденный, безумный смех…
– Так что мне придется нарядно одеться для визита к Йонсену, – непринужденно заметила Малин. – Белинда, ты не могла бы одолжить мне… свою маленькую красную шляпку? Ведь все, что я имею,– это строгая одежда диакониссы.
– Да, конечно, бери! Не наденешь ли ты мое легкое платье? В котором я в прошлом году была на свадьбе и которое с тех пор висит без дела…
– Спасибо, если ты в самом деле думаешь… – просияв, как летнее утро, сказала Малин.
Вольден явился в назначенное время, и Малин, целый час до этого вертевшаяся перед зеркалом, смущенно приветствовала его. Знакомство их стремительно развивалось, и оба они плохо представляли себе, что задумал высокопоставленный негодяй.
Ей показалось, что вид у него удивленный. Но ведь и она старалась изо всех сил приукрасить свою внешность. Ей было так непривычно облачиться в кокетливое платье Белинды, и в то же время это вызывало у нее приятные чувства.
Будучи всю жизнь опорой и поддержкой для других, Малин хотелось теперь иметь моральную поддержку от Вильяра в этой схватке с Йонсеном, но он вынужден был оставаться дома, потому что у них вот-вот должна была отелиться корова. Вильяр сказал, что никто лучше нее не сможет уладить это дело с могилами.
Сама же Малин вовсе не была уверена в этом. В мире Йонсена и Вольдена с мнением женщин не считались.
Они молча шли по застроенному виллами поселку, в центре которого образовалось что-то вроде улицы. Малин, никогда раньше не видевшей деревни Гростенсхольм, теперь трудно было представить себе ее первоначальный вид. Остатки полей еще сохранились, но виллы теснили их со всех сторон, места для новых застроек уже не было. Это были настоящий поселок.
Дом Йонсена стоял на отдалении, им пришлось идти через лесок.
Внезапно Малин остановилась.
– В чем дело? – спросил Вольден.
– Я… не знаю. Мне почему-то вдруг стало страшно. Может быть, это какой-то звук…
Она снова услышала этот звук, и ей хотелось, чтобы он прекратился.
Но нет! Он снова послышался!
В кустах что-то зашуршало, и крупный, серый, свирепый на вид зверь выскочил навстречу им, оскалив клыки. Из пасти его доносилось глухое рычание.
– Господи, – прошептал Вольден, заслоняя Малин плечом. – Это же…
– Назад! – сказала она. – Нет, не вынимай нож, это не поможет! Уйдем отсюда! Скорее!
Но он продолжал стоять, не желая подставлять зверю спину. Тогда волк подошел ближе. Его глаза отсвечивали желто-зеленым.
И когда уже зверь приготовился к прыжку, Вольден понял, что им осталось только одно. Малин видела, насколько он был испуган, тем не менее он все-таки думал о ее безопасности, и это восхищало ее. Он заслонил ее собой от волка, и они продолжали пятиться назад, преследуемые зверем.
Зверь не нападал на них, он просто теснил их в сторону, как это делает хорошая сторожевая собака.
– Нам не пройти туда, – побелевшими от страха губами произнес Вольден.
Малин, видевшая и раньше этих животных и знавшая их повадки, сказала только:
– Единственное, что нам остается, так это вернуться назад.
– У меня нет желания пускаться в бегство.
– У меня тоже. Я предпочитаю знать, что происходит у меня за спиной.
– Вам не страшно? – прошептал он.
– Я стараюсь держать себя в руках, – ответила она.
Они вышли на открытое место. Волк же остался стоять на тропинке, угрожающе нагнув голову.
Потом он метнулся в сторону и исчез среди кустарника.
Вольден тяжело глотнул.
– Пойдем туда?.. – неуверенно произнес он.
– Нет, нам не следует ходить туда, ни за что!
– Да… Но я не знаю другой дороги к дому Йонсена. Может быть, пойти в обход?..
– А может быть, повернуть направо? – сказала Малин, зная, что все это напрасно.
– Попробуем. Уфф, мы так опаздываем! Мы должны уже были быть там!
Его шансы лишиться работы возрастали. И Малин сочувствовала ему.
Они свернули направо и пошли в обход. С обеих сторон тянулся лес, и у них не было ни малейшего желания снова натыкаться на зверя.
– Кому бы могло принадлежать это животное? – растерянно произнес Вольден, не осмеливаясь говорить громко.
– Думаю, этот зверь никому не принадлежит.
– Вы полагаете, что это волк? Настоящий дикий волк?
– Ничего другого думать здесь не приходится.
– Но ведь он необычайно велик. И к тому же волки здесь давно уже не водятся! И ни один волк не станет нападать на двух взрослых людей. Я ничего не понимаю! Это что-то… жуткое!
– Мягко говоря!
Послышался отдаленный грохот.
– А это еще что такое? – удивился Вольден. Они остановились и прислушались.
– Какой ужасный шум, – сказала Малин. – Послушайте! Он не стихает! Вольден окаменел.
– Треск и хруст, – произнес он.
– Запах дыма! – сказала она. – Взгляните на небо!
– Дом Йонсена! Пожар со взрывом! И… и мы должны были быть там теперь!
Прежде чем что-либо предпринять, они посмотрели друг на друга. Происходящее просто парализовало их.
И то, что происходило, по-своему привязало их друг к другу: теперь они были просто парой беспомощных людей, стоящих перед лицом известных и неизвестных им природных сил.
И то, о чем они оба думали, первым выразил в словах Вольден:
– Как бы странно это ни звучало, мы обязаны жизнью этому зверю!
Малин не в силах была ничего ему ответить. Она была до смерти напугана, и на это у нее было больше причин, чем он думал.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Чудовище

Чудовище 4

8

Начиная с этого дня, проведенного на кладбище, жизнь Ульвара резко изменилась.
Он все слышал! Ах, как много нового и увлекательного ему удалось услышать! Как много знала Малин! И она никогда не рассказывала ему об этом. Проклятая, чертова Малин, почему она ничего не говорила ему? О предках Людей Льда и всем том, что они делали.
Но она сказала, конечно, далеко не все.
Он знал, что он меченый, и гордился этим. Но теперь он узнал, что до него были и другие.
Он хотел знать больше!
Но к Малин или Вильяру он не мог обратиться, зная по опыту, что они ответят уклончиво. Он сомневался в том, что Хеннинг много об этом знает, во всяком случае, от него он никогда не слышал даже намека на это.
Белинда ничего не знает, она просто дура. И он совершенно уверен в том, что Марко ничего об этом не слышал. Они с Марко привязаны друг к другу братской дружбой. Они даже угадывают мысли друг друга.
Он думал об этом день и ночь.
От кого она могла так много узнать о своих предках? От Вильяра? Ни черта!
И когда все были заняты чем-то – в хлеву, в школе, в других местах, Ульвар рыскал повсюду от подвала до чердака.
Он знал, что в спальне Вильяра есть аптечка с лекарствами. Но лекарства его не интересовали, ему нужно было другое.
Он слышал о том, что есть что-то такое мистическое и таинственное, что они прячут от него.
Однажды он случайно услышал слово «сокровища» – и он не забывал об этом.
Но из чего бы ни состояли эти сокровища, он знал наверняка, что находились они не в поместье Липовая аллея.
Он просто помешался на этих сокровищах, он готов был поклясться, что они имели к нему самое прямое отношение.
И неведение терзало его душу.
Да, превосходный был спектакль, когда сгорел дом Йонсена вместе с хозяином и всем содержимым! Ульвар удовлетворенно хмыкнул. Он был мастером по части пожаров, он проделывал это уже не в первый раз. Этот Йонсен собирался разрушить могилы Людей Льда. Он не имел на это никакого права. В тот день на кладбище Ульвар понял, что между ним и теми, кто покоился там, существовала связь. Он должен был попытаться вступить с ними в контакт. Ведь он же не раз видел духов, хотя и не мог вызывать их по своему желанию.
Ему не хватало каких-то знаний. Ах, дьявол, ему не хватало чего-то, что сделало бы его ужасающе сильным!
Может быть, ему не хватало этих сокровищ?
Как узнать об этом наверняка?
Одно имя врезалось ему в память на кладбище: Тенгель Злой.
Он и раньше слышал, как его произносили шепотом.
Это было святое для Ульвара имя.
Тенгель Злой был его героем, в этом нет сомнений.
При мысли о нем по телу его пробегали приятные мурашки.
Настоятель церкви тоже чуть было не сгорел. Он немного опоздал и явился, когда ужe вспыхнуло великолепное пламя над домом Ионсена.
Так что он видел все своими глазами.
Но он не видел Ульвара.
К счастью для себя.
Чуть было не увидел его. Только Ульвар отошел на безопасное расстояние от пожара, когда этот дуралей явился.
Взрывным пожаром назвал настоятель церкви то, что увидел.
Потом туда явились эксперты и прочие специалисты, но никто из них так и не смог выяснить причин пожара. Никто ничего не обнаружил. Поговаривали о прорвавшихся из-под земли газах.
Люди могли говорить о чем угодно. Это его не волновало.
Да, много нового и увлекательного рассказала Малин на кладбище!
Меченые не виноваты в том, что у них такая судьба. Эти слова не для него, лично он гордится тем, что он меченый. К тому же, как сказала Малин, среди них часто встречались сильные личности.
Да, об этом надо бы разузнать побольше! Есть ли на земле более великие личности, чем он сам? Да, возможно, Марко, но ведь они же близнецы.
Что же касается Тенгеля Злого… Вот бы ему встретиться с ним!
Он должен узнать все, должен, должен!
Колгрим тоже был интересен ему. Орудие зла, один из действительно проклятых, несчастье для окружающих на протяжение четырнадцати лет! Ульвар собирался, естественно прожить больше, чем четырнадцать лет, но и четырнадцать для него было пока еще много.
И еще этот Ульвхедин. Меченый, представлявший собой нечто интересное в самом начале. Но потом Элиза сделала из него человека.
Он должен разрушить могилу Элизы, должен!
И Хейке! Хейке, пересиливший проклятие! Он не заслуживал того, чтобы жить… нет, он болтает чепуху: он не заслуживал того, чтобы иметь такую роскошную могилу!
Ульвара воодушевляли собственные мысли. Да, эту могилу он должен разрушить. Осквернить ее, нагадить на нее!
Куда больший интерес вызывала у него другая персона. Суль, ведьма! Она должна была быть просто великолепной! На Липовой аллее висел ее портрет, очень старый, плохо сохранившийся портрет. Ульвар никогда не находил времени получше разглядеть его. Теперь же он сотрет с картины пыль и посмотрит, не скажет ли ему что-нибудь Суль.
И о призраках ему нужно узнать больше. Кое-что он узнал о них из историй о привидениях, которые рассказывали в округе. Жаль, черт возьми, что серый народец прогнали из Гростенсхольма! И это сделала Сага, его собственная мать!
Ха, он не испытывал никаких чувств по отношению к своей матери. Никаких! Какая-то старуха ему однажды сказала, что он явился причиной гибели матери. Она, что, думала, что он почувствует угрызения совести? Она плохо знала его.
Он знал, что Марко тосковал по матери. Он часто думал о ней, спрашивал у всех, какой она была. Но Марко был доволен ими, как Малин, так и Белиндой, хотя и та, и другая были просто дерьмом, как и Вильяр. И Хеннинг ничего из себя не представлял.
Все они были дерьмом. Все, кроме Марко.
И снова Ульвар почувствовал свое бессилие, свою беспомощность. Он должен все узнать! Но кто ему расскажет об этом? Все избегали говорить об этом, переводили разговор на что-то другое.
Теперь этот чертов парень, который был с Малин на кладбище, занял место Йонсена, чем был очень доволен. Впрочем, Ульвар ничего не имел против Вольдена, пока тот не трогал могилы. А он открыто заявлял об этом, теперь они собирались делать кладбище в лесу, у подножия холма. Но этот глупый Вольден взял туда с собой Малин, чтобы показать ей план и посоветоваться с ней. Ему, видите ли, интересно было знать ее мнение! Чертов идиот, он теперь дважды в неделю прибегает к ней и тащит ее с собой!
А Малин, нечего сказать! У нее явно не все дома! Куда подевались ее обычные черные платья с белыми воротниками и всем прочим? Теперь она рядится во что попало! И что хорошего во всей этой пестроте? Но выглядит она теперь намного моложе и стала намного добрее, это ясно. Теперь на него не ворчит, когда он отправляется в свои походы. «Вечером придет Пер», – говорит она, и глаза ее начинают сверкать, как маленькие солнца, а вид становится совершенно глупым. Пер – это Вольден.
И пока она из-за него такая добрая, Ульвар не будет считать его своим врагом. Но, если он задумает такую глупость, что заставит ее забыть о своих обязанностях на Липовой аллее или увезет ее отсюда… Тогда он ему покажет! Ульвар никому не позволит отнимать у него его служанку и рабыню! Белинда не может одна справляться с домашними делами, от нее только суета. Она постоянно забывает, как долго нужно варить яйца для Уль-вара, постоянно дает ему не ту одежду и задает массу глупых вопросов о том, куда он собирается или где он был.
Дерьмо!
Все они дерьмо!
Через год Пер Вольден посватался к Малин.
Она предполагала, что это произойдет, и была готова к этому. Тем не менее она, заикаясь, стала объяснять ему, что, к сожалению, пока не может ответить согласием. В ней нуждаются на Липовой аллее.
«Этот дьяволенок?» – подумал Вольден, но не сказал об этом вслух. Он знал, что Малин питает глубокое уважение к покойной матери двойняшек. Сам же он разделял точку зрения большинства в округе: этого мальчишку следует держать под замком.
Но в течение последнего года он вел себя смирно. Большую часть времени он проводил в лесу или в другом безлюдном месте, где он никому не мог причинить вреда. Конечно, он очень сожалел о том, что многое у него не получалось. Но и того, что он делал, было достаточно.
Весь округ ненавидел его. Обитатели Липовой аллеи не могли больше скрывать то, что у них дома живет очень опасный тип. И не то чтобы он мучил кого-то из людей, а тем более – животных, но от него всего можно было ожидать. Ему нравилось дразнить и обижать других детей, которых он встречал, он проделывал злые шутки с крестьянами и служащими контор, в которые ему был открыт доступ, он вытворял такое, за что, собственно, не мог понести наказания, но что находилось на грани терпимости и приличия. Он спускал штаны в присутствии знатных дам, бросал в трактире соль в кофе, связывал людям шнурки, так что те спотыкались и падали, выпускал коров на поля, приставал с бесстыдными предложениями к маленьким девочкам и разрушал у мальчишек их игрушечные постройки.
Он мучил и изводил всех, и Вильяру не раз ставили ультиматум. К нему приходили целые делегации, намеревавшиеся взять мальчика силой, в том числе и полиция, но ни у кого ничего не получалось. С Ульваром шутки были плохи. Встречая на своем пути сопротивление, он становился действительно опасным. Его не смогли одолеть четверо сильных мужчин.
И еще на помощь ему приходили эти волки. Иногда волк был один, иногда их было два, но больше трех никогда не было. Значит, их всего и было три. И поскольку повод для легализации охоты всегда можно было найти, каким бы неубедительным он ни казался, на этих волков были организованы облавы. Каждый понимал, что это были опасные звери. Собиралось множество народу, люди приезжали из Кристиании с ружьями за плечами, перьями на шляпах, в закатанных поверх сапог штанах, собирались крестьяне со всего округа со своими старинными, заржавевшими ружьями, и к ним присоединялись все остальные, кто мог ходить и носить оружие. У некоторых ружья были заряжены серебряными пулями, и было много таких, кто считал, что во всем этом замешана нечистая сила. Другие же, мыслящие более трезво, презрительно фыркали по поводу таких предрассудков и уже готовили место в гостиных для волчьих шкур. Ведь такие огромные шкуры следовало вешать на стену, чтобы всем хвастаться.
Но охотники не увидели ни одного волка. Они не обнаружили даже волчьих следов. Казалось, эти звери вообще были чьей-то выдумкой.
Эти волки никого не убивали, если не считать того первого человека, который погиб из-за сердечного приступа на пороге своего дома, но причиной этому могла быть болезнь. Нет, волки эти явно имели отношение к Ульвару с Липовой аллеи, и появлялись всегда при каких-то странных обстоятельствах. Люди считали, что нельзя было называть несчастного ребенка Ульваром <"«ульвер» по-норвежски означает «волки»">, поскольку это имя созвучно слову «волки». Называть так ребенка – плохая примета, это должно было иметь свои последствия. В особенности если ребенок этот был от дьявола.
Вот почему Малин вынуждена была ответить пока отказом на предложение Пера Вольдена, хотя ей самой это было не по душе. Он напомнил ей о том, что они оба не такие уж юные и что поэтому им следует поторопиться, чтобы успеть завести детей. А детей от Малин он хотел.
– Я знаю, знаю… – озабоченно говорила она, стиснув пальцы.– Сама-то я хочу этого, но как мне все это удастся? Я не могу оставить их одних на Липовой аллее, они сами не справятся, мне это хорошо известно. Как часто бедняжка Белинда плакала в бессилии из-за его злодейских, «забавных» проделок, сколько раз уже Вильяр и Хеннинг пытались убедить его в том, что он приносит зло окружающим! Но именно зло-то ему и нравится, вот в чем дело. Он сознательно все делал. Но пока его выходки можно терпеть. А ведь мальчишке всего десять лет! Пройдет еще много лет, прежде чем он сможет жить самостоятельно – если это вообще будет возможно.
– Мы могли бы взять его к себе, – смиренно предложил Пер Вольден.
– Нет! – воскликнула Малин с такой горячностью, что сама испугалась. – Нет, еще не хватает, чтобы ты страдал из-за него! Ведь в тебе он будет видеть соперника, как ни странно это звучит, потому что меня он вовсе не любит. Он уже считает тебя своим конкурентом, ты должен был заметить это. И еще хуже будет, если у нас появится ребенок. Я бы вообще не решилась на это. Он может убить его, Пер.
– Но если он настолько опасен…
– Я знаю. Его следует держать под замком. Но я не могу причинять зло сыну Саги. И никто не имеет такой власти над ним, чтобы посадить его под замок.
– Даже его брат?
– Марко не захочет лишить Ульвара свободы. Марко – единственный, кто относится к нему с пониманием и выдержкой. Он бесконечно терпелив к своему брату. И еще одну вещь следует принимать во внимание: несмотря на то, что я на двадцать лет старше Ульвара, мы с ним являемся представителями одного и того же поколения. Так что у меня может родиться меченый ребенок. Сможешь ли ты это вынести?
Вольден не ответил прямо на ее вопрос.
– Я не уверен в том, что Ульвар ненавидит меня, Малин, – сказал он. – Помнишь прошлогодний пожар? И того волка, который прогнал нас обратно? Ты же знаешь, что в этот раз волк спас нам жизнь.
У нее на сердце потеплело от его слов.
– Значит, ты тоже думал об этом, – сказала она. – Я не осмеливалась говорить об этом тебе, зная, что ты человек реалистически мыслящий. Но осмелимся ли мы на это?
– А что, если спросить об этом самого Ульвара?
Спросить Ульвара? Такая мысль никогда не приходила ей в голову. Ведь она знала мальчика лучше, чем Вольден.
– Можно попробовать, – неохотно произнесла она.
Ульвар сидел среди ветвей невысокого дуба, росшего сзади домов на Липовой аллее. Прислонясь спиной к стволу и согнув в коленях костлявые ноги, он напоминал лесного тролля или, скорее, черного эльфа. Волосы торчали во все стороны, широкий рот растянут в злобной усмешке.
Он с презрением смотрел на тех двоих, что стояли внизу.
– Какого черта я буду перебираться к тебе, мерзкая, толстая Малин, и к твоему никудышному бездельнику? Думаешь, я не знаю, чем вы занимаетесь наедине? Тебе нравится, я знаю, когда этот убогий Пер щекочет твои дряблые прелести. Наверняка этот парень сделал тебе ребенка, так что вы вынуждены теперь пожениться!
Покраснев, Малин сказала:
– Вовсе нет, Ульвар, мы не позволяем себе ничего неприличного. Мы хотим у тебя по-дружески спросить: ты хочешь жить с нами? Мы сами этого очень хотим. Хочешь быть нашим сыном?
– Сыном этого кастрированного козла? Нет, я останусь здесь. Мы с Марко останемся здесь.
– Мы еще не спрашивали об этом Марко, мы хотели сначала услышать твое мнение. Его жуткие глаза недоверчиво сверкнули.
– Значит, ты собралась разлучить нас!
– Послушай, Ульвар, – угрожающе произнес Пер Вольден и сделал вперед несколько шагов. – Не смей так разговаривать с…
Глаза Ульвара сверкнули зеленым, и в ботинок Вольдена воткнулся острый нож. Но нога осталась неповрежденной.
– Будь осторожнее… – пробормотала Малин. – Послушай меня, Ульвар! Если Марко переедет к нам, ты согласен тоже переехать?
С подозрительной враждебностью глядя на них, он сказал:
– Посмотрим.
После этого он закрыл глаза в знак того, что аудиенция закончена.
– Возьми свой нож, – спокойно сказал Пер, протягивая ему клинок. Ульвар схватил нож, но Малин заметила по выражению его лица, что ему понравилось то, что Вольден не конфисковал у него нож. Другой бы на его месте так и сделал.
Они ушли. Желая успокоить Малин, Пер пожал ее руку.
– Все не так уж плохо, как видишь. И, кстати, по поводу твоего прежнего замечания: у меня нет ни малейших колебаний по поводу того, иметь ли от тебя детей или нет. Я готов иметь даже меченого.
– Спасибо! – прошептала она.
Прищурив глаза, Ульвар смотрел им вслед, пока они не исчезли за поворотом.
«Чертовы идиоты, – презрительно думал он. – Ничего они не понимают в жизни! Как они могут быть, к черту, так дьявольски глупы, что приглашают меня в свою занюханную счастливую жизнь? Но давайте, действуйте! Спите вместе и рожайте детей, и вы увидите, какой яркий фейерверк вас ожидает! Да, у вас впереди большие хлопоты! Я не дам вашим соплякам жить спокойно. Я обсыплю их блохами, я подпалю их шкуру, изнасилую их, выколю им глаза! Вот черт, как забавно будет все это!»
Его мечты о будущем были прерваны чьим-то мягким голосом.
Под деревом стоял Хеннинг, высокий и сильный, с добрыми голубыми глазами.
– Ульвар, не будешь ли ты так добр помочь мне сдвинуть один камень? – спросил он. – Мне нужно увеличить вес бороны, а то она слишком легкая.
Ульвар ползком спустился с дерева, словно огромный уродливый паук.
– Какого черта я должен помогать тебе, вонючая рохля? – сказал он, но все же пошел за ним, что-то ворча себе под нос.
Хеннинг не обращал внимания на его выпады, поскольку они каким-то парадоксальным образом понимали друг друга, хотя чаще всего были друг с другом не согласны.
Возможно, это молчаливое приятие Хеннинга объяснялось тем, что однажды ему и Марко в торжественной обстановке, перед камином, рассказали о той ночи, когда они появились на свет?
Разумеется, Вильяр ничего не сказал о черных ангелах и о том, кто был их отцом, но в остальном же он рассказал им все, и Хеннинг лишь уточнил некоторые детали. Он сказал, что Сага очень горевала о том, что умирает, оставляя своих новорожденных одних, и что он пообещал ей позаботиться о них. «И это оказалось не трудно, – сказал он, ласково улыбнувшись обоим слушающим его мальчикам. – Потому что вы так много значите для меня, вы оба!»
Может быть, поэтому Ульвар ограничивался только бранью в адрес Хеннинга?
Разумеется, мальчики знали о Саге. Им было известно из расказов Малин, что Сага приехала из Швеции и что ветвь рода Людей Льда, к которой принадлежала она, служили роду Оксенсштерн с 1600-х годов и что теперь эта традиция нарушена.
Малин получила письмо от графини Лоттен Оксенштерн, которая спрашивала, не сможет ли Сага вернуться обратно, потому что у графини теперь четверо детей и им нужна гувернантка. И Малин пришлось ей сообщить о трагической смерти Саги и о том, что она оставила после себя двух маленьких сыновей. В ответном письме графиня выразила свои соболезнования и приглашала обоих мальчиков в Швецию. Малин поблагодарила, написав, что будущее покажет, как поступить с мальчиками. А пока им и так хорошо живется у родственников.
Но она знала наверняка, что Ульвара они никогда не пошлют в Швецию. Они не желали зла семье графини, которая всегда так дружески относилась к Людям Льда.
Сама же она поддерживала добрые отношения со своими родителями, Кристером и Магдаленой. Они по-прежнему находились в услужении у рода Поссе, только с той разницей, что после того, как дочь Аренда Морица Поссе Шарлотта вышла замуж за камергера Адама Дидрика Рейтерскьоль-да, потомки Людей Льда стали служить роду Рейтерскьольдов.
Родители Малин хотели, чтобы она снова вернулась в Швецию. Но она была влюблена и хотела быть там, где был Пер Вольден.
Марко было нетрудно уговорить перебраться в будущий дом Малин. Как оказалось, он понимал, в чем состояла проблема: Белинде и Вильяру будет слишком трудно самим нести ответственность за Ульвара, хотя Хеннинг и находил с ним общий язык. Марко отлично понимал также личные проблемы Малин и обещал не спускать глаз с брата. Но ведь он большую часть дня проводил в школе…
Ульвара все ненавидели, а Марко любили и хотели быть в его обществе.
Безвестные поклонницы подбрасывали ему в школе записки, он был любимцем учителя, и даже мальчишки восхищались им. Он вел себя одинаково по отношению ко всем: спокойно, дружелюбно, с немыслимым для десятилетнего мальчика достоинством. И при этом он никогда не выпячивал свое «я», всегда держался в тени. «Этот мальчик не от мира сего», – вздыхали женщины, не подозревая о том, насколько они правы.
У Хеннинга сложилось определенное мнение о мальчиках.
– Марко не теряет времени даром, – постоянно говорил он. Он знал, что оба мальчика были предназначены для свершения каких-то дел. У каждого из них была своя цель. Хеннинг часто размышлял об этом. Но, как он ни бился, он не мог представить себе ту цель, устремляясь к которой Ульвар мог бы принести людям пользу.
Но вскоре у Хеннинга появилась новая тема для раздумий, на этот раз более личного характера.

9

В этот год на сенокосе им, как обычно, помогали соседи и друзья.
Были трудные годы, когда никто не хотел помогать им – когда призраки властвовали над Гростенсхольмом, но теперь все снова стало на свои места. Во всяком случае, пока Ульвар держался от всего этого в стороне. Если бы он тоже отправился на сенокос, все помощники тут же разбежались бы по домам.
В 1871 году им на сенокосе помогала одна молоденькая девушка. Она жила на вилле по соседству, и внезапно у нее появился каприз: ей захотелось поработать с крестьянами. «Это так увлекательно, мама, так необычно!»
Под вечер она явилась домой с мечтательным взглядом.
– Ах, разве это не чудесно, быть крестьянином? Подумать только, работать на земле, сеять хлеб! Спать на сеновале! Кормить маленьких, пушистых ягнят…
На это мать трезво заметила:
– Вставать на рассвете и кормить скотину. Стирать в ледяной воде воняющую навозом одежду. С утра до ночи возиться по хозяйству, зная, что никто это за тебя не сделает.
– Да, но это так прекрасно! Это как раз то, о чем я всегда мечтала!
– Неужели? На прошлой неделе ты говорила о том, что хочешь поступить в университет. Только потому, что, будучи девушкой, ты не имеешь на это права. А еще неделю назад на уме у тебя были балы в Кристиании.
Но дочь не слушала ее. Взгляд ее блуждал где-то, она видела перед собой красивого, уверенного в себе молодого крестьянина с Липовой аллеи. Того, кто отвозил на возу сено. Он перекинулся с ней лишь парой слов, но – ах! – каким привлекательным он был! Немного стеснительный, большой и сильный, он говорил уже басом и явно не знал еще женщин. Завтра она снова пойдет туда.
Хеннинг не мог не обратить на нее внимания. Она сияла, как звезда, среди одетых в темное работниц. Это была явно залетная птица.
На вид ей было около двадцати. Блондинка с небольшой челкой и падающей на плечи копной волос. На ней была белая блузка и пестрая юбка из легкой материи. Все остальные женщины были одеты в серое или коричневое, некоторые даже в черное, с воротниками под самую шею.
Ее звали Аннели, и он знал, где она живет. Отец ее был предпринимателем и держателем акций, у него была куча детей.
Взгляд Аннели, обращенный к Хеннингу, был таким сияющим и игривым, что он смущался. На его серьезное замечание о том, как нужно граблями поддевать сено, она ответила настолько фривольной репликой, что он покраснел. Но только ему одному ее ответ показался фривольным.
На следующее утро, едва проснувшись, он почувствовал беспокойство во всем теле. Придет ли она сегодня? Ведь это было для нее просто капризом – помогать на Липовой аллее.
Но она пришла! И когда его ищущий взгляд наткнулся на нее, он весь наполнился тихой радостью.
Аннели пришла! Прыская от смеха, она потом рассказывала своим подружкам о молодом мужественном крестьянине с Липовой аллеи, и одна из подружек сказала: «О, Господи, это он! Я давно уже на него посматриваю, но он не осмеливается смотреть на девушек! Говорят, парни из рода Людей Льда очень хороши в постели. У них такой…» Ее слова заглушило возбужденное хихиканье. «Но, возможно, речь шла только об этих проклятых? Таких, как Ульвар?» – сказала вторая подружка. И все трое сошлись в том, что такие вещи никто не может знать наверняка.
Обе подружки Аннели были куда более опытными, чем она думала. К тому же они были старше ее. Но ей ужасно захотелось проверить, как обстоит дело с мужчинами из рода Людей Льда – только с Хеннингом, разумеется! Интерес ее к нему все усиливался. Внутри ее что-то предупреждало об опасности. Но ведь она и не думала преступать черту! Девушки из хорошей семьи так не поступают. Хотя обе ее подружки…
На поле Хеннинг не осмеливался разговаривать с Аннели, ему казалось, что всем все сразу станет ясно. И он решил подождать до обеденного перерыва.
Но, к своему огорчению, он не смог сесть рядом с ней за столом, ему досталось место в другом конце, откуда он ее даже не видел.
И все, что он получил в этот день, так это пара беглых улыбок на лугу.
Впереди был еще один день…
Хеннинг мучился: он не привык разговаривать с девушками.
Он чувствовал себя в их присутствии неуклюжим верзилой. Но на этот раз он ощущал беспокойство в сердце – беспокойство, грозящее поглотить его целиком.
Весь вечер он был таким рассеянным, что родители с удивлением смотрели на него. Их взрослый сын двадцати одного года, всегда такой спокойный и приветливый…
Что с ним такое происходит?
Малин все поняла. Она видела эту девушку и сразу же заметила интерес Хеннинга к ней. Девушка была просто лакомым кусочком, но годилась ли она для Хеннинга? В этом Малин очень сомневалась.
Парни отчаянно заигрывали с ней, и она платила им той же монетой, ставя их, однако, на место. И она всем своим поведением как бы говорила: «Я благородного происхождения, так что не лезьте ко мне своими грубыми лапами!»
Но Малин увидела также, что на Хеннинга она смотрела милостиво, и это ее вовсе не удивило. Юноша стал таким красавцем за последнее время. У него был высокий лоб и ясный взгляд. В голубых глазах было столько тепла и доброты! Его так легко было ранить! Он был широкоплеч и узок в бедрах, и его широкие ладони могли бы с такой осторожностью ласкать девушек.
Да, она понимала их обоих.
Но они не подходили друг другу! Разве они сами этого не понимают?
На третий и последний день Хеннинг все же решился заговорить с ней. Собственно говоря, это она проявила инициативу. И после работы он показал ей усадьбу, с гордостью и нежностью рассказывая о каждой постройке, о каждом животном, она кривлялась и кокетничала, как это делают девушки в определенном возрасте, думая при этом, какое впечатление она производит на него.
– Ах, какой ты счастливый, – шептала она, держа на руках котенка. – Я всегда мечтала жить в деревне, ухаживать за животными…
С брезгливой гримасой она вытерла руку, которую понюхал поросенок.
– В самом деле? – наивно спросил Хеннинг с выражением блаженства на лице. – А я-то думал, что ты белоручка. Эдакая барышня, которая боится запачкать себе платье…
– О нет, я могла бы вытерпеть все.
Ее ресницы многообещающе задрожали. Ужасно смутившись, Хеннинг с бьющимся сердцем направился в двери.
– Ты можешь поздороваться с конем, – натянуто произнес он, будучи не в силах побороть широкую улыбку счастья.
Белинда пригласила ее на ужин, что привело Хеннинга в замешательство. Никакой речи не могло быть о том, чтобы общаться с ней за столом, ведь их слышали все! Разумеется, там был и Ульвар, и он не поскупился на нескромные и неприличные комментарии. Никому не удалось заставить его замолчать или выпроводить из-за стола. Ульвар был глух к такого рода увещеваниям. И даже когда Вильяр взял его за воротник и вывел из комнаты, тот не уступал.
Он сказал, как говорил до этого уже много раз:
– Ты поднимаешь руку на своего приемного ребенка? Хочешь, чтобы я сообщил об этом в полицию?
Все знали, что он способен нажаловаться кому угодно, как плохо к нему относятся дома, к бедному сиротке. И им пришлось попросить Аннели не обращать внимания на его грубости и вздорные придирки.
На этом и закончился маленький роман Хеннинга. Сенокос прошел, что еще оставалось делать? Он тосковал о ней день и ночь, то и дело подходил к окну и смотрел в ту сторону, где она жила, пока Ульвар не спросил у него, не собирается ли он мычать: как лось в период гона. Хеннинг покраснел, глаза его наполнились слезами, и он ушел в свою комнату.
Аннели же по вечерам ходила на маленькую площадь, где болтала с другими парнями, то и дело посматривая в сторону Липовой аллеи. Но Хеннинг не приходил, он понятия не имел, что она там. Он не знал, как проводят время другие молодые люди.
В конце концов туда отправился Ульвар.
Когда он вечером явился на площадь, глаза его недобро сверкали. Остальные парни следили за ним беспокойными взглядами. Слишком многие из них сохранили неприятные воспоминания детства, когда Ульвар с присущим ему коварством причинял им вред. Несмотря на то, что теперь их собралось много, они ни за что не решились бы напасть на него. В этом случае он стал бы в тысячу раз опаснее.
Он с равнодушным видом прошел мимо Аннели.
– Хеннинг будет ждать тебя на сеновале на Липовой аллее сегодня вечером, – небрежно процедил он сквозь зубы. – В восемь часов.
Аннели с отвращением взглянула на уродливое создание. Но слова его ей понравились.
– Это если я захочу, – дерзко ответила она.
«Ты захочешь», – подумал Ульвар, метнув на нее зелено-желтый взгляд. После этого он ушел домой.
И он передал все это Хеннингу. Он сказал, что Аннели желает поговорить с ним. Может он прийти в амбар в восемь вечера?
Хеннинг окаменел, щеки его залились румянцем, он кивнул.
Но, ах, как он разоделся к вечеру! Смочив водой волосы, он гладко зачесал их и побрызгал одеколоном, который тайком взял у отца.
В восемь вечера Ульвар сидел, скрючившись, в своем потайном месте на сеновале. Скоро он увидит превосходное зрелище! Увидит влюбленную парочку в действии. А уж они-то постараются, он был уверен.
Он потрогал себя спереди и, убедившись, что у него эрекция, расстегнул штаны. Потом, когда они приступят к самому главному, он спрыгнет вниз и примется высмеивать их, глядя, как они пытаются отчаянно высвободиться друг от друга и поскорее одеться. При мысли об этом возбуждение его росло и он тихо похохатывал.
Но все пошло не так, как он думал.
Оба они явились, но первые же сказанные слова: «Ты хотела поговорить со мной?» – разоблачили интригу Ульвара.
– Он прячется где-то здесь, – негромко произнес Хеннинг. – Пойдем отсюда скорее!
И они ушли. И Ульвар с огорчением увидел, что они направились на свежескошенный луг, где он не мог преследовать их, будучи отовсюду видимым. Он был в ярости.
А Хеннинг, с его простодушием и чистосердечием, поверил словам Аннели, когда она сказала, что просто хотела, чтобы ей позволили поработать в крестьянском хозяйстве. Возможно, она сама думала так.
Через месяц после их первой встречи чувства их по отношению друг к другу стали более горячими. И подружки Аннели, ежедневно получавшие донесения, сгорали от нетерпения.
– И тебе еще не удалось уломать его, Аннели?
– Ах, он такой робкий, такой почтительный! Он явно считает, что не смеет прикасаться к женщине, пока не женится на ней.
– Вовсе нет необходимости так долго ждать, – заметила одна из подружек. – Это так забавно, совратить мужчину, лишить его сил для сопротивления.
Другая горячо кивнула. Никто из них еще не решился сам на это, но теперь у них появилась возможность получить из первых рук сведения о том, как на самом деле обстоят дела с совращением мужчин. Это обогатило бы их жизненный опыт, и в то же время они не себя, а Аннели подставляли под удар.
И Аннели старалась изо всех сил свести Хеннинга с ума. А уж она была настоящей соблазнительницей, не то что ее невзрачные подружки! Она не шла с ними ни в какое сравнение!
К тому же она сама сгорала от любопытства, желая узнать определенные стороны любви, тем более – с Хеннингом. Она обольщала и соблазняла его изо всех сил. И однажды вечером в лесу произошло неизбежное – и Ульвара не было в это время поблизости, он спал в своей постели. У Хеннинга голова пошла кругом – и это у него, всегда пытавшегося быть трезвым и разумным. Он просто ошалел от присутствия Аннели. Аннели не сделала ничего, чтобы помешать ему, она добровольно отдалась ему, и остатки угрызений совести тонули в потоке чувств и тоски, переполнявших его.
После этого он умолял ее простить его. Но она и не думала упрекать его в чем-то, она была довольна. Наконец-то она добилась того, чего хотела. Ах, с каким триумфом она расскажет обо всем этом завтра утром! Как все это удивительно, как чудесно!
Но все это оказалось не так удивительно и чудесно два месяца спустя, когда она была вынуждена признаться во всем. Хеннинг воспринял это спокойно, просто они поженятся чуть раньше намеченного срока. С подружками дело обстояло куда хуже.
Она потеряла их в тот же день, когда радостно поведала им о своей победе. Поняв, что она сбилась с пути истинного и насладившись ее описанием деталей первой любовной встречи, они повернулись к ней спиной и ушли рука об руку. Они не хотели иметь ничего общего с падшей женщиной!
Ей пришлось признаться отцу и матери.
Наскоро сыграли скромную свадьбу, на которой присутствовали, кроме новобрачных, мрачный, как грозовое небо, отец невесты, ее всхлипывающая мать, не знавшие, куда деться от стыда, Вильяр и Белинда, а также озабоченная Малин. Никого больше не приглашали.
Аннели переехала на Липовую аллею, и сельская жизнь уже не казалась ей такой привлекательной. Она все время лежала в постели, вставала только к обеду и совершенно ничего не делала, а только хныкала. Фигура ее уже не была такой девически стройной, и ей приходилось выслушивать грубые комментарии Ульвара. Он в деталях описывал ей, как она добилась этого, злобно высмеивал ее, называя шлюхой. Она стала бояться его.
Малин пришлось на время отложить свою свадьбу с Пером, поскольку с приходом Аннели на Липовую аллею все еще больше осложнилось. Малин необходимо было оставаться там, чтобы примирять все стороны.
Однажды Аннели отправилась домой, но ее родители не проявили особого понимания. «Что посеешь, то и пожнешь», – сказали они ей в утешение и выставили ее за дверь. Они отдали ее комнату одному из братьев, так что для нее не было больше места в доме.
На Липовой аллее все старались изо всех сил, чтобы ей было хорошо – Хеннинг, Малин, Вильяр и Белинда. Марко тоже старался изо всех сил облегчить ее существование.
Но Аннели не замечала их расположения к себе. Она видела только злобу Ульвара, считая, что эта злоба направлена исключительно на нее. И поскольку она легко поддавалась провокациям, Ульвар беспрестанно дразнил и мучил ее. Остальные давно уже научились игнорировать его злобные выпады. Но Аннели не нравился не только Ульвар. Ей не нравились все.
– Это пройдет, Хеннинг, – говорила Белинда. – Женщины бывают просто несносными, когда ждут ребенка. Потом все наладится.
– Надеюсь, – устало отвечал Хеннинг. Он раскаивался во всем, что произошло, беря всю вину на себя.
Малин удалось убедить в том, что они прекрасно справятся на Липовой аллее одни, так что она наконец получила возможность выйти замуж за Пера. Она могла бы провести медовый месяц наедине со своим мужем в их новом доме, а мальчики пока пожили бы на Липовой аллее.
После некоторых колебаний Малин согласилась на это. Ведь годы шли, и она не становилась моложе.
Летом 1872 года Малин вышла замуж за своего Пера. Венчание в старинной церкви Гростенсхольма было просто великолепным. Половина округа присутствовала при этом – приглашенные и просто зеваки. Но взгляды всех присутствующих были прикованы к одиннадцатилетнему мальчику, стоящему на хорах. Все считали, что таких красивых детей не бывает на самом деле. Но он стоял там, да, и они видели его! Он стоял рядом со своим статным родственником, Хеннингом Линдом из рода Людей Льда, которому вскоре предстояло унаследовать Липовую аллею. Его родители желали отдать ему все, чтобы он стал хозяином, пока был еще молод. К тому же он был уже женат, хотя жена его и не присутствовала в церкви – через месяц должна была родить, поэтому не выходила из своей комнаты. Чувствовала себя неважно.
Из Швеции приехали родители Малин. На вид они были ужасно знатные и богатые, хотя вели себя очень дружелюбно.
Кристер и Магдалена были до смерти испуганы, когда увидели Ульвара. Разумеется, дочь описывала им в письмах его внешность, но такого они увидеть не ожидали… Они вели себя с ним приветливо, точно так же, как и с очаровательным Марко. Судя по виду Ульвара, ему не очень-то нравилось их присутствие, но он, по крайней мере, оставил их в покое.
В церкви присутствовали, разумеется, Вильяр Линд из рода Людей Льда, а также Белинда. Было видно, что она явно нервничала, потому что и раньше не любила больших сборищ. Все заметили, что она превратилась теперь в миловидную, обворожительную зрелую даму.
А жених с невестой! Отличная пара! Оба такие достойные люди! Благодаря ей строгий коммунальный чиновник Вольден стал теперь намного мягче. Как ей это удалось?
Невеста просто сияла, как солнце! Она была немного слишком полноватой, чтобы можно было назвать ее красивой, но и толстой она тоже не была, так что, конечно, не правы те, кто считал ее толстухой. По мнению всех собравшихся, она была симпатичной.
Все видели, что только одного человека здесь не хватало.
Все испуганно озирались по сторонам, ища глазами страшного Ульвара из рода Людей Льда. Но, разумеется, такое дьявольское отродье не осмеливалось показываться в церкви.
Все дышало миром и счастьем. Один только Марко время от времени проявлял признаки беспокойства, встречая взгляд Хеннинга. Казалось, ему не терпится, чтобы церемония венчания поскорее закончилась.
Беспокойство Марко было настолько заметным, что Хеннинг испугался. Он хорошо знал, о чем думает мальчик.
Ульвар наотрез отказался пойти в церковь, хотя Малин упрашивала его посидеть на скамейке на хорах вместе с двумя другими мальчиками. Нет! У него были дела поважнее, чем отправляться в это пристанище мракобесов. В конце концов они оставили его в покое, и он так и не надел специально приготовленную для этого дня нарядную одежду.
Сидя на корточках на склоне холма, Ульвар смотрел на идущих к церкви людей.
«Чертовы идиоты, – думал он. – Дьявол, что за чертовы идиоты! Я изнасилую их всех, баб, мужиков, детей и старух!
Малин уходит теперь к этому остромордому хвастуну! Теперь она раздуется, как бочка! Какая же она дура! Безмозглая дура!
Эта свадьба ни к чему не приведет! Я им устрою…»
Его глаза загорелись.
– Да! Именно так я и сделаю!
Он вскочил и побежал вниз через лес. Он промчался стрелой по деревне, не обращая внимания на удивленные взгляды людей и отчаянный лай собак.
Забравшись на церковную ограду, он прислушался. Венчание было в самом разгаре.
Ульвар заметил, что дверь была открыта…
И в тот момент, когда Пер и Малин стали мужем и женой и священник произнес последнее слово, начал звонить похоронный колокол. Тяжелые, гулкие удары наполняли церковь и разносились по деревне.
Малин и Пер уставились друг на друга, лицо у Пера побелело. Все собравшиеся были испуганы.
Только один Марко не испугался. Он бежал с хоров вниз.
Малин снова обрела решительность.
– Это Ульвар, – в отчаянии произнесла она. – Идем!
Но Хеннинг остановил ее.
– Мы с Марко займемся им. А вы оставайтесь здесь!
К ним присоединились Вильяр и Кристер и после некоторого колебания также священник и еще пара мужчин.
А похоронный колокол все звонил и звонил.
Поднимаясь по лестнице на колокольню, они увидели лежащего на полу звонаря. Обхватив руками голову, он тихо стонал.
– Я видел само зло… – произнес он.
– Этого не может быть, – сказал Вильяр. – В церкви этого не бывает.
– Во всяком случае, здесь было какое-то маленькое отвратительное существо. Какой-то человек-зверь!
Хеннинг и Марко были уже наверху. Выхватив веревку из рук Ульвара, Хеннинг прекратил звон. Но эхо ударов все еще звучало у них в ушах.
– Ты совсем рехнулся, мальчик, – сказал Хеннинг, и на этот раз его сдержанность сменилась гневом. – Разве Малин когда-нибудь делала тебе что-то, кроме добра? Ты хочешь испортить лучший день в ее жизни?
Изобразив на лице презрительную гримасу, Ульвар хотел было сказать какую-нибудь гадость, но тут встретил взгляд брата.
В глазах Марко не было ни строгости, ни гнева. Тем не менее Ульвар весь как-то сразу сжался.
Прошипев: «Идиоты!», он побежал, расталкивая всех так, что люди с трудом удерживались на ногах.
Прорвавшись через собравшуюся внизу толпу, он бросился бежать через кладбище, перепрыгивая на ходу через могилы, а потом перелез через ограду.
Стоявшая в это время в церкви Малин сказала:
– Я не стану плакать в день моей свадьбы! И ты тоже не плачь, Белинда! Не будем забывать о том, что мальчишка от этого лучше не станет.
Ее отец сказал:
– Моя мать Тула тоже была меченой. Но она была преисполнена очарования. Я сам в детстве мечтал о том, чтобы стать меченым. Но теперь я рад, что я не такой. Малин права, мы должны проявить понимание, ведь Ульвару может быть очень трудно одному.
Его слова подействовали на всех успокоительно. Венчание должно закончиться достойным образом, и все сделали вид, что ничего не случилось. Но в памяти остался мрачный похоронный звон в день свадьбы Малин.

10

Медовый месяц Малин и Пера не был особенно долгим. Но, по крайней мере одну счастливую неделю они прожили в своем новом доме, в небольшой вилле неподалеку от Липовой аллеи. Они были там совершенно одни и могли наслаждаться обществом друг друга.
Потом Малин нанесла визит на Липовую аллею. Ей хотелось узнать, как дела у Аннели, потому что та должна была вскоре родить.
Во дворе она встретила Белинду.
Белинда стала уверять ее, что у Аннели будет прилив энергии, когда на свет появится ребенок. Тогда для нее все обретет новый смысл – все эти кружева, рюши и пеленки, распашонки и мягкие игрушки, и сама Аннели расцветет и наполнится жизнью. Хеннинг же сиял, как солнце, жизнь имела для него теперь огромный смысл, потому что в нем по-прежнему жила верная любовь к Аннели.
А пока что в детской было пусто, а сама Аннели пребывала по-прежнему в состоянии жалости к самой себе и чувствовала себя так плохо, так плохо, и все казалось ей таким отвратительным, вся ее судьба.
Малин понимала, что Белинде тяжело видеть все это, хотя она изо всех сил старалась подавить свою горечь. Малин понимала ее. У Белинды был единственный сын, такой фантастически добрый юноша, и судьба послала ей такую никчемную невестку. Будущее представлялось Белинде в мрачном свете.
– Относись ко всему спокойно, – сказала Малин. – Аннели еще слишком молода. Через несколько лет она станет куда разумнее. И из нее может получиться превосходная хозяйка!
Они вошли в дом.
Малин хотелось посмотреть детскую. Зная, где она находится, она направилась прямо туда.
Открыв дверь детской, она остановилась, ничего не понимая.
Там был Ульвар. Он стоял, отвернувшись от нее, и не видел, что она вошла.
Посреди комнаты стояла роскошно убранная детская кроватка. В обстановке и убранстве комнаты чувствовалась такая слащавость, что у Малин комок подступил к горлу.
Но кое-что там было совершенно лишено слащавости: поведение Ульвара.
Он скакал по комнате, словно дьяволенок вокруг ведьминого котла, в котором варилось зелье. И предметом его ненависти была детская кроватка.
В руке у него была длинная штопальная игла, которой он то и дело колол кроватку. Колол и колол, представляя себе, что перед ним грудной ребенок…
Малин пришлось на миг прикрыть глаза, чтобы прийти в себя.
У нее внутри все переворачивалось от неприязни, отвращения и страха.
– Ульвар… – почти беззвучно произнесла она.
Он обернулся и уставился на нее. Ей показалось, что он отвел назад уши, хотя ушей его не было видно за косматой гривой волос.
– Какого черта ты надумала пугать меня?.. – прошипел он. – Ты что, садистка?
– Нет, это не я садистка, – спокойно ответила она. – И теперь самое время тебе перебираться в дом к Перу и ко мне. На виллу!
– И Марко тоже!
– Да, разумеется, и Марко тоже.
Ни за что бы в жизни она не взяла бы его одного к себе в дом, без его влиятельного, общительного брата. Слава Богу, что у них был Марко!
Или они должны были благодарить за это вовсе не Бога?
Встретив Белинду на кухне, она как можно более спокойно заявила, что забирает мальчиков с собой. Малин не могла не заметить облегчения в усталом взгляде подруги.
– Все будет так, как ты говоришь, Белинда, – мягко сказала она. – Как только Аннели родит, все станет гораздо легче. И вы наконец обретете покой и счастье на Липовой аллее!
Но для Аннели никакого продолжения не было.
Дав жизнь меченой девочке, она умерла через несколько минут после родов.
Еще раз в жизни Хеннингу пришлось пережить трагедию. Спустя одиннадцать лет после смерти Саги его собственная жена умерла у него на руках, и обе эти смерти были следствием проклятия Людей Льда.
Вильяр и Белинда ничем не могли утешить его, они были так же, как он, в шоке. Сколько времени еще над судьбами Людей Льда будет нависать эта тьма? Вильяр был одним из тех немногих, кому удалось прожить счастливую жизнь. Хотя судьба не раз обрушивала свои удары на него самого и на его близких. Видеть своего любимого сына вдовцом с грудным ребенком на руках – это было так тяжело, так тяжело!
Малин и Пер были тоже, разумеется, парализованы этой трагедией. Разве мало им было Ульвара? Так судьба подбросила им еще одного меченого!
Но когда они хорошенько рассмотрели ребенка, все пришли к единому мнению, что дочь Хеннинга, которую он назвал Бенедиктой, была мало чем похожа на Ульвара. Избави Бог!
У нее были желтые глаза, острые скулы и жесткие черные волосы. Сложения она тоже была угловатого. Но на этом сходство и кончалось. Бенедикта была на редкость крепким ребенком. И черты ее лица несли на себе отпечаток удивительной силы и великого покоя. И в ее глазах, столь характерных для рода Людей Льда, с твердым, спокойным взглядом уже в возрасте нескольких месяцев, не было ни капли зла.
Еще одним испытанием для Хеннинга было то, что родители Аннели отказались считать Бенедикту своей внучкой. Увидев девочку всего один раз, они с отвращением отвернулись. Истинной причиной их неприязни к девочке была, конечно, смерть Аннели при родах. Эта семейка с Липовой аллеи продемонстрировала, что они все принадлежат к сатанинскому роду.
Но разве Люди Льда были когда-нибудь сатанистами? Никогда, если не считать кого-то из меченых, никогда они не взывали к Злу, как это мог кто-то подумать. Суль ближе всех стояла к этому, но ведь она встречала своего Властителя Тьмы только в состоянии наркотического опьянения. Он никогда не был для нее реальной фигурой. Для Людей Льда существовала только одна злая сила: Тенгель Злой. Для них он был куда более опасным и осязаемым, чем какой-нибудь выдуманный властитель преисподней.
Все на Липовой аллее любили малышку, все осторожно брали ее на руки, ласково говорили с ней. Белинда сразу полюбила ее и оберегала, словно ястреб. И эта любовь была нужна Бенедикте, ведь жизнь ее не обещала быть легкой – не помогло бы никакое колдовское искусство.
Хеннинг не спускал ее с рук, прижимал ее к себе, прикасался щекой к ее щеке и носил по комнате, чувствуя по отношению к ней великую преданность и великую скорбь. Он любил Аннели до последней минуты ее жизни, несмотря на ее растущую неприязнь к нему и дурное расположение духа. И теперь он готов был сделать все, чтобы их дочери было хорошо.
Но в глубине души он испытывал страх. Пока Бенедикта казалась не опасной. Но ведь она была еще грудным ребенком. И из нее могло получиться все что угодно, она могла нести в себе еще больше зла, чем Ульвар или Сёльве, который в самом начале был таким многообещающим ребенком, а впоследствии превратился в злобное чудовище. И Хеннинг молил Бога о том, чтобы его дочери не была уготована такая судьба.
К счастью, семья Аннели снова переехала в Кристианию. Они почувствовали облегчение, узнав, что уже некому распространять глупые слухи о людях, живущих на Липовой аллее, об их дьявольских особенностях.
И в некотором смысле Вильяр и его семья успокоились. В их доме не было больше омерзительного Ульвара, хотя он часто наведывался к ним. И тогда они дружно следили за тем, чтобы он не оставался один с Бенедиктой, но он, похоже, вовсе не интересовался ею. Что-то другое занимало его мысли, и никто не мог понять, что именно.
Марко, возвращаясь из школы, почти каждый день заходил к ним. Они с Хеннингом были настоящими друзьями, и Марко восхищался малышкой. Было похоже, что она тоже привязалась к нему: всякий раз, когда он подходил, она улыбалась ему беззубым ртом.
С хозяйством тоже было все в порядке, и все было бы прекрасно, если бы Хеннинг не чувствовал себя таким одиноким. Что-то погасло в нем. Это произошло еще при жизни Аннели. Белинда и Вильяр понимали, что бесконечные упреки девушки он переносил куда тяжелее, чем это могло показаться постороннему. Она так и не признала в нем мужа. И он начал склоняться к мысли о том, что в жизни ему не хватает как раз доброты, ласки и дружелюбия. Где и в чем он совершил ошибку?
А ведь никакой ошибки он не совершил, если не считать ошибкой то, что он влюбился не в ту девушку. Хорошенького личика было вовсе недостаточно. К тому же Аннели ведь сама навязалась ему… Но Хеннинг брал всю вину на себя.
В 1874 году у Малин и Пера родился сын, Кристоффер Вольден из рода Людей Льда. В Норвегии они имели право именоваться Людьми Льда. Малыша назвали в честь деда по матери Кристера, и все так гордились им, так гордились!
Первые два года, прожитые вместе с Ульваром и Марко, прошли на редкость хорошо. Они вели скромную жизнь в своей маленькой вилле. Пер занимал в коммунальном правлении прочное положение, да и Малин была не без средств. Не проходило и дня, чтобы кто-то из них не встречал своих родственников с Липовой аллеи. Отношения у них были хорошими, Марко прилежно учился в школе, а Ульвар…
Да, с Ульваром было сложнее. Малин не понимала его. Он постоянно бывал жесток и груб, смеялся своим скверным смехом, сделав какую-нибудь пакость, но вел себя удивительно смирно в своем новом доме. Самое большее, что он позволял себе, так это пустые угрозы, которые никого больше не пугали.
Сначала Малин подумала, что это Марко держит его в узде. Но потом она стала понимать, что что-то другое шевелилось в извращенном мозгу Ульвара.
Он что-то замышлял. У него были какие-то тайны.
Поэтому к дому и семье он стал равнодушным. Поэтому он предоставил им право жить в мире.
Когда родился Кристоффер, Малин была напугана. Она знала, что и Пер тоже испытывает страх. Когда она впервые собралась показать мальчика Ульвару, у нее так дрожали руки, что она вынуждена была передать его Перу.
Ульвар взглянул на младенца без интереса.
– Уродец, – сказал он. – На это дерьмо и смотреть не стоит!
Сказав это, он ушел.
Он вообще большую часть дня проводил вне дома. Часто захаживал на Липовую аллею, и Хеннинг сразу же находил ему работу. Ульвар с большой неохотой подчинялся, делал самое необходимое и шел дальше по своим делам, прямиком в лес. Там он проводил почти весь день.
Но в последнее время он стал необычайно часто бывать на Липовой аллее. Отлынивая от всякой работы, он бывал предоставлен самому себе, и никто не знал, чем он занят, потому что в лес он больше не ходил. К вечеру он имел обыкновение снова появляться во дворе, словно он и не уходил оттуда, а потом отправлялся домой. На губах у него была улыбка какого-то жуткого удовлетворения.
Первое время Малин не спускала со своего малыша глаз, независимо от того, был Ульвар дома или нет.
Это происходило до того дня, когда ей пришлось ненадолго отлучиться к торговцу, а Кристоффер спал. И она надеялась вернуться до того, как он проснется.
Пер был на службе, Марко – в школе, а Ульвара часа два уже не было дома.
Малин выбежала из дома, все время думая об оставленном дома ребенке. Но не успела она выйти на дорогу, как пожалела о том, что сделала, и повернула обратно. Корзина с хлебом может и подождать, лишь бы жизнь мальчика была вне опасности.
Мальчику в это время было около полугода; и за все это время она ни разу не оставляла его одного. Ей не следовало этого делать и сейчас.
В доме было тихо, когда она вошла. Она направилась в спальню.
Подойдя к двери, она услышала приглушенное рычание. Сердце ее бешено забилось. «Господи, – подумала она. – Господи, что же я наделала?»
Усилием воли она заставила себя заглянуть в комнату. Ее сердце просто разрывалось на части.
Она приоткрыла дверь. Рычание стало громче.
Малин почувствовала, что сейчас потеряет сознание.
В комнате был волк. Он сидел возле детской кроватки, и рычание его было обращено к двери.
Когда он увидел Малин, он выпрыгнул в окно.
На негнущихся, дрожащих ногах она подошла к кроватке. В страхе наклонилась над ней…
Кристоффер спокойно спал, равномерно дыша. Он ничего даже и не заметил.
Малин долго стояла, пока тело и душа ее не успокоились. Потом прошептала, обращаясь к окну:
– Иди сюда! Мне нужно отлучиться. Не мог бы ты посторожить мое бесценное сокровище?
Сказав это, она вышла из комнаты. Некоторое время она пробыла на кухне. И, выходя из дома, заглянула через щель в спальню.
Огромный зверь сидел на том же самом месте.
В этот вечер она испекла большой пирог для своего мужа и мальчиков. И когда Ульвар вернулся домой, он получил большой, еще теплый кусок.
– Спасибо, – прошептала она. – Спасибо, мой дорогой!
Высвободившись из унижающих его объятий, он сердито прошипел что-то вроде: «Что ты бросаешься на меня, как дикая кошка, чертова старуха?» Но пирог он попробовал. Съел почти половину.
И он это заслужил.
Маленький Кристоффер подрос и уже учился ходить. Малин стало немного легче, она могла теперь держать его возле себя. Но в то же время он стал более подвижным и требовал к себе больше внимания.
Однажды после обеда она отложила домашние дела и прислушалась. Она не могла поверить собственным ушам.
Приглушенные голоса, доносящиеся из комнаты, могли означать одно: Марко учил Ульвара читать!
Ульвара, который наотрез отказывался учиться таким бабским, детским штучкам! И вот теперь он был преисполнен рвения и впитывал в себя знания, преподносимые ему Марко.
И эти занятия продолжались! Каждый вечер они сидели в своей комнате и читали. Марко – с ангельским терпением, Ульвар – с дьявольским нетерпением.
Что бы это могло значить? Одичавший мальчишка захотел стать цивилизованным?
Вряд ли. Учась читать, Ульвар явно ставил себе какие-то другие цели.
Он сделал для себя открытие: что он был просто дураком, не желая ходить в школу и научиться читать. Ведь из-за этого в течение многих лет от него было скрыто нечто очень важное.
Господи, каким же идиотом он был! Он не уставал теперь ругать самого себя. Ведь он, все это время считавший, что где-то спрятаны сокровища, слышавший рассказы Малин об их предках в тот раз на кладбище, он никак не мог додуматься до того, что история Людей Льда может быть где-то записана, чтобы потомки смогли ознакомиться с ней.
И все эти годы записи лежали у него под носом.
Впрочем, совсем даже не под носом. Но он, облазив дом на Липовой аллее с подвала до чердака, наткнулся на несколько толстых книг, испещренных непонятными знаками, буквами. Книги лежали в запертом на замок шкафу в спальне Вильяра и Белинды. Но замки не были препятствием для Ульвара, и в этот шкаф он заглядывал множество раз. Вначале он никак не мог понять, зачем они прячут там эти пыльные книги.
И только совсем недавно он понял, какую ценность представляли собой эти книги. Он стащил одну из них, унес с собой в подвал и там при свете, падающем из маленького окошка, попытался по слогам прочитать страницу. Но у него, разумеется, ничего не получилось. Он уже забыл, как пишутся буквы, он принялся сравнивать их друг с другом. Единственная буква, которую он знал, была буква У, с которой начиналось его имя. Собственно говоря, он не знал бы даже и эту букву, но ему показал ее Марко.
Он мучился с этой книгой. Тогда-то на Липовой аллее удивлялись, где он проводит время. И он сдался, поняв, что ему нужна помощь.
Марко охотно помог ему, радуясь, что брат проявляет интерес к школьным предметам. Его удивило только то, что Ульвар куда больше интересовался рукописным шрифтом, чем печатным. Но и это было хорошо, поскольку так он учился одновременно и писать. Ему это пойдет на пользу.
Ульвар старался изо всех сил. Выписывал букву за буквой, неуклюже держа перо корявыми пальцами и ставя многочисленные кляксы. Он ругался, сыпал проклятиями, швырял все в угол. Но на следующий день начинал сначала, твердо решив выучиться письму.
Но Марко был еще раз удивлен, узнав, что брат не удовлетворен тем шрифтом, который он выучил. Но почему, Марко оставалось лишь гадать.
Ульвар не желал объяснять ему, в чем дело, но в ходе долгих и напряженных дискуссий Марко понял, что брата интересует, помимо обычного, современного шрифта, старинный готический шрифт.
Тут бы Марко и догадаться, в чем дело! Но его склад ума был слишком чист для этого. Он просто радовался тому, что у Ульвара появились интеллектуальные интересы. Оказывается, и ему они были не чужды. Так что Марко учил, а Ульвар учился. Медленно и старательно. В конце концов он научился читать и писать. Это всегда бывает сделать труднее, когда человек не учился в начальной школе.
Ульвар был доволен. Теперь он умел читать. Теперь настало его время.
Он выходил из дома рано утром, когда все еще спали. Из спальни доносилась детская болтовня Кристоффера, но ему был только год, он не опасен. Ульвар решительным шагом направлялся на Липовую аллею.
Там тоже все спали, в том числе и трехлетняя дочь Хеннинга. Ульвар не проявлял никакого интереса к этой мелюзге, никогда не разговаривал с малышами и делал вид, что не замечает их. У него были дела поважнее.
Зная, где лежит ключ от подвала, он открывал замок и входил туда через боковую дверь. Достав из укромного места старинную книгу, он устраивался возле окошка. Он таскал в подвал книги по одной, чтобы Вильяр и Белинда не заметили пропажи.
Ульвар открыл книгу. Эту книгу написал Микаэль Линд из рода Людей Льда, но Ульвар не знал об этом. Шрифт был старинным и уже выцветшим, потому что история эта писалась в 1660-х годах. Ульвар, разумеется, ничего не знал о самой первой книге, которую написала Силье. Она была настолько ценной, что ее хранили вместе с сокровищами Людей Льда.
«Словно мрачное звучание арф, до слуха моего донеслась история о судьбах Людей Льда…» – прочитал он.
Подняв голову, он с триумфом прошептал:
– Я могу! Могу! Я могу читать! Теперь я смогу узнать все!
Но дело продвигалось медленно. Терпение никогда не было добродетелью Ульвара, но на этот раз он превзошел самого себя, не останавливаясь до тех пор, пока не разбирал каждую букву, каждое слово.
В тот день он осилил всего несколько страниц. Но он совсем и не думал сдаваться!
Ни за что в жизни! Они отказали ему в праве узнать историю Людей Льда, наверняка они боялись, что он слишком много узнает. Но Ульвар всегда побеждал – и на этот раз он тоже должен был победить!
Через много-много месяцев после этого Малин наливала в тарелки воскресный суп, напряженно думая о чем-то.
– Чем он занят, Пер? – спросила она. – Вот и в это воскресенье его нет дома, так не годится. Он каждый день уходит рано утром и возвращается к вечеру. Что он такое задумал?
– Мы не получаем донесений о том, что он что-либо натворил, – ответил ее муж, отрезая кусочек мяса своему четырехлетнему сыну. – Поэтому я думаю, что мы можем оставить его в покое.
Ее не удовлетворил его ответ.
– В те дни, когда Хеннинг не загружает его работой, он просто куда-то исчезает. И никто его не видит. Он появляется на Липовой аллее по пути домой.
– Наверняка он бродит по холмам, и, насколько нам известно, животных он не мучает. Оставь его в покое, Малин, тебе же лучше, когда его нет в доме.
– Да, но… Я как-то раз пыталась следить за ним, и он был в ярости. Он так перепугал меня. Знаешь, я думаю, не поехать ли нам в Швецию. Мои родители начинают стареть, да и для Ульвара, возможно, будет лучше ненадолго уехать из дома.
– Хорошо, поедем туда весной, – пообещал ей Пер. – Но я не могу утверждать, что буду очень рад взять туда Ульвара. Он может испортить нам всю поездку.
Оба замолчали, когда вошел Марко. При его появлении в комнате всегда становилось как-то светлее. Он находился теперь в переходном возрасте, и Малин вдруг подумала, что ей повезло, так счастливо выйти замуж и не принадлежать к его поколению. Он излучал такую притягательную силу, что раз увидевшая его девушка могла бы отдать все, чтобы увидеть его снова.
Она не спрашивала у Марко про Ульвара. Она знала, что это бесполезно. Его ответ звучал всегда дружески-уклончиво: «Я не знаю, куда он ходит».
Этого она не могла понять. Во многом братья были так близки, что знали друг о друге все. Но однажды он сказал нечто такое, что могло бы послужить отгадкой его уклончивых ответов. Он сказал: «Он окутал себя туманом». И ничего больше. Но Малин истолковала его слова так, что между братьями пролегла пропасть и что каждый из них имеет возможность освободиться от другого. Окутать себя туманом означало уйти от соприкосновения с другим. Возможно, было глупо так считать, но ничего не могла придумать.
Поездка в Швецию была утомительной. Ульвар был в ярости от того, что его вынуждают ехать, и он находил тысячу причин, чтобы остаться. Именно это его сопротивление укрепило их в том решении на некоторое время уехать из этих мест.
В Швеции только Марко мог держать его в узде. И если бы не он, все их пребывание там превратилось бы в настоящую катастрофу, потому что Ульвар был в дьявольском расположении духа и делал все, чтобы испортить окружающим настроение. Но после серьезного разговора между братьями Ульвар стал смирным, и все прошло вполне нормально.
Кристер и Магдалена восхищались своим внуком Кристоффером. Когда они дали каждому из близнецов приличную сумму денег, Ульвар просиял.
Но на обратном пути он был таким несносным, что доставлял всем одни мучения. Они не знали, что он дошел до очень интересной и многообещающей части истории Людей Льда, когда они помешали ему, заставив поехать в Швецию, и теперь он сгорал от нетерпения продолжить чтение.
Когда они остановились в Кристиании, чтобы навестить друзей, чаша его терпения переполнилась. Он не желал больше ждать ни минуты.
– Вы можете оставаться, – бесцеремонно заявил он. – А меня эти людишки не интересуют, я хочу домой!
И даже Марко не мог удержать его.
– Делай как знаешь, Ульвар, – со вздохом произнесла Малин. – Ты знаешь, где лежит ключ. И… спасибо за то, что ты вел себя прилично в этой поездке.
Прилично? Как она могла нанести ему такую страшную обиду? На лице Ульвара появилась устрашающая гримаса, но времени на то, чтобы препираться с ней, у него не было.
Из Кристиании он поехал домой поездом. Новая железная дорога, соединяющая Кристианию с Драмменом, привлекала Ульвара своей скоростью. Разумеется, он ничего не сказал об этом своим родственникам, иначе они запретили бы ему это. Его семья путешествовала в карете, так что он фактически был скрыт от посторонних глаз. Теперь же он, будучи самостоятельным, поехал на общественном транспорте.
Его не очень-то тревожили сопровождавшие его испуганные взгляды и то оживление, которое вызвало его пребывание на вокзале. Наоборот, его радовало, когда дети и взрослые бежали от него врассыпную. Это вызывало в нем чувство гордости и превосходства над другими. Он был уверен в том, что во всей Норвегии ему нет равных.
Как замечательно было ехать поездом! Стоя на площадке между вагонами, он смотрел, как убегает в сторону пейзаж, и это вызывало у него чувство опьянения, ему казалось, что весь мир у его ног. Он громко смеялся, и ветер трепал его длинные волосы. И его не беспокоило то, что лицо покрылось копотью от паровозного дыма. Ему было почти восемнадцать лет, и он ехал домой, чтобы побольше узнать о тайнах Людей Льда. Это было теперь для него важнее всего.
К нему подошел кондуктор, чтобы проверить у него билет. Ульвар не покупал билетов, у него даже в мыслях не было сделать это. Поэтому он просто перебросил кондуктора через перила платформы поезда и пошел по вагону к следующей платформе. Он представлял собой настолько мрачное зрелище, со своей приземистой, корявой фигурой, закопченным лицом и черными, косматыми волосами, напоминая пришельца из какого-то иного, злого мира, что пассажиры ежились на своих скамейках.
Теперь он был совсем недалеко от дома. На повороте поезд притормозил, и Ульвар спрыгнул на землю. Скатившись с железнодорожной насыпи, он направился прямиком через лес.
Сброшенный с поезда кондуктор выжил, но он мог сказать только то, что какой-то низкорослый дьявол из преисподней сбросил его с поезда. Сам же он был так испуган, увидев это существо, что едва осмелился спросить у него билет. Ему не следовало этого делать, он только теперь это понял, сказал в заключение кондуктор, уныло глядя на свое перебинтованное тело.
Поскольку никто из пассажиров не знал Ульвара и тот исчез бесследно, все признали правоту кондуктора: это наверняка не было делом человеческих рук. Дело тактично замяли.
Ульвар сидел в подвале на Липовой аллее, держа на коленях книгу. Он не прочитал еще до конца историю Людей Льда, но добрался уже до очень важного пункта.
«Ага, – подумал он. – Вот чего они боялись! Вот чего не должен был знать я, Ульвар, сильный и отважный Ульвар!»
Последние месяцы он читал почти непрерывно, досадуя на те дни, когда ему не удавалось спуститься в подвал, поскольку задний двор на Липовой аллее хорошо просматривался. Было так же не просто отнести книгу наверх и взять следующую. Это требовало времени и терпения. На это уходило ужасно много времени! Часто во время чтения он скрежетал зубами от ярости, что от него так много было скрыто. Он с изумлением прочитал о Тенгеле Злом и о сокровишах, которые до сего времени оставались недосягаемыми для него и о смехотворной борьбе меченых против их злого предка. Как они могли на это пойти?
Но последнее, что он прочитал, превзошло все его ожидания.
«Меченый из рода Людей Льда никогда не должен прикасаться к флейте. Никто из Людей Льда не должен прикасаться к ней, но особенно – меченые. Потому что сыгранная на заколдованной флейте особая мелодия способна пробудить Тенгеля Злого от сна, после чего он сможет завоевать весь мир, и тогда нашей бедной земле придет конец!»
Книга выпала из рук Ульвара, но он этого не замечал.
– Вот! – возбужденно прошептал он. – Теперь нам это известно! Тенгель Злой! Ты нашел себе союзника! Внезапно он весь сжался. Что это за звук? Или ему показалось? Внутри у него все тряслось и волновалось, доска, на которой он сидел, качалась и трещала, словно при землетрясении.
И в ушах у него звучал невыносимо громкий, жалобный голос, похожий на эхо урагана.
С лихорадочным румянцем страха на щеках Ульвар сидел не шелохнувшись.
Но внезапно он весь переполнился гордостью за самого себя. Это его – его! – их великий предок выбрал для свершения этой грандиозной задачи. Освободить Тенгеля Злого!
Он вскочил, чуть было не забыв положить книгу наместо, но вовремя опомнился и тайком отнес книгу в спальню. Это была третья книга по счету, но остальные могли пока подождать. Теперь для него была ясна цель.
По пути домой он обдумывал то, что узнал.
Флейта, заколдованная флейта. Где можно ее найти? Тем более заколдованную! Что это значит? Ведь существует множество способов настройки флейт…
До этого он вообще ничего не слышал о флейтах. И теперь он понял, что при нем никто не произносил название этого инструмента.
Вот дьяволы! Они пытались обмануть его! Но они об этом пожалеют!
Теперь мы такие сильные – Тенгель Злой и я, его верный последователь!
Да, у Тенгеля Злого появился союзник!

Предыдущая страница 4 Следующая страница


Маргит Сандему - Чудовище

5 Маргит Сандему

11

В эту ночь Ульвару приснился крайне неприятный сон. Он был замурован в какую-то отвратительную стену. Густая, тяжелая масса плотно облепляла его тело, склеивала его пальцы, так что когда он пытался высвободиться, клейкая масса вытягивалась в длинные, тягучие нити.
У него вырвался вопль ужаса, потому что сзади к нему приближалось с пугающей решимостью какое-то неописуемо мерзкое существо, готовое в любую минуту наброситься на него.
А Ульвар отчаянно пытался выбраться из клейкой массы, в которую был замурован, сердце его готово было вырваться из груди от невероятных усилий…
– Ульвар! Ульвар!
Кто-то тряс его до тех пор, пока он не проснулся.
Открыв глаза, он уставился в озабоченное лицо брата.
– Почему ты кричишь как безумный, Ульвар?
– Не вмешивайся не в свое дело, – прошипел он в гневе, чувствуя, что весь обливается потом и что постель под ним мокрая.
– Я просто хотел помочь тебе выбраться из кошмара.
Ульвар встал, чтобы переменить белье. Повернувшись спиной к брату, он дал ему понять, что не желает вести разговор дальше.
Потому что теперь он интуитивно понял, кто преследовал его. Это должен был быть Тенгель Злой! Возможно, он хотел сказать Ульвару что-то важное. Но этот глупый, никчемный…
Он замер, держа в руках простыню.
Возможно, Тенгелю Злому он понравился! Возможно, он был выбран своим злым предком для выполнения важного поручения. Одно он знал наверняка: Тенгель Злой был грозным союзником. Он был настоящим чудовищем.
По спине Ульвара снова заструился пот, и он невольно поежился.
С этого дня Ульвар изменился.
Он и раньше доставлял всем неприятности, представляя собой явную опасность для окружающих. Но все это было просто «грохотом пустой бочки».
Теперь же он стал просто неуправляемым. Все устрашающие черты, присущие меченым, вышли наружу.
Он достаточно начитался уже истории Людей Льда, он не хотел больше тратить на это время. И неважно, что он так и не добрался до описания того, как были вызваны из потустороннего мира призраки. Ведь ни Хейке, ни Винга не оставили записей надлежащих ритуалов, так что он ничему не смог бы научиться. Он знал также, что ему не добраться до сокровищ, поскольку они хранились не на Липовой аллее или где-то поблизости. Однажды ему удалось подслушать, что сокровища эти находятся в каком-то банковском сейфе в городе. Разумеется, никто не рассчитывал на то, что он услышит эти слова, но он не пропустил мимо ушей ни одного слова. Еще он услышал о том, что никто из посторонних не может проникнуть в секретное помещение, где стоят сейфы.
По части открывания замков Ульвар был большим специалистом. И открыть сейф было бы для него пустяком.
Но теперь перед ним стояла другая цель: сослужить службу своему страшному господину. А это можно было сделать лишь с помощью флейты.
Вот черт! Это было вовсе не так легко!
Ульвар до изнеможения размышлял об этом. Он безнадежно уставился на свесившуюся над канавой иву. Дело уже шло к рождеству, кору снять в такое время года было невозможно. И, кстати, на такой простенькой флейте он мог бы взять лишь две жалкие ноты: одну при закрытом отверстии, и другую при открытом.
Да и что это были бы за звуки! Сплошной скрежет!
Однажды утром Вильяр пришел с Липовой аллеи и спросил, не найдется ли у него время поставить с ним сети на озере. Они издавна рыбачили там, когда им принадлежал еще Элистранд, расположенный на берегу. Ульвар был вовсе не расположен к этому и с удовольствием послал бы Вильяра к черту. Но ему все равно нечего было делать. На озере он, по крайней мере, сможет поразмышлять в тишине.
Поле, по которому они шли, было покрыто снеговой жижей, и Ульвар, шлепая по мокрому снегу, оставлял за собой глубокие, тут же наполнявшиеся водой следы. Он приноровился ставить сети в одиночку, он делал это уже много раз. И тогда весь улов делился поровну между Липовой аллеей и домом Малин. Марко дома не бывал, он посещал теперь гимназию и рано утром уходил на весь день.
Озеро было тихим и пустынным; других рыбачьих лодок пока не было. Он без труда разбил ледяную кромку вокруг лодки и отчалил от берега.
Когда он ставил уже последнюю сеть, с ним кое-что произошло.
День был пасмурным, и облака так низко нависали над озером, что казались тяжелыми сгустками тумана. Но вряд ли это могло объяснить происходящее.
Ульвар нервозно огляделся по сторонам. Поставив последнюю сеть, он сел на банку.
Откуда взялся этот непроницаемый туман? Были ли это облака? Или это были водяные испарения?
Внезапно его накрыло темное облако. Теперь он совершенно ничего не видел, хотя до этого берег просматривался во всех направлениях. Туман клубился над водой, обволакивая его со всех сторон.
Он схватился за весла, но так поспешно, что одно весло скользнуло по поверхности воды и снова легло на борт лодки. Он тут же сложил весла и сел неподвижно, сложив на коленях руки.
И тут он понял, что в лодке у него пассажир.
Туман еще более сгустился, так что теперь он едва мог различить контуры фигуры, сидящей на корме.
Душа его наполнилась неведомым ему ужасом. Он знал, кто это. И он знал также, что все это – лишь вызванное усилием мысли видение. На что, в таком случае, способен реальный Тенгель Злой?
Он попробовал побороть в себе панику, схватился за борта лодки, хотя ему страшно хотелось выпрыгнуть за борт и плыть что есть силы прочь.
Он весь дрожал, к горлу у него подступил клубок, он чувствовал, как горячая моча течет по его ногам. Его охватила страшная слабость. Он готов был выть от страха и ничего не мог с собой поделать.
От существа, сидящего на корме, исходил отвратительный запах. И, несмотря на густой, темный туман, он все же мог различить что-то вроде зловонного облака, окутывающего незванного пассажира.
Чужие мысли, чужая воля овладели теперь Ульваром. Ни одного слова не было произнесено, ни одного звука не было услышано, если не считать жалобного повизгивания самого Ульвара, тем не менее, он получил приказ, настолько четкий и суровый, словно каждое слово было выжжено на нем клеймом или громогласно произнесено у самого уха. Но это были не слова, а только мысли.
«Ты– мой ученик, последователь и раб! Ты должен целиком и полностью подчиняться моим приказам.»
– Д…д…д…да, – заикаясь, произнес Ульвар, едва не теряя сознание от страха и слабости.
И в голове у него сложилось следующее сообщение: «Моя собственная флейта уничтожена, уничтожена и та флейта, которая хранилась у одного моего последователя. Обе они уничтожены моими жалкими врагами».
«Шира…» – подумал Ульвар, и в голове у него угрожающе зашумело. Такие мысли опасно было высказывать вслух. И он тут же подавил в себе мысль о том, что Тула могла быть тем последователем, о котором говорил страшный пришелец. Но ведь даже Тула повернулась спиной к своему предку…
Ульвару не следовало думать об этом.
Чувство удовлетворения того, другого, передавшееся ему, свидетельствовало о том, что это существо следит за каждым оттенком его мысли.
И внутренний голос продолжал: «Но у тебя есть шанс, хотя он и невелик. Берегись, если ты упустишь его! В городе есть одна женщина, у которой имеется старинная флейта. Она сама об этом не знает, и ты должен забрать у нее флейту. Флейта эта не слишком подходит для нашей цели, но как только ты получишь ее, я объясню тебе, как ею пользоваться. Ее придется переделать».
Ульвар подумал: «Но как же мне отыскать ее?»
«Я укажу тебе путь», – ответил голос в его голове, и туман тут же рассеялся. Берега опять стали видны. На корме никого не было.
Чувствуя, что теряет сознание, Ульвар сполз на дно лодки, чтобы не свалиться за борт.
«Я не хочу заниматься этим… – подумал он в последний миг перед тем, как тьма поглотила его. – Я не решусь на это, не решусь, он слишком страшен! Но я не могу ответить ему отказом…»
Когда воспоминания об этом поблекли, Ульвару стало просто смешно, что он так перепугался. Ясное дело, он должен помочь Тенгелю Злому! Он же был его учителем, его кумиром!
Не говоря уже о чести, которая ему выпала! Быть избранным для такой цели, которая до него была не под силу остальным! Конечно, была Тула, но она изменила своему великому предку.
Злой Тенгель сможет убедиться в том, что он может положиться на Опасного Ульвара!
Вскоре он получил инструкции. В удушающе-отвратительном сне ему пришла весть о том, что нужно отправиться в столицу. Ноги сами приведут его в нужное место, об этом он может не беспокоиться.
Ему было приказано переговорить с той самой женщиной. Ему следовало позаботиться о том, чтобы попасть к ней в дом.
Такая возможность у него появилась очень быстро. В отсутствие всех остальных, он мог поехать в Кристианию и задержаться там на несколько дней в случае необходимости. Все же остальные отправились в гости к знакомым, и на их приглашение пойти с ними он ответил отказом, сказав, что у него болит горло.
Все восприняли его отказ с облегчением.
Только Марко внимательно посмотрел на него. Бедный Марко! Иногда ему становилось невмоготу осознавать себя близнецом, чувствуя психическую несовместимость с братом.
Зимний вечер наступил рано. Ульвар шагал по главной улице Кристиании, ощущая всю прелесть свободы. Темнота скрывала его от любопытных взглядов, к тому же на нем был овечий тулуп с поднятым воротником, так что лица его совсем не было видно. Он был низкорослым, немного кривоногим, – у него был в свое время рахит, потому что он вырос без материнского молока, – но в остальном он ничем не привлекал к себе внимания. И вообще его никогда не беспокоило то, что думали о нем люди.
Он взял с собой достаточно большую сумму денег, предполагая, что они ему понадобятся. Не все эти деньги были его, но он решил, что этот скупердяй Пер может немного и потратиться на своего приемного сына.
Ноги сами несли его на боковую улочку, а оттуда – к площади. Ульвар не знал названия ни одной из улиц в Кристиании. Но он обратил внимание на то, что эта часть города была менее благоустроенной. Дома здесь были низкие и бедные, а люди далеко не аристократы. Он то и дело переступал через пьяных, спящих прямо на тротуаре. Ульвар презрительно пинал их ногой. Пусть замерзнут ночью – так им и надо. Более благородных чувств к другим он никогда не испытывал.
Он чувствовал, что близок к цели. Все тело его вибрировало от нетерпения Тенгеля Злого. Ульвар огляделся по сторонам. Несмотря на то, что вечер был морозным, на улице было много людей. Торговля на площади уже закончилась, но последние продавцы еще стояли там со своими тележками, готовые вот-вот отправиться домой.
Это та самая женщина, к которой он должен обратиться, следуя воле Тенгеля Злого? Прямо на тротуаре? Но, Господи, это же…
Да, это была она, он это чувствовал. Ему передавались импульсы удовлетворения, смешанные со скотской нетерпеливостью.
Шлюха? Он должен поговорить со шлюхой, попросить ее, чтобы она отвела его к себе домой? Ульвару стало не по себе. Он тайком посматривал на нее.
Молодой ее назвать было нельзя, лучшие годы были уже позади, но внешность была не лишена некой искусственной элегантности. Это была зрелая женщина в высокой шляпе с развевающимися перьями и лентами, с пышной грудью, поддерживаемой тугим корсажем.
А вообще-то она была недурна. Ульвар заметил в свете уличного фонаря, что у нее каштановые волосы, мелкими кудряшками падающие на лоб. Несмотря на чересчур обильную косметику, черты ее лица были довольно приятны, темные глаза влажно сверкали.
В голове у него появилась заманчивая мысль. Почему бы и нет? Последнее время он был настолько занят чтением книг, что совершенно не обращал внимания на то, что повзрослел и стал юношей. Время от времени он сам торопливо удовлетворял себя и тем самым снимал проблему.
Совсем другое дело – реальная женщина.
Для Ульвара это был лакомый кусочек. Она была достаточно пышной, чтобы питать его фантазию. Да и деньги у него при себе имелись.
К тому же его учитель и господин хотел этого.
Он подошел к женщине и пробормотал: «Добрый вечер».
Она повернулась и удивленно уставилась на него. Может быть, ее напугал его хриплый голос? Ульвар стоял в тени, так что она видела только какого-то человека в тулупе, ростом ей едва до плеча. Он был прилично одет и позвякивал монетами, лежащими в кармане. Но не слишком ли он был для этого молод?
– Что это еще за карлик? – добродушно усмехнулась она. – Да у тебя еще молоко на губах не обсохло!
– Мне уже двадцать лет, – солгал Ульвар, хотя ему было всего лишь семнадцать с половиной. – И мне хотелось бы проводить вас до дома, красавица, ведь такой красивой женщине могут встретиться по дороге всякие проходимцы.
Ему казалось, что кто-то другой говорит за него, выбирая слова. Тактичность никогда не относилась к числу его добродетелей.
Она непристойно расхохоталась.
– Тебе это обойдется в кругленькую сумму.
– Сколько? – деловито спросил он. Она назвала смехотворно низкую цену. Спрос на ее услуги с годами упал.
– Я дам вдвое больше, если вы позволите мне побыть в вашем доме, – галантно произнес Ульвар.
– Господи! Что же ты за парень, если платишь сверх нормы?
Ульвар по своей неосторожности подошел к ней поближе, и она вскрикнула:
– Нет, пошел прочь! Я не хочу иметь дело с каминными щипцами!
– Ты бы захотела, если бы увидела, что у меня есть.
Она нервозно хохотнула, невольно отступая назад.
– Что же у тебя такое есть? Что можешь показать мне ты, такой коротышка?
Ульвар предвидел этот вопрос и был готов дать на него ответ. Он быстро отвернул полу тулупа и затем вытащил из штанов кое-что.
–Господи! Вот это палка! – озабоченно произнесла она своим низким вульгарным голосом. Было очевидно, что вид этой штуки очень ей понравился. – И уже в полной готовности! Идем же, чего мы ждем?
Она взяла его за руку, и они потащились вниз по улице.
– Как ты живешь с такой страшной рожей, малыш? – хрипло произнесла она, щупая рукой то, что было у него спереди, словно желая убедиться в том, что все это было на самом деле.
– Живу и все, – с издевкой ответил Ульвар. – Сам я давно привык к своему лицу.
Ее передернуло, но она только усмехнулась. Никогда в своей грешной жизни она не встречала таких мужских достоинств, как у этого юнца.
Будучи знатоком своего дела, она в последние годы никак не могла найти того, кто смог бы вполне удовлетворить ее потребности, так сказать… Но этот! Если бы он к тому же не был таким безобразным!
Она просто сгорала от нетерпения. Старая кляча! А вообще-то она исполняла свои обязанности, не испытывая при этом никаких чувств.
Они подошли к одному из домов в нищенском квартале. Открыв ключом дверь, она повела его по узенькой лестнице, пропахшей капустным супом. В комнате ее пахло дешевой косметикой.
Она зажгла парафиновую лампу. Комната была украшена восточными коврами, шелком и бархатом. Кровать, одновременно служившая диваном, была застлана дешевым покрывалом.
– Здесь уютно, не правда ли? – сказала она, кокетливо склонив голову набок. Развязав тесемку шляпы, она повесила ее на вешалку.
Ульвар снял тулуп. Женщина стала раздеваться, снимая все по порядку, потом повернулась к нему спиной, чтобы он расшнуровал ее корсет.
«Черт возьми! – думал он. – Черт! Теперь ты узнаешь, что такое мужчина! Сейчас Ульвар из рода Людей Льда будет обладать своей первой женщиной, и, можешь быть уверена, это будет вовсе не игра! Старая дьявольская потаскуха, сейчас я тебя взнуздаю!»
Прикрутив фитиль, она повернулась к нему. Она принялась раздевать его – медленными, ласкающими движениями. Ульвар не понимал, что для нее это было самым обыденным делом, и его возбуждение перешло все границы. Потом она легла на потертый диван, ее тело белело в темноте, вся она была пышная, как свиноматка на Липовой аллее.
Ульвар овладел ею с такой грубостью, что она жалобно стонала, хотя было ясно, что она не находит это неприятным. Почувствовав фантастическое наслаждение, он отдался во власть опьяняющей, бурной стихии, сметающей на своем пути всякое уродство, равнодушие и рутину. Женщина выла от наслаждения, достигнув оргазма – такого оргазма, которого она не испытывала уже много лет с мужчиной. Этот юнец с гротескной дьявольской внешностью дал ей смешанное со страхом наслаждение, граничащее с каким-то извращением. А ведь распалить эту видавшую виды проститутку было не так-то просто.
После этого он задушил женщину ее же бархатным поясом. И принялся искать в комнате флейту.
Дух Тенгеля Злого теперь отпустил его, он чувствовал это по той свободе, которая была в его мыслях. И в самом деле, его предок ослабил свою хватку, как только он переступил порог этой комнаты. Теперь Ульвар был на месте и знал, что ему нужно делать. Давать ему указания дальше не было необходимости.
Совершенно не обращая внимания на обнаженное женское тело, на ее выпученные глаза и высунутый язык, Ульвар тщательно обыскивал комнату. Она не была особенно чистоплотной; повсюду валялось грязное белье, старые, засаленные журналы, все было покрыто толстым слоем пыли. Если бы в комнате было светлее, Ульвар заметил бы на теле покойницы отвратительные язвы.
Стоя в углу комнаты, он уставился на высокий платяной шкаф, что был напротив дивана. Он уже обыскал его, но только теперь заметил, что на шкафу лежат какой-то струнный инструмент и гармоника. Ничего другого он пока не видел, но он мог поклясться, что там лежала флейта! Это было последнее место в комнате, которое он еще не обыскал.
Инструменты ей явно достались от кого-то, судя по их виду, никто не играл на них уже много лет. На них тоже толстым слоем лежала пыль, струны были оборваны.
И в этот миг триумфа, когда он собирался отойти назад, чтобы увидеть на шкафу флейту, дверь открылась и в комнату вошел человек. Он был высок и занимал весь дверной проем.
Ульвара на миг словно парализовало. Взглянув на него, человек уставился на лежащую на кровати женщину.
– Агда?.. – потрясение произнес он. – Агда… Где ты?
Потом он повернулся к Ульвару и сказал:
– Какого черта ты тут…
Не дослушав его, Ульвар сорвался с места. В голове у него была одна только мысль: флейта. Он не мог убежать, не прихватив ее с собой. Бросившись вперед, он прыгнул на стул, потом на стол, уцепился за край шкафа, нащупал что-то длинное и узкое, сделанное из дерева…
Человек тоже очнулся от потрясения. Он с ревом бросился на Ульвара и обхватил его поперек спины.
– Проклятый убийца! – кричал он. Ульвар завыл от разочарования, почувствовав, как флейта выскользнула у него из рук и упала за шкаф. Человек стащил Ульвара на пол, одновременно зовя на помощь.
На его крики сбежались люди, дом вдруг оказался наполненным живыми существами. Ульвар вырывался, царапался и кусался, желтые глаза его сверкали, и, разглядев, кого он поймал, человек пришел в ужас. Воспользовавшись этим замешательством, Ульвар выхватил нож и стал орудовать им, но его быстро усмирили.
– Вот черт, откуда только взялся этот дьяволенок? – сказал один из мужчин.
– Я приказываю вам всем убираться в преисподнюю! – закричал Ульвар.
Он читал, как Ульвхедин колдовал в подобных случаях.
Но проклятие Ульвара не возымело никакого действия. С позором, без флейты, вопя и воя, словно демон, он был выведен на улицу.
«Почему, почему я так и не научился колдовать? – в отчаянии думал он. – Сокровища Людей Льда, я должен был владеть ими и мог бы использовать их для колдовства, превратить все в пыль! Ведь Тула однажды заколдовала ту старуху… Да, я обратил бы в пыль их всех!»
Превратить кого-то в пыль не мог ни он, ни Тула, ни кто-то еще из Людей Льда. В тот раз ей помогли четыре демона, он должен был бы это понять, читая историю Людей Льда.
Ульвар знал, что мог видеть на кладбище духов. У него развиты некоторые качества меченого. Но ни одно из этих качеств не могло ему помочь в данный момент – возможно, потому, что он поддался панике и не знал, что ему делать.
А это было катастрофически мучительно для такого выдающегося колдуна, как Ульвар.
Единственное, что оставалось ему делать, так это пускать в ход всякие запретные приемы. И он размахивал ножом до тех пор, пока его не выбили у него из рук, и он выл и плевался от стыда и отчаяния. Его острые зубы впивались в руки, плечи, уши, он колотил мужчин кулаками, таскал за волосы женщин.
– Зарезать его на месте! – крикнул один из мужчин, и другой ударил Ульвара в лицо. Сколько таких ударов он уже получил, он не знал, чувствуя, что превращается в сплошное кровавое месиво.
– Это же дьявол, вы же видите! – вопила какая-то женщина, – Убейте его!
Внезапно показались двое полицейских и спасли его.
– Остановитесь! Что здесь происходит?
Толпа беспорядочно зашумела, полицейские принялись их усмирять.
– Ну, ну, никаких расправ, мы заберем этого парня с собой.
Кто-то кричал о том, что его следует казнить. Это прозвучало угрожающе, и Ульвар снова начал выкручиваться, освобождаясь от множества вцепившихся в него рук.
– В Норвегии теперь запрещена смертная казнь, – пояснил один из полицейских. – Но пожизненная каторга тоже не лучше.
Ульвар согнулся в дугу в знак протеста, в таком положении его и вырвали из рук разъяренной толпы. «Тенгель Злой, приди и помоги мне!» – думал он, сходя с ума от страха.
Но предок его молчал. Ульвар с силой пнул одного из полицейских, и это привело к тому, что второй поднял дубинку и со всей силы ударил его.
Уже теряя сознание, Ульвар почувсвовал невыносимый жар. Потом он услышал чей-то голос:
– О, Господи, дом Агды горит! Да, кто-то опрокинул второпях лампу.
«Флейта…» – пронеслось в голове у Ульвара, проваливающегося в темноту.
Не было ничего удивительного в том, что Тенгель Злой не пришел ему на помощь. Бесценная флейта и на этот раз оказалась уничтоженной. Он больше не нуждался в Ульваре.

12

Хеннинг сидел у обочины дороги, недалеко от моста, и смотрел на свою дочь. Вместе с сыном Малин Кристоффером она бросала в ручей палочки, а потом они вместе перебегали на другую сторону моста, чтобы посмотреть, как бурный весенний поток уносит их. Так забавлялись дети во все времена.
Он смотрел на свою дочь с нежной грустью. Бенедикте было одиннадцать лет, и никто, – кроме ее родни, не мог бы назвать ее красивой. Она была рослой, словно ей было уже четырнадцать, угловатой и ширококостной, с низким, рокочущим голосом, который слышно было во всем доме. Волосы у нее были темными, неприятного оттенка, руки и ноги – как кувалды. Черты лица были типичными для меченого: широкие скулы, желтые, раскосые глаза, бесформенный нос, широкий рот.
Но улыбка ее была теплой и приветливой – то ли это было результатом воспитания, то ли передалось ей по наследству от добродушного Хеннинга. Неуклюжестью своих движений она напоминала скорее безобидного щенка, и даже если с ней и бывало трудно сладить, было заметно, что она сама мучалась из-за этого.
Дети побежали вдоль дороги, догоняя порхающего мотылька. Хеннинг не стал их останавливать, зная, что они вернутся. В округе никто не опасался волков, они исчезли вместе с Ульваром.
Пять лет прошло с тех пор, как Ульвара посадили за решетку за убийство женщины в Кристиании. Конечно, они пытались вызволить его на свободу, но вскоре поняли, что это бесполезно. Он совершил преступление и должен был понести за это наказание. Суд и общественное мнение не усмотрели в его деле никаких смягчающих обстоятельств.
Но очень скоро все поняли, что ему место вовсе не в тюрьме. Ему больше подходило заведение для душевнобольных. Туда его и перевели, там он с тех пор и находился.
Они навещали его, но он не радовался их посещениям. Вцепившись руками в решетку, он осыпал их проклятиями и угрозами, требуя, чтобы они немедленно забрали его оттуда. Но что они могли сделать? Хеннинг знал, что Марко очень мучается из-за судьбы брата. Этот прекрасный юноша стал замкнутым и задумчивым, он много раз упрашивал Вильяра, Хеннинга, Малин и Пера помочь Ульвару выйти на свободу. Они неоднократно пытались это сделать, подавали прошения о помиловании, но все было напрасно.
В глубине души Хеннинг испытывал облегчение от того, что Ульвар сидел за решеткой, хотя и испытывал к нему глубокое сочувствие. Он-то знал, что такое проклятие Людей Льда. Он знал, что у Ульвара на роду было написано все это.
Но от этого никому легче не становилось.
Дети вернулись вместе с молодой женщиной. Увидев ее, Хеннинг почувствовал радость.
Это была дочь нового священника, Агнета. Полная противоположность Аннели: приветливая, дружелюбная. Хеннинг давно хотел сделать ей предложение. У него был меченый ребенок, и не каждая женщина согласилась бы взять такую обузу.
Но Агнета привязалась к Бенедикте. Она проявляла по отношению к девочке такое понимание и такую доброту, что Хеннинга это трогало до глубины души. Девочка отвечала ей взаимностью. Бенедикта сияла, как солнце, едва увидев Агнету, обе они могли шептать друг другу что-то на ухо, прыскать от смеха, и Агнета часто просто захаживала к ним, чтобы навестить свою маленькую подружку, давая к тому же детям уроки несколько раз в неделю.
Хеннинг не склонен был думать, что Агнета интересуется исключительно им. Может быть, и им тоже, ведь она была приветливой и к дочери, и к отцу.
Хеннинг даже не подозревал о том, что она интересуется прежде всего им.
Сам не понимая этого, он лишал эту женщину всякой надежды.
.Хеннинг встал и поздоровался с ней, и его теплая улыбка очень обрадовала ее.
– Ты так добра к детям, – смущенно произнес он, не умея разговаривать с дамами. Аннели, его бывшая жена, никогда не приходила ему в таких случаях на помощь, искажая и извращая его слова, высмеивая его крестьянские манеры.
– Мне нравится общаться с детьми… – с робкой улыбкой ответила она. Было так трудно любить мужчину и не знать, что у него на душе.
Было воскресенье, служба в церкви уже закончилась, прихожане возвращались домой. Хеннинг в этот день не был в церкви, оставшись дома с детьми, поскольку Бенедикта, как всегда, в церковь идти отказалась. Кристофферу же, наоборот, не разрешили идти в церковь, потому что он вел себя очень непослушно утром, и его решили наказать. Кристоффер тут же решил быть непослушным каждое воскресенье.
Хеннинг тайком поглядывал на Агнету, болтающую с детьми. Она была по-своему очень привлекательной женщиной. Выразительные глаза, мягкая прекрасная улыбка… светлые волосы, несколько строгая одежда – она ведь была дочерью священника! – и такие прекрасные руки, с нежностью и осторожностью гладящие жесткие волосы Бенедикты. Лицо у нее было узким, с точеными чертами, да и сама она была весьма хрупкого сложения, что будило в Хеннинге рыцарские инстинкты.
Подошли Малин и Пер, чуть поодаль на дороге видны были Вильяр и Белинда. Возле моста все остановились, чтобы поболтать немного в этот чудесный летний день. Малин пригласила Агнету на воскресный кофе, и та бросила на Хеннинга вопросительный взгляд, который не укрылся от Малин.
– Да, с Липовой аллеи все тоже приглашаются, само собой, – торопливо добавила она. – На этой неделе наша очередь угощать кофе.
К ним подошел Марко. Уже издали они заметили в его глазах страх.
Как всегда при виде Марко у Агнеты защемило в груди. Она горячо желала бы иметь такого друга. Доброго, преданного друга. Потому что позволить себе влюбиться в него она бы не решилась. Она отчаянно подавляла в себе подобное чувство. Фантастически прекрасное лицо Марко привлекало к себе внимание всех, его вид мог вызывать у человека просто страдание, потому что в этой внешности было нечто такое, что лежало по ту сторону всего повседневного и мирского, обычный человек не мог вынести зрелища подобной красоты.
Быстро переведя взгляд на Хеннинга, она заметила, что его внешность кажется просто бледной в соседстве с Марко.
– Ульвар на свободе, – взволнованно произнес Марко.
– Как это? – спросила Малин. – Он сбежал?
– Нет. Они отпустили его.
– Отпустили его? – удивился Вильяр. – Но ведь они не могли просто так выпустить его… Опустив глаза, Марко сказал:
– Он серьезно болен. Они… не захотели держать его там больше.
– Не захотели держать в лечебном заведении больного человека? – сказала Малин. – Где же ему теперь находиться?
– Я не знаю, – устало сказал Марко. – Но мы должны постараться забрать его сюда.
– Да, конечно, – кивнул Хеннинг. – И мы будем ухаживать за ним.
– Ходят ли слухи о том, что он возвращается? – озабоченно спросила Малин.
– Да.
– Тогда нам придется спрятать его. Местные жители не захотят, чтобы он жил здесь.
– Почему же? – спросила Агнета. – Разве у него нет права на проживание здесь, как у всех остальных? Он ведь не изгой?
– Можно сказать, что изгой, – ответил Хеннинг задумчиво.
Агнета была возмущена.
– Но где же тогда человечность? Так не годится!
Белинда произнесла:
– Его будут искать и у тебя в доме, Малин, и на Липовой аллее. Так что ему нельзя находиться у нас. Мы должны найти для него такое место, где он мог бы жить спокойно. Не следует забывать о том, что все здесь боятся его, боятся пуще смерти!
Марко совсем сник. Они пытались утешить его, говоря, что не допустят, чтобы его брату причинили зло.
Поговорив, они все вместе направились в дом Пера и Малин. Хеннинг старался держаться поближе к Агнете. Ему нравилось чувствовать ее близость, это действовало на него успокаивающе. Ему было уже тридцать три года, и он знал, что Агнете примерно столько же, может быть, на пару лет больше. Строгое воспитание в семье привело к тому, что она все еще не вышла замуж. Она была в семье младшим ребенком, и родители пресекали малейшую ее попытку завести с кем-то роман. «Ты не можешь выйти замуж, – говорили они ей. – Что будем делать мы, если ты покинешь нас?»
Хеннинг считал такое отношение к ней крайне эгоистичным. Разве они не думали о том, что разрушают ее жизнь? Ведь у Агнеты была всего одна жизнь.
Если бы она только захотела выйти за него замуж, он не пожалел бы усилий, чтобы вызволить ее из родительского плена.
Но он никак не мог набраться смелости спросить ее об этом. Он был не слишком уверен в себе. В особенности после того, как его первая жена Аннели полностью унизила его и как человека, и как ценителя женщин.
Поздно вечером Бенедикта подошла к своему отцу на Липовой аллее. Вид у нее был сконфуженный, она стояла перед ним, держа в руке букет цветов.
– Ну, о чем ты грустишь? – спросил Хеннинг.
И она сказала своим низким, хриплым голосом:
– Я рвала цветы на опушке леса, чтобы отнести их бабушке. Но вдруг из-за деревьев выскочила огромная собака и страшно зарычала на меня.
Хеннинг инстинктивно расправил плечи и сжал кулаки.
– Огромная собака? Она была похожа на волка?
– Как в сказке о Красной Шапочке? Да, я тут же вспомнила эту сказку. Но какая же это была огромная собака!
Глотнув слюну, Хеннинг сказал как можно более спокойно:
– Хорошо, что ты прибежала домой. А сейчас пора ужинать.
«Значит, Ульвар здесь, – подумал он. – Я должен предупредить остальных!»
Ульвар направился прямо на кладбище. На лице его была написана злоба, решимость, ненависть. Пять долгих лет! Пять лет унижения, подчинения всякой мрази, которая имела законное право властвовать над ним, держать его взаперти, издеваться над ним, высмеивать его!
Мразь! Всегда у него поперек дороги стоят эти скоты!
Они разрушили его планы относительно флейты пять лет назад, и Тенгель Злой повернулся к нему спиной.
Это было хуже всего. Мысль об этом гвоздем сидела в его мозгу, он никак не мог примириться с тем, что произошло.
– Но ты еще услышишь обо мне, Тенгель, – бормотал он. – Я еще не все сказал, ты сможешь положиться на меня. Я обращусь к моим предкам. Среди них должен быть тот, кто поможет мне…
Он был на свободе уже несколько дней. И теперь он решил привести в исполнение тот план мести, который выработал, будучи в заключении.
Первое, что он сделал, так это посетил ту улицу, на которой когда-то жила Агда. Обгоревший остов дома по-прежнему стоял там, напоминая ему о его непростительной потере – о флейте. С бесконечным терпением он ждал, сидя в темном углу, когда появится тот самый человек, что вошел тогда в комнату.
И он утопил его в реке, держа под водой его голову до тех пор, пока тело не обмякло.
Потом Ульвар нашел еще двоих – тех которые тогда крепко держали его на улице. Он убил их, нанеся удар ножом в спину. Одного из полицейских он тоже прирезал. Другого не нашел, и у него не было времени для дальнейших поисков. Все трупы он спрятал на мусорной свалке.
После этого он направился в свой родной округ.
Он был настроен теперь настолько фанатично, что не чувствовал ни голода, ни усталости, его толкала вперед устрашающая сила воли.
Кладбище…
Сначала ему нужно было сюда.
Он пытался вспомнить, о чем говорила Малин в тот раз, когда он шпионил за ней. Вспомнить, где были похоронены меченые из рода Людей Льда. Но теперь он умел читать, так что ему вовсе не обязательно было вспоминать ее слова.
Было совсем темно, только на западе небо еще отсвечивало желтизной. Надгробные камни отбрасывали на землю длинные тени. Цветы, стоящие в вазах, казались теперь совершенно серыми.
Ульвару было не до цветов. Ему вообще никогда не нравились цветы.
Сидя на корточках на кладбищенской стене, он смотрел на могилы своих предков.
– Вы, меченые из рода Людей Льда, – тихо произнес он. – Придите на помощь такому же, как вы, и мы вместе освободим нашего великого предка! Вы же знаете, что я избран именно для этой цели. Мне не удалось выполнить свою задачу лишь из-за глупости простых смертных. Ну же! Пошевеливайтесь, когда вас зовет Ульвар, величайший из потомков!
Но Ульвар забыл о том, что действительно злые предки покоились не здесь. Здесь не было таких меченых, как Колгрим, Сёльве, Тронд и даже Суль, Тула и Map, так что они никогда не смогли бы прийти ему на помощь, тем более что большая половина из них теперь служила силам добра.
Однако те, к кому он взывал, все же явились, чтобы сказать ему пару слов, и Ульвар, способный видеть незримое, кое-кого все же увидел. Какая-то тень, превратившаяся в человеческую фигуру, медленно двигалась к нему – Ульвар со все возрастающим возбуждением смотрел на нее.
Таких теней он увидел множество. Но ему показалось, что вид у них был не особенно располагающим.
Он невольно попятился назад, находясь на стене. Потом поднялся во весь рост, чтобы смотреть на них сверху вниз.
К нему подошел похожий на хёвдинга мужчина, и, хотя Ульвар не знал его, он тут же понял, что это был Тенгель Добрый. Ульвар фыркнул и отпрянул назад при виде этого главного противника зла.
Рядом с Тенгелем Добрым стоял еще один мужчина. Они были так похожи друг на друга, что он с трудом мог различить их. Хотя другой казался моложе, и в его внешности на первый план выходила не сила авторитета, а чувствительность и мягкость. Однако Ульвар не мог не почувствовать, что оба они были исключительно сильными личностями. Его внутреннее «я» говорило ему, что тот, второй, был Хейке.
Потом появился третий. Огромного роста, с монгольскими чертами лица, человек сурового нрава, с которым не следовало шутить. «Ульвхедин», – подумал Ульвар, будучи совершенно уверенным в этом. Может быть, сами фигуры давали ему об этом знать?
А вот еще женщина. Неописуемо прекрасная и соблазнительная, со сверкающими рыжими волосами и зеленовато-желтыми глазами. Ингрид, ведьма из Гростенсхольма. И еще один совсем молодой мужчина, красивый, стройный, решительный. Ульвар не мог знать, что это Никлас, но он знал это. Интуитивно.
Позади них толпилось множество других духов, но в данном случае их присутствие не имело решающего значения. И поскольку Ульвар обладал способностью видеть мертвых, он понял, что это были обычные, не меченые, представители рода Людей Льда, покоящиеся на этом кладбище. Это были Силье, – увидев ее, он сразу понял, что эта волевая, добрая женщина должна быть Силье, и Винга, Калеб, Габриэлла, Тристан Паладин и…
Откуда он все это знал? Откуда у него появилась эта мгновенная осведомленность?
Но они не дали ему время на обдумывание этого.
– Ульвар из рода Людей Льда, – сухо и строго произнес Тенгель Добрый, и голос его отозвался глухим эхом среди могил. – Одумайся! Отвернись от Тенгеля Злого! Присоединяйся к нам, чтобы бороться против него!
Ульвар чуть не подпрыгнул на месте от ярости.
– Бороться против него, моего господина? Никогда в жизни! Стану я присоединяться к таким жалким предателям! Вы все, присутствующие здесь, должны были стать его величайшими сподвижниками. А вы отвернулись от него!
– Одумайся, Ульвар, ты на опасном пути, ты это знаешь! Ты мог бы вылечиться от своей болезни. Но Тенгель Злой не поможет тебе!
– А я вообще не болен, – прошипел Ульвар, застегивая на шее куртку, чтобы не было видно отвратительных язв. Он знал, что лицо его уже изменилось, нос наполовину был разъеден злой болезнью, подхваченной им от шлюхи. Именно эти изменения его внешности послужили причиной тому, что его вышвырнули из сумасшедшего дома, чему он был только рад.
– Ты болен.
– Но не смертельно.
– Возможно, ты в скором времени и не умрешь, но выздоровеешь вряд ли. Тебе могли бы помочь дома, на Липовой аллее. Хеннинг и его дочь наделены целительными силами, но они об этом и не подозревают. Обратись к ним. Разве ты не понимаешь, что можешь заразить других?
– Это звучит неплохо, – усмехнулся Ульвар. Эти привидения казались такими уверенными в себе, такими сильными и строгими.
– Остерегайся злых слов, Ульвар, ты же знаешь, что здесь Ульвхедин. А он в состоянии увести тебя в потусторонний мир. Будь благоразумен, присоединяйся к нам, чтобы одолеть злого предка!
Ульвар хотел было, как всегда, обругать их «жалкими трусами», но невольно бросил взгляд на Ульвхедина и замолчал. Ему вовсе не хотелось, чтобы его прогнали в потусторонний мир, как это сделали однажды с призраками.
Собственно говоря, Ульвхедин мог отправить в потусторонний мир одних лишь призраков, но Ульвар этого не знал. Они решили его просто припугнуть.
Над кладбищем поднялась луна. Свет ее был ярок, несмотря на обволакивающую ее дымку. И в лунном свете стоящие перед ним фигуры казались гораздо более устрашающими, чем он это предполагал. По спине у него пробегала нервная дрожь.
– Хорошо, я сдаюсь, – торопливо произнес он. Тенгель Добрый презрительно улыбнулся.
– Слишком скор ты на обещания, – сказал он. Ульвар тут же вспылил:
– Какого черта вам от меня надо?! Я же сказал, что сдаюсь!
– Ладно, – сухо сказал Тенгель. – Ты можешь пойти к Хеннингу и попросить его о помощи. Скажи ему, что у его дочери Бенедикты огромные целительные способности!
– Еще чего! Я пойду к Марко, он всегда помогал мне.
– Не подходи к своему брату с такой болезнью! – сурово произнес Тенгель. – Ты не смеешь злоупотреблять его расположением к тебе.
– Ха, – презрительно высунув язык, ответил Ульвар. – Я делаю то, что считаю нужным.
– Ульвхедин! – скомандовал Тенгель. Огромная фигура вышла вперед.
– Я все сделаю! – прошептал Ульвар.
– Что ты сделаешь?
– Что вы хотите.
– Спасибо, хотя мы и сомневаемся в этом. Хорошо, Ульвар, несчастный ты человек, я помогу тебе в одном. Полностью вылечить тебя я не берусь, но я могу снять с тебя заразу. Так что ты теперь не причинишь зло другим. Впоследствии ты сам должен решить, на чьей стороне ты будешь. И подумай как следует! Никакого добра от Тенгеля Злого ты не дождешься! Ни один из его последователей не извлекал для себя из этого никакой пользы.
– Вы ничего не знаете об этом.
– Это ты полный невежда, – с усталой доброжелательностью произнес Никлас. – К сожалению, ты должен выполнить свое предназначение, иначе бы мы уничтожили тебя на благо всем людям. Но мы должны снять с тебя заразу.
– Предназначение, у меня? Я знаю только одно предназначение: служить и угождать своему великому господину. Вы можете стоять здесь и болтать все, что вам угодно, но вы ничего не сможете поделать, потому что вы мертвы, мертвы, а я жив! Я непобедим, запомните это!
Тенгель Добрый шагнул вперед, и это привело к тому, что Ульвар попятился назад и соскользнул со стены. И ему пришлось самым унизительным образом карабкаться и цепляться за стену, чтобы окончательно не свалиться.
Властным движением руки, произнося при этом какие-то заклинания, Тенгель Добрый снял с тела Ульвара отвратительную заразу. Конечно, Ульвар не мог почувствовать этого, но он знал о том, что произошло. Он невольно коснулся рукой своего лица.
– Ты мог бы, по крайней мере, залечить мои раны, шарлатан, – прохныкал он. Хейке впервые за все время вышел вперед и холодно произнес:
– Ты испытываешь наше терпение, Ульвар. Ради твоей матери мы просим тебя стать на нашу сторону. И раны твои постепенно затянутся, иди и не причиняй зла своим близким! И всем остальным людям тоже.
Ульвару было что им ответить. Обругать их, проклинать и высмеивать… Но, к своему собственному огорчению, он смиренно соскочил со стены и направился по тропинке, ведущей к воротам. Он видел, как фигуры растворились в ночной тьме и как луна освещала старинное кладбище Гростенсхольма…
Он испытывал чувство глубокого поражения.
И его желание сеять вокруг себя страдания и смерть стало во сто крат сильнее.

13

Агнета была взволнованна, покидая Липовую аллею. Ей не хотелось, чтобы Хеннинг провожал ее домой, хотя он и предложил ей это. Она пошла одна, а все остальные в это время были заняты в хлеву.
Будучи дочерью священника, она была возмущена отношением семьи к несчастному Ульвару. Такого она от них не ожидала. Они всегда казались ей людьми понимающими. И такой одичавший человек, как Ульвар, должен был почувствовать их поддержку. Они не должны были прогонять его! Так поступают, конечно, люди чванливые, думающие только о себе.
Правда, они не отказывались от него совсем, они говорили, что желают ему добра, потому что его будут преследовать здесь, если он у них поселится. Но все же! Так не годится поступать, нужно брать на себя заботу о близких, как бы обременительно это ни было.
Вдруг она вся сжалась и вскрикнула. Впереди, из-за липовых деревьев показалось какое-то гротескное существо, настолько страшное, что она подумала в первый момент, что ей станет дурно. Был ли это дьявол из…
Не успела она додумать свою мысль до конца, как это отвратительное существо протянуло к ней свои длинные грубые руки и крепко схватило ее. Обезображенное болезнью лицо приблизилось вплотную к ее лицу.
– Какого черта ты тут делаешь и кто ты такая? – хрипло произнесло страшилище.
– Я Агнета, дочь священника, и я была в гостях у Хеннинга Линда из рода Людей Льда, – произнесла она на едином дыхании. Он ослабил хватку.
– Значит, у Хеннинга, – с отвратительной усмешкой произнес он. – Как поживает мой приемный папаша?
Она задрожала.
– Ульвар? Вы Ульвар из рода Людей Льда?
Было просто непостижимо, что этот урод являлся братом-близнецом Марко!
– Вы в самом деле… Ульвар? – заикаясь, повторила она.
Он расхохотался. Смех у него был неприятный.
– Не исключено, – ответил он. – И конечно Марко там?
– Марко живет у Малин и Пера Вольдена, – ответила Агнета, тщетно пытаясь взять себя в руки. Она не решалась больше смотреть на него. Что произошло с его носом? Неужели болезнь зашла так далеко, что до неузнаваемости обезобразила его лицо?
Ее охватила жалость к нему. Как, должно быть, он страдает! А она поступает с ним так же, как и все остальные: старается держаться подальше от бедного юноши. Распрямив спину, она смело взглянула ему в лицо, хотя к горлу подступала тошнота.
– Конечно, Марко живет у Малин, это ясно, – Ульвар сказал. – Но теперь он уже дома? Он больше не ходит в эту дьявольскую школу?
От его слов ей стало не по себе. Ей придется со временем заняться его воспитанием.
– Нет, Марко только сдал выпускные экзамены.
– И сдал, разумеется, успешно, – сказал он, снова приближая свое дьявольское лицо к ее лицу.
– На редкость успешно… – дрожащим голосом ответила она. – Кого вы… хотите навестить первым, Марко или Хеннинга?
– Навестить? – прошипел он. – Я собираюсь жить здесь. Вместе с Марко. Но сначала я их немного припугну на Липовой аллее. Чтобы все они обмочились от страха!
Агнета непроизвольно шагнула назад, не в силах справиться с отвращением. И снова послышался его мерзкий смех.
– Они знают, что вы вернулись. Кстати, могу я быть с вами на «ты»? Я близкий друг семьи.
– Подружка Хеннинга, да? – усмехнулся он. – Можешь обращаться ко мне, как хочешь, мне все равно. Значит, им известно, что я вернулся? Жаль.
Агнета заволновалась. Решив взять на себя миссию милосердия, она уже примирилась с позицией их семьи.
– Они беспокоятся за тебя, – сказала она. – Они считают, что тебя будут искать, чтобы выпроводить из этого округа. Поэтому они решили найти для тебя безопасное место. Здесь, поблизости. Я как раз думала об этом.
Его желтые глаза еще более сузились.
– Значит, они хотят отделаться от меня, да?
– Нет, нет, напротив, – пыталась она переубедить его, но это прозвучало у нее неискренне, потому что она подумала как раз о том, что не мешало бы как-то отделаться от него. И именно потому, что она подумала об этом, она решила помочь юноше.
Но каким же он был отталкивающим на вид!
Нет, так не подобает думать христианину!
У Ульвара в глазах появился какой-то иной блеск, но она была настолько неопытна и чистосердечна, что не заметила этого. И пока она обдумывала свои планы, уставясь в темноту, его взгляд, словно саламандра, скользил по ее телу.
«Девка Хеннинга? Вполне возможно. Этот убогий Хеннинг… А что, если?.. Это было бы забавно!»
– Ты сказала, что знаешь такое место?
Агнета очнулась от своих мыслей. Нет, ей никогда не привыкнуть к его гортанному голосу. Но она должна привыкнуть! Ее христианская вера требовала этого.
– Да, знаю. Старинный хутор в усадьбе священника теперь пустует. Следующим летом его собираются снести, чтобы на этом месте построить виллу. Никто туда не ходит, ты можешь жить там, если захочешь.
Ульвар задумался.
Агнета тайком рассматривала его. «Я должна проявить понимание, – думала она. – Да, мое сердце переполняется состраданием к этому несчастному созданию. Он не виноват в том, что у него такая внешность и такие отвратительные манеры. Как, наверное, жутко ему видеть свое отражение в зеркале, чувствовать себя обделенным судьбой. В глубине души он наверняка добрый человек, всякое живое существо чисто в душе и в сердце, и не его вина в том, что он стал таким жестоким. Я должна найти мягкое ядро под этой грубой скорлупой, которую он выставляет напоказ. Бедный мальчик! И даже если все отворачиваются от него, он должен понять, что у него, по крайней мере, есть друг!
Я пожертвую всем ради блага этого человека. И это будет угодно Господу. И к тому же он родственник Хеннинга, родственник Малин, брат Марко. А все они такие прекрасные люди! Я с радостью сделаю это ради них! И ради этого бедного, несчастного юноши, конечно!»
Ульвар размышлял. Это предложение вполне устраивало его. Он хотел встретить Марко, на остальных же ему было наплевать.
Да, с Марко можно было и подождать. Жить у священника – а священники бедными не бывали – тоже неплохо!
Состроив озабоченную мину, он сказал:
– Ты права, добрая девушка, мне не следует обременять своим присутствием родственников. Мое имя и репутация слишком испорчены. Скажи им, что я нашел себе пристанище и что мне там хорошо! А потом ты дашь мне ключ от хуторского домика, и я не стану никому мешать.
– Ты, наверное, давно не ел и проголодался? Я принесу тебе вечером еды.
Это ему понравилось, он изобразил на лице улыбку удовлетворения.
– Немного перекусить мне не помешает, это так мило с твоей стороны!
– Ах, ничего! Но не хочешь ли ты все-таки поздороваться со своими близкими?
– Потом. Сначала мне нужно встать на ноги, а потом предстать перед ними с чистым и открытым сердцем.
Господи, каким же лицемером он мог быть! Неужели она поверила всему этому вздору? Да, видно было, что поверила. И какие все же дуры эти бабы!
– Я сейчас принесу тебе ключи, – сказала она, и глаза ее сияли от сознания того, что она помогла ему.
«Эх ты, простофиля», – подумал Ульвар.
Агнета получила очень строгое воспитание. Слепое повиновение взрослым, всегда опущенный взгляд в присутствии мужчин, робость, неумение заговорить первой, чтение Библии утром и вечером, необходимость отвечать на постоянные расспросы о том, где она была…
Только в присутствии Людей Льда она чувствовала себя свободной. Она познакомилась с ними через детей – Бенедикту и Кристоффера. Поскольку девочка была необычайно рослой, не особенно красивой, мягко говоря, и вообще во многом отличалась от остальных, ей приходилось в школе трудно, и Хеннинг решил забрать ее оттуда. Они нашли ей гувернантку, и ею оказалась Агнета. Она была настолько толковой, что Кристоффера тоже забрали из школы, «чтобы составить компанию Бенедикте».
Распорядок у них был превосходный, и Агнету очень уважали на Липовой аллее, куда она ходила несколько раз в неделю. Здесь она освобождалась от того страха перед жизнью, который ей внушили строгим воспитанием, и в определенном смысле она высоко ценила Хеннинга. Но она была старше него, да и он не смотрел на нее иначе как на гувернантку. К тому же матери и отцу она обещала никогда не выходить замуж…
И вот она взяла на себя ответственность за несчастного, всеми презираемого родственника Хеннинга. Ах, она должна была сделать все для этого мальчика! Чтобы Хеннинг остался доволен ею.
Хотя иметь дело с Ульваром было ей неприятно. Но ведь не его вина в том, что он уродился таким! Она должна приложить все усилия, чтобы с честью справиться с величайшим добрым деянием в своей жизни!
Хеннинг смотрел на Агнету, вошедшую в комнату для занятий. Последнее время она стала такой нервозной. Уже целую неделю он не узнавал ее. Она стала такой… таинственной, ее глаза сияли каким-то внутренним светом. Что с ней такое?
И с какой поспешностью она уходила теперь после уроков! А ведь она раньше всегда оставалась, чтобы поболтать с детьми, что очень радовало его. Теперь же она едва успевала попрощаться.
Теперь у нее висела на плече вязаная сумка. И эта сумка была явно тяжелой, так что у нее опускалось плечо. Бенедикта, как всегда, крутилась возле нее, и Хеннинг озабоченно отметил про себя, что одиннадцатилетняя девочка почти такого же роста, как Агнета. Он очень переживал за свою дочь. Рослые женщины были тогда не в моде.
Хеннинг вел борьбу сам с собой. Однажды он уже обжегся. Его первая жена отняла у него уважение к себе. Он же старался во всем угодить ей, проявлял редкостное терпение и доброту – чего она вовсе не заслуживала – а в ответ получал лишь насмешки. Увалень, невежда и тому подобное – только это он и слышал от нее.
Вот это-то его и останавливало, когда он думал об Агнете.
Но теперь он почувствовал беспокойство. Она вся светилась изнутри, как это бывает подчас с влюбленными женщинами или же с теми, кто устремлен к какой-то возвышенной цели.
Хеннинг чувствовал, что она может ускользнуть из его рук. А этого быть не должно.
И он ходил туда-сюда по комнате битый час. Когда дети, наконец, вышли, он попросил Агнету ненадолго задержаться. Ему надо было поговорить с ней.
Она нервничала. То и дело посматривала на большие часы, висящие в гостиной между старинными портретами детей Силье.
– Я не знаю… я тороплюсь и очень занята, – сказала она, невольно трогая свою туго набитую сумку.
И Хеннинг снова заинтересовался тем, что там могло лежать. Ведь школьные учебники не занимали так много места.
– Прошу тебя, это важно, – торопливо произнес он, уже теряя самообладание.
Она кивнула, и дети вышли. Хеннинг снова пошел с ней в «школьную комнату», где им никто не мешал.
То, что она спешила куда-то, делало его крайне неуверенным в себе, и он говорил не совсем те слова, которые собирался ей сказать. Но он сказал, во всяком случае, что его дочери нужна мать – ах, какое оскорбительное объяснение в любви, это было худшее, что он мог сказать, – а потом добавил, что ему самому нужна жена. Не слишком изысканное признание, словно речь шла о бесплатной домоправительнице.
Агнета стояла, опустив глаза. На щеках ее горел румянец, подбородок и шея тоже покраснели. Она ответила не сразу.
– Спасибо, Хеннинг, но у меня есть одно предназначение…
Что это еще за ответ? И Хеннинг увидел сразу, что и она сама была в замешательстве от своих слов.
– Я имею в виду… Я не могу тебе дать ответ именно сейчас, – комкая слова, произнесла она. – Я…
Ее голос затих.
И Хеннинг понял, что, если он сейчас не сможет объясниться с ней, он потеряет ее. Взяв ее за руки, он сказал:
– Агнета, я хотел сказать совсем не то. Я испытываю… глубокую нежность к тебе. Я бы очень хотел, чтобы ты стала моей женой, потому что я не могу жить без тебя.
Он увидел, как глубоко она вздохнула. И, отвечая ему, она тщательно подбирала слова.
– Я с радостью принимаю твое предложение, – торжественно произнесла она. – И если ты дашь мне немного времени, я поставлю об этом в известность отца и мать. Но…
– Но я могу сам сходить к ним, – тут же сказал Хеннинг. – Я сначала должен был знать, что ты… что тебе по душе все это.
«Господи, – подумал он, – разве нельзя быть более непринужденным? Но таково наше время. Напыщенная мелкобуржуазность и лживый морализм, пришедший из Англии, где царствовала королева Виктория, распространился во всех странах Европы, в том числе и в Норвегии».
Агнета по-прежнему стояла, опустив глаза.
– Я… мне это по душе, – еле слышно прошептала она. – Но если ты запасешься терпением, ты скоро узнаешь… многое. И тогда мы поставим вопрос о том, чтобы пойти к моим родителям.
Когда она наконец подняла на него глаза, он увидел в них боль.
– Но мне кажется, что все это безнадежно… – прошептала она и выбежала прочь.
Хеннинг прикусил губу. Это не понравилось ему.
Ульвар чувствовал себя превосходно! Он и не намеревался в скором времени покидать хутор. Нет, этого ему делать не следовало, потому что у него была цель. Он должен был освободить Тенгеля Злого. И поскольку дело с флейтой не удалось, ему предстояло действовать другими средствами. Он выработал ясный план. Согласно книгам, легче всего было вступить в связь с предком в долине Людей Льда. Поэтому он собирался отправиться туда. Но он должен был подготовиться к этому, чтобы не пуститься в бегство, как это сделали Ульвхедин, Ингрид, Хейке и Тула.
Теперь ему нужно было овладеть сокровищами. Для Ульвара не имело значения, какими средствами добыть их, будь то насилие или убийство, – и эту часть плана он еще не проработал окончательно. Для него было ясно лишь то, что он должен попасть в долину Людей Льда.
В промежутках между своими размышлениями он пользовался гостеприимством Агнеты. Каждый день она приносила ему еду и все необходимое. Она принесла ему постельное белье, привела все в порядок и следила за тем, чтобы у него все было.
После убогих условий тюрьмы и больницы все это казалось ему просто мечтой.
Поэтому при ее появлении он старался, как мог, быть приветливым. Она, конечно же, очень боялась его, но он пытался говорить с ней не слишком грубо, то и дело льстил ей и вспомнил те хорошие манеры, которым научился у Малин и Хеннинга, часто жалуясь при этом на недомогание. Он выдумывал эти жалобы потому, что ему нравилось ее искреннее внимание, которое она проявляла к нему в таких случаях. Когда она приходила, он, как правило, ложился в постель, жалуясь на «лихорадку». И тогда она садилась рядом, гладила его по голове своей мягкой рукой, давала ему горячее питье, и ему удавалось уговорить ее тайком принести для него немного вина. Она добавляла ему в питье несколько капель – была такой скупой, что не могла дать ему выпить целую бутылку, чертова баба!
Но смотреть на нее было чертовски приятно! Ульвару нравилось тихо лежать и разглядывать ее, пока она суетилась вокруг него, мыла, убирала, готовила еду.
«Дома я говорю, что задерживаюсь на Липовой аллее», – как-то раз призналась она ему.
Но в этот день она была не в себе. Он заметил, что руки у нее дрожали, когда она подавала ему чашку. И лихорадочный румянец не сходил с ее щек все то время, пока она была у него.
– Что-нибудь случилось? – спросил он, стараясь говорить как можно мягче.
Она вздрогнула и посмотрела на него. Она все еще не привыкла к его внешности, еще вздрагивала, глядя на него, и вид у нее был такой, словно она проглотила что-то отвратительное. Но она сохраняла в душе мужество и никогда не жаловалась.
– Случилось? – рассеянно произнесла она. – Нет, а что могло случиться?
– Откуда я знаю? Они не спрашивали обо мне?
– На Липовой аллее? Нет, почему они должны спрашивать меня о тебе? Но Хеннинг время от времени говорит о тебе. Ему интересно, где ты сейчас, потому что он знает, что Ульвен <"волк (норв.)"> вернулся.
– Он так прямо и сказал?
– Разве он до этого не называл тебя Ульвеном? Я полагала, что тебя зовут Ульваром, и тогда, конечно…
– Да, да, да, – нетерпеливо перебил он ее. – Хватит об этом. Но почему ты так волнуешься, говори!
Ему показалось, что она вся переполнилась каким-то благоговением. Глубоко вздохнув, она выложила ему то, о чем старалась молчать весь день.
– Хеннинг спросил у меня, согласна ли я стать его женой. Мне кажется, что я могу тебе сказать об этом, поскольку ты его родственник.
Ульвар приподнялся с постели. Глаза его сверкали желтизной.
– Что? – насмешливо произнес он. – Хеннинг посватался к тебе? Сегодня? И что же ты ему ответила?
Агнета была задета его тоном. К тому же она поняла, что он вовсе не болен, судя по тому, как он рванулся из постели.
Чувствуя себя оскорбленной, она ответила:
– Я поблагодарила его за его любезность, но попросила его подождать, пока я не выполню свое предназначение. А потом нам нужно будет поговорить с отцом и матерью, а это будет не легко.
Ульвар ползком выбрался из-под одеяла, словно зверь на охоте. От него исходил затхлый запах, потому что он лежал в одежде. Его близость показалась ей отвратительной.
– И что же ты ответила Хеннингу? – с издевкой спросил он. – Ты хочешь сойтись с этим несносным старым холостяком?
– Да, я этого хочу, – ответила она более резко, чем хотела, считая, что Хеннинг заслужил такого ответа. – И вовсе он не несносный, а, наоборот, внимательный и добрый. Он просто прекрасный человек.
Ее признания раздразнили Ульвара. Отбросив притворно-льстивый тон, он потерял всякую осторожность в словах.
– Хеннинг… – сквозь зубы процедил он. – Разве ты не знаешь, что Хеннинг – это дьявол?
– Вовсе нет!
Видя, что ей неприятна его близость, он придвинулся к ней еще ближе.
– Хеннинг лгал мне. Лгал в течение всей моей жизни! Сокровища Людей Льда должны принадлежать меченому, но никто в этом проклятом доме не сказал мне, что существуют эти сокровища. Они прятали их от меня, они украли их у меня, но теперь я положу этому конец! Теперь они ответят за это! И Хеннинг… будет первым!
– Нет, – с ужасом произнесла она. – Ты не имеешь права причинять ему зло, он ухаживал за тобой с самого твоего рождения, он помог тебе встать на ноги!
– Он украл мои сокровища! – рявкнул Ульвар. – И теперь я украду его сокровище!
– Его сокровище? Что ты имеешь в виду? – дрожащим голосом произнесла Агнета, косясь на дверь. Но он заслонил ей путь.
Ульвар сделал шаг вперед и внезапно разорвал ее платье. Она закричала, пытаясь соединить на груди разорванные куски. Ульвар оттолкнул ее руки и сорвал с нее платье.
– Нет! – кричала Агнета. – Нет, нет, что ты делаешь? Ты сошел с ума!
– Заткнись, дьявольская старуха, – злобно огрызнулся Ульвар. – Сейчас ты попробуешь такое, о чем ты мечтала всю свою девическую жизнь! Сидела здесь и читала мне наставления? Ты что, не понимала, что все это мне поперек горла? Ты думала, что направишь меня тем самым на путь истинный? Но знай же, твой Бог – это просто дерьмо! Мой властелин настолько силен, что…
Слова и фантазия изменили ему, и он просто схватил Агнету за горло.
– Если я сейчас откручу эту цыплячью шею, что ты скажешь на это?
«Думаю, что ничего», – пронеслось у нее в мозгу, но ей было теперь не до шуток. Теперь она поняла, что ошиблась в Ульваре. Теперь на поверхность вышел его истинный, страшный характер. Она поняла, что он был смертельно опасен!
– Прошу тебя, пощади мою жизнь, – прохрипела она, будучи не в силах говорить, настолько сильно он сжал ее горло.
И он отпустил ее, при этом хрипло, отвратительно рассмеявшись. Этот истинный смех Ульвара она никогда раньше не слышала.
– Твою жизнь? Нет, я вовсе не собирался лишать тебя жизни, это была бы слишком простая месть для Хеннинга. Нет, пусть он получит тебя – опозоренную! И тогда мы еще посмотрим, захочет ли он связываться с тобой!
– Нет! – закричала Агнета, но она была загнана в угол, ей некуда было отступать. Ульвар расстегнул штаны.
Она была просто в истерике.
– Ты не овладеешь мной! – кричала она, закрыв руками лицо. – Не овладеешь… Ты…
– И что же ты хотела обо мне сказать? – ухмыльнулся он. – Кто же я?
– Скот! Человеко-зверь!
Она в отчаянии бросилась вперед, надеясь проскочить мимо него, но только попалась ему в руки. Заметив, что под штанами у него не было никакой одежды, она закричала, как безумная.
Все превратилось в сплошной хаос, она боролась изо всех сил, стараясь высвободиться, но стоило ей на миг вырваться, как он тут же набрасывался на нее, разрывая на ней одежду. В конце концов на ней не осталось одежды. И она упала на колени, скрестив руки на груди.
Ульвар схватил ее за волосы и грубо поднял на ноги. Она не могла смотреть на его обнаженное тело, покрытое отвратительными ранами и шрамами, похожее на тело зверя.
– Я обещаю поговорить с Хеннингом о сокровищах, – рыдала она. – Я буду просить его, чтобы он отдал сокровища тебе!
На миг она ощутила надежду, заметив, что он стоит неподвижно и обдумывает сказанные ею слова.
– Я обещаю… – всхлипывала она. – Я не отстану от него, пока ты не получишь сокровища!
Агнета не знала, что представляют собой эти сокровища, полагая, что речь идет о материальных ценностях. Она даже не подозревала, какую опасность могли представлять эти сокровища в руках меченого. Если, конечно, это был злой меченый, а судя по внешности Ульвара, он был как раз одним из таких.
Внезапным рывком он повалил ее на пол.
– Ты думаешь, у тебя это получится! Ты думаешь заставить их отдать сокровища мне? Ты слишком высокого мнения о себе, дьявольская старуха!
Она пыталась высвободиться, но это привело к тому, что он схватил ее за талию и швырнул на кровать. Агнета кричала, сходя с ума от страха и отвращения.
Ульвар пришел в ярость от ее криков и заткнул ей рот какой-то грязной тряпкой.
– Теперь ты заткнешься, старая карга, довольно мне терпеть это!
Дело приняло серьезный оборот. Она не могла никак высвободиться. Она била, царапала и толкала его, но все напрасно. Ее упрямство все больше и больше распаляло Ульвара.
Преисполненная отвращения, негодования, отчаяния и боли, она почувствовала, как он овладел ею. То, что ей было ужасно больно, было не так важно, гораздо хуже было то неописуемое отвращение, которое переполнило ее, когда она ощутила в себе его присутствие. Весь этот акт был сплошным унижением и надругательством, и Агнета удивлялась, почему она не умерла от стыда.
Но боролась она до конца, так что легкой победой Ульвар похвастаться не мог. Ему пришлось долго сражаться с ней, прежде чем получить желаемое.
И когда все было кончено, он был настолько измотан, что просто повалился без сил. У Агнеты же, напротив, было еще много сил, и она жестоко отлупила его, сбросила с кровати и вылила ему на голову содержимое его ночного горшка.
Потом схватила свою разорванную одежду и побежала, пока он не вскочил с перепачканного нечистотами пола и не бросился за ней следом.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Чудовище

Чудовище 6

14

– Отец, – произнесла Бенедикта своим громким, хриплым голосом… – почему Агнета больше не приходит?
– Я не знаю, дитя мое, – устало произнес Хеннинг. – Не знаю.
Но он знал, почему. И в этом была его вина. Ему не следовало говорить ей о своих чувствах. Потому что три недели назад он получил письмо. Письмо от Агнеты. Он читал его так много раз, что оно все истрепалось.
«Дорогой Хеннинг! Ты не должен думать, что я не испытываю к тебе благодарности за то, что ты попросил моей руки. Я не достойна тебя, и я никогда, никогда не смогу выйти за тебя замуж. Как и ни за кого другого.
Мне больно, что письмо это может огорчить тебя, но мне приходится его писать. Мои занятия с детьми тоже должны быть прекращены, я больше не появлюсь на Липовой аллее. Передай от меня привет детям. Преданная тебе навсегда, Агнета».
Он ничего не понимал. Отправился в усадьбу священника и спросил, дома ли она, но, встретив возле церкви жену священника, узнал от нее, что последнее время Агнета плохо себя чувствует, лежит в постели и не хочет никого принимать. Нет, он и не собирается наносить ей визит, мужчине не подобает навещать лежащую в постели женщину. Но чем она больна? «Что-то с нервами», – пробормотала жена священника и пошла дальше.
И Хеннинг решил написать ей письмо. Письмо нейтрального содержания, в котором он осведомлялся о ее самочувствии. Но ему не удалось сформулировать все так, как он хотел. То здесь, то там проскальзывала мысль о том, что он не понимает причины ее внезапного исчезновения и что это обижает его. Ведь она написала «преданная тебе», а не просто «с горячим приветом от…». «Преданная» означала гораздо больше…
Нет, никаких мечтаний теперь!
Тем не менее он не мог забыть ее.
Через два дня после того, как Бенедикта спросила об Агнете, он получил ошеломляющее известие. Эти слухи исходили от слуг и кухарок и передавались из дома в дом. И в конце концов они дошли до Липовой аллеи.
Оказывается, с дочерью священника было не все так, как положено, что вела она себя не столь добродетельно, позволив кому-то из мужчин пошарить у нее под юбкой.
«Этого не может быть, – думал Хеннинг, совершенно сбитый с толку. – Агнета не такая, она не могла так поступить!» И он попросил служанок не высказывать вслух такие вещи. Неужели они в самом деле могли в это поверить?
Конечно, они узнали это от прислуги в доме священника. И когда священник и его жена сами об этом узнают, их дочь долго в доме не задержится!
Против своей воли, Хеннинг спросил у них: откуда у прислуги такие сведения?
О, это было видно по разорванной одежде фрекен.
Агнета… больна? За всем этим скрывалось нечто другое; Хеннинг отказывался верить слухам. Он верил Агнете. Он думал о словах, написанных ею в письме: «Я не достойна…» И он пытался как-то сопоставить их с тем, что услышал.
Но сначала ему нужно было встретиться с Агнетой. Его письмо могло быть конфисковано родителями.
Но он не осмеливался отправиться туда, пока не произошло еще кое-что.
Ульвар был достаточно сообразительным, чтобы понять, что после его нападения на дочь священника следует ожидать большого скандала. Поэтому он взял с собой все самое необходимое и скрылся в лесу. Слишком далеко он не уходил, поскольку ему нужны были сокровища – любой ценой.
Но прошло пять дней, и ничего не происходило. Поэтому он снова вернулся на хутор, поскольку там еще оставалась еда. Агнета щедро снабжала его продуктами из кладовой священника.
Проходили дни. Еда подходила к концу. Проклятая баба! Она что, больше не придет сюда и не принесет ему еды? Она позволит ему вот так умереть с голоду?
Но в глубине своей жалкой душонки он понимал, что она никогда больше не придет сюда.
Воспоминания были ему неприятны. Хорошо было наказать таким образом Хеннинга, теперь этот недоумок наверняка не захочет иметь дела с фрекен. Но она жестоко оскорбила Ульвара! Чертова девка! Ей следовало отомстить за это!
«А впрочем, – усмехнулся он про себя, – она уже достаточно наказана!»
Нет, он не должен так лежать тут и бездельничать. Ему нужно овладеть сокровищем.
Когда вся еда закончилась, Ульвар снялся с места. У него не был еще выработан четкий план действий, но замысел уже был. Марко мог помочь ему. Марко нередко вел себя глупо – эти уже его возвышенные идеалы! – но к брату он всегда относился хорошо. Он был верен Ульвару. Да, он должен использовать Марко.
Тенгель Злой долго ждал, но теперь настало его время!
Ульвар вышел на поляну, а оттуда – на Липовую аллею. Было воскресенье, и он знал, что в этот день они имели обыкновение собираться вместе. Все, в том числе глупая Малин со своим еще более глупым Пером, и их сопляком, и Марко.
– Ну, теперь вы у меня попляшете, – сказал Ульвар и потуже затянул пояс.
Хеннинг уже собрался идти в усадьбу священника, когда пришла Малин со своей семьей. Лицо у Малин было испуганным.
– Что случилось? – тут же спросил он.
– Хеннинг, мне так неприятно об этом говорить. Но я только что услышала, что Агнету выгнали из дома.
– Что? Где она?
– Я не знаю. Это произошло сегодня утром. Священник послал вместо себя в церковь викария, всем стало это известно.
– Но что же произошло с нашей дорогой Агнетой? Я должен найти ее, она нуждается во мне! Малин взяла его за руку.
– Да, отыщи ее, – сказала она. – Агнета рассказала все. Ее изнасиловали, она рассказала об этом родителям, но они не поверили.
Хеннинг побледнел.
– Изнасиловали? Кто?
– Ты ведь думаешь то же самое, что и я, не так ли? Когда она рассказывала об этом своим родителям, прислуга подслушала все: она взяла на попечение человека, гонимого отовсюду. Она хотела совершить доброе деяние, она хотела, чтобы ее близкий друг Хеннинг Линд из рода Людей Льда гордился ею. Но этот человек изнасиловал ее.
– О Господи! – прошептал Хеннинг.
– Да, но это еще не все. Это изнасилование имело свои последствия.
– Какие еще последствия? – еле слышно, с трудом шевеля губами, спросил он. Малин вздохнула:
– Мне страшно говорить об этом, Хеннинг. Говоря о последствиях, я имею в виду естественное следствие подобного случая. К тому же он был болен, ты помнишь, нам об этом говорили?
Оба они не решались назвать вслух имя Ульвара. Но оба были уверены в том, что это сделал именно Ульвар.
– Да, я помню… – ответил Хеннинг, едва сдерживая слезы. – Его не захотели держать в больнице, опасаясь заразы. Ах, бедная Агнета! Чем я могу помочь тебе? Я должен найти тебя…
В комнату вошел Вильяр.
– Ульвар стоит во дворе, – дрогнувшим голосом произнес он. – И он захватил Бенедикту в качестве заложницы.
У Хеннинга внутри все оборвалось.
– Бенедикта… – сказал он тихо, но это прозвучало как крик.
– Да. И он угрожает отрезать ей голову, если ему не отдадут сокровища Людей Льда.
Все вышли во двор, окружив Ульвара, держащего возле себя Бенедикту. По иронии судьбы девочка была выше его ростом, что не мешало ему обсыпать угрозами всех собравшихся. Собрались все: Вильяр, Белинда, Хеннинг и Марко, маленький Кристоффер, Малин и Пер.
И никто не мог ничего поделать, никто не мог помочь Бенедикте.
День был пасмурным, но теплым. Листва на липах шелестела, стебли травы танцевали на ветру. Это была старинная усадьба, здесь когда-то жил Тенгель Добрый, радуясь тому, что все это принадлежит ему. Дома теперь имели другой вид, но поля остались прежними. С примятой травой на тропинках, по которым шли коротким путем, с посыпанной гравием дорожкой, которая не зарастала травой, с запахом конюшни и хлева, с парящими в воздухе ласточками.
И вот теперь здесь властвовало зло. Проклятие Людей Льда.
Хеннинг был вне себя от отчаяния.
– Ты отобрал у меня то, что я любил, Ульвар, – сказал он. – Ты не оправдал моего доверия, ты всю свою жизнь отвечал злом на добро. Ты разрушил жизнь женщины, собиравшейся стать моей женой. И вот теперь ты поднял руку на самое дорогое, что есть у меня на земле!
– Вот эта, что ли? – презрительно усмехнулся Ульвар. – Есть на что посмотреть! Более уродливых детей я никогда не видел! Но ты способен плодить только уродов, болван!
Бенедикта… Бедная Бенедикта в воскресном платьице с красными сердечками. Как она любила это платье! Теперь она уже вырастала из него. Если только… Возможно, ей никогда уже не вырасти из него…
Нет! Нужно гнать прочь такие мысли! Пер сурово произнес:
– Отпусти ребенка, Ульвар, или мы вызовем полицию!
– Это будет слишком поздно для нее. Вильяр, старый калека, дай мне сейчас же сокровища! Пока я не получу сокровища, вы не получите девчонку!
Но Вильяр с развевающимися на ветру седыми волосами ответил:
– Ты не можешь получить сокровища… – он старался говорить как можно более спокойно, хотя был так взволнован, что весь дрожал. – Я обещал это Хейке, находясь на борту корабля, плывущем из Дании. И ты знаешь сам, что не сможешь ими распорядиться должным образом.
– Именно я-то и смогу ими распорядиться! Я должен владеть ими!
– Зачем они тебе? – спросила Малин.
– Это тебя не касается, чертова шлюха! А вообще-то я собираюсь в долину Людей Льда, потому что Тенгель Злой выбрал меня для того, чтобы я освободил его.
– Пустая болтовня!
– Вы что, думаете, я не видел его? Мне чуть не удалось все провернуть, я чуть было не заполучил ту самую флейту…
– О Господи, – прошептал Вильяр.
В ответ на это послышался отвратительный смех.
– Да, я провел вас всех! А вы об этом не знали, да? Не знали о том, что я прочел все ваши проклятые книги о Людях Льда. Под самым вашим носом!
Все затаили дыхание. Он угрожающе приставил нож к горлу Бенедикты.
– Но флейта сгорела при пожаре. Поэтому я пришел за сокровищами. Давайте их сюда, да поживее! У меня нет времени долго ждать.
– Но сокровища находятся не здесь, – сказал Хеннинг.
– Знаю, старый олух! Ты, Вильяр, пойдешь вместе со мной и этой девчонкой и принесешь мне сокровища. А если ты не сделаешь, как я сказал, тогда…
Он сделал движение рукой, и Бенедикта вскрикнула. Все увидели на ее шее кровь.
– Ульвар, – взмолился Марко. – Отпусти Бенедикту!
Ульвар тут же обернулся к нему.
– Заткнись! Ты палец о палец не стукнул, чтобы помочь мне, а теперь ты вдруг стал таким человеколюбивым! Если что-то будет не по мне, я прирежу ее!
И он продемонстрировал, как он это собирается сделать.
Девятилетний Кристоффер увидел, что его подружка Бенедикта плачет, что у нее на шее кровь, и, прежде чем кто-то смог остановить его, он бросился к ней.
– Ты не имеешь права царапать Бенедикту! – закричал он, повисая на руке Ульвара.
Все ахнули, сделав шаг вперед. И все увидели, как рука Ульвара, держащая нож, с силой сжалась… И тут прозвучал выстрел, эхом отдаваясь среди домов.
Широко раскрыв глаза, Ульвар непонимающе уставился на своего брата. Но потом тело его обмякло, он выпустил из руки нож…
В руке Марко дымился пистолет.
«Как он решился на такое?» – единственное, о чем успел подумать Хеннинг.
Бенедикта с плачем бросилась к отцу. Он в отчаянии прижал ее к себе.
– Папа, – жалобно произнесла она. – Я дурна собой?
– Нет, – ответил он, чувствуя, как к горлу у него подступил комок. – Нет, нет, Бенедикта, для меня ты самая прекрасная на свете!
– И для нас тоже, – сказала Малин, сев на корточки возле нее. – Для всех нас ты самая красивая.
И тут все заметили, что Марко плачет. Такого они раньше за ним не замечали. Прекрасный юноша положил к себе на колени тело брата и горько оплакивал его.
– Это было необходимо, Марко, – мягко произнесла Белинда.
– Да. Но он был моим братом. Он всегда доверял мне, и вот я вынужден был это сделать… Я любил его, Белинда. Да, каким-то странным образом я любил его.
– Мы это знаем. Мы тоже любили его, Марко.
– Как вы думаете, он увидел, кто это сделал?..
– Нет, Марко, – ответил Вильяр. – Это была мгновенная смерть.
– Спасибо, – прошептал Марко, склонив голову над своим мертвым братом и осторожно гладя его жесткие волосы.
– Но как тебе это удалось? – растерянно спросил Вильяр. – Пистолет ведь лежал под замком! Марко покачал головой.
– Не спрашивай об этом, – еле слышно произнес он. – Это не имеет значения. Но, если тебе угодно знать, я увидел через окно Ульвара и Бенедикту и тут же взял пистолет, я очень расстроился. Мне не хотелось, чтобы… Ульвар…
Вильяр кивнул. Но все заметили, что эти пояснения его не удовлетворили. Все знали, что этот пистолет мог взять только он сам, потому что только у него имелся ключ.
«Сёльве тоже был способен на такое, – подумал Хеннинг. – Сёльве мог вызывать желаемых людей, желаемые вещи одним лишь усилием воли».
Все смотрели на этого странного Марко, которого они совсем не знали, потому что он всегда был таким замкнутым и немногословным. Он демонстрировал всем только мягкий, приветливый фасад, и всех это устраивало.
Марко встал. Они помогли ему уложить Ульвара на скамью, оправили на нем одежду. Вильяр накрыл мертвеца своей курткой. Не все еще было сказано…
– Марко, – сказала Малин. – Я думаю, ты должен нам кое-что объяснить.
Все отошли в сторону от лежащего на скамейке тела. Вытерев слезы, Марко вопросительно уставился на нее. Остальные в ожидании молчали.
– Я всегда была благодарна Ульвару, – сказала она. – Потому что он, несмотря на свое ненавистное отношение ко всему, защищал нас этими своими волками. Хотя, возможно, он сам никогда бы в этом не признался, как мне кажется.
Марко печально улыбнулся:
– Думаю, что будет лучше всего, если у вас останутся о нем добрые воспоминания.
– Так, значит, это был ты?..
Внезапно все обнаружили, какая стоит тишина. Ветер на минуту затих, издали доносился гудок паровоза, протяжный и печальный. Но окружающий мир теперь не имел для них значения. В роду Людей Льда произошло сведение счетов, так что ход времени был для них теперь не важен, это могло произойти в каком угодно столетии…
Марко стоял перед ними, держась от них на некотором расстоянии. Он сделал небольшое, едва заметное движение, и внезапно два огромных волка показались возле дома и стали по обе стороны от него.
Собравшиеся ахнули.
– Но иногда их было три, – заметил Пер.
– Если вы оглянетесь…
Все оглянулись, но ничего не заметили. Но когда они снова повернули головы к Марко, его не оказалось на месте. Вместо него там было трое волков.
Потом он снова появился, и двое волков исчезли.
– Значит, это был ты сам! – воскликнула Малин. – Значит, это ты спас меня и Пера от пожара в доме Йонсена?
– Да. Я не смог помешать Ульвару поджечь виллу, я не имел полной власти над ним.
– И ты охранял Кристоффера, когда он был маленький?
– Нет, это был один из моих… помощников. Сам же я был в это время в школе.
Все инстинктивно понимали, что о помощниках спрашивать не следует.
– Значит, это ты спас Вильяра, когда он тонул в ручье, – сказала Малин. – Но почему волк остановил меня, когда я бежала за Ульваром в лес?
– Потому что там он никому еще не причинял вреда. Я очень сожалею о том, что тот человек, который бежал домой из Липовой аллеи, умер. Он умер на пороге собственного дома. Я не знал, что у него больное сердце, я был тогда еще слишком мал, чтобы понять это.
Белинда внимательно посмотрела на него.
– Марко… В тот раз, когда мы с Вильяром вернулись домой, совершенно изможденные душой и телом, когда разум мой был не в порядке, а Вильяр умирал… Вспомни, тогда кто-то был у нас ночью. Нет, ты, наверное, не вспомнишь, ты был тогда слишком мал… Но тот, кто посетил нас, вылечил нас.
Он улыбнулся своей ослепительной улыбкой.
– Это был я, – признался он. – Я очень хорошо помню это. Простите, что я тогда так бесцеремонно обошелся с вами! Но это было необходимо, чтобы встряхнуть вас. Пробудить вас к действию.
– А раскаты грома и ослепительные вспышки, которые так завораживали меня и Хеннинга и которые, как мы думали, устраивал Ульвар, – это тоже твоих рук дело? – спросила Малин.
– Хотите, чтобы я продемонстрировал вам это? – с улыбкой произнес он. – Конечно же, это сделал я. Ульвару нравилось, когда я колдовал, как он называл это. Это вызывало у него веселье и смех.
Конечно, сатанинский смех Ульвара нельзя было назвать веселым, но теперь все становилось понятным.
Дети с восхищением смотрели на Марко. Они не могли понять всего, что произошло, и на всякий случай крепко держали родителей за руки, чтобы никто не смог отнять у них ни Хеннинга, ни Пера.
Наморщив лоб, Хеннинг спросил:
– Почему же ты позволял Ульвару творить зло? Он ведь совершил ужасные проступки, и это наверняка не все, что нам известно.
– Как я уже сказал, полного контроля или полной власти над ним у меня не было. И к тому же я вынужден был ждать. Он должен был исполнить свое предназначение.
– Но теперь уже поздно говорить об этом.
– Вовсе нет, он исполнил его. Хеннинг остолбенел. Остальные напряженно уставились на него.
– Агнета… – прошептал он. – Значит, это правда! Но то, что в жертву была принесена именно она… Значит, у нее на роду было это написано. Она была для этого предназначена. Поэтому Люди Льда должны взять ее под свою защиту…
Малин пыталась следовать ходу его мыслей, но не могла разобраться во всем.
Хеннинг поднял глаза к верхушкам липовых деревьев. Снова подул ветерок, так что шелестящая листва отливала на солнце зеленым и золотисто-желтым. И он вспомнил ту ночь, когда умерла Сага, родив двоих сыновей. Вспомнил слова черных ангелов: «От одного из них родится величайший представитель рода Людей Льда. У другого… иное предназначение».
Хеннинг встретил взгляд Марко. Много ли было известно этому двадцатидвухлетнему красавцу?
– Значит, Ульвар должен был продолжить род Людей Льда! От него должен родиться наш спаситель. А как же ты, Марко?
До боли прекрасный юноша печально улыбнулся:
– Для меня настало время покинуть вас…
– Покинуть нас? – разом воскликнули все.
–Да.
– В том, что произошло, и состояло твое предназначение? – разочарованно произнес Хеннинг. – Убить своего брата?
– Нет, нет. Но, Хеннинг, если ты хочешь найти Агнету, то ищи ее на главной дороге, ведущей в Кристианию.
– Я сейчас же отправлюсь на поиски!
– Хорошо. И не бойся! Ни она, ни ее ребенок не заражены ужасной болезнью Ульвара.
– Я уверена, что эта болезнь рано или поздно свела бы его в могилу, – сказала Малин, изучавшая медицину на курсах диаконисе и давно уже заметившая устрашающие признаки сифилиса на лице Ульвара.
– Без сомнения, – ответил Марко. – Но сначала эта болезнь сделала бы его сумасшедшим, а значит – еще более опасным.
Подойдя к Хеннингу, Марко обнял его.
– Спасибо, ты был самым лучшим приемным отцом, какой только может быть у близнецов! Благодаря тебе, мы появились на свет и выросли в спокойной, надежной обстановке. Я благодарен также за Ульвара. Он тоже был счастлив – насколько мог им быть.
– Но ты не должен покидать нас, Марко!
– Мне придется это сделать. И именно сейчас, в этом году, я должен покинуть вас. А теперь отправляйся скорее за Агнетой, пока она не исчезла!
Хеннинг обнял его в последний раз, тайком смахнул слезы, передал Бенедикту на попечение Малин и пустился бегом по аллее, по старинной липовой аллее, не меняющей своего облика, несмотря на все перемены в округе.
Повернувшись к Малин, Марко сказал:
– Спасибо тебе, Малин. Ты была просто изумительной матерью для нас обоих. И прости моего брата за то, что он так дурно поступал с тобой.
Малин не могла ничего ответить, у нее стоял клубок в горле. Она вспомнила, каким был Марко в детстве… Кожа его блестела, как эбеновое дерево в свете от печки, когда она укладывала его спать. Теперь его кожа имела другой оттенок, хотя пару лет назад, в канун Иванова дня, при свете костра, она заметила нечто подобное.
Для Малин всегда было загадкой его происхождение.
– И Пер… – произнес Марко. – Ты взял нас к себе, хотя и не принадлежишь к роду Людей Льда. Я покидаю вас с тяжелым сердцем.
– А твое прекрасное образование, мой мальчик, неужели ты отбросишь его?
– Наоборот, оно мне совершенно необходимо. Это для меня шаг вперед. Шаг на моем пути.
«На каком еще пути?» – заинтересовались все. Но что-то удерживало их от расспросов.
Марко подошел к шестидесятитрехлетнему Вильяру.
– Ну вот, дорогой друг, твой долгий путь страданий окончен. Ты пережил много горя. Ты пережил столько жестоких ударов судьбы, ты пережил труднейшее для Людей Льда время. Теперь тьма рассеивается, наступает утро. Ульвар – это последний тяжкий крест в твоей жизни, теперь ничто не будет омрачать твоей жизни и жизни Белинды.
Он положил руку на голову Бенедикты.
– У этой маленькой девочки все будет хорошо. Она обладает такой силой, о существовании которой мы даже не догадываемся. Запомните это, Вильяр и Белинда, и скажите об этом Хеннингу! Он должен знать об этом, потому что он совершенно напрасно тревожится о будущем своей дочери.
– Как чудесно слышать это, – сказала Белинда.
Марко прижал девочку к себе и сказал, что она выйдет замуж за человека из рода Людей Льда, и будет очень верной ему, и это произойдет в счастливый для всего рода период.
Эти слова несказанно порадовали Белинду.
Пожав на прощание руку Бенедикте, Марко взял на руки Кристоффера.
– А ты, маленький шалунишка, ты такой же проказник, каким был в детстве твой дед Кристер. А впрочем, ты еще непослушнее. Хорошо веди себя со своими сверстниками. И будь верным рыцарем обеих девочек – Бенедикты и маленькой дочери Ульвара. Это дочь моего брата!
Все были потрясены. Откуда он мог знать, кто родится, мальчик или девочка?
Марко попрощался со всеми. И теперь он стоял возле тела своего мертвого брата.
– Мы позаботимся обо всем, – тихо сказал Вильяр. – Мы похороним его как положено, среди могил наших предков.
– Спасибо, – сказал Марко и направился в сторону леса.
– Но разве ты не хочешь забрать свои вещи? – крикнула ему вслед Малин, едва удерживаясь от слез.
Он повернулся и покачал головой, и его черные локоны танцевали на ветру. Никогда они не видели ничего более прекрасного, чем та улыбка, которую он послал им.
И исчез за домами.
В лесу его ожидали двое черных ангелов.
– Привет, Марко, – сказал один из них. – Твои родители очень довольны тобой.
– Но мне пришлось убить брата, – произнес он.
– Это было необходимо. В жилах Ульвара текло слишком много крови Тенгеля Злого. Мы не могли одолеть его, потому что он был избранником сил зла. Ты же знаешь, какой сильный Тенгель. Мало кто может сравниться с ним по силе в этом и потустороннем мире.
– И все-таки я чувствую тяжесть на сердце.
– Мы понимаем. Твои родители тоже скорбят.
– Почему они позволили ему жить так долго? Один из черных ангелов уставился своими темными глазами в пустоту и сказал:
– У того ребенка, которого сейчас вынашивает эта женщина, будет внук…
– Ясно, – после некоторого молчания сказал Марко. – И тогда настанет час борьбы?
– Тогда Люди Льда будут во всеоружии для борьбы с Тенгелем Злым. И это время, как ты понимаешь, уже близится.
– Но Люди Льда не будут сражаться в одиночку?
Черный ангел не спеша улыбнулся.
– Нет, они не будут сражаться в одиночку. Но помощь будет приходить по мере надобности. Никогда в мире не было такой ужасающей, такой могущественной силы, как Тенгель Злой, имевший дерзость прикоснуться к Источникам Жизни и напиться воды зла.
Некоторое время они молчали. Ветер шумел в вершинах деревьев.
Марко вздохнул:
– А как же я? Что мне теперь делать?
– Теперь начинается твое обучение, Марко. Он расправил плечи.
– Я готов начать! Ведите меня за собой!
На Липовой аллее Хеннинг распахнул дверь перед заплаканной Агнетой.
У них был долгий и трудный разговор на дороге. Целый час они просидели на обочине, предаваясь печальным размышлениям. Много слез было пролито, но еще больше было проявлено тепла и понимания. Румянец стыда заливал щеки Агнеты. Одиночество, замешательство, запрет, тщетные надежды – все смешалось у нее в голове.
Дружелюбным жестом руки Хеннинг пригласил ее войти в дом на Липовой аллее.
Низко наклонив голову, Агнета робко попыталась улыбнуться ему. Она была бесконечно благодарна ему, хотя на лице ее было написано безграничное отчаяние.
Вместе с Агнетой в дом пришла внучка Саги. Здесь она и появилась на свет в окружении своих родственников.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Чудовище

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 6)


Маргит Сандему - Чудовище

Маргит Сандему

Чудовище

Цикл: "Люди Льда" - 30

 Читать книгу

Аннотация

Роман продолжает Сагу о роде Людей Льда современной норвежской писательницы. Действие происходит во второй половине XIX века. Снова повествование возвращается на Липовую аллею. В роду появился «меченый» – Ульвар, который мечтает разбудить Тенгеля Злого. Но Ульвар имеет другое предназначение – он должен продолжить свой род.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.