Маргит Сандему - Черная вода

1 Маргит Сандему

1

Натаниель задумчиво смотрел на долину Людей Льда.
«За пределами этой долины находится мир людей, - думал он, - и ни один человек не знает, что судьбоносный час устрашающе близок.
Если нам не удастся спасти мир сейчас, мы не спасем его никогда».
Но задача эта оказалась намного труднее, чем можно было подумать. Собственно говоря, дело безнадежно.
Теперь Тенгель Злой находился уже в долине. Он направлялся прямо к ним. До цели он, конечно, доберется первым - ведь им это уже не по силам. «Чего не скажешь о Тан-гиле», - с горечью подумал он.
Натаниель знал, что настал его черед. Марко уже выполнил свою задачу. Тува и Ян могли только оказать ему поддержку, Габриэл был просто наблюдателем.
Последний бой с Тенгелем Злым, битва за спрятанный им кувшин с черной водой, борьба, определяющая судьбу мира - все это было задачей Натаниеля и никого другого.
Тяжелые тучи низко нависали над скалами, внизу лежала продуваемая холодным весенним ветром долина.
Стояла мертвая тишина. Только в кратере перед Натаниелем что-то бурлило и свистело, да время от времени на склоне покрикивал горный сарыч.
Было совершенно ясно, что этим путем до кувшина им не добраться. Долгие века близость черной воды зла настолько отравляла окружающую природу, что все вокруг было заражено, сожжено, разрушено.
Зияющее, дымящееся отверстие в земле ясно свидетельствовало о местонахождении кувшина. Окрашенная в болезненные цвета почва колыхалась и вздрагивала, словно какая-то омерзительная, бездонная трясина, и невозможно было ступить на нее ногой.
– Что если брызнуть на нее слегка ясной водой? - предложил Тува.
– Мы не имеем на это права, - ответил Натаниель. - Вода нам понадобится для другой цели. У тебя осталось еще что-нибудь, Марко? Или ты все истратил на Линкса?
При упоминании о Линксе Габриэл содрогнулся. Он не желал вспоминать о том жутком и непостижимом, что свершилось у него на глазах.
– У меня осталось несколько капель, - ответил Марко. - Может быть, даже четверть бутылки.
Натаниель кивнул. Лидерство теперь перешло к нему.
– Нужно беречь каждую каплю.
– Ты прав, - согласился Марко. - Теперь не до экспериментов.
Все отошли немного в сторону от трясины. Скальный выступ отделял их теперь от того, что Тува называла «безымянным ужасом» - от зияющего в земле отверстия.
– Значит… - сказал Ян. - Значит, странный сон Габриэла оказался вещим?
– Совершенно верно, Ян, - ответил Натаниель. - Как там это у тебя было во сне, Габриэл? «Найдите сначала второй! Это важно, важно. Сначала второй!» Так это было?
– Да, - кивнул Габриэл. - Но под «вторым» может быть все что угодно. Давай все-таки попробуем?
– Да, думаю, что так и нужно сделать, - серьезно ответил Натаниель. - Даже если нам и придется повернуть обратно - теперь, когда мы почти у цели.
– Возможно, Тенгель Злой где-то прячет ключ от своего тайника, - сказал Марко. - Кто говорил тебе эти слова во сне, Габриэл? О цепях из живых мертвецов и о том «втором», до которого нужно добраться в первую очередь.
– Я не знаю, Марко. Не знаю.
– Понимаю. Натаниель, достань-ка дневник Силье!
– Я как раз сам подумал об этом, - ответил Натаниель и тут же достал из своего рюкзака старинный дневник.
– Вот карта долины Людей Льда, - сказал он, и все наклонились над раскрытой книгой.
– Сейчас мы находимся вот здесь… А где Суннива-старшая видела второй тайник?
Марко показал на отмеченное на карте место.
– Вот здесь.
Все прикинули на глазок расстояние до гряды гор. Дело шло к вечеру, становилось холодно, долина погружалась в сумрак.
«Как много дней уже прошло… - подумал Габриэл. - Как давно мы покинули дом! Я уже сбился со счета…»
– Пошли, - перебил его мысли Натаниель. - Нам нужно найти это место.
Габриэл кивнул. Все склонялись теперь к мысли о том, что «вторым, важным», до которого следовало добраться в первую очередь, было как раз второе потайное место Тенгеля Злого, находящееся на одной из горных вершин.
Они должны найти это место! Они не имеют права терять время на заведомо неудачные эксперименты.
И не мешкая, они отправились в путь, к видневшейся вдали горной гряде.
– Знаете, - тихо сказала Тува. - У меня такое чувство, будто за нами с надеждой наблюдают тысячи глаз!
– Ты имеешь в виду животных? - так же тихо спросил Марко.
– Да. Мы не видим их. Возможно, я все это придумала, ведь они не могут находится в этой отравленной долине. Тем не менее, у меня такое ощущение, будто множество испуганных глаз смотрит на нас. Это глаза лис, оленей, зайцев, росомах… птиц, сидящих на уступах скал, - орлов, сарычей, куропаток…
– Я понимаю, что ты имеешь в виду. Кроме горных сарычей здесь нет никого живого. Но если бы животные могли сейчас видеть нас, они не спускали бы с нас глаз.
– Вот именно.
Стараясь не отставать от остальных на каменистом склоне, Габриэл прошептал:
– Те, что были там… их уже нет.
Тува бросила взгляд на заснеженный склон.
Габриэл был прав.
Страшных, одетых в черное, мертвенно-бледных созданий непонятного происхождения там уже не было. Они исчезли так же незаметно и тихо, как и появились.
Все вздохнули с облегчением.
– А ведь мы сегодня фактически не ели, - сказал Ян. - И я совсем не голоден.
– Разве тут проголодаешься? - сказал Марко. - Лично я ни секунды не думал о еде.
– И я тоже… - ответили все разом.
Они пережили много страшных дней. Но этот день был самым худшим.
Они еще не знали, что ждет их впереди, и так оно было лучше.
Сгущающийся сумрак вызывал у Натаниеля озабоченность. Ему хотелось бы приступить к выполнению своей задачи на рассвете. Ведь к вечеру накапливалась усталость и уныние.
Но они не могли ждать до утра. В их распоряжении был только этот вечер, этот краткий миг до наступления темноты.
Натаниеля не пугала стоящая перед ним задача. После того, как он потерял Эллен, ему незачем было жить.
Однако именно сейчас следует жить, что он и делает. К тому же нужно заботиться о Габриэле. Карине не переживет потери своего единственного ребенка, в этом Натаниель уверен. Ему не хочется, чтобы с Яном случилось несчастье. Марко сам может позаботиться о себе. А как обстоит дело с Тувой, Натаниель не знает.
Она теперь счастлива, встретив на своем пути Яна. И Натаниелю не хотелось, чтобы в ее жизни появились новые беды и несчастья. И конечно ему не хочется, чтобы она погибла. Если правда то, что ей предстоит родить ребенка, то этот ребенок обязан был появиться на свет в будущем. Ребенок ее и Яна.
Ах, будущее! Будет ли оно?…
Внезапно Натаниель почувствовал тяжесть ответственности, навалившейся на его плечи. Все держится теперь только на нем, он должен позаботиться о том, чтобы не только Тува и Ян, но и все человечество имело будущее.
Ледяной ветер пронизывал его до костей. Внизу, в полутьме, лежала долина Людей Льда - холодная, таинственная, преисполненная ожидания. В сумеречном освещении снег приобретал голубоватый оттенок. Темные проталины предвещали наступление весны.
Горные вершины отбрасывали длинные тени, повсюду царила тишина. И только далеко внизу слышался монотонный рокот горной реки.
Собственно говоря, долина Людей Льда была могилой. Большинство из тех, кто когда-то жил здесь, здесь же и обрел себе место вечного покоя. Среди них и представители рода Людей Льда, и посторонние люди. Под скальным выступом, на котором стоял теперь Натаниель, покоился в своей одинокой могиле Колгрим.
А за спиной у них находился кувшин с водой зла. Они удалялись от него, теперь им необходимо было узнать, что спрятал Тенгель Злой в своем втором тайнике.
Никто не мог даже представить себе, что там находится.
Подход к горной гряде был очень трудным, поэтому им все время приходилось держаться от скал на некотором расстоянии. Когда Тува заговорила, ее голос отразился от скал неожиданно громким эхом:
– Как бы нам пригодились сейчас многие наши помощники, - крикнула она идущему впереди Натаниелю. - К примеру, Бенедикта, способная видеть историю вещей и предметов.
– И Тула это умела, - ответил Натаниель, и его голос тоже отразился эхом от скал. - Она могла видеть сквозь стены.
– Это бы нам очень пригодилось сейчас, - пробормотал Габриэл.
– И Хейке, с его способностью улавливать вибрации смерти и многого другого.
– А мне хотелось бы, чтобы с нами был теперь Таргенор, - сказал Марко. - Он обладал невероятной силой.
Внезапно четверо из них остановились.
Заметив это, Натаниель оглянулся. И он увидел на их лицах растерянность.
Некоторое время все стояли молча. Потом Марко медленно произнес:
– Я не думаю, что мы нуждаемся в них. Мы не нуждаемся ни в Бенедикте, ни в Туле, ни в Хейке, ни в Таргеноре, ни в ком-либо еще.
– Что ты хочешь этим сказать? - растерянно произнес Натаниель.
– Ты светишься, - лаконично сказала Тува. - Ты весь объят голубым пламенем.
Подняв руку, Натаниель взглянул на нее. Бросил взгляд на свое тело, на ноги…
Металлический отсвет был так силен, словно все тело его было одето в наэлектризованную броню. Он почувствовал себя сильным, он весь переполнялся неслыханной мощью. Мозг его был теперь кристально чистым, знания - безграничными, воля - несгибаемой.
Неожиданно он улыбнулся. Давно уже никто не видел Натаниеля улыбающимся. После потери Эллен его благородное лицо всегда оставалось серьезным.
– Похоже, я уже готов в выполнению моей задачи, - неуверенно хохотнул он.
– Хорошо, если так, - вздохнула Тува. Расправив плечи, он смело произнес:
– Да! Я готов теперь начать борьбу. Долгий период нерешительности миновал!
Все вздохнули разом.
– Итак… с чего же мы начнем? - спросил Марко, предоставляя теперь все решать Натаниелю.
Тот развел руки в стороны, ладонями вверх. Казалось, он получает откуда-то информацию. Никто не посылал ему никаких сигналов, тем не менее, он получал информацию. Он получал ее из воздуха.
– Господи, как велики мои способности… - изумленно прошептал он.
Никто не удивился тому, что он сказал «Господи». Все знали, что он понимает это буквально. Родственники со стороны отца дали ему серьезное религиозное воспитание, хотя сам он нередко ссорился из-за этого со своим отцом, Абелем Гардом.
– Ну, и что же ты узнал? - осторожно спросил Ян.
– Многое, очень многое… - ответил Натаниель.
– Я тоже кое-что обнаружил, - вставил Марко. - Но я не могу понять, что именно.
Натаниель стоял совершенно неподвижно, прислушиваясь к своим ощущениям.
– Я думаю, что… Думаю, что нам предстоит тяжелая борьба, - наконец сказал он. - Тенгель Злой не дает нам никаких поблажек.
– Тебе кто-нибудь внушил эту мысль? - с усмешкой спросила Тува.
– Нет, но нам предстоит преодолеть гораздо больше препятствий, чем мы думали, - ответил Натаниель. - Велика опасность того, что он явится на место первым.
– Так чего же мы тогда ждем? - спросил Марко.
– Да, ты прав. Нам нужно поскорее добраться до «второго, места».
– У тебя есть такое предчувствие?
– Да. Сильное предчувствие. И это для нас теперь куда важнее, чем мы думаем.
– И что же ты чувствуешь? Натаниель сосредоточился.
– Я не знаю, - ответил он. - Все это очень странно.
– Это опасно?
– Само собой! Но прежде всего… странно! Пойдемте дальше! Там, впереди, нас что-то ожидает…
Габриэл обернулся назад и сказал:
– Что-то давно его не слышно.
– Тан-гиля? - спросил Марко. - Да, его не слышно с тех самых пор, как он свалился с обрыва го всем своим грузом.
– Вы думаете, он мертв?
– Нет, он не мертв. Но я надеюсь, это падение не принесло ему особой радости.
Никто не смог удержаться от улыбки. Впрочем, улыбки получились довольно натянутыми. Они еще не чувствовали в себе достаточно силы перед лицом грядущей опасности, чтобы позволять себе подурачиться. В их сердцах было еще слишком много человеческого страха.
Медленно и осторожно они продвигались вперед среди доисторически дикого скального пейзажа.
Вдруг все остановились. Натаниель предостерегающе поднял руку.
Они оказались на открытой площадке среди скал. Вокруг было множество скатившихся со склона камней, так что эту площадку скорее можно было бы назвать прогалиной. - В чем дело? - еле слышно спросил Ян.
– Мы пришли, - ответил Натаниель.
В сгущающихся сумерках он становился все более и более голубым.
– Здесь, на этом самом месте, Суннива-старшая почувствовала, что что-то находится поблизости от нее. Что-то, пробудившее в ней такой безумный страх, что она со всех ног бросилась бежать прочь. Сейчас я чувствую то же самое, но бежать мы не имеем права.
Габриэл был уже захвачен этим необъяснимым страхом, и он видел, что Тува и Марко ощущают то же самое. Лицо Яна побелело, как мел, он испуганно оглядывался по сторонам.
Да, все они чувствовали теперь то же самое, что в свое время почувствовала Суннива, а позднее - Тарье. И все они были уверены в том, что это дело рук Тенгеля Злого.
Но никто ничего не видел.
– Натаниель, - сказал Марко. - Ты можешь что-нибудь найти?
Голубоватая светящаяся фигура медленно повернулась к горному склону, находящемуся впереди.
– Думаю, что это там.
Марко кивнул. Они пошли вперед, и к своему огорчению, Габриэл заметил, что плетется в хвосте, с Яном.
Но так оно и должно было быть. Ведь эти двое не обладали скрытыми силами, которые были у остальных.
Через некоторое время все в растерянности остановились.
– Я потерял след, - сказал Натаниель, нахмурившись. - Теперь мне уже больше не кажется, что я на правильном пути.
– Это Тенгель Злой сбил тебя с дороги, - сказала Тува. - Можешь быть уверен, что ему известно, где мы находимся.
– Проклятие, - пробормотал Натаниель. Отойдя немного в сторону, Марко негромко сказал:
– Натаниель, взгляни на это!
Все подошли к нему. Марко что-то рассматривал на земле.
– Кто-то был здесь уже до нас, - сказала Тува, глядя на след, отпечатавшийся на снегу, а вернее, - под слоем снега.
– Кто-то - или что-то, - сказал Ян. - След такой неясный, что это может быть все, что угодно. Может быть, это вовсе и не след.
– Сле-е-д… - медленно произнес Натаниель, глядя, как Марко осторожно снимает слой снега на одном из отпечатков. - Эти отпечатки имеют определенное направление, так что это, конечно, след. Но кто это был, человек или животное… Думаю, никто из нас не может сказать наверняка.
– Во всяком случае, следы старые, - сказала Тува. - Они отпечатались еще до снегопада.
– Да, - ответил Марко. - И их так много. Я думаю, что… Мне кажется, что… что это не протоптанная тропинка и что здесь прошло не одно существо, а больше…
– Возможно, какое-то одно существо прошло здесь несколько раз, - предположил Натаниель.
– Да. Или несколько. Но главное - все они шли в одном и том же направлении.
Они одновременно взглянули наверх. Несмотря на то, что тропинка была почти незаметной, ни у кого не вызывало сомнений, что вела она к горному склону.
– Давайте немного пройдем по ней, - подавленно произнес Марко.
Сумерки сгущались. Но глаза идущих постепенно привыкали к темноте. Все дрожали от вечного холода, пустынная местность вызывала у них гнетущую тоску. Тува на ходу призналась Габриэлу, что боится что очень рада, что не одна, и он полностью с ней соглашался.
Они продолжали идти по следу. Иногда след пропадал, но потом они снова находили его. След вел к отвесной скале.
– След упирается прямо в стену! - изумленно произнесла Тува.
Все остановились.
– Да, Боже мой, так оно и есть, - сказал Натаниель.
– Невероятно! - произнесла Тува. - Что же нам делать? Мы не можем, как это сделала Шира, с помощью факела Мара открыть скалу.
Чуткие руки Натаниеля прикоснулись к камню.
– Стена прочная. И поверхность ее слишком неровная, чтобы скрывать какую-то дверь.
Марко кивнул.
– Ты прав. Это тебе не «Сезам, откройся!»
– Снег… - смущенно произнес Габриэл. Все вопросительно взглянули на него. Он совсем смутился.
– Да, здесь прошел снег. Совсем недавно. Может быть, под снегом скрыто что-нибудь?
– Хорошая мысль, Габриэл, - похвалил его Марко.
Сев на корточки, Натаниель начал разгребать снег с земли возле самой скалы.
– Нет, - через некоторое время сказал он.
– Но разве ты ничего не заметил, Натаниель? - горячо воскликнула Тува. - Ты выявил новые следы! И они идут дальше!
Все направились вдоль скалы.
– Здесь следы обрываются, - сказал Ян. Натаниель тут же сел на корточки и смел тонкий слой снега.
– Отойдите-ка, - сказал он, сам подаваясь назад.
– Что там такое? - спросил Марко, стоявший чуть поодаль.
– Каменная плита или что-то в этом роде. Мы не можем рисковать…
– Это могила? - дрогнувшим голосом произнес Габриэл.
– Посмотрим.
Они принялись счищать с камней снег. Передними была какая-то ровная площадка.
– Это вход в склеп, - сказала Тува.
– Помолчи, - пробормотал Натаниель, думая о Габриэле. - Но как он смог устроить все это? В такой пустынной местности!
– Не забывай, что в тот раз он пропадал где-то целый месяц, - сказал Марко. - Тридцать дней и тридцать ночей, не так ли? Он тогда прятал как раз свой кувшин.
– Это верно. Значит… Ну, вот, камень очищен.
Они стояли и смотрели на каменную глыбу, наверняка валявшуюся где-то поблизости. Это был сланец, встречавшийся в изобилии в этих горах.
Вертевшийся у всех на языке вопрос задал Габриэл:
– Как можно было поднять такую глыбу?
Трое мужчин попытались сдвинуть кусок сланца, но безуспешно. Он был не просто тяжел, он был намертво закреплен здесь.
Все медленно выпрямились, не зная, что и подумать.
Натаниель с опаской огляделся по сторонам.
– Не нравится мне это место, - пробормотал он.
– Мне тоже, - негромко ответил Марко.
– А у меня все время было такое чувство, будто кто-то кричит мне в спину: «Беги! Беги что есть сил!» - прошептала Тува.
– У меня тоже было такое ощущение, - сказал Марко.
– И у меня… - признался Ян. - Но я не осмеливался говорить об этом. Я думал, что это во мне говорит трусость.
– Вряд ли это трусость, - с еле заметной улыбкой сказал Натаниель. - Во всяком случае, ты, Ян, не трус!
– Откуда ты знаешь…
– Человек должен знать страх, иначе он просто тупица. А как ты себя чувствуешь, Габриэл?
Мальчик вздрогнул.
– Я? Я чуть было не надул в штаны. Я весь дрожу от страха, с тех пор как мы вышли на эту прогалину.
– Значит, все мы чувствуем одно и то же: почти безумный страх.
– Так и должно быть, - сказал Марко. - Совершенно очевидно, что это то самое, «второе место» Тенгеля Злого, то, что когда-то описывала Суннива-старшая. Но что он здесь прячет? Что скрывает он под этой каменной глыбой?
Тува молчала. Она полагала, что знает, что там скрыто, и мысль об этом вызывала у нее чувство подавленности.
Каменная плита напоминала те виды надгробий…
Взглянув на лица остальных, она поняла, что им приходят в голову те же самые мысли, что и ей.
– Мы должны поднять его, - упавшим голосом произнес Марко.
– Да, - ответил Натаниель.
Сев на корточки, они принялись ощупывать пальцами край плиты.
Первым обо всем догадался Ян.
– Вот здесь, - сказал он. - Здесь что-то есть!
– Ты прав, - сказал Натаниель. - Здесь есть какой-то механизм, довольно примитивный, но… Тува, пощупай, нет ли такого же механизма на той стороне, где ты стоишь.
Она провела ладонью по обледенелому камню.
– Да, плита на чем-то лежит.
Марко стоял рядом с Тувой. Его чувствительные пальцы нащупали одну деталь.
– Похоже, эта плита висит на петлях, - сказал он. - Все очень просто, Натаниель. Вы с Яном приподнимите плиту со своей стороны, а мы с Тувой возьмемся здесь. Они так и сделали.
– Нет, подтолкните плиту сзади, - сказал Габриэл, легший на живот, что бы лучше все видеть. - Нет, совсем в другом направлении!
Они взялись все разом - и под действием собственного веса плита сползла в сторону.
– Как все просто, - сухо произнес Ян. - А мыто ломали себе голову!
Они увидели какую-то темную дыру. Не сговариваясь, все вытащили карманные фонарики. Габриэл с удовлетворением заметил, что у всех были настоящие прожекторы, он называл их «тысячаметровками».
Сумерки сгустились до полной темноты, так что свет был очень кстати.
Посветили вниз, в отверстие.
Лестницы там не было. Но по естественному каменному обвалу можно было, проявляя определенную ловкость, спуститься вниз в подземное помещение, достаточно просторное, чтобы стать там в полный рост.
– Что вы видите? - спросила Тува.
– Ничего, - ответил Марко. - Во всяком случае, здесь нет никакой могилы.
– Давайте спустимся вниз, - не без нервозности произнес Натаниель. - Что-то подсказывает мне, что находиться на открытом месте для нас небезопасно.
Габриэл бросил взгляд через плечо. Может быть, это было игрой воображения, но ему показалось, что он видит высокие, темные фигуры, каких-то злобных существ, обступивших прогалину.
– Да, давайте спустимся вниз, - лихорадочно произнес он.
Больше всего их страшила теперь эта прогалина с таящейся на ней незримой угрозой.
Они быстро спустились вниз.
– Положить на место плиту? - спросил Ян.
– Нет, пусть проход будет открытым, - ответил Натаниель, - и к тому же я не думаю, что мы сможем поставить ее на место, находясь здесь.
Собственно говоря, у них не было необходимости зажигать свет в подземелье. Достаточно было того голубого сияния, которое излучал Натаниель.
«Должно быть, это наследие черных ангелов, - думал он. - В родовой хронике написано, что однажды Имре появился, окруженный таким же сиянием…
Имре?… Но ведь это же Марко!»
Натаниель был по-прежнему очарован голубым, танцующим пламенем на его руках. Одежда его тоже светилась, словно огонь Святого Эльма или фосфоресцирующая морская вода.
В склепе было так тесно, что невозможно было оглядеться по сторонам.
– Прямоугольное пустое помещение, - сказал Марко. - Здесь должно было что-то находиться!
– Может быть то, что когда-то находилось здесь, исчезло, сравнялось с землей, - тихо произнесла Тува.
Все понимающе посмотрели на нее. Если это была всего-навсего могила, их усилия напрасны.
Но так просто сдаваться им не хотелось.
– Посветите-ка сюда, - вдруг сказал Натаниель. - На стену!
Все направили свои фонарики на узкую стену. Марко провел пальцем по узкой щели в скале.
– Здесь что-то есть, - сказал он. - Если я не ошибаюсь, это дверь или ворота.
– Мне тоже так показалось, - сказал Натаниель, освещенный собственным голубым сиянием. - Но петель здесь нет.
– Здесь вообще ничего нет, - сказал Марко. Лицо Тувы обрело загадочное выражение.
– Это какой-то вход… - сказала она. - Но куда? Ощупав щель, Натаниель ответил.
– Насколько я понял, он ведет прямо внутрь горы.
– Да, - сказал Ян. - Скальная стена нависает над нами.
– И мы пройдем туда, - решительно заявила Тува. - Чего бы это нам ни стоило!
– Поосторожнее со своими обещаниями, - предупредил ее Натаниель. Лицо у нее по-прежнему было загадочным, как у ясновидящей, словно в подсознании у нее всплывали какие-то картины. Все с удивлением смотрели на Туву, понимая, что она переживает что-то.
Габриэл переключил внимание всех на другое.
– Вы что-нибудь слышите? - в ужасе прошептал он.
Все прислушались.
– Да, - ответил Марко. - Ты имеешь в виду этот приглушенный гул?
– Именно!
– Он доносится из самой горы, - сказал Натаниель. - Из-за этой стены.
– Ручей? - разочарованно спросил Ян.
– Нет, не думаю, - медленно произнес Марко. - Это напоминает… какой-то звон. Он так далеко, что похож на гул.
После некоторого молчания Натаниель спросил:
– Ну, что там, Тува?
– Я кое-что узнала. Не поможете ли вы мне? Кто-то чего-то хочет от нас!
– Ян и Габриэл, вам придется помолчать, - сказал Натаниель.
Он и Марко взяли Туву за руки и сконцентрировали свои усилия на получении того известия, на которое она настроилась.
Стоя так, совершенно неподвижно, они более явственно слышали доносящийся откуда-то изнутри гул. К этому гулу примешивался другой, более устрашающий звук. Все пятеро заметили это: наверху, на прогалине, стало многолюдно. Загадочные существа подошли совсем близко.
У Габриэла появилось предчувствие, кто это был. Ему стало не по себе, но, встретив испуганный взгляд Яна, он понял, что не одинок в своих предчувствиях. Он не осмеливался посмотреть вверх. Ему казалось, что высокие, бледные, одетые в черное существа стоят, склонившись над склепом…
– Я установил связь с Хейке! - неожиданно произнес Натаниель.
– С Хейке? - удивленно спросил Габриэл, забыв о том, что ему следует молчать.
– А я - с Таргенором, - сказал Марко. - Они хотят что-то сообщить нам.
– А я вышла на связь с Тулой, - добавила Тува. - Все трое хотят от нас чего-то.
– Да, - сказал Натаниель, у которого были теперь самые сильные видения. - Хейке показывает мне холм, находившийся за старинным Гростенсхольмом. Видно не очень хорошо, ноя различаю поляну. - А я вижу меч Таргенора, - сказал Марко.
– А я… Я пока не могу в этом разобраться, - нетерпеливо сказала Тува.
– С Таргенором вместе Сиглейк, - сообщил Марко.
– Сиглейк? Но ведь он не обладал какими-то особыми качествами, - снова вмешался Габриэл.
– Да, верно. А теперь помолчи, мальчуган, - не поворачивая головы, ответил Марко.
Габриэл смущенно забился в угол.
– Вот! - торжествующе воскликнула Тува. - Наконец-то я получила известие от Тулы! Она посылает к нам четверых своих друзей, я не могу называть вслух их имена. Мы должны дождаться их. Должны оставаться здесь. Прижаться к стенам. Не вылезать наружу, ни в коем случае не вылезать!
– Да, для меня все совершенно ясно, - сухо произнес Марко.
– Для меня тоже, - в тон ему произнес Натаниель. - Габриэл и Ян! Не смотрите наверх, это для вас вредно!
Все трое опустили руки.
– Странно, - сказал Марко. - Что-то не похоже, что они собираются напасть на нас.
– Нет. Они выжидают. Ждут подходящего момента, я думаю, - ответил Натаниель.
На всякий случай Габриэл закрыл ладонями лицо. Ведь он мог случайно бросить взгляд наверх, куда ему нельзя было смотреть.
Он не доверял сам себе.
– Друзья Тулы идут на большой риск, - после долгого молчания прошептала Тува.
– Они это делают постоянно, - сказал Марко. - Они относятся к числу наших самых верных помощников.
– Да, ведь мои и Марко родственники не могут проникнуть в долину, - сказал Натаниель, намекая на черных ангелов, о которых он не должен был говорить вслух.
– Они слишком многим бы рисковали, - прошептал в ответ Марко.
И снова Туве стало не по себе, когда Марко заговорил об этом. Во всем этом было что-то страшное, непостижимое для человека.
Они стояли молча, прижавшись к стене. Уши их настолько привыкли к загадочному гулу, что слух стал уже различать какой-то отдаленный грохот. Тува нашла руку Яна, и он крепко сжал ее ладонь в своей. Ему было приятно чувствовать себя полезным в этом обществе избранных.
Тува подобралась к нему поближе, и они стали рядом, тесно прижавшись друг к другу. Ян понимал, что ей нужна его поддержка. И вдруг он почувствовал, что вот-вот расплачется. Его переполняло безграничное счастье. Счастье и… растерянность ощущение своего бессилия. Горячее желание заботиться о ней. Вернуться в мир людей и прожить с ней долгую жизнь-Тува, с ее повышенной чувствительностью, поняла его настроение и шепнула ему на ухо слова благодарности.
Габриэл стоял между Натаниелем и Марко. Так он чувствовал себя в безопасности. Они ждали…

2

Каким трудным было это ожидание! Они знали, что за ними наблюдают снаружи. Они знали, что Тенгель Злой мог продвинуться уже далеко вперед. Он мог быть уже где-то поблизости, на горном склоне. Но они не знали ничего о своем дальнейшем продвижении вперед.
Им оставалось только ждать. Все переглянулись, услышав взмахи мощных крыльев.
– Это они, - сказала Тува.
– Ну и смельчаки же они, - ответил Натаниель.
– Не смотрите наверх, - предупредил Марко. - Их появление вызвало настоящий переполох среди наших стражей.
Это было заметно. Отовсюду слышался нервозный шепот.
Внезапно все пятеро прижались к стене, повернувшись спиной к отверстию. Что-то тяжелое свалилось сверху - и Габриэл сразу же подумал, что это четверо демонов Тулы. Но потом он услышал, как все четверо снова взмыли в небо, в то время как те, что стояли вокруг отверстия, закричали пронзительно тонкими, визгливыми голосами.
Сверху посыпалась каменная крошка и земля. Демоны исчезли, и все пятеро надеялись, что те смогли улизнуть целыми и невредимыми.
Но жуткие, одетые в черное, бледные создания, собравшиеся вокруг склепа, были теперь в ярости. В следующий миг тяжелая каменная плита была снова поставлена на прежнее место, и пятеро избранных оказались в кромешной тьме, заживо погребенные в склепе, будучи не в силах сдвинуть снизу каменную плиту. Они даже не могли дотянуться до нее.
– Да, отсюда нам не выбраться, - сказал Натаниель, когда они пришли в себя. - Его голубая аура стала снова светиться.
– Включайте тысячаметровки, - скомандовал Габриэл.
– Хорошо, маленький гений, - улыбнулся Марко, и пять мощных прожекторов вспыхнули снова.
– Что же это они нам подбросили? - удивленно произнесла Тува и осторожно приблизилась к тому, что упало к ним с неба.
Они увидели пару огромных рогов и массу хорошо знакомых им вещей.
– Сокровища Людей Льда, - восхищенно произнес Натаниель. - Теперь они будут использоваться по их прямому назначению!
– Да, и здесь есть еще меч Таргенора, - добавил Марком взял меч в руки. Меч был просто огромным, и Марко, опершись на него, выглядел весьма внушительно.
Этот меч был выкован в древности каким-то неизвестным мастером. Этот меч достался Тан-гилю возле Источника Зла…
Или…
– Что мы, собственно, знаем об этом мече? - задумчиво произнесла Тува. - Если Тан-гиль нашел его возле источника, то этот меч должен содержать в себе какой-то элемент зла. Стоит ли нам вообще пользоваться им?
Марко улыбнулся.
– Сейчас вы услышите историю про меч Таргенора. Об этом никогда не рассказывали на Горе Демонов. Ведь Руне об этом мало что знает. Но я проявил любопытство, когда мы позже собрались в больших залах, и спросил об этом самого Таргенора. Оказалось, что и он не знает ничего о происхождении меча. Никто ничего не говорил ему об этом. Единственное, что было нам известно, так это то, что Тан-гиль сказал Диде, что нашел меч у источника, что меч этот обладает великой мощью и что Таргенор должен взять его, чтобы охранять Тан-гиля в их путешествии.
– Это верно, больше мы ничего не знаем, - сказал Натаниель.
– Но нам с Таргенором захотелось узнать и все остальное, - с мягкой улыбкой продолжал Марко. - Так что пока все праздновали на Горе Демонов, нам посчастливилось снова установить связь с четырьмя таран-гайскими духами в одном из потайных залов горы. В этот зал нас привела Тула.
– Неужели эти духи снова появились там? - голосом, полным недоверия, произнесла Тува. - Ведь в первый раз они были такими замкнутыми!
– Да, они пришли, - ответил Марко. - Они оказались вовсе не такими равнодушными ко всему, какими хотели казаться. Ведь вы же знаете, что у них не осталось теперь ни одного приверженца. Так что они охотно откликнулись на наш зов. И рассказали нам, что Тан-гиль вовсе не находил этот меч возле Источника Зла. Он украл его. Выйдя из пещеры, смертельно уставший и разбитый, он имел наглость забраться в ближайший грот, принадлежащий западному ветру. Это происходило на Горе Четырех Ветров, пещера зла лежала на севере, пещера ясной воды - на юге. Ну так вот, он ввалился в западную пещеру, где был этот меч. Он стоял прямо у входа, сверкая на солнце. Будучи изначально бесчестным, Тан-гиль тут же стащил его. Духи поведали мне и Таргенору, что меч был когда-то оставлен у входа человеком, который пришел сюда, чтобы добраться до источника ясной воды. Но человек этот не был достаточно чист сердцем и погиб по дороге. Ему было запрещено брать свой прекрасный меч в Пещеру Очищения, поэтому он оставил меч в другой пещере. И этот меч стоял там до тех пор, пока не явился Тан-гиль. Меч действительно был выкован в древности, и он не имеет никакого отношения ни к добру, ни к злу, он символизирует просто силу и мужество. В нем заключена также какая-то тайная сила, сущность которой не смогли разгадать ни Тан-гиль, ни Таргенор.
– Это звучит многообещающе, - сказал Ян. - И Таргенор сам захотел, чтобы меч оказался у нас?
– Да. Но почему, я не знаю.
Натаниель уселся на корточки возле сокровищ.
– Я думаю, почему нас посетили эти видения?
– Разве не Хейке только передал тебе свои мысли?
– Да, - ответил Натаниель. - Мысли о холме… возле Гростенсхольма…
– Не означает ли это… что здесь есть какая-то связь? Связь между прорывом Хейке в «серый мир теней» и этой стеной?
– Уфф… - с дрожью произнесла Тува. - Мне не хотелось бы вызывать в этот мир серый народец!
– Это те, что сторожат нас снаружи? - с ужасом произнес Габриэл.
– Нет, нет, - ответил Марко. - Там, снаружи, находятся те, кого мы видели на склоне - высокие, одетые в черное.
Натаниель встал и сказал:
– Думаю, ты прав: существует определенная связь между поляной на холме и этой стеной, Марко. Мы сможем выбраться отсюда только магическим путем.
– Но Хейке и Винга готовились к этому несколько недель, - напомнила Тува. - У нас же нет времени на раздумья!
– Да. Давайте вспомним, что они тогда делали, и выделим для себя самое главное.
В склепе воцарилась тишина, фонарики выключили, чтобы не сели батарейки. Но свечение ауры Натаниеля было достаточным, хотя лица казались в этом свете бледно-голубыми.
– Натаниель, я говорю вполне серьезно, - сказала Тува. - У меня нет ни малейшего желания встречаться здесь с серым народцем. Эти призраки никогда не приносили ничего хорошего Людям Льда.
Вместо Натаниеля ей ответил Марко:
– Мы не знаем, что скрывается за стеной.
– Да, - сказал Натаниель. - Никто и не говорит, что за этой стеной живут призраки.
– Тогда зачем нам все эти штуки? - сердито спросила Тува. - Почему Хейке напомнил тебе о своем эксперименте?
– Этого я не знаю, - устало ответил Натаниель. - Знаю только то, что у нас нет времени на препирательства. Как, по-твоему, мы сможем иначе выйти из этой камеры смертников, Тува?
Оглядевшись по сторонам, она недовольно пробормотала:
– Ты, пожалуй, прав…
Габриэл почувствовал себя одиноким в своем углу и шагнул к остальным, но споткнулся обо что-то и упал.
Все включили фонарики.
– Рога, - сказал Ян. - Ты споткнулся о рога, Габриэл. Все в порядке?
Стоя на одной коленке, мальчик тер рукой другую.
– Да, ничего страшного, шишки нет. Вот только один рог оказался дырявым!
– В самом деле? - с сожалением произнес Натаниель. - Это могло произойти при падении.
– Демоны не совершают подобных оплошностей, - сказал Марко, опустившись на колени возле сокровищ. - Да, так я и думал! Этот рог никогда не использовался, дырка в нем сделана преднамеренно.
– Но почему? - спросила Тува, толком не понимая, в чем дело. - И кем?
Ни Марко, ни Натаниель ничего ей не ответили. Оба были заняты изучением огромного рога.
Колоссальный рог яка занимал много места на каменном полу. Второй рог по-прежнему крепко сидел на части черепа животного.
– Вот то отверстие, в которое когда-то была засунута флейта, - сказал Марко. - И через это отверстие она выпала в тот раз, в Эльдафьорде.
– Подожди-ка, - взволнованно произнес Натаниель. - Здесь есть еще одно отверстие, и я могу поклясться, что оно не последнее. Вот, взгляни! Еще одно на самом кончике!
Ян даже присвистнул.
– Вот это да!
– Значит, в этот рог можно дуть, - с явной заинтересованностью произнесла Тува. - Но не слишком ли тяжело дуть в рог яка?
– Если умеешь, то не трудно, - ответил Марко. - Но я, к сожалению, не умею.
– Я тоже, - признался Натаниель. - Никогда не играл ни на каком духовом инструменте.
– А я одно время играл на трубе, - смущенно пояснил Ян. - Но это, конечно, совсем не то…
– Ты так думаешь? - с вызовом спросил Марко.
– Конечно, технику звукоизвлечения я помню. Но на таком примитивном инструменте… Конечно, я мог бы попробовать…
– Мне кажется, ты должен попробовать, - спокойно произнес Натаниель.
– Попробуй, - сказала Тува. - Может, тебе удастся спугнуть этих тварей, заперших нас здесь.
Ян приложил рог к губам. Ему пришлось попятиться назад, до самых камней, чтобы уместиться вместе с рогом в склепе.
– А теперь повернись лицом к этой мистической стене! - сказал Натаниель.
Вдохнув в себя побольше воздуха, Ян прижал губы к концу рога.
Страшный рев, от которого у всех чуть не лопнули барабанные перепонки, наполнил склеп. Габриэл зажал руками уши, остальные сделали то же самое.
А Ян продолжал дуть, и этот звук мог, казалось, тянуться до бесконечности.
Когда звук, наконец, затих, воцарилась мертвая тишина. Все боялись, что оглохли.
Но вскоре они обнаружили, что тишина не такая уж и мертвая. Ужасающий гул, от которого дрожали стены, исчез. В ушах у всех звенел вибрирующий, похожий на писк, резкий звук, настолько высокий, что они его сначала и не заметили. Высота тона постепенно понижалась, пока, наконец, они не услышали слабое эхо, напоминающее нижнее «до» органа.
Стены снова затряслись. Сначала слабо, еле заметно, потом с такой силой, что они с трудом держались на ногах.
Короткая стена поползла вверх, образуя небольшой проем - и все это сопровождалось шумом и скрежетом.
Вскоре они поняли, что скрежет исходил не только от отодвинувшейся в сторону скалы.
Отдаленный шум теперь резко усилился, превратившись в рев и вой.
По ту сторону открывшегося перед ними проема - который был, собственно, невероятно узким - царила абсолютная тьма.
Все переглянулись.
– Мог ли Тенгель Злой предвидеть это? - скептически спросил Натаниель.
– Эту историю с рогом? - сказал Марко. - Он сторожил как зеницу ока эти огромные рога в долине Людей Льда, и был просто вне себя от ярости, когда Йолин-первый стащил их вместе со всеми сокровищами. Но я не думаю, что он стал пользоваться бы нашим методом, чтобы проникнуть туда. Не забывайте, что он непревзойденный колдун и знает достаточно других способов проникновения за эти ворота. И своей теперешней удачей мы обязаны нашим друзьям, собравшимся на Горе Демонов. Это они додумались до такого. И метод сработал.
– Включайте фонарики, - распорядился Натаниель. - Мы идем туда.
Он пошел первым. Марко в знак благодарности тронул Яна за плечо. Эту похвалу оценили и Ян, и Тува.
Каждый взял с собой часть сокровищ Людей Льда.
И как только все пятеро прошли через проем, скала снова с грохотом задвинулась.
– Назад пути нет, - сказала Тува. - Это очень напоминает ситуацию, в которую попала Шира в пещерах.
– Да, - ответил Марко.
– Рога! - воскликнул Габриэл. - Мы не взяли с собой рога!
Все замерли, убитые его словами. Что они наделали!
Что они могут сказать теперь остальным в свое оправдание?
Ян навалился на скальную дверь, но это было, разумеется, напрасно.
– Влипли… - произнесла Тува, выражая общую для всех мысль.
Стряхнув с себя оцепенение, Натаниель сказал:
– Нам осталось только продолжать выполнять нашу задачу.
– Нет, подожди-ка, - сказал Марко. - Как могло получиться, что никто из нас не вспомнил об этих огромных рогах?
– Ты прав, - подумав, сказала Тува. - Никто из нас не обратил на них никакого внимания.
– Я думаю, что наши друзья решили, что у нас больше нет нужды в этих рогах. Они уже выполнили свое предназначение.
Эти слова подействовали на всех успокаивающе. Теперь, наконец, все стали смотреть вокруг.
В противоположность примитивному склепу, который они только что покинули, это помещение было просто роскошным. Стены были ровными, почти гладкими, кое-где виднелись украшения.
– Еще одни ворота, - сказал Габриэл.
– Да, Тенгель Злой многое успел за тридцать суток своего пребывания здесь, - сказал Натаниель.
– Еще тогда он был большим колдуном, - ответил Марко. - И вряд ли он рыл эти пещеры руками.
– Само собой, нет. Вопрос в том, не получал ли он от кого-то помощи.
– От кого? Кто мог ему помогать?
– Задай вопрос полегче!
Они принялись рассматривать рисунок на новых воротах. Рисунок, напоминающий надпись?…
– Совершенно непонятные знаки, - сказал Марко, пытаясь разобраться в линиях рисунка.
Натаниель был погружен в раздумья.
– Как бы мне хотелось, чтобы здесь была теперь Бенедикта, - сказал он. - Она могла бы расшифровать все это.
– Неужели могла бы? - удивилась Тува.
– Не буквально. Но, возможно, она смогла бы интуитивно уловить смысл написанного.
– Ты же знаешь, что Бенедикта не может появиться здесь, - сказал Марко, качая головой. - Она может только дать тебе совет телепатическим способом.
– Так давайте же попросим у нее совета!
– Разумно.
Они сконцентрировались на Бенедикте, и вскоре до них дошли ее мысли.
Нахмурив брови, Марко сказал:
– Она советует мне связаться с Сиглейком!
– Да, - сказала Тува, - и с Хейке.
– Все правильно, - отозвался Натаниель. - Давайте свяжемся с обоими! Вы оба займитесь Сиглейком, а я сконцентрируюсь на Хейке.
Все снова замолчали. Ян и Габриэл стояли и со страхом прислушивались к грохоту, доносившемуся из-за украшенных надписями ворот.
– Я установил контакт с Хейке, - тихо сказал Натаниель.
Остальные пока молчали. С Сиглейком, не столь привычным к контактам между духами и живыми, установить связь было намного труднее.
– Придется подождать, - сказал Марко. - Какие сигналы передает тебе Хейке?
– Он сообщает, что мы должны припомнить все, что делали он и Винга, пытаясь прорваться через стену в параллельный мир.
– Этого только не хватало… - сказала Тува.
– Нет, Хейке утверждает, что это не имеет никакого отношения к призракам, - сказал Натаниель.
– Разве духи Людей Льда знают, что находится по ту сторону ворот, через которые мы собираемся пройти? - спросил Ян.
– Нет. Они просто предполагают, что так, возможно, мы сможем пройти через эти ворота.
– Подождите… - сказала Тува. - Мне кажется, что это Сиглейк!
– Да, - ответил Марко. - А теперь помолчите, он не такой расторопный и толковый, как остальные.
Все замолчали в ожидании.
Лицо Марко постепенно бледнело. Глаза Тувы округлялись.
– О, нет! - прошептала она.
– Что говорит Сиглейк?
– Он расшифровывает надпись, - монотонным голосом ответил Марко.
– Как интересно! - сказал Натаниель. - Хотелось бы послушать!
– В этом вовсе нет ничего интересного. Все это просто ужасно.
Все снова замолчали.
Наконец Марко и Тува расслабились.
– Спасибо, Сиглейк, - сказал Марко. - Теперь мы все узнали.
– И что же? - нетерпеливо спросил Натаниель. Тува вздохнула. Вид у нее и у Марко был очень усталым. На их лицах была написана духовная усталость.
– Мы должны как можно скорее связаться с Ульвхедином, - сказала Тува.
– С Ульвхедином? Но почему?
– Вам все станет ясно, когда вы услышите истолкование Сиглейком надписей, сделанных на воротах.
– И что же там написано? Марко вздохнул.
– Помните, о чем рассказывал Сиглейк на Горе Демонов? О том, что Тенгель Злой заложил в него, заставил его выучить наизусть.
Габриэл задрожал.
– Нет! Нет, не надо!
– Надо, Габриэл. На этих воротах написано: «Сгин-гнат во пхе урхосгат мнене тийсийта вот».
Все молчали.
– Понятно, - сухо произнес Натаниель. - Теперь мы знаем, кто сторожит нас снаружи. Эти бледные, одетые в черное…
– Болотные люди, - сказала Тува. - Это их владения. Это они помогали Тенгелю Злому рыть пещеры.
– Но почему же, они не напали на нас? - вырвалось у Габриэла.
– Думаю, я могу ответить на этот вопрос, - сказал Натаниель. - Они обитают в земле, не так ли? Но мы, избранные, защищены самим Духом Земли! Они не могут добраться до нас!
– И все благодаря духам Таран-гая, - добавила Тува.
– Да. Но нам надо двигаться дальше, - энергично произнес Натаниель, - Время летит, Тан-гиль подходит все ближе и ближе. Быстрее помогите мне найти среди сокровищ все необходимое, я должен повторить то, что сделал когда-то Хейке!
Все лихорадочно принялись за дело. И пока искали необходимые предметы, Ян сказал:
– Но зачем вам понадобится Ульвхедин? Какая от него может быть польза?
– Ульвхедин в свое время загнал болотных жителей обратно в землю, - пояснила Тува. - И ему снова придется, сделать это, потому что совершенно очевидно, что болотные жители - совсем не те, что были когда-то в Дании. В данный момент они не представляют для нас опасности. Так что мы вызовем его позже. Если это «позже» вообще будет.
– Ну, ну, не надо пессимизма, - предостерегающе произнес Натаниель. - От этого мы ничего не выиграем.
– Я знаю. Извините! Ясно одно: Тан-гиль хотел научить Сиглейка уму-разуму, но из этого ничего не вышло.
– А вот описание того, как Хейке готовился к делу, - сказал Марко, доставая написанную от руки книжку. - Но, как вам известно, Хейке и Винга уничтожили все предписания, касающиеся того, как вызвать на землю призраков…
– А нам это и не нужно, - сказал Натаниель. - Так какие же ритуалы они описывают в своей книжке?
– Они описывают только знаки, которые нужно начертить на теле. Именно это и необходимо для перехода через границу между двумя мирами, действительными параллельным.
– Боже мой, - сказал Натаниель, прочитав описание знаков. - Это у нас никогда не получится.
– Я уже приготовила краску, - сказала Тува. - Раздевайся!
Натаниель медлил.
– Ты, что, стесняешься, что ли? - сердито опросила она.
Он вздохнул и разделся до пояса.
– Ты будешь это делать один?… - начал было Ян.
– У нас нет времени на всех, - ответил Натаниель. - И это моя задача, как вам известно.
Габриэл огляделся по сторонам, чувствуя себя очень неуютно. Какой смысл был в том, чтобы ожидать здесь Натаниеля, тревожась о его судьбе?
Происходящее все больше и больше напоминало ему пещерные странствия Ширы. Ее тоже ожидали во внешней пещере, не зная, что в это время происходит внутри.
Но на этот раз все было несколько иначе.
Грудь Натаниеля быстро разрисовали. Не обошлось без перепалок: «Подвинься, мне так неудобно!» «Черт возьми, Тува, эти фигуры должны находиться не здесь!» «Господи, мы не успеем, осталось еще так много!» «Замолчи и продолжай!»
Натаниелю приходилось стоять все это время неподвижно.
Он был просто в дурацком положении - и к тому же еще голый.
Последнее обстоятельство никого не смущало. Все воспринимали это как нечто естественное. Стыд испытывал только он один.
«Я не привык к тому, чтобы кто-то видел мое тело, - думал он. В моей жизни не было ни одной любовной истории. Я любил только одну, Эллен. Но мы даже не прикоснулись друг к другу. А потом я потерял ее. Нет, не надо об этом думать теперь! Сосредоточься на своей задаче, Натаниель! Тебе предстоит найти черную воду зла!»
– Вот так! - с удовлетворением произнес Марко. - Сейчас все будет готово.
– Довольно халтурная работа, - призналась Тува, - Но все знаки стоят более или менее на своих местах. Хотя я должна сказать, Габриэл, что твои полумесяцы больше напоминают обглоданные корки сыра.
– А твои звезды, - ответил ей в тон Габриэл, - похожи на морских звезд, лишившихся пары конечностей…
– Ничего, сойдет, - решил Марко. - Вставай, Натаниель!
– Могу я, по крайней мере, надеть трусы? - умоляюще произнес он.
– Они сотрут рисунок, - сказала Тува. - Или позволить ему это сделать, Марко?
Марко явно колебался.
– Я не знаю, - ответил он. - Нет, это просто смешно! Ведь нагота является частью общего замысла! Я полагаю, что ему следует оставаться обнаженным.
Натаниель сердито посмотрел на него, признавая, однако, что тот прав. Он отдал Марко свою бутылочку и прочие мелкие вещи, которые могли им пригодиться. При нем же ничего не должно было быть.
– И… что же теперь? - спросил Ян. Натаниель неподвижно стоял перед воротами, внимательно изучая сделанные на них надписи.
– Теперь я готов, - сказал он, - теперь меня защищают сделанные на моем теле знаки. Думаю, я могу теперь попробовать произнести заклинание. И черт меня побери, если эти ворота не откроются передо мной!
– Давай, - подбодрил Марко.
Натаниель произнес во весь голос причудливые, непонятные слова, с помощью которых один датский профессор однажды установил связь с подземным миром болотных жителей.
Когда голос Натаниеля затих, воцарилась за могильная тишина. У всех в буквальном смысле было такое чувство, что они находятся в могиле, где нет мертвецов. Может быть, это была их собственная могила? Но ничего не происходило, была только жуткая, гнетущая тишина. Эта тишина давила на них своей тяжестью. И в этой тишине сквозило какое-то презрение, какая-то насмешка.
– Не получается, - сказал Натаниель. - Чего-то здесь, явно не хватает.
Туву охватило уныние. «Какими глупостями мы здесь занимаемся! - думала она. - Во-первых, мы наверняка пользуемся совершенно устаревшей техникой, а во-вторых, в этой стене наверняка нет никаких ворот».
Марко оказался куда более предприимчивым.
– У нас здесь все сокровища Людей Льда, - сказал он. - Что еще нужно для выполнения ритуала Хейке?
– Больше ничего, - ответила Тува. - Они уничтожили все записи, чтобы серый народец не мешал больше Людям Льда.
Натаниелю пришла в голову новая мысль.
– Может быть, заклинания эти уже не годятся, - сказал он. - Но нам известно еще кое-что об этом!
– Ничего нам больше не известно, - запротестовала Тува.
– Нет известно, - торжествующе произнес Натаниель. - Всем нам известно, что зелья, которые он пил на горе, содержали один и тот же специфический элемент.
Все вопросительно посмотрели на него, напряженно вспоминая что-то.
– Да, конечно, - сказал Марко. - Маленькие кусочки альруны.
– Но ведь Руне нет здесь! - в сердцах воскликнула Тува. - И я ни за что не соглашусь разрубить его на куски!
– Нет, нет, в этом нет необходимости, - успокоил ее Марко. - Взгляни, что делает Габриэл!
Мальчик как раз снимал висящую у него на шее альруну. Он снимал тесемку через голову.
– Этот корень был для меня большим утешением, - печально произнес он. - Но я все-таки жертвую им. Только режьте его осторожно, я не хочу причинять ему боль!
Натаниель осторожно взял у него корень.
– Дорогой мальчик, мы вовсе не собираемся разрушать его. Мы только хотим одолжить его у тебя на некоторое время. Кстати, это всего лишь обычный, маленький корешок мандрагоры, это тебе не Руне - первая альруна в мире.
– У него есть чувства, - тихо произнес Габриэл, - Мне кажется, Руне что-то сделал с ним. Дал ему какие-то особые качества…
– Я тоже так думаю, - сказал Натаниель. - Я только поднесу его к двери, и мы посмотрим, велика ли его власть.
– Подожди-ка, - сказал Марко. - Нам даны эти сокровища вовсе не для того, чтобы мы воспользовались лишь парой вещей. Давайте-ка разложим их на полу в магические круги! Прямо перед дверью!
– Думаю, это не принесет вреда… - осторожно произнесла Тува.
– Марко совершенно прав, - сказал Натаниель. - Именно так и нужно сделать!
Они принялись раскладывать в определенной последовательности различные предметы из сокровищ Людей Льда. Ни у кого не вызывало никаких сомнений, как именно следует раскладывать предметы.
– Откуда нам все это известно? - удивленно произнесла Тува.
Натаниель улыбнулся.
– Мы очень сообразительны, - сказал он и тут же добавил: - А если говорить серьезно, то, я думаю, этим мы обязаны тому напитку, который пили на Горе Демонов. Помните, этот напиток дает стальные силы сопротивления, любовь к своему роду, зовущую на подвиг, способность видеть невидимое, выносливость, позволяющую противиться смерти, способность видеть в темноте, расторопность, находчивость, смелость и чувство юмора, власть над другими существами, а также, в случае необходимости, твердость, позволяющую убить другого. В полезности всего этого мы уже не раз убеждались!
– Да, собственно говоря, мы все давно уже должны были умереть, горячо произнесла Тува. - Но не умерли. Но и не достигли еще своей цели и не знаем, что нас ожидает.
– Вот именно! Если бы я только не чувствовал себя таким голым и пропащим!
– Но ты вовсе не выглядишь голым, - уверила его Тува. - Знаки на теле прикрывают твою наготу. Ты вроде бы одет!
– Да, - сказал Марко. - Тебе нечего стыдиться.
– Спасибо. Тем не менее, мне хотелось бы, чтобы мы все были одинаково раздеты, - пробормотал Натаниель. - Но я понимаю, что это чрезмерное требование. Ладно, если вы сделали на полу магические круги, можно сделать еще одну попытку, не так ли?
Все замерли в ожидании. Они знали, что если и на этот раз не получится, ничто им уже не поможет. Натаниель уже поднес было альруну к «воротам», но тут же снова обернулся к ним.
– Прежде чем начать все это… я хотел бы поблагодарить вас всех за то, что вы сделали для меня! Я говорю это на тот случай, если мы больше не увидимся.
– Заткнись, мы вовсе не собираемся плакать, - сказала Тува и тут же заплакала. - Ну, давай же!
И снова он повернулся к разрисованной надписями стене. Приблизив маленькую альруну к мистическим знакам, он громко произнес заклинания.
И в тот же миг они зашатались, ища, за что бы ухватиться. Все вокруг них и под ними тряслось и качалось. Когда скала - с великой неохотой - разделилась надвое, послышался какой-то тяжкий вздох, исходящий от стен.
Самое худшее произошло так внезапно, что все успели только издать вопль ужаса.
Стоило только двери приоткрыться, как всех тут же засосало туда мощным воздушным потоком. Натаниеля, стоявшего впереди них, с такой силой притянуло к отверстию, что он сильно ударился о камни, поскольку дверь еще не полностью открылась.
Шум урагана, похожий на гул, они и слышали издалека, а когда подошли ближе - он превратился в рев и грохот. Теперь же их увлекал за собой смерч, противостоять которому было невозможно.
И в следующий миг все они оказались в воющем пустом пространстве. Только тело Натаниеля маячило впереди, словно голубой факел.

1 Следующая страница


Маргит Сандему - Черная вода

Черная вода 2

3

Тува перепугалась до смерти, она была просто в шоке. Ей казалось, что ее мозг и тело перестали функционировать. В голове у нее не было ни одной мысли, она не чувствовала своего тела.
Ее несло ветром по пустому пространству, в котором царила абсолютная тьма. Натаниеля рядом с ними уже не было.
«С ними»?
Она была совершенно одна! И не знала, где находятся теперь все остальные; это пространство казалось ей необъятным, бесконечным. Постепенно к ней стали возвращаться чувства, мозг медленно начинал работать.
Было довольно холодно, но терпимо.
Самым странным было то действие, которое это пустое пространство оказывало на ее сознание.
Она ощущала глубокую депрессию, безутешную скорбь из-за своей неправильно прожитой жизни. Какую пользу она принесла миру? Как она распорядилась тем прекрасным даром, который представляет собой жизнь?
А ведь она могла бы сделать так много, добиться чего-то значительного. И вместо этого она отмела прочь все возможности.
Ее сердце просто разрывалось на части при мысли об Яне. Ян! Ее фантастическая, несравненная радость в жизни… И вот теперь его нет рядом с ней!
Как же она потеряла его?
Все, что угодно, но только не Яна! Он и только он что-то значит для нее.
Что, если ему сейчас требуется ее помощь? Ян совершенно невинный участник борьбы между добром и злом! Он не должен был страдать из-за этого, это было бы так несправедливо!
А остальные трое…
Где они?
Одиночество плотной стеной окружало ее со всех сторон. Этот вакуум, в котором она находилась, был совершенно непостижимым… Эта тьма… Удушающий страх…
Туву охватила паника. И она закричала, дико и безумно.
И тут внизу, прямо под ней, зажегся карманный фонарик. Как хорошо, что они прихватили с собой мощные фонари-прожекторы!
Только у Натаниеля ничего при себе нет.
Но ведь он и сам светится…
У нее вырвался истерический смех, похожий на плач. Она заметила, что яростный, воющий смерч стал терять свою силу. Скорее всего, ураган буйствовал у входа, где давление воздуха было максимальным.
И чем дальше она летела - или падала, или кружилась на месте - тем тише становилось вокруг.
Скорее всего, она падала. Падала в бездонную глубину.
Тува включила свой фонарик.
Она пыталась добраться до того, кто был внизу и светил в ее сторону. Но вскоре она убедилась, что не может управлять своими движениями: она беспомощно барахталась во тьме.
– Помогите! - закричала она. - На помощь!
Но кто мог теперь ей помочь?
Тишина. Тишина растворяла в себе слабый шум, доносящийся от входа. И чем дальше она летела, тем более плотной становилась тишина.
Далеко-далеко в стороне слышался испуганный голос Габриэла. Он тоже звал на помощь.
Бедняжка Габриэл!
– Включи фонарик, Габриэл! - крикнула она во весь голос.
В стороне от нее загорелся слабый свет. Расстояние между ними было таким большим, что прожектор казался теперь не больше спичечной головки.
Вот это расстояния!
Но тут она заметила, что свет внизу приближается к ней.
– Падай сюда, Тува, - донесся до нее голос Марко, и ничего более чудесного она в жизни не слышала.
– Я не могу, - крикнула она в ответ. - Меня куда-то несет.
– Попробуй! Я поднимаюсь вверх. Управлять движением возможно. Пользуйся руками и ногами.
Она задумалась. Если ей нужно опуститься ниже, она должна принять форму снаряда. И она стала переворачиваться вниз головой, прижимая руки к туловищу и выпрямив ноги.
«Я - нырнувший в воду пеликан», - подумала она.
Но сначала ей удалось только лечь горизонтально. А потом, постепенно, она приняла правильное положение - головой вниз.
Как же быстро она понеслась!
– Марко! Останови меня! Помоги! - кричала она.
– Раскинь руки! Тормози ими! - доносился до нее его голос, уже гораздо более близкий.
Тува подчинилась приказу. Скорость сразу уменьшилась. И наконец его рука схватила ее за запястье, они оказались рядом.
– Ах, Марко, Марко! - всхлипывала она, прижимаясь к нему.
– Ну, ну, без паники, мы должны контролировать свои действия. Она несколько раз глубоко вздохнула.
– Да, теперь я успокоилась. Извини.
– Мне понятен твой страх.
– Марко, я примерно знаю, где находится Габриэл.
– Нам нужно найти его.
– Он сверху. В последний раз я видела его фонарик справа от себя. Но больше я никого не видела.
– Я видел, как мимо меня пролетел Ян.
– О, давай поищем Яна! - умоляюще произнесла она.
– Конечно. Но начнем с Габриэла.
– Разумеется.
Пока они разговаривали, Марко удалось подняться вместе с Тувой наверх. Он уже изучил технику подобного передвижения. Сама же она чувствовала себя цыпленком, пытающимся летать.
– Ветер утих, - сказала она. - Должно быть, мы уже далеко от входа.
– Да. Мне кажется, я вижу какое-то светлое пятнышко.
– Наверняка это Габриэл. О, как далеко он от нас находится!
Марко позвал мальчика таким громовым голосом, который мог бы разбудить мертвого. В ушах у Тувы долго потом звенело.
В ответ послышался лишь жалкий писк.
– Мы идем, Габриэл!
Судя по передвижению фонарика, мальчик двигался по направлению к ним.
Они тоже двигались к нему, держась друг за друга. Временами они отклонялись от курса, кружили на месте, но, как бы там ни было, они все же приближались к световой точке.
Свет становился все более и более ярким. И они услышали в его голосе надежду:
– Ах, как хорошо, что вы здесь! Это Марко и Тува?
– Так точно!
И тут он произнес нечто удивительное:
– Да, потому что я только что видел еще одного. И он был не из нашей компании.
– Что ты говоришь? - в замешательстве спросил Марко. - Сейчас мы приблизимся и ты все нам расскажешь.
– Хорошо. Ой, меня подхватило потоком воздуха. Помогите, я улетаю!
Марко отпустил Туву и стрелой взметнулся вверх. Ему удалось схватить Габриэла за ногу.
– Я схватил его! - крикнул он находящейся внизу Туве. - Как у тебя дела? Справишься сама?
– Я не могу подняться к вам. Но я пытаюсь удержаться на месте.
Марко, придерживая мальчика, сумел все-таки спуститься вниз, и все трое оказались вместе.
– Слава Богу, - прошептал Габриэл. - Я так испугался!
Тува хорошо понимала его. Когда свет ее фонарика упал на его лицо, она увидела следы слез.
«Сколько времени мы уже летаем здесь?» - в страхе подумала она. О времени они забыли.
Она спросила их об этом. Габриэл взглянул на свои часы и произнес жалобным голосом:
– Два часа. Просто уму непостижимо!
– Однако это так, - сказал Марко.
– Крикни остальным, - попросила его Тува. - У тебя такой громкий голос. - Давайте крикнем все втроем.
Они так и сделали.
Но голоса их исчезли, без всякого эха, в безграничном пространстве.
– А теперь рассказывай, Габриэл, - сказал Марко. - Ты сказал, что видел кого-то?
– Да. Но это было ужасно далеко отсюда. Сначала я подумал, что это Ян говорит что-то на своем языке, потому что тот, кого я видел, кричал мне что-то непонятное, но это был не Ян.
– Откуда ты знаешь?
– Я немного понимаю по-английски, - обиженно произнес Габриэл. - А он говорил не по-английски.
– Но ведь Ян ирландец, - осторожно заметил Марко. - И он мог говорить по-гаэльски.
– Не думаю, - сказала Тува, знавшая его лучше остальных. - Я полагаю, что он умеет говорить только по-английски и по-норвежски.
– Ты разглядел этого человека? - спросил Марко.
– Разумеется, я включил тысячаметровку, - ответил Габриэл. - Но он был слишком далеко. Я видел только контуры его тел а в темноте. Где мы находимся, Марко?
Тот ничего не ответил, обдумывая то, что сказал ему Габриэл.
– Здесь такие огромные расстояния, - жалобно произнес Габриэл.
– Пугающе огромные! - согласилась Тува. - Марко, о чем ты думаешь?
– Я прислушиваюсь к своим Чувствам, ощущениям, мыслям.
– Я тоже это делаю, - сказала Тува.
Он кивнул. Никто из них не сказал, к каким именно чувствам и мыслям, но оба поняли друг друга. Габриэл продолжал всхлипывать.
– Не бойся, дружок, - сказала Тува. - Мы ведь теперь вместе. И с нами Марко.
– Я думаю о своей мандрагоре. Она осталась лежать на полу. Совершенно одна.
– Да, - серьезно кивнула Тува. - Мы потеряли все наши сокровища.
– Не все, - заметил Марко. - Ты же знаешь, меч Таргенора… Он не принадлежал к числу сокровищ, поэтому его и не положили на каменный пол среди наших магических узоров. Ян стоял и держал его в руке.
– Да, фактически так оно и было, - сказала Тува.
– И когда я видел его в последний раз - глубоко внизу, во тьме, он по-прежнему держал его в руке.
– Надеюсь, он продолжает держать его при себе, - пробормотала Тува.
– Таргенор передал нам этот меч не случайно. Ян наверняка сохранил его. Возможно, он пригодится ему для самозащиты.
– Но от кого ему защищаться? - похолодев, спросила Тува.
– Может быть, против тех, кого мельком увидел Габриэл? Я не знаю, кого он мог увидеть. Может быть, это был болотный житель? Или… Я ничего не понимаю.
– О, как я сожалею о потере! - жаловался Габриэл. - Моя маленькая альруна! Только теперь я понял, какой поддержкой она была для меня.
– Да, Руне наделил ее особой силой, - сказал Марко. - Может быть, мы вернемся еще в этот внутренний склеп?
Но никто из них в это не верил. Сокровища Людей Льда были утеряны, а вместе с ними - маленькая альруна Габриэла.
И тут на них налетел такой порыв ветра, что они с трудом удержались рядом друг с другом. Всех троих понесло куда-то в сторону, и единственное, что они могли сделать, так это держаться друг за друга как можно крепче, чтобы не потеряться. Руки у Марко были свободны, Тува с Габриэлом держались, каждый со своей стороны, за его пояс. Одна рука у каждого из них тоже была свободна.
Они услышали приближающийся яростный рев. Вернее, они приближались к чему-то такому, что издавало оглушительный рев, от которого у них чуть не лопались перепонки. Где-то вдали мерцал свет, но он не был похож на свет фонарика, светящаяся поверхность была намного шире, да и сам свет имел теплый, красноватый оттенок. От этой светящейся поверхности и исходил рев.
Они боялись налететь на нее, но этого не случилось, скорее наоборот: что-то остановило их на порядочном расстоянии.
Потом они понеслись дальше, не видя больше светящегося пятна и не слыша рева.
– Это был вход? - крикнула на лету Тува. - То отверстие, через которое мы прошли, тоже продувалось бешеным ветром.
– Нет, - ответил Марко. - Это не вход. Я не знаю, что это такое.
И снова их окружила непроглядная тьма, с которой не могли бороться карманные фонарики.
Через некоторое время Тува удивленно произнесла:
– Мы движемся по кругу!
– Да. По такому огромному кругу, что наш разум не в состоянии постичь его масштабы. Иногда нас относит вверх или вниз. Теперь же, как мне кажется, мы снова установили контроль за своим движением…
Марко замолчал, обдумывая что-то, потом, просияв, воскликнул:
– Но… Габриэл! Какие же мы глупцы! Мы просто лишились ясности рассудка. Ведь Натаниель держал мандрагору в руке! Он поднес ее к самым воротам!
Лицо мальчика просияло.
– Ах, да, да! Только бы он не потерял ее!
Они не видели Натаниеля с тех самых пор, как попали в это жуткое пустое пространство.
И это их очень беспокоило, ведь хотя Марко и был скалой, на которую можно было опереться, решающей силой обладал все-таки Натаниель. Это он мог вести их вперед, сами же они были брошены на произвол судьбы в этом великом Ничто.
– Но Натаниель обладает самой большой возможностью обойтись собственными силами, - решил Марко. - Поэтому давайте попытаемся сначала найти Яна.
Тува вздохнула с облегчением.
– В последний раз, когда я видел его, он опускался вниз, - сказал Марко. - Он попал в воронку смерча. И я ничем не мог помочь ему, потому что тогда я был еще слишком ошарашен происходящим и не знал, что смогу передвигаться в нужном мне направлении.
– Это понятно, - сказала Тува. - Давайте спустимся вниз!
Крепко держась друг за друга, они понеслись вниз в кромешной тьме.
Ян продолжал падать. Он был слишком сбит с толку, чтобы как-то сопротивляться падению или менять курс. Да это ему бы и не удалось, даже если бы он и попытался это сделать.
Но меч он продолжал крепко сжимать в руке, делая это совершенно бессознательно, подобно тому, как в критические моменты человек может схватить самые что ни на есть неожиданные предметы. Меч стал для него чем-то вроде спасательного круга.
Некоторое время он видел вдалеке Марко, но потом тот исчез. Это страшно напугало Яна. Но что он мог поделать? Ему показалось, что Марко удается затормозить падение.
А сам Ян только падал и падал.
С бесконечным отчаянием он думал о Туве и Габриэле. Как ему хотелось теперь быть рядом с Тувой, обнять ее, успокоить! Она исчезла почти сразу же после того, как их унесло ураганом. Один лишь Натаниель светился в темноте. И еще Марко включил фонарик. Яну пришлось долго шарить в кармане, прежде чем он смог вынуть свой фонарик. Не так-то легко было действовать одной рукой, держа в другой тяжеленный меч. Когда ему, наконец, удалось включить свет, он был уже далеко от Марко. Так далеко, что крики его уже не были слышны.
Он не просто падал. Его все время относило в сторону.
Какая же глубина была у этой бездны?
Световое пятно от фонаря не могло прояснить картины. Это была всего лишь узкая полоска света в колоссальном пространстве тьмы.
Что-то двигалось в абсолютной тишине.
Ян направил свой прожектор в ту сторону.
И увидел вдали какое-то существо, падающее, как и он сам, в Ничто.
Он крикнул. Он перебрал по порядку имена всех своих друзей.
Летящая фигура удалялась от него. Но до него донесся слабый крик, похожий на мольбу о помощи.
Голос совершенно незнаком.
Женский голос, но иного тембра, чем у Тувы.
Здесь кто-то еще?
И где это «здесь»?
Ян давно уже перестал удивляться всему тому, что он переживал, находясь рядом с Людьми Льда. Он принимал теперь все как есть, и даже это, непостижимое.
Он не мог догнать уносящееся от него существо. Возможно, это и к лучшему. Может быть, глупо, но у него отвратительное предчувствие опасности. А быть может, в этом предчувствии нет ничего глупого.
Это владения Тенгеля Злого, его «второе место».
Но кто мог предполагать, что здесь все будет именно так!
Просто непостижимо, какая глубина у этой бездны! Неужели у этой чудовищной пропасти нет дна?
Постепенно он стал склоняться к мысли, что находится в мировом пространстве. Во внутреннем мировом пространстве. В недрах земли.
С ума можно было сойти!
Сказать, что Ян не был напуган, было бы грубой ложью. Он был перепуган до безумия. Он почти не мог дышать от страха, в его мозгу была полная неразбериха, он не мог сосредоточиться ни на одной мысли. Мысли сменяли одна другую в бешеном темпе, и в следующую секунду он забывал их.
Но постоянно он ощущал беспокойство о судьбе Тувы. И без конца упрекал себя в том, что не смог остаться рядом с Тувой и оберегать ее.
Он выключил на некоторое время свой фонарик, чтобы не сели батарейки. Но у него появилось такое чувство, будто где-то внизу есть твердая почва - или что-то в этом роде. Может, это был сооруженный людьми эхорадар или что-то еще. Во всяком случае, у него создалось впечатление, что у этого пустого пространства есть какое-то дно.
«Значит, дно здесь все-таки есть!» - с каким-то даже триумфом подумал он. И снова включил фонарик.
У него перехватило дыханье, он был просто в шоке.
Да, он увидел землю. Черную, каменистую землю.
Но он увидел не только это. Там стояли какие-то существа, ожидая его. В первый момент их трудно было заметить, поскольку они были такими же черными, как и земля, на которой они стояли. Одеты они были в длинные монашеские рясы. Высокие, молчаливые. Их обращенные вверх лица белели во тьме. Ян не ожидал, что у них такие красивые лица, потому что не знал, что болотные жители были намного красивее людей, которые унаследовали мир после них.
На их лицах было написано злобное ожидание. В угольно-черных глазах сверкало нечто жуткое. Черты их мертвенно-бледных лиц можно было бы назвать совершенными, если бы не зло, сквозящее в них.
– О, нет! - прошептал Ян, продолжая беспомощно спускаться прямо к этим существам, среди которых он увидел и женщин. - О, нет!
Рука, сжимавшая меч Таргенора, побелела от напряжения. Ян Мораган твердо решил защищаться до последнего вздоха.
Марко затормозил движение Тувы и Габриэла.
– Я вижу что-то во тьме, - тихо сказал он.
– Ян! - воскликнула Тува. Все стали звать его.
Потом все стали прислушиваться, но так ничего и не услышали.
– Я вижу что-то, - сказал Габриэл.
– Да, мы здесь не одни, - сказал Марко.
– Ты думаешь… что здесь кто-то есть? - прошептал мальчик.
– Во всяком случае, это не Натаниель.
– Послушайте меня, - решительно произнесла Тува. - Марко, ты можешь маневрировать почти так, как тебе хочется, ведь ты же, как никак, черный ангел, хотя и не можешь использовать здесь многие свои качества. Но многие качества являются у тебя врожденными, в первую очередь эта способность летать в открытом пространстве.
Мы же не способны на это. Конечно, мне удалось спуститься к тебе, но это был просто кувырок через голову, не больше. Габриэл же двигался вместе с потоком воздуха. Поэтому я думаю, что с теми двумя-тремя, которых мы увидели, дело обстоит точно также. Я уверена, что они перемещаются столь же беспомощно и бесконтрольно, как и мы.
– Мне тоже так кажется, - сказал Габриэл.
– Ты хочешь сказать, что это вовсе не злые существа? - спросил Марко. - Похоже, они такие же, как и мы, пленники.
– Да, - ответила Тува. - У нас с тобой одни и те же подозрения, не так ли?
– Так.
– И что же? - спросил ничего не понимавший Габриэл, но ему никто ничего не ответил, потому что одно из существ внезапно вынырнуло из темноты, освещенное прожектором Марко. Теперь они зажигали только один фонарик, чтобы экономить батарейки.
Это существо было довольно далеко от них, но все-таки гораздо ближе, чем те, которых они видели раньше.
Они крикнули и получили ответ - крик о помощи на каком-то непонятном наречии.
– Оставайтесь на этом месте, - быстро и тихо произнес Марко. - Включи свой прожектор, Габриэл, и попробуй удержаться на месте! А я посмотрю, не могу ли я чем-то помочь ему…
Да, ему ответил мужской голос.
– Отправляйся туда, Марко, - сказала Тува. - А мы будем держаться друг за друга, Габриэл и я.
И Марко понесся через темное пространство к тому, кто проскочил мимо них на большой скорости. Габриэл просиял, увидев, как неизвестный схватил обеими руками руку Марко в каком-то безнадежном отчаянии.
Но на одном месте они удержаться не смогли. Без Марко они были совершенно беспомощными, и к тому же их увлекали за собой воздушные потоки, проносившиеся по пустому пространству.
Они видели, что Марко указал на них и увлек за собой кого-то. Он без всякого труда догнал их.
– Господи, да это же один из демонов, - прошептал Габриэл. - Один из демонов Ингрид! Что он здесь делает?
И тут все стало ясно.
– Вы полагаете… что мы попали в Великую Пасть? И сам же ответил на свой вопрос:
– Да, так оно и есть! Каким же глупым я был!
– Но разве можно рассуждать трезво, когда ты охвачен паникой? - попыталась утешить его Тува. - Даже мы с Марко не сразу во всем разобрались. Привет, Табрис, я узнала тебя! Ты демон свободной воли, не так ли? Наверняка ты здесь совсем захирел.
Проворный демон Ингрид выглядел совершенно изнуренным - он был преисполнен ненависти и жажды мести к тому, кто вверг его в такую унизительную ситуацию, заставив без конца нырять в бездонное Ничто. Тем не менее, он улыбнулся, показав свои острые зубы.
– Чертовски рад видеть вас снова, - произнес он своим хриплым, гулким голосом. С ними он говорил на их языке, хотя и не слишком отчетливо. С Ингрид он тоже разговаривал так. - Как это прекрасно, побыть с кем-то вместе!
– Хочешь быть с нами, цепляйся, - непринужденно заметила Тува. Но Табрис не знал норвежских народных сказок, так что приведенная ею цитата так и осталась висеть в пустом пространстве, не имеющем дна.
– Мы можем утешить тебя, сказав, что мы покончили с Линксом, - продолжала Тува. - Это Марко удалось уничтожить монстра.
– А Натаниель довершил дело, - добавил Марко.
– Что? Что вы сказали? Вы покончили с этим дьяволом? - вырвалось у Табриса. - Это лучшее, что можно было бы пожелать! Но вы совершили и много других хороших дел.
– Спасибо! Ты видел здесь кого-нибудь еще?
– Да. Два раза. Но расстояния здесь такие дьявольски огромные, что никому не удается приблизиться к другому. Вы наделены великой силой, Принц Марко из Черных Чертогов.
И мы воспользуемся этой силой, - ответил Марко. - Мы собираемся теперь спуститься вниз, туда провалился один из наших друзей.
– Это плохо, - сказал демон. - Не следует опускаться слишком низко. Такритан спустился, а потом мы слышали его крики.
– Ничего страшного, - лаконично ответила Тува, в глубине души испытывая смертельный страх за Яна. - Отправляйся с нами, Табрис! Марко спустит нас вниз.
Теперь их было четверо. После некоторых колебаний Тува взяла демона за его когтистую руку. На Табрисе не было пояса, на нем вообще ничего не было, и ей не хотелось, чтобы его рука держала ее за талию. Рука демона выглядит весьма странно, но она видела вещи и похуже! Главное - что все они были теперь вместе и держались друг за друга.
– Великая Пасть… - жалобно произнес Габриэл, когда они со свистом летели вниз, направляемые Марко. - Нам никогда не выбраться из нее.
– Мы попали сюда необычным способом, - спокойно напомнил ему Марко. - Поэтому тем же нетрадиционным способом и выберемся отсюда.
Его слова придали всем мужества, в том числе и Табрису.
– Ты полагаешь, что тот путь, которым мы пришли сюда, не является обычным? - спросила Тува.
– Этим путем можно сюда попасть, но у Линкса не было времени на все эти ритуалы и церемонии, которые проделали мы, ведь ему слишком часто приходилось отправлять кого-нибудь в Пасть. Он и Тенгель Злой должны знать более простой способ попадания сюда. Но мы вряд ли сможем узнать его, поскольку, как вы понимаете, способ этот магический.
– Да, и здесь Линкс черпал свою силу, он сам сказал об этом, - горячо добавил Габриэл.
– Хотелось бы мне найти источник его силы - чтобы уничтожить его, - сказал Марко.
– Господи, какова же глубина этой проклятой пропасти? - сказала Тува, продолжая падать вниз. Это падение длилось уже, казалось, целую вечность.
– Эта штуковина имеет свои границы, - ответил Табрис своим хриплым голосов - Мы сами убедимся в этом, черт меня побери!
– Я тоже так думаю, - поддержал его Марко. - Верхнюю границу, так сказать, потолок, мы еще не видели, но, возможно, увидим дно?
– Думаю, что увидим, - ответил Табрис. - Мне так кажется.
– Как ты попал сюда?
– Я не знаю. Я был поднят в воздух, а потом меня всосало в какую-то шахту. И я оказался здесь.
– А мы пришли сюда через ворота. И мы были свидетелями еще одного явления: мы слышали оглушительный рев, исходящий из какого-то светового источника, причем, свет имел красноватый оттенок.
– Я тоже видел это, - сказал Табрис.
– Ты сумел что-нибудь разглядеть?
– Нет, меня словно отбросило от этого адского огня.
– Мы тоже это ощутили. А не показалось ли тебе, как и нам, что мы движемся по кругу в этом пространстве тьмы?
– Да, я абсолютно в этом уверен! Мы движемся по огромному кругу.
– Ты пробыл здесь уже не один день. Скажи, что же здесь самое худшее?
– Одиночество. А впрочем, нет. Мысли.
– Именно так! И еще ужасающее предчувствие того, что… никто здесь не умирает.
– Вот-вот… - сокрушенно произнес Табрис. - Хоть я сам и не являюсь смертным, как люди, да и Вы, принц, тоже, но здесь каждый из нас ощущает присутствие вечности. Отсюда нет выхода. Тот, кто попал сюда, останется здесь навсегда. А это место, согласитесь, не слишком приятное!
Габриэл всхлипнул.
– Спокойно, мальчик, - сказал Табрис. - Ведь с нами принц Черных Чертогов!
– Я не обладаю такой силой, какой обладает теперь Натаниель, а с ним мы потеряли контакт, - ответил Марко.
Помедлив, Табрис сказал:
– Неужели это был он… Несколько часов назад я видел какое-то новое явление, какой-то голубоватый свет…
Все разом вздрогнули и уставились на него.
– Это Натаниель! - воскликнул Марк - Где ты видел его? И когда? Если несколько часов назад, то это плохо…
– Это было не так далеко от большого красного пятна, о котором Вы недавно говорили, князь.
– Табрис, ты просто ангел! - с восхищением произнесла Тува.
– Я бы этого не сказал, - пробурчал Табрис. - И у меня нет ни малейшего желания им быть.
– Но ведь мы были там и не видели никакого голубого света, - вставил Габриэл.
– Передвигаться здесь можно очень быстро, мальчик, - с дьявольской усмешкой на узком, как лисья морда, лице, ответил Табрис. Тува хлопнула себя по лбу.
– Какие же мы идиоты, мы с тобой, Марко! - воскликнула она. - Ведь для нас не составляет никакого труда найти Натаниеля! Да, и сам Натаниель просто идиот!
Вопросительно взглянув на нее, Марко охнул, ужаснувшись своего недомыслия.
– Да, конечно! Телепатия! Здесь и в самом деле в голову не приходит ни одной разумной мысли. Попробуем немедленно.
– Но… как же Ян? - напомнила она ему.
– Если с нами будет Натаниель, нам легче будет отыскать Яна. Давай начнем, Тува!
И они сконцентрировали свои мысли на Натаниеле. Но вскоре они убедились, что не легко установить с кем-то контакт с помощью передачи мыслей на расстояние в этом огромном Ничто. Создавалось впечатление, что сигналы вообще не передаются.
– Странно, что он не слышит вас, - сказал Табрис через некоторое время. - Сигналы такие мощные.
Марко тут же повернулся к нему.
– Что? Ты улавливаешь наши мысли?
– Конечно! Почему я не должен их улавливать?
– Да, в самом деле, почему? - сухо добавил Марко. - Значит, ты поможешь нам! Ты будешь усиливать наши мысли…
Втроем они добились гораздо большего эффекта. Через несколько минут им удалось установить контакт.
– Слава Богу, - прошептала Тува, не отличавшаяся особым богопослушанием.
Натаниель был просто в восторге, установив сними связь, и он тоже сокрушался по поводу того, что не подумал раньше о возможности о передаче мыслей. По его мнению, человеческое мышление здесь просто усыхало, оставалось только горькое сожаление по поводу понапрасну прожитой, загубленной жизни.
Все трое были полностью согласны с ним в этом.
Габриэл чувствовал себя полнейшим ничтожеством рядом с этими гениями, как он мысленно называл их. И когда кто-то из них сочувственно погладил его по голове, он почувствовал себя еще более никчемным.
«Как ты там, Натаниель?» - передала Тува сигнал.
Ответ его был нерешительным: «Я увидел…»
До него дошла мысль Марко: «Двигающиеся в пространстве существа?»
«Что-что? Существа? Нет, вовсе нет… Марко, о чем ты говоришь?»
«Так что же ты видел?»
«Где вы находитесь? Я хочу добраться до вас».
«Откуда нам знать, где мы находимся? - вмешалась Тува, - Мы сейчас далеко, далеко внизу. Мне кажется, что это огромное пространство сужается книзу. Ориентируйся на это. Мы включим нами прожекторы!»
«Попытайтесь оставаться на том же самом месте, мы запеленгуем друг друга!»
«Превосходно! - ответил Марко. - Потом мы снова поднимемся наверх, а теперь мы ищем Яна. С ним наверняка что-то стряслось».
«Я уже спускаюсь!»
«Значит, ты тоже можешь маневрировать по своему усмотрению?» «Да, я уже освоил эту технику».
В беседу вмешалась Тува:
«Никакая это не техника. Это ваше врожденное качество, ведь вы являетесь бескрылыми потомками главы черных ангелов. Ни у меня, ни у Габриэла это никогда не получится. У Табриса тоже».
«Табрис? - изумился Натаниель. - Табрис? В самом деле, мне показалось, что мне передают мысли сразу три существа! Нет, этого не может быть!»
«Я рад, что в голосе твоем еще звучит надежда, Натаниель, - ответил Марко. - И это так!»
«Подождите меня, я уже на пути к вам! Вы можете определить мое местонахождение?»
«Только отчасти, - ответил Марко. - Ты приблизился к нам. Но ты еще очень высоко».
«По-прежнему?»
«Спускайся еще ниже! Держись немного левее!» - передала ему Тува.
«Стало быть, ты не знаешь, куда мне двигаться дальше?»
«Но как бы ты хотел, чтобы я объяснила тебе? Ведь должна же я что-то сказать, а потом можно будет дать более точные сведения, бестолочь!»
«Хватит понапрасну препираться», - предупредил ее Марко.
«А я слышу вас! - передал Натаниель, и в его сигнале чувствовался смех. - Но как же вам удалось забраться на такую глубину?»
«Я же говорил, что мы ищем Яна, - ответил Марко. - Он провалился куда-то. Наверняка он в большой опасности».
«Вы явно знаете больше, чем я. Но и у меня есть новости».
«Прекрасно! Вот теперь ты прямо над нами. Спускайся!»
«Я ощущаю ваше присутствие. Скоро увидимся!»
Прошло минут десять, прежде чем они увидели над собой слабый голубоватый свет. Тува, которую ни на минуту не покидала тревога за Яна, с великим облегчением вздохнула.
Голубоватый свет становился все ярче и ярче, постепенно обрисовывая силуэт человека. Наконец он присоединился к ним. Габриэл получил обратно свою мандрагору.
Всем было очень любопытно, что же расскажет им Натаниель. Но Марко решительно заявил:
– Продолжим поиски Яна. Вперед!
Все пятеро стрелой понеслись вниз. Как сказал Табрис: благодаря Марко и Натаниелю им удалось собраться вместе, все остальные были не в состоянии перемещаться в этом безграничном пустом пространстве.
Но вскоре демон принялся тормозить, напрягая все силы.
– Осторожно! Дно уже близко.
Остальные тоже за метили это. Пространство внизу уже не было таким открытым, оно как будто уплотнилось.
– Тише! - сказал Марко - Слышите? Издалека доносился шум сражения.
– Вперед! Скорее! - сказал Марксу - Мне кажется, я слышу певучий звон меча Таргенора.
– Ах, хорошо, что у Яна при себе этот меч! - воскликнула Тува. - Значит, он по-прежнему жив! Но с кем же он сражается?
– Мы скоро увидим это. Выключи прожектор, Габриэл! Свет теперь не нужен, мы будем ориентироваться на звук.
Прожектор погас, и они сразу почувствовали себя одинокими и заброшенными.
– Мы уже спустились? - спросил мальчик.
– Почти.
– Да, похоже, что так.
Они продолжали медленно двигаться вдоль дна Великой Пасти. Марко и Натаниель тянули остальных за собой. «Я нахожусь рядом с двумя обнаженными мужчинами, - сердито думала Тува. - С Табрисом и Натаниелем. Но это не вызывает у меня отвращения, все это кажется мне совершенно естественным. Вот бы такое случилось со мной, когда я была подростком! Хотя в раннем возрасте человек всегда делает глупости…»
Звуки яростного сражения становились все отчетливее.
– Я ничего не вижу, - с сожалением произнесла Тува.
– Кем бы там ни были его враги, они могут сражаться в кромешной тьме, - печально произнес Марко.
– Но ведь Ян этого не может… - удрученно произнесла она.
– Судя по звукам, он прекрасно орудует мечом! Наверняка этот меч заколдован. Слышишь истошные крики врагов?
Габриэлу вовсе не хотелось приближаться к сражающимся, но ему приходилось следовать за остальными, потому что остаться в одиночестве было бы еще хуже.
«С кем же это он сражается? - в страхе думал он. - Крики такие жуткие! Хорошо, что Натаниель вернул мне мою альруну!»
– Включайте прожекторы! Все сразу! - прошептал Марко.
И в следующий миг три мощных луча было направлено на сражавшихся. -
– О, нет! - прошептала Тува. - Болотные жители! И их так много!

4

Их появление привлекло к себе внимание болотных жителей, не участвовавших в сражении с Яном. И все пятеро заметили различную реакцию, написанную на их красивых, бледных лицах со странными, безжизненно-черными глазами. На одних лицах было написано замешательство, смешанное со страхом, на других (их было большинство) - какое-то жуткое возбуждение, совершенно непонятное вновь прибывшим.
Что касается Тувы, то она вообще не стала смотреть на них, ее интересовал только Ян.
А он защищался умело. Он размахивал звенящим в воздухе мечом, и враги не осмеливались приближаться к нему. Повсюду валялись раненые болотные жители, и все они жалобно стонали, потому что меч который он держал в руке, разил без промаха.
– Он смертельно устал, - сказал Марко. - Мы должны помочь ему.
Но Натаниель реагировал совсем не так, как можно было ожидать.
– Нет! - удрученно произнес он, и это прозвучало не как ответ на слова Марко, а как ответ на свои собственные мысли. - Нет, не нужно никакого сражения! Я этого не хочу! «Врата мира…» Стражи призрачных верст сказали: «Люди считают, что никакой мир не может быть завоеван без меча или какого-то другого оружия». Но это неправда! Я не желаю участвовать в этом! Ян поступил так, как ему и следовало поступить. Но у меня есть другие ресурсы. Стойте за моей спиной, я сам займусь этим!
Как только объятая голубым светом фигура ступила на землю и приблизилась к сражающимся, крики затихли и схватка прекратилась. Ян с великим облегчением вздохнул, тогда как болотные жители - и мужчины, и женщины в страхе отступили назад. Они увидели на его голове корону Избранного.
Натаниель сделал знак своим друзьям, чтобы те занялись Яном.
Марко и Табрис тут же подбежали к нему и оттащили его в сторону, и все четверо, включая Туву и Габриэла, занялись его ранами.
И тут они услышали голос Натаниеля, столь же громогласный, как и голос его прародителей, демонов бури:
– Слушайте меня, создания, жившие до появления на земле людей! Вы вмешались в борьбу, которая может привести вас к гибели. Я в силах разрушить ваше последнее пристанище на земле, но я не желаю вам зла. Ступайте отсюда, пока еще есть время!
Они стояли, отвернувшись от него, спрятав лица, словно боялись чего-то. Тува была в недоумении. Может быть, они испугались знаков, начертанных на его теле? Но Натаниель заговорил дальше, и она все поняла.
– Известно ли вам, жители тьмы, кому вы стали поперек дороги? - гремел его голос.
В толпе болотных жителей послышались вздохи сожаления.
– Я вижу, вы все поняли. Кто является праматерью всех призраков и привидений? Кто является вашей праматерью, болотные жители?
Те стояли, всхлипывая.
– Верно, это Лилит, - продолжал Натаниель. -
И вы не знали, что она на нашей стороне? Не знали, что я ее правнук?
Некоторые из болотных жителей закричали от страха, попятились назад.
– Но вы поступили еще хуже, чем можно было ожидать, - продолжал Натаниель. - Вы держите у себя в плену ее собственного сына! Тамлин, демон ночи, находится теперь в ваших владениях.
Болотные жители завопили во весь голос.
– Мы не хотим причинять вам зла, - продолжал Натаниель уже мягче. - Но вы должны знать, что мы, представители рода Людей Льда, сильны. Ведь около двухсот пятидесяти лет назад один из нас отправил троих ваших собратьев обратно под землю, это было в Дании. Вам это известно?
Прекрасные создания упали на колени, словно моля о пощаде. Без сомнения, они слышали о подвиге Ульвхедина.
– Сначала я думал, что это наш злобный предок взял вас под свой контроль своей духовной силы. Но теперь я вижу, что все произошло гораздо раньше. Кто-нибудь из вас умеет говорить по-нашему? Раз вы понимаете, о чем я говорю, значит, вы умеете и говорить.
Те растерянно переглянулись, их тихие, странные голоса были похожи на монашеский хор, и тут один из них, самый высокий, шагнул вперед.
– Превосходно, - сказал Натаниель без всякой враждебности в голосе. - Я понял, что вы попали в когти Тан-гиля, потому что он обнаружил у вас злобные наклонности, а это означает, что вы его бессловесные вассалы. Но мы вовсе не заинтересованы в том, чтобы поработить вас. Поэтому я обещаю, что мы не расскажем о вашем поведении моей прабабушке Лилит, если вы выпустите на волю всех своих пленников.
Они изумленно уставились на него, бормоча что-то и явно не понимая подобного дружелюбия.
Натаниель попросил их предводителя рассказать о Пасти и о власти Тенгеля Злого над ними, но болотный житель дал ему понять, что не в состоянии рассказать ему об этом. Он мог только кивать или качать головой.
– Хорошо, - сказал Натаниель. - Тогда начнем мы. Согласно нашим подсчетам, Тан-гиль явился сюда в 1284 году и пробыл здесь месяц. Он встретился с вами в тот раз?
Болотный житель кивнул. Натаниелю было ясно, что содействие Лилит «враждебной» стороне перепугало их до смерти. Ведь она была их божеством.
Тува с изумлением смотрела на неописуемо прекрасного болотного жителя. Это бледное, совершенной красоты лицо внушало ей ужас. Может быть, дело было в вожделенно-чувственной форме губ? Или в неумолимой жестокости взгляда? Ведь чисто внешне не было почти никакой разницы между ним и Марко, отличавшимся неземной красотой! Но, несмотря на внешнее сходство, они отличались друг от друга как ночь и день.
Раны Яна оказались неопасными. Меч сослужил ему хорошую службу.
Неподалеку от Тувы лежал раненый болотный житель. Скрючившись от боли, он стонал. Взглянув на него, Тува онемела. Она хотела обратить внимание Натаниеля на одну деталь, но не смогла этого сделать.
Ян отдал свою рубашку и брюки Натаниелю. Тот с благодарностью принял их, натянув на себя с рекордной быстротой. Тува шепнула Яну, что тот хорош и в одних трусах, и снова стала слушать, что говорит Натаниель.
– Каким образом Тан-гиль подчинил вас себе, болотные люди? Он добрался до ваших владений?
Болотный житель покачал головой и указал на землю.
Немного подумав, Натаниель спросил:
– Это произошло тогда, когда он закапывал свой кувшин?
Тот немедленно кивнул.
– Стало быть, он глубоко запрятал его. А потом подчинил вас своей власти.
Болотный житель полностью отрицал это. Задав ряд вопросов, Натаниель понял, в чем дело.
– Вы заключили с ним союз! Значит, он знает ваш язык! Сатанинский старикашка! И в чем же заключается ваш пакт?
Теперь разбираться во всем стало труднее. Натаниелю пришлось задать массу вопросов, чтобы получить вразумительный ответ. В конце концов все стало на свои места.
Осуществляя свои магические ритуалы, призванные оградить черную воду от любопытных, Тенгель Злой немного перестарался и наткнулся на то, чего никак не ожидал увидеть. Все это происходило в другом месте - там, где они были раньше и где находится теперь кувшин.
Он наткнулся на скалу с надписями. Становясь ясновидящим всякий раз, когда дело касалось какого-либо злодейства, он смог расшифровать эти знаки - и перед ним появилось несколько болотных жителей.
Едва оправившись от изумления, Тан-гиль уразумел, что перед ним его подданные. Их темные, отсвечивающие металлом глаза светились злодейством. Они стали вести переговоры и пришли к соглашению. Тенгелю нужен был более надежный путь к кувшину, первый путь никуда не годился, поскольку каждый мог откопать его. Поэтому болотные жители сами закрыли тот вход. Затем они повели Тенгеля в другую сторону, на «второе место Суннивы». Там он и осуществил оставшиеся ритуалы - к выгоде обеих сторон. Тенгель Злой согласился на то, чтобы сделать третий, магический, незримый ход в их шахту. Через эти незримые ворота Тенгель мог отправлять в шахту своих противников - а там уж болотные жители могли использовать их по своему усмотрению…
Но тут произошло нечто такое, на что никто из них не рассчитывал. Оказалось, что сосуд с черной водой обладает такой огромной силой, что даже кувшин стал распространять вокруг себя зло. Почва над ним разрушалась и улетучивалась, так что сосуд мог в один прекрасный день оказаться на поверхности. Поэтому Тан-гилю пришлось посадить в долину свой собственный образ-дух, которому надлежало следить за тем, чтобы никто близко не подходил к этому месту. Разумеется, ему вовсе не хотелось, чтобы кто-то обнаружил вход в его тайный склеп - «место Суннивы» - но за этим он не очень-то следил, считая, что никто не сможет преодолеть придуманные им препятствия.
– Натаниель, - перебила его Тува. - Я давно уже хочу показать тебе кое-что…
– Что же?
– Взгляни на этого раненого болотного жителя! Все тут же подошли к нему…
– Ой! - воскликнул Габриэл.
У того была рана на руке после удара мечом. Рана была открытой, но вместо мышц и крови там виднелась сероватая, блестящая масса.
– Линкс… - прошептал Натаниель. Повернувшись к болотному жителю, он сказал: - Это вы вернули Линкса к жизни! Когда это произошло? Недавно? Нет. Сразу после смерти этого убийцы? По приказу Тан-гиля? Потому что он хотел обзавестись подходящим помощником? Спасибо, теперь мы все знаем! Вы наполнили его вашей собственной субстанцией и тем самым сохранили ему жизнь… Нет, довольно, я не желаю больше ничего знать о нем! Извините, вы, наверное, хотите заняться своими ранеными? Пожалуйста, мы с удовольствием помогли бы вам, если бы знали больше о вашей форме жизни.
Раненых тут же унесли.
После этого Натаниель сказал:
– Болотные жители! Хотите сотрудничать с нами?
Было ясно, что те не могли идти против своей прародительницы Лилит. Но… в глазах красивого бледного болотного жителя появилось хитрое выражение, и после длительных выяснений, что к чему, в ходе которых Натаниелю пришлось задать массу вопросов, выяснилось:
Болотные жители покинут долину Людей Льда немедленно. Но открыто помогать Людям Льда они не решаются, они по-прежнему находятся под властью Тенгеля Злого, который может жестоко наказать их. Они пообещали не разрушать Великую Пасть до тех пор, пока все пятеро не покинут ее. Большего обещать они не могли.
– Но здесь же много пленников! - в отчаянии воскликнул Натаниель. - Вы должны помочь нам найти и освободить их!
Это требование было чрезмерным, на такое болотные жители не решились бы. Длинной, молчаливой шеренгой, надвинув на глаза капюшоны, они пошли прочь. Раненых они взяли с собой.
Молчаливые и загадочные, они исчезли в темноте - и Натаниель утверждал, что они просто ушли в землю. Медленно, постепенно… Все шестеро стояли в растерянности.
– Тебе следовало спросить у них о Тамлине, сыне Лилит, - сказала Тува.
– Наверняка они не решились бы рассказать о том, где он. Спасибо, Ян, за одежду! Я снова почувствовал себя человеком.
– Это я должен тебя благодарить. У меня уже не было сил сражаться дальше. Но этот меч - просто чудо!
– Натаниель или Марко могли бы скосить всех этим мечом, - сказал Габриэл. - Но я понимаю Натаниеля, выбравшего более мягкий способ - это намного лучше.
– Меня тревожит вот что, Табрис, - сказал Марко - Ты сказал, что Такритан упал на самое дно и что ты слышал его крики.
Что же такое с ним могло произойти?
– Может быть, поищем его здесь? - предложил Табрис.
– Конечно, - ответил Натаниель. - И вряд ли он один попал сюда.
– Мы бы тоже оказались здесь, если бы Марко не остановил нас, - сказала Тува.
Включив прожекторы, они огляделись по сторонам. Теперь они одновременно направляли три световых луча в одну точку.
Они знали, что это владения болотных жителей, и к тому же Натаниель узнал, что те никогда не поднимались в пустое пространство. Эти существа были прочно привязаны к земле.
– Это они построили Великую Пасть? - спросил Ян.
– Совместно с Тенгелем Злым им удалось это сделать - ответил Натаниель. - Земля - это их стихия, и они также наделены магической силой. Но их пояснения были очень скупыми. Как я ни старался, я так ничего и не смог узнать об этой Пасти и о том, что с нами будет.
Подумав, он добавил:
– Тем не менее, кое-что мне известно…
– Да, ты ведь говорил, что «увидел что-то»! - сказала Тува. - Расскажи!
– Это было неподалеку от красного света, не так ли? - спросил Табрис, желая тем самым показать свою заинтересованность.
– Да, Табрис, именно там. Я увидел нечто странное. Я не смог рассмотреть в деталях, что это было, но зрелище это настолько потрясло меня, что я чуть не заплакал. И я услышал слабый, слабый крик о помощи.
– А не туда ли попали все те, которых мы потеряли? - сказал Марко, - Хотя смерч движется в противоположном направлении, вовнутрь пещеры!
Натаниель ничего не ответил. Он был погружен в свои мысли, и они не хотели мешать ему.
– Посмотрите сюда! - воскликнул Габриэл с чисто мальчишеским рвением, - Наверняка они здесь живут, эти болотные жители.
Никаких строений там не было.
– Что-то вроде загона? - недоверчиво произнесла Тува. Они увидели странную изгородь из камня и земли. Входа они не нашли, но мужчины отодвинула пару камней и заглянули туда.
– О, Господи, - прошептал Натаниель, роняя на землю свой фонарик.
Марко застонал от отчаяния, Ян смертельно побледнел.
– Дайте-ка я взгляну, - сказала Тува.
То, что она увидела, вызвало у нее возглас протеста. Там летало несколько грязных, полуживых созданий, брошенных на произвол судьбы. Они были связаны веревками, сплетенными из корней, на вид очень прочными.
– Это демоны, - сказал Марко. - Двое твоих друзей, Табрис. Еще я узнаю пару демонов Силье. И еще несколько демонов ночи. Демонов одиночек здесь, разумеется, нет, их отправили в пустое пространство.
Лицо Натаниеля выражало крайнюю озабоченность.
– Но где же тогда остальные? Где наши родичи и…
– Давайте обо всем расспросим у них. Помогите-ка мне выломать здесь проем!
Рвение, с которым все принялись разрушать изгородь, красноречиво свидетельствовало о том, что они понимали - надо спешить. Некоторые демоны заметили их, и теперь в глазах у них вспыхнула отчаянная надежда. Рты пленников были заткнуты кляпами из корней.
Как только проем стал достаточно широким, все устремились туда. Казалось, что демоны крепко привязаны к камням и никакой нож не мог разрезать веревки из корней.
– Нет, совершенно ясно, что демона можно удержать только магическими цепями, - сказал Марко. - Так что нам теперь остается…
Натаниель был настроен более решительно.
– Давай сюда меч, Ян! Рубани как следует! Мечом, взятым на Горе Четырех Ветров разрубили корни. Вскоре они освободили всех восьмерых пленных демонов.
Демоны встали, размяли руки к ноги и оскалились в улыбке благодарности. Теперь они могли все рассказать.
Демоны не представляли никакой ценности для болотных жителей, поскольку все они опустились на дно, в различных его точках, их не мог больше никто отправить обратно, в вечный круговорот. Единственное, что могли сделать болотные жители, так это обезвредить их, связав по рукам и ногам.
– Но где же все остальные? - нетерпеливо спросила Тува. - Ведь не вы же одни опустились на дно?
– Нет, не только мы, - серьезно ответил один из демонов. - Мы видели и других тоже. Четверо ваших сородичей тоже попали сюда, и я не знаю, что с ними.
– Вы сказали, что не представляете собой ценности для болотных людей, - с нервозным нетерпением сказал Натаниель. - И что вы не знаете, что сделали болотные жители с нашими сородичами. Значит, они имеют обыкновение делать что-то со своими пленниками? Объясни, Такритан, демон природных сил!
Опустив голову, демон тихо ответил:
– Я знаю, для чего они используют людей. Они выкачивают из них кровь.
Вот оно что! Датские болотные жители делали то же самое! Никто из присутствующих не осмелился спросить, зачем они делают это. Натаниелю не терпелось узнать, где находятся остальные. Лицо его стало белее мела.
– Они держат их неподалеку отсюда, - сказал Такритан.
– Ты сказал, что… они выкачивают кровь, - заметил Марко. - Откуда ты это знаешь?
– Мы сами это видели.
Видя, что все, окаменев от страха и тревоги, ждут его пояснений, он продолжал:
– Линкс отправил сюда некоторых подручных Тенгеля Злого, которых тот считал ни на что не годными.
– Но они были живыми, ныне живущими людьми? - спросил Марко.
– Да.
Все озабоченно переглянулись.
– Идемте, - сказал Марко. - И вы идите с нами, покажите нам, где болотные жители держат наших друзей!
Далеко идти им не пришлось. В свете прожекторов они вскоре увидели другую изгородь, на этот раз не столь прочную. И еще издали они услышали голос:
– Свет! Я вижу свет! Где эти дьявольские мракобесы раздобыли свет?
– Это Халькатла, - сказала Тува. - Во всяком случае, она жива! Халькатла! Как ты осмелилась назвать нас мракобесами?
– Тува! - послышался удивленный голос Халькатлы. - И мальчики! Как вы очутились здесь? Вы тоже угодили сюда? Советую держаться отсюда подальше, они просто жаждут крови христиан!
– Их здесь нет, - сказал Натаниель, тогда как все остальные пытались в это время сломать загородку. Все проблемы были решены с помощью меча, разрубившего камни. - Мы пришли, чтобы освободить тебя. Или вас здесь несколько?
– Да, это так, - ответил мужской голос. - Я Орин. Вы не видели моего младшего брата Вассара? Здесь еще Йахас и Тронд.
Все четверо пленников выбежали наружу и принялись обнимать своих друзей - в том числе и демонов, здесь ни у кого не было предрассудков.
Но Натаниель никак не мог успокоиться.
– А Эллен? - спросил он. - Здесь не было Эллен? Или она была?…
Тува с трудом глотнула слюну.
Все понимали, насколько это болезненный для него вопрос. Эллен была единственным живым человеком в Великой Пасти. Единственным, кого могли использовать болотные жители. Ведь не могли же они выкачивать кровь из духов!
Родичи Людей Льда были в безопасности, тогда как Эллен…
– Мы не видели ее, - ответила Халькатла, и остальные с той же серьезностью подтвердили это.
Натаниель стиснул зубы. Все разделяли его переживания.
Они тщательно обыскали дно, но ничего больше не обнаружили, если не считать обрывков одежды и человеческих костей. Натаниель удостоверился, что клочки материи не имели никакого отношения к одежде Эллен.
– Нам нужно подняться наверх, - коротко произнес он.
Да, но как? Смогут ли Натаниель и Марко поднять всех? Шестнадцать человек кроме них двоих.
Но оказалось, что это не так уж и трудно. Стоило им только оторваться от земли, как все стали почти невесомыми, так что единственное, что им пришлось делать, так это держаться друг за друга. Каждый из потомков черных ангелов тащил за собой восьмерых, и все смеялись и шутили, испытывая великую радость освобождения. Натаниель же был по-прежнему озабочен. В пустом пространстве осталось еще так много его друзей. Удастся ли им найти всех? А если не удастся? Если они не найдут Эллен?
С ней дело обстояло хуже всего. Она была ныне живущим Человеком.
– Натаниель, - решительно произнесла Тува. - Ведь я и Габриэл - живые существа, и Габриэл к тому же не обладает никакими специфическими качествами. Ян опустился на дно, это верно, но с Габриэлом этого не произошло. Во всяком случае, сразу не произошло. Со мной тоже этого не произошло, но ведь я меченая, так что я не в счет. Значит, и у Эллен есть надежда?
Вместо Натаниеля ответил Марко:
– Мне кажется, все дело в том, что человек попадает в циркулирующий поток воздуха. Ян и все те, кого мы подняли со дна, наверняка не попали в этот воздушный поток.
– Я тоже думаю, что это так, - сказал Натаниель. - К тому же Эллен обладает специфическими качествами. Она из рода Людей Льда, и она пила защитное зелье на Горе Демонов. Конечно, Ян тоже пил его, но Ян не происходит из рода Людей Льда.
Все одобрительно зашумели.
Никто не хотел напоминать Натаниелю о том, что Тронд и Йахас, Халькатла и Орин тоже опустились на дно.
Никому не хотелось огорчать Натаниеля.
– Вопрос сейчас вот в чем: как нам найти остальных? - сказал Ян.
– Да, я тоже об этом думаю, - ответил Марко. - Ведь мы с Натаниелем не можем отправиться на поиски, бросив вас, иначе вы снова опуститесь на дно. Нам нужно определить какое-то место сбора.
– Времени у нас в обрез, - напомнил Натаниель. - Мы не должны забывать о продвижении Тенгеля Злого.
– Может быть, он уже добрался до своей жуткой воды, - сказала Тува. - Может быть, все наши усилия напрасны…
– Тебе не следует заглушать в нас остатки мужества, - сказал Натаниель.
– Мне пришла в голову идея, - сказал Марко. - Если я смогу тащить за собой всех сразу…
– То что? - сухо спросил Натаниель.
– Да, в самом деле… - пробормотал Марко.
– Я понял, что ты имеешь в виду, Марко, - Ты хочешь, чтобы я продолжал поиски, не так ли?
– Так. Но теперь, как мне кажется, мы добрались до этого водоворота.
– Попав в водоворот, человек опускается вниз, - ученическим тоном поправил его Габриэл.
– Да, конечно, прошу прощения! Значит, мы достигли циркулирующей струи воздуха, перемещающейся по этой огромной пещере или как там ее, черт побери, можно еще назвать.
– Да, очевидно, так оно и есть, - ответил Натаниель. - Мне кажется, мы должны попытаться приблизиться к большому красному свету.
– Попытаться? Разве мы можем определить, где мы теперь находимся? - спросила Тува.
– Мыс Марко можем в определенной степени ориентироваться здесь. Но ты права, нам не известно, в каком направлении нам следует теперь двигаться.
– А что, если нам увеличить скорость? - предложил Марко. - Разумеется, мы будем тащить всех за собой, мы не можем покинуть их. Но не обойти ли нам этот огромный круг за рекордно короткое время?
– Превосходно! - сказал Габриэл. - Давай попробуем! Мы готовы!
Вид у Натаниеля был задумчивый. Но ничего другого ему в голову не приходило, тем более, что ему куда больше хотелось найти Эллен, чем одолеть Тенгеля Злого.
– Может быть, по пути мы увидим красный свет? - сказала Халькатла.
– Не исключено, - ответил Натаниель.
Один из демонов Силье глубокомысленно заметил:
– Я тоже видел этот свет. Я был совсем близко от него, но потом меня отнесло в сторону воздушным потоком. И мне показалось, будто…
– И что же? - возбужденно спросил Натаниель. -
Ты видел то же самое, что и я? Что-то… странное в глубине этого красного свечения?
– Да, так оно и было, но теперь мне пришло на ум другое.
– И что же? - нетерпеливо спросили все.
– Я думаю, нет ли скальных уступов по обе стороны этого отверстия. А отверстие какое-то должно быть, ведь откуда-то дует такой сильный ветер.
– Там есть отверстие, - ответил Натаниель. - И ты совершенно прав, там есть скалы. И поскольку это отверстие защищено со всех сторон скалами, там, снаружи, этот ураган, не ощущается. Или вы другого мнения?
Марко кивнул.
– Ты полагаешь, что если мы сможем пробиться через этот ураган, то в пещере все будут в безопасности? А мы с тобой отправимся на поиски остальных?
– Ты отправишься на поиски и соберешь всех. У меня же, к сожалению, нет на это времени, я должен найти путь к черной воде.
– Да, ты прав. Время летит слишком быстро. Взяв друга за руку, Натаниель горячо воскликнул:
– Марко… Найди для меня Эллен!
– Ты же знаешь, я сделаю все, что смогу. Я постараюсь найти всех.
– Но есть еще одна опасность, - продолжал Натаниель. - Мы не знаем, как устроена эта пещера. Если она неземного происхождения, она может исчезнуть в любую минуту.
– Болотные жители обещали подождать, пока все не покинут ее.
– Болотные жители обещали! Не они одни создавали эту пещеру. Тенгель Злой тоже причастен к этому. И если он узнает, что мы здесь, он немедленно разрушит ее. Тогда все мы уйдем под землю, и вокруг нас уже не будет воздушного пространства.
– Страшно подумать, - сказал Марко.
– Смотрите! - крикнул Йахас. - Там кто-то есть! Они увидели вдали беспомощно трепыхающееся в воздухе существо.
– Подержи-ка всех на месте, - сказал Натаниель, надеясь, что это Эллен, - А я посмотрю, кто там.
Но это оказалась не она. Натаниель вскоре вернулся, таща за собой одного из демонов бури. Этот демон бури был так рад!
Он сообщил, что демоны бури, разумеется, могут летать в воздушном потоке, не падая при этом вниз. Но лично он был все время один с тех самых пор, как Линкс швырнул их сюда из долины Гудбранда.
– Много времени прошло с тех пор, - вздохнул Габриэл. - Я уже потерял счет дням.
– Прошла по крайней мере неделя, - сказал Марко, - Ты никого не видел, демон бури?
– Видел, но они были очень далеко. И еще я видел два отверстия. Из них дул сильный ветер.
– Да, через одно из них мы и попали сюда. А второе отверстие было красного цвета?
– Да, там горит какое-то адское пламя! Это отверстие очень странное!
– Почему же?
– Ветер дует там не всегда… вовнутрь. Сначала меня притянуло к нему со страшной силой. И когда я был уже совсем близко, воздушный поток изменил направление, и меня снова отбросило в пустое пространство.
Марко и Натаниель переглянулись.
– Это объясняет тайну двух отверстий, из которых дует ветер вовнутрь. Они сообщаются! Нас втянуло в пещеру, но мы с тем же успехом могли бы быть отброшены назад, не имея никакой возможности проникнуть туда. Это свидетельствует о больших интервалах между «вдохами».
– Думаю, я понимаю, в чем дело, - сказал демон бури. - Похоже, что воздух всасывается только в красное отверстие за очень короткий промежуток, но через длительные интервалы.
– Да, наверное, - сказал Натаниель. - Ты единственный, кто пережил это, тогда как все мы заметили только, что ветер дует вовнутрь. Так что теперь мы знаем, что нужно идти на красный свет. Важно только выбрать подходящий момент. Но есть ли у нас время, чтобы ждать?
И тут сразу несколько человек закричали:
– Там еще один!
И на этот раз Марко привел с собой выбившуюся из сил Виллему.
– Ты видела Эллен? - было первое, что спросил Натаниель, когда она оказалась среди них.
– Нет, к сожалению! Но кого-то я видела вдали. Натаниель был озабочен не только судьбой Эллен.
Так не годится - собирать всех по одному. На это потребовались бы дни, а то и недели!
И тут один из ночных демонов осторожно спросил:
– Неужто я и вправду вижу свет? Все сбавили скорость.
Да, впереди виднелся красный свет!
Он был таким далеким, таким слабым, что его с трудом можно было различить во тьме. Но даже этот далекий свет разбудил у всех новые надежды. Никто не знал, что ожидает их впереди. Но всякая перемена была к лучшему, тем более, что с ними были неимоверно сильные Натаниель и Марко.
С ними можно было идти на любые свершения.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Черная вода

3 Маргит Сандему

5

Тува негромко рассмеялась.
– Я думаю об этих болотных жителях… - сказала она. - Они вернули к жизни Линкса, на пользу Тенгелю Злому и самим себе, так, чтобы он снабжал их людьми. А получили они от него только духов и демонов! Могу себе представить, в какой они были ярости.
– Кое-кто им все же достался, - напомнил Габриэл. - Хотя их и не так много.
Увидев лицо Натаниеля, они тут же замолчали. Ведь Эллен еще не нашли.
Эллен попала сюда раньше остальных.
Вскоре они почувствовали движение воздуха. Ветер отгонял их от красного света.
– Нам нужно подойти как можно ближе, - крикнул Натаниель.
Натаниель и Марко стали продираться сквозь ураган. Слишком близко не удалось подойти, но они увидели, насколько широко это отверстие, увидели скальные выступы, окружавшие его.
– Там, справа, есть уступ, за который все смогут спрятаться и переждать в затишье, - крикнул Марко, стараясь пересилить рев урагана, - Слева спрятаться некуда, там вас унесет ветром.
– Да, но как нам попасть туда? - спросила Тува. Штормовой ветер усиливался. Было совершенно ясно, что ближе подойти невозможно. Но теперь все увидели, что внутри красного круга что-то есть.
– Демон бури! - крикнул Натаниель. - Ты умеешь летать против ветра?
– В определенной степени, - ответил демон. - Да, я могу подойти поближе. Но не вплотную.
– Само собой.
Туве пришла на ум идея.
– Знаете, что? Когда я увидела этот красный свет, мне в голову пришла одна мысль. Огонь! Огонь и воздух, вот с чем нам придется бороться. Но нужно ли нам это делать? Разве четверо тарангайских природных духа не на нашей стороне? Разве мы не можем попросить о помощи?
– Здесь? - скептически сказал Натаниель. - Ведь это владения Тенгеля Злого и болотных жителей.
– Не забывайте, что они почитают Дух Земли!
– Да, в самом деле, - задумчиво произнес Натаниель.
– Да, нам остается только ждать, когда ветер подует в противоположную сторону. Но есть ли у нас на это время? Да и чего мы этим добьемся? Нас втянет в это красное отверстие. А там что-то есть, мы все это видим. Но мы не можем пройти через него.
– Поосторожнее с клятвами, я уже говорил тебе об этом, - предупредил Натаниель. - Слишком уж ты многим клянешься. Но ты права, через отверстие мы не пройдем.
– Похоже на какой-то замок, - сказал Марко. - Но что это такое, я не могу рассмотреть, яркий свет слепит глаза.
Разговаривая так, все невольно отступили от мистического отверстия - входа или выхода? - и им теперь приходилось изо всех сил сопротивляться воздушному потоку, циркулирующему по пещере. Если кто-то из них разжимал руки, ему с большим трудом удавалось снова прицепиться к остальным.
– Попробуем позвать на помощь духов Огня и Воздуха, - решил Натаниель. - Экономия времени нам только на пользу. Орин, ты из Таран-гая, ты и поможешь нам!
Все вместе, за исключением демонов, сконцентрировали свои усилия на том, чтобы вызвать природных духов. Но тут демон бури закричал:
– Я прошел через штормовой поток! Натаниель и Марко попробовали сделать то же самое.
– Не ощущается никакого сопротивления, - удивленно заметил Марко. - Скорее, нам нужно спешить!
– Спасибо, Дух Воздуха! - крикнула Тува в темное пустое пространство, и все повторили то же самое. Получился прекрасный благодарственный хор.
– Мы вовремя успели, - сказал Габриэл. - Батарейка на моем фонарике села.
– Сейчас можно выключить прожекторы, - сказал Марко. - Красный свет будет теперь для нас ориентиром.
Им было по-прежнему трудно двигаться навстречу урагану, но теперь это было, по крайней мере, возможно. Видя, что одежда у всех разорвана в клочья, Тува невольно подумала, остались ли у нее на голове волосы. С Натаниеля сорвало ветром рубашку, которую ему одолжил Ян. Однако вперед они продвигались!
Наконец, они добрались до правой стороны отверстия. Здесь ветер их не доставал; мощный поток воздуха несся мимо них и с воем врывался в пустое пространство.
– Оставайтесь здесь, - приказал Натаниель. - Что бы там ни было, не подходите слишком близко к краю скального уступа, защищающего вас от ветра! Мы с Марко попробуем добраться до огня. Демон бури, ты поедешь с нами! Орин тоже, на случай, если нам понадобится снова вызвать духов Огня и Воздуха.
Когда они ушли, все сразу почувствовали себя одинокими и покинутыми. Тува и Габриэл были обижены, считая, что их тоже должны были взять, хотя в глубине души понимали, что с ними поступили правильно…
– Но что будет с теми несчастными, которые по-прежнему летают в пустом пространстве? - спросил Ян. - Ведь теперь уже никто не сможет собрать их.
Туву это тоже беспокоило. И тут ее осенило:
– Все, кто может сопротивляться шторму, ушли. Но я думаю… Я думаю, что мы, оставшиеся здесь, достаточно сильны, чтобы вызвать тарангайских духов…
Она полагала, что этим духам, покинутым всеми, кто верил в них, очень захочется иметь новых почитателей. Единственным из живущих, кто верил в них, был только Тенгель Злой. Но с ним они как раз хотели разделаться. И Тува помнила о том, какое обещание она дала на Горе Демонов - что она, так же как и все живущие ныне Люди Льда, будут продолжать верить в этих духов.
Она торжественно посвятила остальных в свои мысли, и все согласились с ней.
Все вместе, почти двадцать душ, они сконцентрировались на одном призыве: «Не будут ли духи Таран-гая столь милостивы, чтобы собрать всех, летающих в пустом пространстве, и доставить их к этой скале?» Они просили о многом, но их не покидала уверенность в том, что духи справятся с этой труднейшей задачей. Так что теперь им оставалось только ждать.
Натаниель, Марко и двое их друзей, Орин и демон бури, обогнули скалу - и тут же на них обрушился такой ураган, что они чуть не перевернулись вверх ногами. Они шепотом умоляли тарангайских духов помочь им еще раз, не зная, что оставшиеся за скалой просят в это время духов о другой услуге.
Ураганный ветер слегка ослаб, и они смогли теперь продвигаться вперед, стараясь изо всех сил. За последние ужасные дни они уже привыкли к тому, что за каждый шаг приходится бороться.
– Здесь нет никакого огня, - крикнул Натаниель в грохоте урагана, - Во всяком случае, никакого жара не чувствуется.
– Свет идет откуда-то снизу, - ответил Марко, - Но на какой глубине находится источник, трудно сказать. Что это за отдаленные звуки?
– А здесь стало теплее, - крикнул Орин, - Где-то неподалеку есть источник тепла.
– Наверняка, - согласился Натаниель, - Да, но…
– Что это маячит там? - удивленно спросил демон. Они стали пробираться к отверстию - шаг за шагом, с великим трудом. Им приходилось завоевывать каждый сантиметр.
Марко остановился. Прижавшись к скале, он уставился, как и все остальные, на огненно-красное пятно впереди.
– Там находится что-то высокое, - медленно произнес он. Ему пришлось прикрыть ладонью, как козырьком, глаза, потому что было просто невозможно смотреть на этот свет, - само же отверстие настолько узкое, что мимо этого препятствия никак не проскользнешь.
Они стояли, не понимая, что это перед ними. Орин беспрестанно взывал к душам Огня и Воздуха, и все считали, что мольбы его не напрасны.
Им никогда не удалось бы подойти так близко к отверстию без помощи четырех природных духов, в первую очередь духов Огня и Воздуха. Они ничего не знали о той помощи, которую получили остальные, оставшиеся за скалой, от духа Воздуха.
И только обернувшись, Марко увидел небольшую группу ночных демонов, летящих к скале. Он обратил на это внимание остальных, и Натаниель моментально распорядился остановиться и посмотреть, в чем дело.
С волнением и интересом они наблюдали за тем, что происходит у них за спиной. Красный огонь со своим мистическом замком был на время забыт.
– Что же там такое происходит? - воскликнул Орин, - Ведь это же Вассар! О, Вассар, мой младший брат!
Орин чуть было не расплакался, увидев, как Вассар приземлился на скальный выступ, неподалеку от отверстия. Они не могли добраться друг до друга, но это не уменьшило его великой радости.
В желтых глазах Натаниеля горела тревожная надежда.
– Они что-то там предприняли, - сказал Марко. - Это не могло произойти само по себе.
– Знаете, что я подумал? - сказал Орин. - Я думаю, что они позвали на помощь духа Воздуха!
Все серьезно кивнули в знак согласия.
– Спасибо, тебе, Орин, за тарангайских духов, - сказал Марко, - Передай им нашу благодарность! Но прежде всего - наше глубокое почтение!
– Нам нужно вернуться обратно к скале, - лихорадочно произнес Натаниель, - Мы должны посмотреть… все ли собрались там.
Вид у Марко был озабоченный.
– Разве у нас есть на это время? - спросил он, но увидев глаза Натаниеля, сразу же согласился: - Да, мне тоже хотелось бы это узнать. Идемте туда?
К скале, один за другим, прибывали спасенные - многие из них плакали от счастья, и всех их встречали с распростертыми объятиями.
Наблюдая все это. Марко решил развеять немного мрачные мысли Натаниеля.
– Натаниель, - сказал он, - ты слишком поспешно прервал разговор с болотными жителями о том, как им удалось вернуть к жизни Линкса.
– Знаю, - ответил Натаниель. - Просто мне не хотелось больше говорить об этом негодяе. Но ты прав, его загадку так и не разгадали. Почему Хаарманн-Линкс так боялся черной воды?
– Я тоже размышлял об этом, - сказал Марко, глядя, как один из демонов Силье элегантно приземлился на скалу, где был встречен своими собратьями. Далеко не все с такой грацией опускались на камни; многие приземлялись вниз головой, так что встречавшим приходилось смягчать их падение.
– Я хочу сделать маленькое замечание, - сказала Халькатла, тайком подслушавшая их разговор, Она постоянно крутилась возле Марко, который был ее великим и несравненным идолом.
– Мы слушаем тебя, Халькатла, - дружелюбно сказал он, заметив в ее глазах выражение тоски и смущения. Она и сама понимала, что ей следует держаться более деловито, и сухо заметила:
– Однажды я сама видела, как Линкс пришел сюда, чтобы набраться сил. И я, разумеется, навострила тогда уши и смотрела во все глаза через щели в нашей изгороди.
– Прекрасно, Халькатла! - горячо воскликнул Натаниель. И Марко с облегчением заметил, что его подспудный страх за Эллен немного утих.
– Конечно, мне не удалось увидеть слишком много, - продолжала Халькатла, воодушевленная проявленным к ее словам вниманием. - Но одного из болотных жителей послали куда-то, и он исчез во тьме, тогда как этот омерзительный Линкс выглядел совершенно измотанным - он стонал, обливался потом и проявлял нетерпение. Вскоре болотный житель вернулся обратно, неся небольшой комочек земли на плоском камне, который он держал на вытянутой руке, словно какую-то отраву, и Линкс спросил, испорченная ли это земля, и болотный житель кивнул. После этого Линкс взял у него камень и спросил еще раз, достаточно ли близко от священного кувшина взята эта земля, и болотный житель показал ему с помощью рук, на каком именно расстоянии. И это расстояние оказалось всего в один локоть!
– Это чертовски интересно! Продолжай!
– Да, и после этого Линкс слизнул с камня комочек земли и проглотил его. Камень они потом закопали.
Натаниель и Марко переглянулись.
– Я не думаю, что этот камень представляет собой какую-то опасность, - сказал Марко.
– Я тоже так не думаю, - сказал Натаниель. - Спасибо, Халькатла, ты оказала нам неоценимую услугу! Теперь мы знаем, что Линкс черпал свою силу в зараженной почве вокруг того места, где спрятан кувшин с черной водой. Превосходно!
– Это означает, что прилегающая почва там заражена злом. Вряд ли там произошла утечка черной воды. Тан-гиль никогда не допустил бы, чтобы кто-то ее попробовал. Но присутствие черной воды оказывает действие на землю. Этого было достаточно для того, чтобы вернуть Линкса к жизни и поддерживать в нем силы. Я думаю, что Тенгель Злой сделал свой выбор еще в 1920-х годах. Когда того обезглавили, а потом похоронили, Тан-гиль послал мысленный приказ болотным жителям, которых он встретил задолго до этого в долине Людей Льда. Ими просто кишит земля, но добраться до нас они в обычном своем состоянии не могут. Они накачали Хаарманна своей собственной живой субстанцией, а потом вернули к жизни с помощью разрушенной земли - чтобы он служил Тан-гилю.
Марко кивнул. Пока они говорили, на скалу прибывали все новые и новые их друзья и помощники - всех встречали с радостью.
Никто пока не думал, как они смогут выбраться на свободу. Самым важным в данный момент было то, что они снова вместе.
И тут произошло нечто неожиданное - хотя это они должны были заранее предусмотреть: к ним прибыли трое демонов, которых никто никогда до этого не видел! Они прибыли не все сразу: один из них появился вместе с ночным демоном, двое других поодиночке.
Все трое были ошарашены встретив в Пасти других существ. Когда они рассказали о своей судьбе, то оказалось, что они находятся здесь с тех самых пор, как Тенгель Злой, живя в долине Людей Льда, отправил их сюда, рассердившись на них за то, что они не подчинились ему.
Пока они говорили, на скалу приземлилось пятеро совершенно незнакомых существ, духов давно умерших людей. Это были те, кого Тенгель Злой встретил на своем пути, когда перемещался на юг Европы, а также во время своей короткой прогулки в период первой мировой войны. Всех, кто встречался ему на пути, он убивал и посылал в Пасть. Только теперь они с облегчением вздохнули.
– Но ведь он наверняка посылал в Пасть и живых людей, живших в далекие времена! - воскликнула Тува. - Они были пленниками на протяжении нескольких столетий!
– Живые люди очень быстро опускаются на дно, - тактично напомнила Виллему, стараясь при этом не смотреть на Натаниеля.
Вдруг кто-то вскрикнул.
К ним приближались два страшных создания, два огромных, звероподобных монстра с горящими глазами, волчьей пастью и длинной, клочковатой шерстью. С рычаньем они бросились к тем, кто находился на скале.
Все разбежались, кто куда, но Марко смело подошел к ним.
– Я узнал их… - тихо сказал он. - Это адские псы; черные ангелы однажды вступили с ними в конфликт, но дело так ничем и не закончилось. Натаниель, подойди-ка сюда и помоги мне укротить их!
Натаниель тут же оказался рядом. На головах обоих загорелись в полутьме короны Черных Чертогов.
Звери настороженно зарычали.
– Добро пожаловать, собаки из неизвестного нам царства, - сказал Марко. - Я вижу, что вы были здесь слишком долго и натерпелись всяких бед. Не знаю, за что Тан-гиль наказал вас так жестоко и глупо, но мы, возможно, сможем одолеть его и сломить его власть. Просим вас не нападать на собравшихся здесь, а стать на нашу сторону. В этом случае у нас всех будет возможность выбраться отсюда - вместе с вами.
Здесь Марко немного приврал, но что ему оставалось делать?
Звери трехметровой длины, со страшными оскаленными клыками и когтями длиной в ладонь, лежали на брюхе, готовые к прыжку.
Позеленев от страха, Габриэл шепнул Туве:
– А я-то думал, что ада нет!
– А его и в самом деле нет. Это просто так говорят. Помнишь, что сказал Марко: мы не знаем, где ваше царство, и никто этого не знает.
– В каком-нибудь жутком месте, это уж точно, - прошептал Габриэл. - Смотри, Натаниель приближается к ним. Он с ума сошел!
– Натаниель знает, что делает, - ответила Тува. - Кем я буду, если он не заставит их сейчас есть из его рук!
Это, конечно, было преувеличением, потому что звери по-прежнему рычали и скалили зубы, хотя и не бросались на него. Натаниель долго говорил им что-то своим теплым, мягким голосом, но никто не мог разобрать слов.
Потом он повернулся к остальным и сказал:
– Теперь они настроены нейтрально, они поняли, что мы им нужны, ведь только с нашей помощью они смогут выбраться из этого вечного круговорота. Мы ничего не знаем о том, где и когда Тан-гиль встретил их, возможно, это его дух когда-то рассердился на них. Но держитесь с ними осторожно, они к нам не очень-то расположены! Это гордые животные, такие же гордые, как тигры. И столь же опасные!
– Ну и чудовища, - прошептала Тува на ухо Габриэлу, и тот испуганно кивнул.
А тем временем на спасительную скалу прибыло еще несколько существ - но все они были их союзниками с Горы Демонов.
Когда поток пребывающих прекратился, Натаниель перебрал всех по порядку.
Йахас безумно радовался, снова встретив Эстрид. Все девятнадцать демонов ночи были на месте, и в таком безоблачном настроении, что забыли даже принять свой обычный кошмарный вид.
Демоны Силье и Ингрид были в полном сборе. Тайфун и восемь демонов бури, демон, которого нашли Натаниель и Марко, собрались здесь.
Когда все, наконец, успокоились, и на скале воцарилась полная тишина, Габриэл сказал:
– А Тамлина нет…
– Один из моих демонов тоже отсутствует, - сказал Тайфун.
Натаниель промолчал. Лицо его было бледным, глаза совсем потухли, потеряв свой зеленоватый оттенок.
Почти всех нашли.
Но Эллен здесь не было.
Неделя прошла с тех пор, как исчезла Эллен.

6

Она не поняла, как попала в Великую Пасть, подобно всем тем, кого туда отправил Линкс. Сначала ее сознание было погружено во тьму, но когда она очнулась, она почувствовала, что ее втягивает с огромной скоростью в какую-то шахту, так что ветер свистел в ушах.
Потом ее вобрала в себя великая тишина.
Тьма. Пустота. Беспомощность.
А потом пришли мысли, страшные мысли.
«Что я сделала со своей жизнью? Я загубила ее. Я обидела тех, кто желал мне добра.
Мои родители хотели дать мне солидное образование. Но я ответила отказом. Я считала, что и так много знаю, и мне не терпелось поскорее найти себе работу.
И что же я себе нашла?
Ничего.
Да, я попала в старинную гостиницу и встретила там Натаниеля. Это было самым прекрасным событием в моей жизни.
Но я испортила ему жизнь.
Я принесла несчастье всем окружающим».
Эллен не знала, что у всех, кто попадал в Великую Пасть, были именно такие мысли. Самоуничижительные мысли, порожденные меланхолией и угрызениями совести.
Она рыдала в одиночестве от отчаяния.
Она попала сюда одной из первых и никого не видела. Она была уверена в том, что кроме нее здесь никого не было.
Она, конечно, не знала о том, что буквально через несколько часов там же оказались демоны бури.
Погруженная в глубокую скорбь по поводу своей загубленной жизни, она не сразу заметила, что опускается на дно.
Спуск этот происходил постепенно, и она долго еще кружила в непостижимо огромном пространстве. И только выйдя из циркулирующего воздушного потока, она поняла, что опускается.
И включила фонарик.
Это спасло ее - на некоторое время.
Разумеется, ей ничего не удалось высветить во тьме, но кто-то все же заметил отдаленную световую точку.
– Я падаю, - подумала она. - Падаю вниз и ничего не могу с этим поделать.
Где я? О, Господи, где я?
Но в глубине души она знала, что находится в Великой Пасти. Она не желала себе признаваться в этом.
«Натаниель, мой любимый друг, теперь у нас все кончено. Постарайся остаться в живых, где бы ты ни находился, если только ты остался в живых после взрыва той гранаты. Я желаю тебе в жизни всего самого лучшего, желаю, чтобы ты победил Тенгеля Злого и спас мир, но я не могу быть с тобой.
Возможно, это и к лучшему. Я была для тебя обузой. Теперь ты сможешь найти себе хорошую девушку и жениться на ней…
О, какие убийственные мысли приходят здесь в голову! Я не могу даже испытывать радости по поводу твоей будущей жизни, Натаниель».
Как глубоко она уже опустилась! Неужели здесь нет дна?
У нее стерлись всякие представления о времени.
Только врожденное человеческое ощущение времени говорило ей, что она здесь находится уже долго. Но «долго» - растяжимое понятие. Она не могла вести счет ни часам, на дням.
Долго… Этим было сказано все.
У нее появилось неприятное предчувствие.
«Надеяться больше не на что, - думала она. - Это конец. Конец, не имеющий конца…»
Ведь она могла вечно кружиться здесь, преследуемая убийственными мыслями о том, что все было зря и напрасно.
Такова была жуткая месть Тенгеля Злого всем тем, кто пошел против него.
Всем?
Но ведь она была здесь одна!
Эллен никак не могла понять, почему именно ее он отправил сюда. Какие страшные преступления она совершила? Наоборот, она помогла ему, поверив в его существование. Каким же глупым может быть человек! Как она могла представить его себе одиноким и беспомощным?
В конце концов она поняла, что горькие сожаления являлись частью этого наказания.
Другой составной частью наказания было отсутствие какой бы то ни было надежды, этой последней соломинки, за которую цепляется человек, даже этого у нее не было. Ни малейшей, даже самой маленькой надежды - прибежища неудачников - больных, осужденных на смерть, наркоманов, тех, кто потерял близких или любимых… Она не чувствовала ни малейшего проблеска надежды. Одно лишь сознание напрасно прожитой жизни и невозможности что-либо изменить.
Эллен была ничем не хуже большинства людей, скорее, даже лучше, но в памяти у нее всплывали только дурные поступки, совершенные ею, одни лишь несправедливые слова, сказанные в запальчивости. Давно отброшенные неприятные воспоминания возвращались снова, словно чья-то презрительная усмешка. И теперь уже было поздно что-либо исправить.
«Нечто подобное происходило с Широй в последней пещере, - удрученно думала она. - Шира встретила там всех, кого невзначай обидела в жизни».
Существует ли более худшее наказание?
Эллен зарыдала.
Она не знала, сколько времени уже прошло, но внезапно обнаружила, что больше уже не одна. Внизу кто-то был.
Она включила фонарик.
Она была еще достаточно высоко. Но ей все же удалось разглядеть, что было внизу.
Далеко-далеко она увидела дно Великой Пасти.
Эллен задрожала от страха. Она еще не осознавала всей грозящей ей опасности, но одно она знала наверняка: те, что ждут ее внизу, не принадлежат к великой когорте Людей Льда.
Да, они ожидают ее! Это именно так.
Никогда она не встречала подобного ожидания. Их белые, запрокинутые назад лица светились во тьме. Да, это было единственное, что она видела: гротескное сборище неописуемо прекрасных лиц, все же остальное было черным - их одежды, земля под ними…
Лица… Столь же прекрасные лица японок, похожие на лепестки цветов, видел однажды во сне Натаниель. Но то, что видела теперь Эллен, не было таким прекрасно-печальным, как сон Натаниеля. И чем ниже она спускалась, тем сильнее был ее страх.
Она закричала.
Существа, стоящие внизу, разинули свои пасти - да, именно пасти, а не «рты» - глаза их загорелись от возбуждения. Белые руки протянулись ей навстречу.
Эллен отчаянно пыталась остановить падение, но подняться наверх у нее не было возможности.
Она кричала, как безумная. Эти существа имели длинные, острые зубы, похожие на зубья большой пилы. Она понимала, что они хотят сцапать ее, и знала, почему… В их глазах она видела вожделение - и более, чем вожделение! В руках у них не было ножей, это, видно, было не нужно им. Она не осмеливалась даже думать о том, что они сначала собираются сделать с ней, но у нее не было никаких сомнений в том, что после этого они всадят в нее свои острые зубы.
Она помнила рассказы о том, что происходило в Дании. Рассказы о том, как болотные жители высасывали кровь из своих жертв.
Интуиция подсказывала Эллен, что это болотные жители. Она не видела их надписей на скалах. Но на Горе Демонов она слышала рассказ Сиглейка о том, как Тенгель Злой научил его заклинаниям болотных существ.
Да, это было они, вне всяких сомнений.
Она лишилась последних проблесков здравого смысла. Она дико кричала, дергала в панике руками и ногами, но дело становилось от этого только хуже, она падала все быстрее и быстрее.
И тут что-то пролетело мимо нее, что-то свистящее и сопящее, какая-то невидимая рука схватила ее за руку. Она перестала падать, прижавшись к холодному бесформенному созданию, тело которого, казалось, не имело никакой субстанциональности.
– Я не уверен в том, что смогу поднять тебя, - сказало существо глухим, невнятным голосом. - Но если ты сможешь забраться ко мне на спину, мы все же попытаемся.
– Спасибо! - с дрожью проговорила Эллен. - Спасибо, спасибо! Ты - демон бури, не так ли? Я не вижу тебя, потому что не решаюсь включать фонарик, батарейка может сесть, но я помню демонов бури, ведь они тоже были на Горе Демонов, и…
Устыдившись своих истерических всхлипов, она замолчала.
– Да, это я. Нас схватили, всех сразу, в том числе и Тайфуна.
– О, как это ужасно! - всхлипнула она, прислушиваясь к крикам разочарования, доносящимся снизу. - Как я рада, что ты здесь! Я думала, что кроме меня никого нет. Может быть, мы вместе сможем выбраться отсюда?
На это демон бури ничего не ответил, но Эллен поняла, что он был более прозорливым, чем она. Отсюда никто не мог выбраться, только и всего.
Судя по крикам болотных жителей, демон бури не слишком-то быстро поднимался вверх. Крики их были такими же громкими, как и в начале. Она понимала, что слишком тяжела для него, что является препятствием для взлета, но отпускать его не решалась. Она сидела позади его крыльев, пригнувшись к его спине и обхватив его руками за плечи, чувствуя, как под ее грудью работают его мускулы. Его тело казалось ей таким странным, ни на что не похожим. Он обладал телесностью и в то же время был прозрачен, так что ей казалось, что она летит в каком-то вихре.
– Я так рада, что ты нашел меня, - взволнованно произнесла она. - Я не знаю, как отблагодарить тебя!
Да, ведь у него не было нужды спасать ее, но он все-таки это сделал. И он сказал:
– Я тоже чувствовал себя одиноким. Я так истосковался по обществу, что, увидев твой фонарик, тут же полетел вниз за тобой.
– Значит, ты не знал, кто я?
– Нет. Мне просто нужно было общество. Но когда я увидел их… да, ты знаешь, кого, я понял, что мне придется тебя спасать. Ты ведь понимаешь, что они намеревались с тобой сделать?
– Да, - с дрожью ответила Эллен.
– Если мы сможем подняться до уровня воздушного потока, мы спасены.
– Я не умею летать… - напомнила она ему.
– Ты - да! Ты всего лишь человек. Но я хорошо летаю вместе с ветром.
«Всего лишь человек?» Эллен вдруг увидела свою видовую принадлежность совершенно с другой точки зрения. Может быть, люди все же не являются вершиной творения?
Демон бури тоже вряд ли был шедевром Творца.
В данный момент она любила его уже хотя бы за то, что он оказался рядом с ней.
Они двигались в большим трудом. Она не знала, сколько часов прошло, когда вдруг обнаружила, что голоса болотных жителей звучат уже не так близко.
– Слава Богу, мы поднялись, - пробормотала она. Может быть, другим демонам не нравилось, когда люди упоминали имя Бога? Но ее спаситель был к этому равнодушен.
– Да, мы поднялись, - ответил он.
– Ты устал?
– Нет, я никогда не устаю. Но мои крылья недостаточно сильные. Поэтому дело идет так медленно.
– Теперь появилась какая-то надежда! Надо только выждать время.
– Да, - ответил демон бури.
Они не знал и о том, что им понадобилось целых три дня, чтобы добраться до благословенного воздушного потока. И только тогда Эллен могла слезть со спины демона и просто держать его за руку, в то время как оба они без всякого напряжения двигались по кругу.
Когда она попыталась отпустить его руку, оказалось, что она опускается - и Эллен со страхом ухватилась за него. Снова спуститься к болотным жителям она не хотела - ни за что на свете!
А тем временем в Великую Пасть попадали другие, но об этом Эллен и ее спутник даже не подозревали. Они ни разу никого не увидели.
Время от времени они видели вдали красное отверстие. Но поскольку воздушный поток всегда отбрасывал их в сторону, они не могли приблизиться к нему, чтобы как следует рассмотреть, что там такое.
Разговаривали они друг с другом не очень много. Обоих мучили горестные мысли. Ведь, какой признался ей, демоны тоже могли испытывать угрызения совести.
Эллен оценила сполна своего удивительного спутника. Он сказал, что, по его мнению, они хорошо подходят друг другу, несмотря на свои различия. Нужно только избегать такие темы в разговоре, как религия, раса, образ жизни…
Но разве среди людей не наблюдается то же самое?
Она узнала кое-что о жизни демонов бурь. Узнала о том, что когда-то они занимали на земле доминирующее положение, не то, что теперь. Конечно, они всегда жили в своем измерении, но раньше они были куда более влиятельными. После того, как люди прибрали к своим рукам землю, всем другим существам пришлось более или менее добровольно уйти из своих владений. К примеру, существа из подземного мира: они не всегда жили под землей, но присутствие людей заставило их перебраться туда. Были вытеснены из мест своего обитания также все природные духи, такие, как демоны, считавшиеся силами зла, а также множество добрых существ, и наконец - животные.
Да, Эллен и сама знала об этом, и обращение человека с животными было всегда предметом ее великой скорби.
– Это мне известно, - сказал демон бури. - Во всех измерениях, среди всех природных существ Людей Льда ценят очень высоко именно благодаря их заботе о животных.
– Спасибо! Могу я задать тебе один вопрос? Демоны злые или добрые?
Он вздохнул и слегка усмехнулся.
– Пока я не могу ответить на этот вопрос, - сказал он.
– Но ты спас меня. Ты не можешь отрицать, что это хороший поступок!
– Но разве мы не союзники? Я считал, что об этом была договоренность на Горе Демонов. Мы боремся против одного и того же врага. И борьба еще идет.
– Все это так.
Пристально посмотрев на него, она сказала?
– А ведь вы, демоны бури, сопровождали кого-то из нас, не так ли?
– А ты прозорлива!
– В данном случае, нет. Просто я держу тебя за руку и улавливаю часть твоих… нет, не мыслей, а настроений, желаний. Кого вы сопровождали? Натаниеля или Марко? Тенгеля Доброго или Таргенора? Ширу? Руне? Суль?
– Догадайся сама! Я все равно тебе не отвечу. Демон бури отличается, к примеру, от демонов Ингрид, хитрых, как лиса, но совершенно неотесанных. Их речь примитивна. Спутник же Эллен, которого звали Фекор, проявлял все признаки существа культурного, язык его был достаточно корректным, и вел он себя по отношению к ней всегда пристойно. Но Эллен все равно не могла отделаться от какого-то неприятного чувства…
Нет, скорее, это был страх. Было в нем что-то такое, чего она не могла принять.
Но пока они ладили друг с другом, и не было причин жаловаться.
Ведь ситуация была по-прежнему той же самой: оба они чувствовали себя одинокими и покинутыми в колоссальном пустом пространстве. У каждого из них была потребность в каком-то обществе.
Дни шли за днями. В великую Пасть попадало все больше и больше людей, но те двое об этом ничего не знали. Они просто летали по кругу, уносимые воздушным течением, никого не встречая на своем пути, даже других демонов бури.
Они перемещались в темноте, не желая попусту разряжать батареи фонарика. Они решили использовать его только в случае крайней нужды. И это приходилось делать редко.
Из глаз Эллен почти непрерывно текли слезы, но она не хотела, чтобы Фекор видел это. Замечая, что она грустит, он старался как-то подбодрить ее, но поскольку он сам пребывал в крайнем отчаянии, его попытки всегда оказывались неудачными.
И вот наступил день - но Эллен и Фекор об этом не знали, они не отличали теперь дня от ночи - когда Тенгель Злой свалился с горного перевала…
Он кричал, как безумный, от ярости и боли.
На него упала двойная цепь окаменевших преступников. Эти длинные цепи стали вертикально, но в следующий миг накренились вперед, так что он вполне мог бы свернуть себе шею.
Этого с ним не произошло, ведь он был бессмертен, но его тонкие щиколотки, в которые мертвой хваткой вцепились два первых окаменевших трупа, не выдержали напряжения.
Немного успокоившись и придя в себя, он с негодованием воскликнул:
– Я сломал себе ноги! Бессмертный властитель мира не может испытывать такое унижение, как перелом ног! О, злая власть источника на Горе Четырех Ветров! Что за халтурная у тебя работа! Сейчас же вылечи мои ноги, иначе я не стану тебе больше служить! Ведь скоро я стану самим Злом, и тогда у меня не будет нужды в тебе, паскудный халтурщик!
До скалистых берегов Карского моря было далеко. Никто ему не ответил, свистящий ветер не принес никакого эха.
– Мне так больно! - вопил Тенгель Злой. - Я не желаю, чтобы мне было больно!
Отдав дань ругательствам, он, наконец, реально взглянул на происходящее. Никакой помощи от источника зла ждать не приходилось. Его могла бы вылечить черная вода, но как ему добраться до своего заветного кувшина?
Он мрачно посмотрел на свои искалеченные ноги. Они были такими тонкими, что при переломе кости выскочили наружу, и окаменевшие руки мертвецов держались за израненные щиколотки.
– Проклятие! - прошипел он. - Проклятие, проклятие! Проклятие!
Тут он увидел троих, одетых в черное людей, торопливо приближавшихся к нему.
– Эй, чертовы мракобесы! - крикнул он. - Идите сюда и помогите мне!
Трое поразительно красивых болотных жителей быстро подошли к нему.
Увидев тиски, в которые попал Тенгель, они сокрушенно покачали головами.
В этот момент ему было совершенно наплевать на достоинство, теперь он был зол, как никогда.
– Освободите меня от этого груза, - прошипел он. - Немедленно! Кстати, зачем вы сюда явились?
Один из болотных жителей посмотрел на него глазами цвета каменного угля и сказал:
– Мы не удовлетворены, великий властитель. И мы не знаем, сможем ли мы помочь Вам, если Вы не снабдите нас людьми из плоти и крови.
– Но ведь вам перепадает и так достаточно! Давайте-ка, поторапливайтесь…
– Мы не получаем той человеческой крови, которая была нам обещана, - с достоинством ответил болотный житель. - После тех преступников, которых мы получили в самом начале, к нам поступила только одна особь женского пола. Мы уже были готовы пустить ей кровь, но она улизнула от нас.
В противоположность Людям Льда, Тенгель Злой мог разговаривать с болотными жителями. Он выучил их язык в тот раз, когда они строили по его приказу Великую Пасть.
– Но ведь Линкс все время поставляет вам людей!
– Духов и демонов, - поправил его болотный житель. - Бескровные существа не представляют для нас никакого интереса. И к тому же Линкс уничтожен.
Тенгель изумленно уставился на него.
– Этого не может быть! - воскликнул он.
– Они наделены опасной силой. Они сами и их помощники.
Тенгель Злой просто задыхался от гнева.
– Они уничтожили Линкса? Линкса?! Но ведь он же питался злой землей, взятой из того места, где зарыт мой кувшин! Он ведь был бессмертным!
– Действие злой земли кратковременно, - напомнил ему болотный житель. - Они не дали ему добраться до нас и до злой земли. Однако я вижу, что у Вас не все в порядке с Вашими глубокоуважаемыми ногами, великий властитель. Мы залечим Ваши раны, если Вы добудете для нас ту особь женского пола, которая кружит над нашими головами.
– Вы, что не можете спустить ее вниз? - ехидно спросил Тенгель. - Что же держит ее в воздухе?
– Один из демонов, которого Ваш глубокоуважаемый помощник Линкс отправил к нам. Мы хотим, чтобы Вы ликвидировали этого демона.
– Ладно, - решил Тенгель. - Я это сделаю. Мне придется обезвредить проклятого демона и отдать вам женщину. Но за это вы должны вылечить меня. Ну? Что вы ждете? Начинайте!
– Сначала нам нужна гарантия того, что женщина упадет к нам.
– Черт побери, к чему такая подозрительность? Ну, ладно, я пошлю в Пасть свой дух. Вы довольны, дождевые черви?
И Тенгель Злой сконцентрировал усилия на том, чтобы отправить свой образ-дух в Великую Пасть. Он делал это без особой охоты, потому что Марко до смерти перепугал его своими каплями ясной воды. Однако Тенгель не допускал даже мысли о том, что кто-то из его врагов, имевших при себе бутылки, сможет пробраться в Пасть.
Тем не менее, присутствие его духа в Пасти было предельно коротким. Он отыскал Эллен и демона и тут же перехватил их. Демона он отшвырнул с помощью заклинания к скале возле того отверстия, через которое прошли Натаниель и остальные. Дух Тенгеля был настолько силен, что Фекор врезался в скалу и застрял в камнях, не в силах сдвинуться с места.
А Эллен начала беспомощно падать вниз. На нее Тенгель не обратил никакого внимания, поскольку ею интересовались болотные жители.
– Я свое дело сделал, - брюзгливо произнес он, повернувшись к трем болотным жителям. - А теперь не мешкайте, лечите меня, черт вас побери!
Эллен в отчаянии звала Фекора. Она не поняла, что произошло. Его рука вмиг оторвалась от ее руки, и он беспомощно полетел куда-то прочь. Она слышала его крики о помощи, но ничего не могла поделать.
Потом в огромном, черном, пустом пространстве снова воцарилась тишина. Время стало тянуться бесконечно.
Она безудержно падала вниз. Она знала, что это займет много времени, очень много времени, но рано или поздно она окажется среди сверхэротических, кровожадных болотных жителей.
Она звала на помощь. Она включила даже фонарик. Но кто мог увидеть ее?
В этом она как раз и ошибалась. Теперь в Великой Пасти собралось много ее товарищей по несчастью.
Один из них услышал ее крики и увидел слабую световую точку. И он мог свободно летать вверх и вниз, независимо от воздушного потока.
Эллен услышала его приближение. Он был намного крупнее демона бури, у него было человеческое обличие, но все-таки он не был человеком.
Это был Тамлин! Демон ночи, выросший среди людей, а позже перебравшийся в Черные Чертоги Люцифера. Там он перенял у черных ангелов многие их качества и навыки. Поэтому он обладал теперь способностью контролировать свои движения в пустом пространстве Великой Пасти.
Но пока это не приносило ему особой пользы. Тамлин был одним из последних, кого схватил и в тот ужасный день, и он еще не успел акклиматизироваться. Он был в ярости и отчаянии, он никого еще не видел, летая с воздушным потоком по огромному кругу.
Тамлин сам еще не понимал, насколько легко ему летать здесь, и впервые обнаружил это, когда случайно посмотрел вниз и увидел слабый свет от фонарика Эллен. Он и раньше - уже дважды - видел какой-то красноватый свет, но штормовой ветер отбрасывал его в сторону.
И вот теперь, не задумываясь, он ринулся вниз. Он слышал какой-то слабый крик, и так желал найти товарища по несчастью в этом темном вакууме, что не сразу обнаружил, что легко управляет своими движениями.
И понял, что это плоды колдовского искусства черных ангелов, если только можно говорить о колдовском искусстве применительно к этим возвышенным существам.
Эллен бросилась к нему на шею, рыдая от страха и облегчения. Ему было поначалу трудно добиться от нее каких-то разумных объяснений, но постепенно он узнал всю ее историю. Он узнал о жутких болотных жителях, находящихся внизу. Узнал о Фекоре, демоне бури, который спас ей жизнь. И вот теперь он сам сделал то же самое.
– Я так и не поняла, что произошло, Тамлин, - сквозь слезы говорила она. - Я никогда не видела, чтобы кто-то так быстро срывался с места - словно выпущенная ракета! Мы должны найти его! Он спас мне жизнь, и теперь моя очередь спасти его. Ты поможешь мне?
– Разумеется! В каком направлении он исчез? Она хотела было показать, но остановилась.
– Как я могу это знать? Здесь только пустота и тьма!
– Да, это так, но скажи, он полетел вверх или вниз?
– Прямо. Словно пуля. О, Тамлин, как это ужасно, слышать его крики о помощи и быть не в силах что-то для него сделать!
– Понимаю.
Эллен немного успокоилась.
– Каким фантастическим способом я была спасена! - задумчиво произнесла она. - Два раза я находилась на пути к ужасной смерти. Два раза была спасена… Подожди-ка! Мы только что прошли мимо красного отверстия, из которого дует в темноту ураганный ветер. Ты видел его?
– Видел.
– Так вот Фекор полетел в противоположном направлении.
Тамлин кивнул. Его зеленые глаза сверкали в свете фонарика.
– Значит, он полетел к другому отверстию, которое я видел однажды. Нам нужно найти это место.
Разумеется, ни Эллен, ни Тамлин не знали, что именно через то отверстие и пробрались в Великую Пасть Натаниель и его друзья.
– Но здесь такие огромные расстояния, - удрученно произнесла Эллен.
– Да. Но у всякой мерзости есть свои границы. Давай попробуем добраться до скалы и пройти вдоль нее!
Она кивнула. Она чувствовала, что Тамлин несравненно сильнее демона бури. Тамлин был наполовину демоном бури, наполовину ночным демоном. Многому он научился у Людей Льда, но еще больше на него повлияли черные ангелы. Сам Люцифер передавал ему свои навыки, потому что возлюбленная Тамлина, Ванья, была внучкой бывшего ангела света.
Оказалось, что выбраться из воздушного потока куда труднее, чем лететь, примеряясь к нему.
И пока они выбирались из воздушного течения, Эллен решилась спросить о том, что ее мучило все это время.
– Ты видел Натаниеля? Что произошло с ним после взрыва? Я так беспокоюсь за него.
– Натаниель выжил, - с улыбкой ответил Тамлин. - И в последний раз, когда я его видел, он находился на пути в долину Людей Льда.
– Слава Богу, - прошептала она; как будто гора свалилась с ее плеч. - Но долина Людей Льда… Это так далеко отсюда!
– Да, - ответил Тамлин, также, как и она, не имея представления о том, где находится Великая Пасть.
– Интересно, где мы теперь находимся, - сказала она.
– В каком-нибудь ином измерении, я полагаю.
– Вдали от человеческого мира…
«Здесь Натаниель никогда не найдет меня… - продолжила она свою мысль уже про себя. - Но он жив! И пусть все силы добра будут с ним в его кошмарной борьбе!»
Тамлин рассказал ей все, что было ему известно о тех событиях, которые произошли после исчезновения Эллен. Когда она услышала об ужасном дне в окрестностях Хуторских гор и о том, сколько жертв отправил в Пасть злобный Линкс, она расплакалась.
– Извини, я настоящая плакса, - сказала она, вытирая слезы.
– Ты пережила много страшных и одиноких дней, - понимающе произнес Тамлин. - И это место вызывает…
Он не закончил свою мысль.
Но Эллен поняла, что он хотел сказать.
– Да, тебе это тоже показалось? Здесь приходят в голову… такие жуткие мысли. Эти мысли заставляют человека падать вниз. Эти мысли прижимают его к земле. И человеку не с кем поделиться этими мыслями.
– Вот именно! Знаешь, моя жизнь среди людей была далеко не безупречной, - сказал Тамлин. - Ко мне все вернулось теперь назад, все то презрение, с которым я относился к этим прекрасным людям на Липовой аллее, вся моя жестокость и грубость по отношению к маленькой Ванье…
– Но ведь ты же сделал для нее и много хорошего!
– Да, но в голову приходят мысли только о самом плохом - и это самое жуткое, что есть в Великой Пасти. Так будет продолжаться вечно.
– Ты так добр по отношению ко мне!
– Просто я нуждался в каком-то обществе. К тому же ты девушка Натаниеля, а Натаниель мой внук. Ведь родственники должны помогать друг другу!
– Конечно… - смущенно ответила она. - Но посмотри, мы снова приблизились к красному свету. А ведь нам нужно совсем в другой конец!
– Да, зато теперь мы знаем, где находимся. Держись за меня покрепче, сейчас мы войдем в струю воздуха! И без малейших усилий доберемся до нужного нам места!
Мощной воздушной волной их отбросило от красного света, и они понеслись в штормовом потоке. К стенам пещеры им приблизиться не удалось, зато теперь им было удобнее выходить из воздушного потока.
Вскоре Тамлин сказал:
– Давай-ка снова попытаемся подобраться к стенам. Держись крепко, может быть, нам удастся выбраться из потока.
Внезапно они ощутили полную тишину и… невесомость.
– Эллен! Нам это удалось! Мы выбрались из воздушной струи! Теперь нам просто надо держаться подальше от обоих отверстий. Давай-ка поищем стену!
Искать им пришлось очень долго. Но на конец голоса их стали отдаваться слабым эхом. Эллен включила фонарик.
– Вот они! Скалы! - с триумфом в голосе произнес Тамлин. - Будем двигаться вдоль эти стен!
– Надеюсь, мы не опустимся вниз, - испуганно произнесла она.
– Думаю, что не опустимся. Но ты теперь можешь чаще включать фонарик, это поможет в поисках демона и в преодолении опасных препятствий. Надеюсь, фонарик выдержит!
– Я тоже надеюсь, - ответила она, не желая поправлять его, сказав, что выдержит не фонарик, а батареи. Ведь она не знала, насколько Тамлин знаком с современной техникой.
Понадобилось много времени, чтобы осмотреть стены, ведь расстояния здесь было просто немыслимые. И она включал а фонари к лишь через длительные промежутки времени, то и дело зовя Фекора, но ответом была лишь мертвая тишина.
И вот наконец… они услышали далеко впереди какой-то слабый стон или вздох. Тамлин увеличил скорость, ведь он мог передвигаться здесь совершенно свободно. И Эллен оставалось только крепко держаться за его сильную жилистую руку.
Они увидели Фекора. Когда поняли, как прочно он прижат к стене, они в бессилии стиснули зубы. Каким образом они смогут освободить его?
Несмотря на то, что демон был до предела изнурен, он просто просиял, увидев их. Он не мог говорить, и только с трудом шевелил пальцем.
– Ты помог мне, я этого никогда не забуду, - взволнованно произнесла Эллен. - Я хочу отплатить тебе тем же.
– Мы не уйдем, пока не освободим тебя, - сказал Тамлин.
Они попытались осторожно высвободить его из камня, но вскоре Тамлин сказал:
– Ты прикован к скале магическими цепями, Фекор. Поверь мне, я знаю, что это та кое! Давным-давно я и сам был прикован к скале, как и ты. Но моя Ванья пришла и освободила меня с помощью своей чистой, бескорыстной любви.
Фекор попытался улыбнуться, но на лице у него появилась лишь беспомощная гримаса. «Кто же может полюбить меня?» - говорила эта гримаса.
– Мы не можем дать тебе такую любовь, какая была у Ваньи, - сказала Эллен. - Мы знаем тебя еще так мало. Но нашу дружбу, нашу симпатию и благодарность - все это мы отдаем тебе. Посмотрим велика ли власть этих чувств.
Пытаясь его высвободить, Эллен спросила:
– Что, собственно говоря, произошло, Фекор? Ты исчез куда-то в мгновение ока.
С трудом он ответил:
– Это был Тенгель Злой, я слышал его скрипучий голос. Что-то привело его в ярость.
Эллен в страхе огляделась по сторонам.
– Но ведь его нет здесь?
– Нет, это была только его мыслительная сила.
– Ничего себе «только»! Нет, здесь что-то не так! Если бы с нами был Натаниель, он разобрался бы, в чем дело. Он или Марко. Но я бы не хотела, чтобы они попали сюда!
Тамлин перепробовал все заклинания и проклятия, которым он научился в Черных Чертогах, но ничего не помогало. Фекор был намертво втиснут в скалу.
– Мы не покинем тебя, - успокаивала его Эллен, хотя в голосе ее звучала безнадежность. - Можешь положиться на нас!
Но тут что-то произошло.
На них налетел ураганный ветер. Эллен закричала и крепко уцепилась за руки Фекора. Тамлин крикнул ей, чтобы она продолжала держаться, и оба с удвоенной силой пытались высвободить бедного демона бури.
– Что это такое? - кричала Эллен, несмотря на вой урагана. Ее волосы развевались, одежда рвалась.
– Это его новые дьявольские выдумки, - ответил Тамлин. - Значит, он все-таки здесь. Во всяком случае, его духовная сила. Поменяй руки, Эллен, так будет легче…
Она тут же переменила руки. Когда Тамлин сам попытался это сделать, чтобы помочь ей, порыв штормового ветра отнес его в сторону от них.
– Тамлин! - в отчаянии воскликнула она.
Но он был уже далеко, он уже скрылся из виду, уносимый какой-то яростной силой.
– Что же нам делать? - в панике спросила она у Фекора, который был так же напуган, как и она.
И в следующую секунду она тоже была подхвачена бешеным порывом ветра. Она кричала и кричала, уносимая, словно листок, в темное, пустое пространство, удаляясь все больше и больше от несчастного демона бури.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Черная вода

Черная вода 4

7

Собравшиеся на скале ждали так долго, как только могли.
Они знали, что тот, кто не придет теперь, не придет никогда.
Трое бесследно исчезли.
Марко осторожно сказал:
– Нам пора, Натаниель.
Натаниель повернул к нему свое окаменевшее лицо. Голос его был совершенно мертвым, когда он сказал:
– Я знаю. Тенгель Злой не должен придти туда первым. Это важно! В этом состоит моя задача.
– Натаниель, - с чувством произнес Марко. - Ты думаешь, я ничего не понимаю? Я могу остаться здесь и…
Кто-то воскликнул:
– Смотрите! Там кто-то есть!
Все оживились, стали вглядываться в темноту, стали освобождать место на скале для того, кто с шумом рассекал воздух.
С кошачьей мягкостью Тамлин опустился на камни.
Натаниель пытался сохранить спокойный вид. Все просто с ума сходили от радости, и сам Натаниель с большим облегчением воспринял появление Тамлина: все-таки это давало хоть какую-то, пусть даже слабую, надежду, ведь он все же появился, хотя и намного позже остальных…
Эта слабая надежда всплеснулась почти до небес, когда статный, отливающий зеленью демон, обратился прямо к Натаниелю:
– Эллен здесь, - сказал Тамлин. - Она и один демон бури. Им нужна помощь.
Натаниель от волнения не мог даже как следует говорить.
– Эллен? Она ж-ж-жива… Мы должны спасти ее… их… скорее… Скорее!
Его трясло, словно от удара электрическим током, руки дрожали, язык заплетался.
– Подожди, все это не так просто, - сказал Тамлин. - Демон бури прикован к скале магическими цепями, и я знаю, где он находится! Но я не знаю, как нам освободить его. Эллен осталась с ним, а меня унес порыв штормового ветра. Каким образом вы все тут собрались? Как это могло получиться?
– Тише, - сказала Эстрид. - Я слышу женский голос. Это должно быть Эллен.
И они увидели ее далеко в стороне. Габриэл, интересующийся астрономией, вспомнил пример со звездой Арктурус, которая с безумной скоростью - сто тридцать пять километров в секунду - приближается к земле, хотя за две тысячи лет местоположение ее на небосводе не изменилось.
Примерно то же самое было теперь с Эллен. Она двигалась к ним с очень большой скоростью, но прошло немало времени, прежде чем очертания ее тела стали явными.
Натаниель бросился ей навстречу, словно голубая молния, схватив ее на лету. Сияя от радости, со слезами на глазах, он помог ей забраться «на борт».
И они бессильно опустились друг перед другом на колени. Что они говорили друг другу или пытались сказать, было непонятно для остальных, фразы распадались, обрывались на полуслове.
– Я так… рад… - только и сумел выдавить Натаниель.
– Мне кажется, вы уже успели поздороваться, - сухо заметила Тува. - Теперь и нам не мешает поприветствовать Эллен.
– Да, да, конечно… - растерянно проговорил Натаниель, вставая.
Время, время, всегда их подгоняет время!
Прошло много драгоценных секунд, прежде чем Эллен смогла, наконец, оправиться от потрясения этой ни с чем не сравнимой встречи.
Вытерев слезы, она, плача и смеясь одновременно, сказала:
– Мы должны помочь Фекору, демону бури. Он спас мне жизнь, и теперь прочно прикован к скале и…
– Мы знаем, - сказал Марко. - Никого нельзя бросить здесь. Никого!
Все с благодарностью вздохнули.
– Никто не задавался вопросом: кто-нибудь выйдет отсюда? И если выйдет, то как?
Великая Пасть была тем и знаменита: кто туда попадал, того можно было считать навеки пропавшим.
Об этом теперь никто не осмеливался думать. Теперь речь шла о Фекоре.
– Ян, - распорядился Марко. - Дай-ка мне меч Таргенора! Мы уже убедились в том, что он разрубает магические цепи.
Вид у Яна был растерянный.
– Но я отдал его Натаниелю!
Натаниель просто окаменел на месте, по-прежнему держа за руку Эллен.
– Госпожи, - прошептал он. - Я положил его на землю, освободив Орина, Халькатлу и остальных. Он… он остался там!
– У нас нет времени, чтобы спуститься за ним, - с сожалением произнес Марко. - У нас есть время только на три вещи: спасти Фекора, попытаться разгадать загадку красного света и выбраться отсюда. Тайфун, Тронд и Тамлин! Вам поручается освободить Фекора. Постарайтесь что-нибудь придумать! А нам, пятерым избранным, нужно попасть в красный тоннель до прихода Тан-гиля! Орин, ты пойдешь с нами! И наш демон бури тоже.
– Шестерым избранным, - поправил его Габриэл. - Теперь нас шестеро, включая Яна и Эллен.
Натаниель хотел сказать: «Но ведь Эллен требуется отдых…» - и в то же время он не мог больше расставаться с ней.
Взгляды их встретились, они крепко держались за руки. Теперь они были вместе, и ничто не могло их разлучить.
На прощанье Эллен бросила умоляющий взгляд на тех, кто остался на скале.
– Помогите Фекору, - попросила она. - Иначе я буду не рада тому, что живу!
Они пообещали ей что-нибудь придумать. Но все почувствовали себя одинокими и покинутыми, когда шестеро вместе с Орином и демоном бури исчезли во тьме.
Они приблизились к красному свету. Теперь они были более уверены в своих силах. Натаниель, снова обретя Эллен, не мог скрыть своего ликования. Он вел всех за собой, с легкость, продвигаясь вперед. Конечно, присутствие Орина и демона бури имело большое значение: Орин беспрестанно просил духов Огня и Воздуха посодействовать им, а демон бури вел их через воздушный поток.
Тува, Ян и Габриэл радовались тому, что их взяли - теперь им никакие трудности не страшны.
– Я слышу какой-то звук, - крикнул Марко.
– Я тоже, - ответил Натаниель. - Это похоже… на приглушенный плач.
Красный свет был таким ослепительным, что у всех слезились глаза. Путь к «замку» оказался куда более долгим, чем они думали. Они даже и не предполагали, что смогут так далеко продвинуться вглубь красного тоннеля.
Пройдя еще немного, пришлось остановиться. Двигаться дальше они не могли.
– Орин! - крикнул Натаниель. - Попроси дух Огня уменьшить яркость свечения! Иначе мы ослепнем…
Ничего нельзя было разглядеть, Перед ними маячило нечто непостижимое. «Замок» закрывающий доступ к кувшину с черной водой. Но не прошло и минуты, как ослепительно-яркий свет потерял свою резкость, стал более приглушенным, и они смогли, наконец, различить контуры того, что устрашающе маячило в огне.
Зрелище это было действительно страшным.
Замок был сделан из человека, занимавшего почти все узкое отверстие. Из живого человека!
У Тувы вырвался возглас протеста. Из глаз у нее полились слезы. Все хорошо понимали ее чувства, испытывая жалость и сострадание к этому существу.
Они услышали позади себя крики и обернулись.
К ним бежали Виллему и Халькатла.
– Остановитесь! Не подходите близко! - крикнул им Марко. - Зачем вы здесь появились?
Те остановились, но не настолько близко, чтобы увидеть трагическую картину.
– Болотные жители сдержали свое обещание, - крикнула им Виллему. - Как только вы впятером покинули пещеру, они принялись разрушать ее. Со стен уже сыпется земля, еще немного, и произойдет обвал!
– О, Господи! - воскликнул Натаниель. - Ян! Вы с Габриэлом немедленно возвращайтесь назад! Вы будете служить гарантами того, что не все еще вышли из пещеры.
Оба они тут же пошли назад вместе с Виллему и Халькатлой.
– Не забудьте о Фекоре, - в отчаянии крикнула им Эллен.
Повернувшись, Виллему сказала:
– Мы помним о нем. Но Тамлин сказал, что это будет трудно сделать. Фекор вдавлен в скалу. А камень - царство Шамы. Так что четверо природных духов нам уже ничем не помогут.
– Черт возьми, сказал Натаниель. - Успокойся, Эллен, мы освободим его!
– Спасибо, - прошептала она.
И снова они уставились на красное пятно.
– Это невозможно! - чуть не плача, произнес Марко. - Как можно быть таким жестоким? Как можно сделать нечто подобное с девушкой?
– И к тому же с собственной дочерью! - сквозь слезы добавил Натаниель.
Вытерев слезы, Тува воскликнула:
– Тийли?
Несчастное создание оказалось на редкость красивой девушкой. В чертах ее по-детски чистого лица было что-то восточное. Длинные черные волосы развевались на ветру. Девушка была совершенно обнаженной и стояла, упершись ногами и руками в скалу, так что ее тело напоминало букву «X». Сначала она была просто не в состоянии говорить. На ее невинном лице было написано нечеловеческое страдание. Она тоже плакала - от усталости и отчаяния - но все же на лице ее появилось слабое выражение удивления, ведь она не могла даже надеяться, что кто-то придет к ней.
– Семьсот лет… - сказал Натаниель, и тут же в дикой ярости воскликнул: - Семьсот лет этот зверь держал ее здесь! Живую! В полном одиночестве! Такие страдания достойны быть отображенными в самом высоком искусстве! Это ее безутешную мольбу услышали однажды Тенгель и Силье, проходившие мимо: «Да, я знаю, что Тан-гиль рассчитывал тогда всего лишь на пятьдесят лет, но это никоим образом не оправдывает его!»
– Тийли, маленькая Тийли, - рыдая, произнесла Тува. - Скажи, как мы можем помочь тебе?
– Никто… не может… - прошептала девушка. - Дайте мне умереть!
– Мы попытаемся сделать все, что в наших силах, - пообещал Натаниель, - Мы здесь для того, чтобы одолеть Тан-гиля, поэтому нам нужно добраться до кувшина с черной водой. Он находится позади тебя, не так ли?
– Так. Далеко… позади. Но вы не пройдете… мимо меня.
– Тогда скажи нам… Натаниель не закончил свою мысль.
Тийли была в таком отчаянии, что с трудом могла произносить слова, и на лице ее было выражение безысходной боли.
– Я - замок. Магический замок…
– Да, мы это уже поняли.
– А он - ключ.
– Тан-гиль? - Да.
Опустив голову, она зарыдала так, что всем стало не по себе.
– Но как же…
Все замолчали, поняв по ее позе - как…
– Нет! - воскликнула Эллен, - Нет, нет, это же -
Она не могла подобрать нужные слова. Марко побледнел.
– А не помогут ли какие-нибудь заклинания? - спросил он.
– Нет. Мое тело заколдовано. Только… это… может расковать мои цепи.
И все увидели, что ступни ее ног и ладони намертво пригвождены к скале. И ничто не могло оторвать их. Ничто, кроме «отмычки» Тан-гиля.
– Так вот почему ему понадобилось в тот раз брать с собой в горы девственницу, - сказал Натаниель. - Ведь ты же по-прежнему девственница?
– Да, - ответила Тийли. Ей было так стыдно, так стыдно стоять перед ними в таком виде. «Никто бы не подумал, что этой маленькой девочке девятнадцать лет, - пронеслось в голове у Тувы. - Но это действительно так!»
– Тийли, ты не должна стесняться нас, - печально произнес Натаниель. - Мы сами пережили столько бед, что хорошо понимаем, каково теперь приходится тебе. Я - Натаниель из рода Людей Льда, потомок твоего дяди Крестиерна, а это мой родственник Марко. Мы оба наделены особой силой, с помощью которой можно одолеть Тан-гиля. Это моя подруга Эллен, а это Тува. Орин тоже родственник Тан-гиля, а это демон бури, помогающий Людям Льда. Ты можешь рассчитывать на нас, Тийли, мы сделаем все, чтобы освободить тебя.
Он замолчал. Да, они сделают все. Но что же именно?
Остальные тоже молчали. Они видели искаженное страданием лицо Тийли, на котором не было написано ни малейшего проблеска надежды, они тоже страдали вместе с ней, но что они могли поделать?
Наконец Тува сбросила с себя оцепенение.
– Ведь нам уже терять нечего, не так ли? - вызывающе произнесла она.
Все непонимающе уставились на нее.
– Девственное тело Тийли является замком, - не без агрессивности продолжала она. - И если не помогают никакие заклинания и никакие ритуалы, то невольно напрашивается вопрос: является ли Тенгель Злой единственным ключом к этому замку?
Духам Огня и Воздуха удалось приглушить жар до минимума, и теперь было видно, что из расселины в скале перед маленькой Тийли вырывается отсвет пламени.
Что находится позади нее?
Натаниель прерывисто вздохнул, а Тува продолжала:
– Да. Это тебе предстоит одолеть Тенгеля Злого, это твоя задача. Но ты только нашел Эллен. Мы не можем требовать от тебя, чтобы ты… сломал эту печать. Яна я хочу оставить для себя. Орин - дух, а демон… это демон! Так что есть только один живой человек, который может попробовать освободить Тийли и открыть нам путь вперед.
Все посмотрели на Марко. Сам же он пытался придать своему лицу невозмутимое выражение.
Никто не должен был видеть, насколько он был потрясен.
Тийли же низко опустила голову, не осмеливаясь смотреть на них. Слезы ее падали на камень, оставляя на нем маленькие, темные пятна.
В голове Марко вертелось множество противоречивых мыслей. Он не был готов к этому, он был совершенно несведущ в этой сфере.
Он, одинокий, в жилах которого течет кровь черных ангелов…
Их образ жизни полностью исключал эротику, потому что их любовь была иного сорта, чем у людей. Но вместе с тем, он был человеком и в силу этого тосковал о той единственной, с кем он мог бы разделить свою жизнь. Целых сто лет он жил аскетом, и единственное, что он испытал за все это время, так это смутную потребность в близости. И вот теперь перед ним было это бездонное одиночество, не имеющее себе равных. И то, что он испытывал теперь, напоминало…
Он не мог выразить в словах то, что он теперь чувствовал. Скорее всего - шок.
Все это произошло так неожиданно.
Он осторожно посмотрел на Тийли.
Необычайно красивая девушка, очень, очень юная… Он испытывал к ней большую симпатию, но еще больше - сострадание.
– Да, Марко… - тихо сказал Натаниель. - Ты берешь на себя это?
Он не мог ничего ответить, он был словно парализован.
Натаниель продолжал:
– В таком случае, мы снова удалимся к скальному выступу. Я помогу Эллен найти ее спасителя Фекора. Я опасаюсь, что остальные не смогут вовремя освободить его. Ты справишься с этим, Марко?
Разве можно сказать «нет», не обидев при этом девушку?
– Можете идти, - выдавил он из себя. - Я должен поговорить с Тийли.
Все молча посмотрели на него, Тува торопливо погладила его по руке - и все ушли.
И Марко остался наедине с маленьким созданием, которое дольше всех в истории страдало от злобы Тан-гиля.
Это была родная дочь их злобного предка!
Горечь и ненависть кипели в груди Марко, словно раскаленная лава. Ему хотелось кричать от ярости, хотелось бить своего отвратительного предка до тех пор, пока от него ничего не останется.
Но он молчал.
Тийли потихоньку всхлипывала.
– Ты хочешь, чтобы я ушел? - тихо спросил Марко. Это был глупый вопрос, свидетельствующий о его нерешительности.
– Нет, - испуганно ответила она - Не уходи! Не уходи! Я так благодарна вам за то, что вы пришли! Не уходи!
Он подошел поближе, остановившись возле самой расселины.
– Ты ведь поняла, о чем мы говорили? - мягко спросил он.
Отвернувшись, она через силу ответила:
– Да.
Воцарилась тишина. Марко толком не знал, с чего ему начать. Девушка дрожала от страха, и сам он был так взволнован, что ему хотелось просто закрыть лицо руками и плакать. Единственным утешением было то, что она не повторила своей просьбы о том, чтобы ей дали умереть.
Сделав глубокий вздох, он сказал:
– Нам с тобой нужно время, Тийли, чтобы познакомиться друг с другом, возможно, даже понравиться друг другу. Но времени у нас нет.
Мы должны помочь Натаниелю, это он должен вступить в борьбу с Тан-гилем, который скоро явится сюда, Я хочу лишь, чтобы ты знала, что я тоже жил намного дольше, чем обычно живут люди. Мне тоже известны муки одиночества, потому что у меня нигде нет дома. Так что в этом мы похожи с тобой, Тийли. Маленький Цветок…
Закрыв глаза, она всхлипнула.
Он подошел еще ближе. Перешагивая расселину, он почувствовал ток горячего воздуха.
– Нам нужно задать друг другу столько вопросов… - тихо сказал он, став рядом с ней.
– Да, это так…
– Но у нас нет времени. Дорога каждая секунда, ведь Тан-гиль идет сюда.
– Да… - ответила она. - Мне остается жить всего несколько часов. Я должна умереть, он убьет меня… после этого. Но сейчас я не хочу умирать!
Ее слова придали ему смелости. Он протянул руку и погладил ее по щеке. Она испуганно задрожала, но не отвернулась.
– Уведи меня отсюда… - прошептала она, стыдливо прикрыв глаза.
– Да. Не бойся меня.
Говоря с ней, он гладил ее по волосам и по щеке.
– Но я не понимаю, как в тебе поддерживается жизнь, - сказал он, - Без пищи…
– Мне не требуется пища.
– Без отдыха.
– Отдых мне тоже не требуется. Но я научилась - ведь время тянется так долго, так долго - впадать… не в спячку, нет… Как это можно назвать?
– Может быть, кома?
– Да. При этом исчезают все человеческие ощущения. Ведь Вы, благородный господин, понимаете, что он остановил мое развитие. И этот подземный огонь сохраняет меня такой, какой я была когда-то.
– Я понимаю.
Марко почти не видел ее из-за слез, застилавших ему глаза. Он снял с себя свитер и рубашку. Время, конечно, поджимало, но это маленькое существо не заслуживало грубого обращения.
В голове у него пронеслась одна устрашающая мысль. Он читал книгу Джеймса Хилтона и видел фильм о Шангри-Ла, горной стране, где люди не старятся. Об одной экспедиции, случайно оказавшейся там, и о том, как член этой экспедиции влюбился в одну молодую и красивую женщину. Им удалось бежать, но стоило им пересечь границу долины, как рядом с ним оказалась дряхлая, умирающая старуха.
Что будет с Тийли, если они освободят ее и выведут отсюда? Семь столетий…
Но теперь ему не следует думать об этом. Всадить в нее из милосердия нож он тоже не решался. К тому же это наверняка не помогло бы им пройти мимо нее.
Ему оставалось только одно.
Она открыла глаза и удивленно смотрела, как он расстегивает пояс.
Марко весь дрожал. Казалось, перед ним стоит немыслимая задача, справиться с которой было просто невозможно. Почему они выбрали именно его? Это было недомыслием с их стороны.
Но, подумав об этом, он, к своему удивлению, обнаружил, что ему не хотелось бы поручать это кому-то другому. С каждой секундой его нежность к этой девочке становилась все сильнее и сильнее.
– Вы так прекрасны, господин, - удивленно произнесла она. - Почти как мой брат. Он был тоже темнокожим и статным, но… не таким, как Вы!
– Я знаю Таргенора, - сказал Марко дрожащим от волнения голосом. - Мы с ним друзья.
Она во все глаза уставилась на него.
– Я расскажу об этом потом, - торопливо добавил он, не желая вводить ее в замешательство, - Тийли… Тебе будет больно. Поверь мне, я не хочу причинить тебе никакого вреда, я выполняю свой долг. Ведь будет лучше, если это сделаю я, а не он… этот злодей…
Тийли кивнула в знак согласия. Взгляд ее был испуганным, но она продолжала смотреть ему прямо в глаза.
«Она не знает, что Тенгель Злой - ее отец. И дай Бог, чтобы она никогда не узнала об этом!
Если бы только у меня было время, чтобы доставить ей этим радость! А все получается так грубо, прямолинейно, бесчувственно!»
Она была очень хрупкой. И как бы осторожно он все не проделывал, ей все равно должно было быть больно. Марко прижался щекой к ее щеке, взял ее одной рукой за затылок - и осторожно сблизился с ней. Это не составило для него никаких проблем. Он не был близок ни с одной женщиной, а она была хорошенькой девушкой…
Она слегка вскрикнула, задрожала всем телом - и все было кончено.
Замок был открыт.
Марко кусал губы. Ему с трудом удалось заставить себя прервать акт. И теперь он испытывал дикое необузданное желание продолжать. Но он воздержался от этого, и ему пришлось чуть ли не полминуты задержать вдох, прежде чем он смог выдохнуть.
Тийли прижалась лицом к его плечу.
Он нежно целовал ее ухо, шептал ей слова утешения, просил прощения.
Потом он взглянул на ее руки.
Они были по-прежнему прижаты к скале, словно приклеены. То же самое было и с ее ногами.
– Значит, все напрасно? - прошептал он.
– Нет, - тихо и печально ответила она. - Даже если я и останусь здесь навечно, даже если явится этот презренный негодяй, все равно Вы дали мне так много: близость с другим человеком. Нежность, внимание.
– Но мне пришлось покуситься на тебя, я так сожалею…
– А я ничуть не сожалею. Я благодарна Вам за то, что Вы пришли, господин. Лучше Вас никого нет.
Он торопливо погладил ее по щеке.
– Спасибо, маленькая Тийли! Очевидно, только он является ключом… Это так… так трагично! Я мог бы… Нет, его никто не может убить. Он непобедим, Тийли. Теперь он будет победителем!
– Если я смогу, я убью его, когда он явится сюда.
– Он бессмертен. Но не думаешь ли ты, что я покину тебя? Знай, что я останусь с тобой!
Ему не хотелось говорить ей, насколько щекотливой была ситуация.
Как смогут выйти наружу все те, кто ждет теперь на скальном выступе?
И как он сможет теперь покинуть Тийли?
Он знал, что ни за что не покинет ее, ведь он не смог бы жить, зная о ее одиночестве, о ее трагедии.
Чувства брали свое. Разочарование по поводу неудачи, нежность к этому незнакомому ему существу, к которому он уже питал глубокую симпатию. Глядя на ее руки, он мысленно прикидывал, нельзя ли подковырнуть ножом камень. Но он быстро понял, что это только усилило бы ее страдания. С помощью ножа невозможно было освободиться от магических цепей. А меч Таргенора лежал далеко внизу, возможно, уже засыпанный землей и камнями.
– Господин… - прошептала она.
– Меня зовут Марко. Я твой лучший друг, Тийли. А друга не называют господином. Так что ты хотела сказать?
О, его чувства к ней усиливались с каждой минутой! Никогда он не видел более обворожительного создания! И более несчастного…
– Марко, может быть, я ошибаюсь, но мне кажется, что мне стало легче шевелить ступнями ног.
Он тут же опустился на колени и посмотрел на ее ступни.
– Я не знаю, Тийли, - сказал он, - Но, возможно, ты и права…
– Может быть… мы не достаточно… долго?… - смущенно прошептала она.
– Но…
Что знала она об интимной жизни? Знала ли она вообще, откуда берутся дети? А он как раз хотел предотвратить это, считая, что именно нарушение девственности и открывает замок, стоящий на пути к их дальнейшему продвижению.
Может быть, он ошибался?
Этот дьявол Тан-гиль! Чем, собственно, провинилась перед ним эта девушка? Не исключено, что он собирался ее после этого убить. Но не исключалось также и то, что он собирался получить удовольствие, пробираясь к своему кувшину…
– Ты хочешь попробовать снова, Тийли?
– Если ты не против.
– Если я не против! Если бы ты знала, с каким трудом я заставил себя прекратить это!
И впервые он увидел на ее изможденном лице какой-то отсвет стыдливой улыбки, похожий на взмах крылышка мотылька.
– Значит… я нравлюсь тебе?
– Тийли, ты уже слышала о моем прежнем одиночестве. Ни с кем я не был так близок, как с тобой, хотя мы и знаем друг друга всего несколько минут. Значит, ты разрешаешь мне это сделать?
Она смущенно кивнула.
– Это вовсе не так больно.
Но теперь ему не легко было начать. Ему пришлось немного поиграть с ней, и он шепотом объяснил ей, почему. Он сказал ей, что неудача с замком так опечалила его, что он на время потерял свою силу. Тийли сказала, что все понимает.
В самом ли деле она поняла? Подумав, он решил, что да. Ведь ей было девятнадцать лет, когда она пропала. Она должна была кое-что знать о жизни. В те времена люди не были такими жеманными, когда дело касалось сексуальных вопросов, тогда говорили об этом более открыто.
Но только она не выглядела как девятнадцатилетняя. Благодаря восточной крови, она была более хрупкого, более детского сложения, чем норвежские девушки ее возраста.
Когда он повторно овладел ею, она уже не опускала глаза. Она все время смотрела на него, и после короткой гримасы боли лицо ее озарилось каким-то внутренним светом. Марко нежно улыбнулся ей, и она улыбнулась ему в ответ. Оба почувствовали внутреннюю общность; их вынудили к этой близости, но они испытали при этом радость. Только они одни знали об этой радости - больше никто. Это была их тайна.
Марко заметил, что акт подходит к концу. Он прерывисто вздохнул, глаза его потемнели, он с силой прижал ее к себе. Ее ладони были прижаты к скале, но она в знак благодарности коснулась лбом его плеча - и тут безысходная потребность его тела наконец нашла выход.
Отдышавшись, он почувствовал, что руки Тийли лежат на его плечах, а ее ноги стоят на камне. Она стояла на цыпочках, но все же! Она была свободна!
Он нежно поцеловал ее в знак благодарности и попросил прощения, потом взял свой свитер и надел на нее через голову. Она могла теперь замерзнуть в пещере, ведь ее уже не обдувало горячим воздухом снизу. Свитер доходил ей до колен, рукава пришлось подвернуть.
Тийли плакала у него на плече, но он слышал в ее плаче радость. «Нет человека счастливее меня…» - шепнула она ему, когда он поднял ее, потому что она не могла сама стоять на ногах.
И он уверил ее в том, что и сам счастлив.
Она улыбнулась ему. Какие чудесные слова он сказал ей!
Марко не хотел посвящать ее в свои тревоги. Им удалось преодолеть одно препятствие, но сколько еще трудностей было впереди!

8

Когда Натаниель, Эллен, Тува, Орин и их демон бури вернулись в большую пещеру, они услышали зловещий шум.
Среди скал слышался грохот, в воздухе висела пыль от земляных обвалов, почва дрожала у них под ногами.
Но Габриэл отважно стоял на скальном выступе вместе с Яном. Они стояли, повернувшись в темноту, а позади них все остальные испуганно жались к скале. Вытянув руки в великую пустоту, как это делали Марко и Натаниель, мальчик крикнул властным голосом:
– Послушайте меня, болотные жители! Мы еще здесь, я и Ян. Вы не имеете права разрушать это огромное пустое пространство, которое вы называете Великой Пастью, пока мы не покинули его. Так что прекратите немедленно этот шум!
Он закашлялся от носящейся в воздухе пыли. Натаниель бросился им на помощь.
– Это помогает, - быстро сообщил ему Ян. - До нашего прихода было гораздо хуже.
Натаниель кивнул.
– Хорошо, - сказал он, - Теперь я займусь этим. А тебе, Габриэл, спасибо, ты превосходно с этим справился.
Он крикнул:
– Послушайте меня, люди, жившие задолго до нас! Мы заключили с вами договор, и я знаю, что ваши понятия о чести заставят вас выполнить его. Мы, пятеро, с которыми вы заключили это соглашение, еще не покинули Пасть. Только когда последний из нас уйдет отсюда, вы можете разрушать творение, созданное вами на заре времен совместное вашим повелителем, злым Тан-гилем.
Грохот прекратился. Чувствовалось, что болотные жители идут на это с большой неохотой, им куда больше хотелось бы увидеть всех пятерых погребенными под слоем земли. Но авторитет Натаниеля был для них слишком велик.
Он снова обратился к ним:
– Я понял, что вы совершили ошибку, когда мы все впятером ненадолго исчезли в туннеле. Мы сами виноваты в этом и просим извинения. Но если вы теперь дадите нам возможность выполнить нашу задачу, мы не будем иметь к вам никаких претензий. Мы расстанемся мирно.
В Пасти стало совершенно тихо. Габриэл готов был поклясться, что слышал во тьме презрительный смех: «Мирно? Вряд ли!»
Данное ими обещание мешало им наброситься на толпу, собравшуюся на выступе скалы. Если бы у них была такая возможность, они бы уничтожили всех.
Натаниель уловил эту молчаливую угрозу.
– Не забывайте о том, что ваша праматерь Лилит стоит за нашей спиной, - напомнил он им.
И тогда улеглись последние облака пыли на дне пещеры, которое было теперь намного ближе к ним, чем раньше - это заметили все, кто стоял на скальном выступе.
Глубоко вздохнув, Натаниель повернулся к остальным.
– Тамлин знает, где находится бедняга Фекор, - сказала Виллему. Но ни он сам, ни Тронд и ни Тайфун не питают никаких надежд на освобождение несчастного.
– Эллен, ты пойдешь со мной, - мягко сказал Натаниель, протягивая ей руку. - Ты тоже знаешь, где он, и покажешь мне путь!
Спокойно и без малейших колебаний она последовала за ним.
Оставшиеся смотрели им вслед, пока голубоватая точка не исчезла во тьме.
Они стояли в полном молчании. Теперь с ними не было тех, на кого можно положиться. Марко находился в красном туннеле. Натаниель, Тайфун и Тамлин исчезли во тьме Великой Пасти.
Единственным их утешением был прожектор Яна. И они не решались выключить его.
Даже Тува чувствовала себя покинутой, хотя рядом с ней был Ян.
А каково приходится другим?
Оставалось только ждать и надеяться на чудо.
Фекор был самым что ни на есть обычным демоном бури, не обладавшим никакими особыми, с точки зрения демона, качествами. Он и двое других, Анарацель и Гациэль, охраняли земные недра, но все трое могли также вызвать бурю и дать возможность привидениям носиться по воздуху. Фекор понимал, что спасения ему ждать неоткуда. Быть прикованным магическими цепями к скале в Великой Пасти - что может быть хуже этого?
Грохот и облака пыли приводили его в ужас. Ему предстояло быть заживо погребенным. А ведь демон умереть не может, стало быть, он будет вечно пребывать под землей, забытый всеми.
Эти двое обещали вернуться. Земная женщина и могучий Тамлин. Но что они могут противопоставить магии Тан-гиля? И, кстати, они, видно не собираются возвращаться к нему. Зачем им это? Будут они стараться из-за какого-то там демона?
Вдруг он услышал голоса. Мужской голос выкрикивал его имя.
Он был настолько ошеломлен, что поначалу даже не ответил. И только через несколько секунд он, смертельно боясь, что упустил свой единственный шанс, упавшим голосом окликнул их. Он знал, что никто не в силах освободить его, но присутствие других уже было для него утешением.
И они услышали его! С восторгом ожидая их появления, он, намертво вдавленный в скалу, задумался о той двусмысленной ситуации, в которую он попал.
Демоны бури были страшно напуганы, когда Тан-гиль добрался до источника зла. Но они были созданиями гордыми и не подчинились ему, когда он вознамерился взять все племя демонов под свой контроль.
Поэтому Фекор сначала не мог понять, почему их предводитель, великий Тайфун, стал помогать каким-то жалким людишкам в их борьбе против Тан-гиля. Потом он узнал правду: среди людей существовал особый род, называемый родом Людей Льда. Они были потомками Тан-гиля и отказались ему подчиниться. Более того, они пытались одолеть его. Сама по себе эта вражда не представляла никакого интереса для демонов бури. Но Тан-гиль мог бы стать властителем мира, если бы ему никто не мешал. К тому же родной сын Тайфуна, Тамлин, породнился с этим кланом. Когда однажды Тамлин попал в беду, находясь у ночных демонов - рабов Тан-гиля, Тайфун и все демоны бури вмешались в это. Тогда они узнали еще больше: на стороне Людей Льда стоял сам Люцифер!
Его черные ангелы и его внучка, девушка из рода Людей Льда по имени Ванья, которую полюбил Тамлин, сумели переубедить ночных демонов, так что те отвернулись от Тан-гиля.
И когда прозвучал сигнал сбора с Горы Демонов, демоны бури и демоны ночи оказались вместе на стороне людей.
Фекор и его товарищи были просто изумлены, увидев, на что способен человек. Раньше демоны смотрели на людей сверху вниз. И Фекор невольно начал испытывать к ним симпатию.
Девушка, которую он спас здесь… Тогда он не отдавал себе в этом отчета, но фактически он был горд этим! А ведь демоны не имели обыкновения гордиться добрыми поступками!
Он не понимал сам себя.
И вот теперь он оказался в полузадушенном состоянии под землей. Будет ли толк от этих людей, которые придут сюда? Чем они смогут ему помочь?
И вот они появились.
Тайфун! Сам Тайфун пожаловал к нему! И Тамлин, и еще один из этих людей, имени которого он не помнил. Скорее всего, это был Тронд. Он был очень молод, но пользовался большим авторитетом. Он был прирожденным офицером.
Фекор старался особенно не показывать свою радость.
– Я намертво застрял здесь, - сокрушенно произнес он. Ему не хотелось хныкать и жаловаться, хотя тело его ныло так, словно все кости были у него сломаны, все мускулы сводила судорога, кожа горела огнем.
– Сейчас мы все устроим, - оптимистически произнес Тронд.
Очень скоро они убедились, что дело безнадежное.
Но они обнаружили еще кое-что.
Пытаясь отколоть куски камня вокруг бедного Фекора, они увидели, что это вовсе не камень, а чрезвычайно плотно спрессованная земля.
– Да, так это и должно было быть, - пояснил Тронд. - Так это повелось еще с доисторических времен, камень образуется при сжатии песчинок. Земля и лава. Все минералы были созданы путем нагревания и сжатия маленьких частичек… во всяком случае, примерно так оно и было. И то, что мы не можем никак высвободить Фекора, означает, что позади него находится природная скала, а слой земли - наносной.
– Да, и я догадываюсь, как это получилось, - добавил Тамлин. - Для создания этого колоссального пустого пространства болотные твари спрессовали землю, образовав тем самым стены.
– Да, - сказал Тайфун. - Но сами скалы древние, настоящие.
– Разумеется, - согласился Тамлин. Повернувшись лицом к пустому пространству, он крикнул таким мощным голосом, что содрогнулись скалы:
– Вы слышите меня, болотные твари? С вами говорит сын Лилит. Вы плохо поступили с ее сыном и ее правнуком, плохо поступили со всеми теми, кто попал сюда, и теперь я приказываю вам, от имени своей матери, отпустить на волю этого демона!
Они знали, что болотные жители собираются покинуть долину Людей Льда, знали также, что некоторые из них пока остались здесь, чтобы разрушить Великую Пасть, как только все пятеро избранных покинут ее.
Из земляной стены, чуть ниже них, вышел высокий, одетый в черное болотный житель. Обратив к ним свое красивое, мертвенно-бледное лицо, он низко поклонился Тамлину.
– Мы не можем выполнить Вашу просьбу, высокочтимый сын нашей божественной праматери, - монотонным голосом произнес он. - Это не мы, а великий Тан-гиль, является причиной пленения этого ничтожества. Но мы почтем для себя за честь выполнять в будущем Ваши приказания, если Вы соизволите снизойти до нас.
– Благодарю, - сухо ответил Тамлин. - Я запомню это.
Болотный житель снова низко поклонился, с достоинством повернулся и исчез в земляной стене.
– Тамлин! - с удивлением воскликнул Тронд. - Ты говорил на их языке! А я-то думал, что только Тан-гиль умеет это делать!
– В этом заслуга Лилит, - ответил Тамлин, - Она не только моя мать, она является также прародительницей всего этого сброда, всех природных духов, божков, призраков и прочего серого народца.
– Я думаю, мы должны быть благодарны ей за то, что она на нашей стороне, - сказал Тронд. - Если бы ты, ее сын, присоединился бы к Людям Льда раньше, мы смогли бы избежать всех этих неприятностей с призраками. Но теперь у нас нет времени на философствование. Как же нам освободить Фекора?
Они поняли, что помочь ему ничем нельзя. Фекор печально опустил голову.
– Смотрите! - воскликнул Тайфун. - Голубой свет!
– Это Натаниель, - с облегчением произнес Тамлин, - Но как он нашел нас?
– С ним эта девушка, - пояснил Фекор.
– Добро пожаловать к нам, - крикнул им Тамлин, - Вы заметили, что таран-гайские духи уняли штормовой ветер, так что теперь можно лететь напрямик через Пасть?
– Заметили, - сказал Натаниель, - Ну, как у вас тут дела?
Тронд доложил ему обо всем.
Фекор вяло наблюдал за ними, он потерял всякую надежду. Камень, это царство Шамы, крепко держал его, но гораздо хуже была магия Тан-гиля. И поскольку это была злая магия, никто из находящихся здесь не знал, как от нее можно освободиться.
Натаниель облек его мысли в слова. Фекор сразу почувствовал силу в этом странном, окруженном голубым сиянием человеке.
– Эллен, - продолжал Натаниель, взяв ее за руку. - Ты ведь знаешь, в чем твоя сила, не так ли?
Она испуганно посмотрела на него.
– Ты способна вступать в связь с душами несчастных и помогать им, - сказал он.
– Да, но мне казалось, что беда произошла с физическим «я» Фекора, - ответила она.
– Это верно. Но вспомни, что удалось Ванье сделать с Тамлином!
Тот просиял и кивнул.
– Я понимаю… - задумчиво произнесла Эллен. - Ты полагаешь, что мы с тобой, Натаниель, должны попробовать?…
– Именно так! Ты готова?
– Время поджимает.
– Как это прекрасно, снова работать с тобой, Натаниель, - с мягкой улыбкой сказала она.
Все замолчали.
Фекор ничего не понимал. Чего они ждали? Почему они не пытаются освободить его?
Но тут он случайно встретил взгляд Натаниеля…
Они держали друг друга за руки, Эллен и светящийся голубым светом Натаниель.
Фекор быстро посмотрел на Эллен и увидел в ее глазах какое-то теплое сияние, напоминающее свечение глаз Натаниеля.
Желтые глаза Натаниеля потемнели, и из них струилась такая сила, что Фекор вдруг почувствовал себя окруженным какой-то оболочкой доброты, настолько плотной, что у него перехватило дыханье.
– Нет, нет… - испуганно восклицал он.
Он был окружен любовью Натаниеля к людям, а также добросердечием Эллен и ее сочувствием к страдающим душам. В совокупности это дало просто потрясающий эффект!
И то, что трое остальных - Тамлин, Тронд и Тайфун - понимали, что делают эти двое, и от всей души сочувствовали им, намного усиливало производимый эффект.
– Нет, нет! - снова завопил Фекор. - Я больше не вынесу!
– Не противься этому, - мягко сказал Натаниель. - Распахни свою душу перед любовью, и это поможет тебе. Просто расслабься!
Фекор, задыхаясь, хватал ртом воздух. Не так-то легко было демону выдержать натиск такой доброты и такой заботы!
Он беспомощно всхлипывал, чувствуя в груди невыносимую боль.
А глаза Натаниеля продолжали излучать сияющую, переливающуюся всеми цветами радуги доброту. И когда Фекору уже начало казаться, что он вот-вот взорвется от переливающейся в него любви, он заметил, что…
– Я уже могу пошевелиться… - изумленно произнес он.
Скала так быстро и грубо вытолкнула его, что всем пришлось ловить его на лету.
Крылья у него были сломаны, а воздушных потоков больше не было. Все вместе они потащили его прочь, к скальному выступу, И с облегчением вздохнули, опустившись на скалу. Фекора окружили заботой и вниманием. Вокруг него собралось столько врачей, что его раны мигом зажили.
И тут явился Марко с Тийли на руках.
Все мигом замолчали. Никто не в силах был ничего сказать, слова просто застревали в горле.
Наконец Сиглейк произнес:
– Добро пожаловать, сестра нашего короля Таргенора! Твои страдания были просто нечеловеческими, но теперь все позади. Ты теперь среди верных друзей, и мы постараемся сделать все, чтобы тебе было хорошо с нами. Спасибо тебе, Марко, за то, что ты смог освободить ее!
Марко почти незаметно кивнул. Лицо его было словно вырублено из камня.
Он передал девушку в руки Виллему и Халькатлы, попрося их позаботиться о ней хорошенько. Если бы кто-то из мужчин согласился нести ее…
Все представители мужского пола, без исключения, выступили вперед. Она производила трогательное, душераздирающее впечатление в чересчур широком свитере Марко, со своим невинным, ничего не понимающим взглядом. Но это ее непонимание относилось не к дружескому сочувствию окружающих, а к злодейству Тан-гиля. Было видно, что она воспринимает их заботу с радостью и благодарностью. Сиглейк, как ее ближайший родственник, был удостоен чести нести ее, а рядом шли Виллему и Халькатла. Только избранные знали, что должно было произойти в красном туннеле, но и остальные инстинктивно чувствовали, что Тийли нуждается во внимании со стороны именно женщин.
Проблемы их еще не были решены. Им предстояло самое трудное: выбраться из Великой Пасти, откуда никому еще не удавалось уйти.
На лицах всех было написано крайнее беспокойство. На всех, за исключением одного.
– Так с чего же мы начнем? - спросил, волнуясь за остальных, Тронд. - Марко открыл вход в красный туннель. Значит, нам нужно просто идти за тобой и за твоими избранными, Натаниель?
– Нет, что ты! - торопливо ответил тот, - Этот путь ведет только к кувшину с водой зла, и для вас было бы катастрофой попасть туда, ведь вы же не пригубили защитного зелья с Горы Демонов. Достаточно того, что несколько человек рискуют своей жизнью. Вам же следует держаться от этого подальше. Но как вам отсюда выйти, вот в чем вопрос!
– Предоставь это дело мне, - уверенно произнес Тамлин. Это он не проявлял никакого беспокойства.
– У меня есть договоренность с болотными жителями.
– У тебя? - удивленно спросил Марко, не присутствовавший при освобождении Фекора.
– Да.
И Тамлин крикнул в темноту:
– Болотные люди! С вами говорит сын Лилит. Настало время выполнять данное мне обещание. Высказали, что готовы услужить мне, если у меня будет в этом нужда, если я сочту нужным обратиться к вам. И вот я делаю это. Позаботьтесь о том, чтобы все эти невинные души вышли отсюда! И поскорее!
Ответом было напряженное молчание. Тамлин крикнул снова:
– Я знаю, что вы подчиняетесь воле злого Тан-гиля. Но вы и так слишком долго служили ему, а в нашу задачу входит уничтожение этого негодяя. Это может произойти очень скоро, потому что у нас есть для этого все необходимое. Что вы предпочитаете: служить этому человеческому отбросу или же поклоняться вашей собственной богине Лилит? Она щедро вознаградит вас, если вы поможете нам, я это знаю.
Эхо его голоса постепенно растаяло. Все напряженно ждали.
Внезапно за их спиной оказался болотный житель, и откуда он взялся, никто так и не понял. Тува всем своим телом почувствовала его холодное дыханье.
– Высокочтимый сын нашей божественной праматери, - сказал болотный житель, обращаясь к Тамлину. - Мы никоим образом не хотим отворачиваться от нашей глубоко почитаемой Лилит, но мы не в состоянии помочь Вам именно теперь. Мы можем проделать туннель в земле, ведущий к омерзительному дневному свету, но эта работа займет много времени, господин. Вы не сможете так долго ждать.
– Сколько времени это займет?
Болотный житель пожал плечами. Его бледное лицо было таким прекрасным, что больно было на него смотреть, но когда он улыбался, становились видны его пилообразные зубы, а от металлического блеска его холодных глаз у всех мороз бежал по коже.
– Много времени, - повторил болотный житель. Здесь, под землей, они не измеряли время в днях, ногах или как-то еще. Здесь царила вечная тьма. - Мы можем рыть в земле ходы, спрессовывая при этом ненужную землю, как мы это делали для великого Тан-гиля, но эта работа заняла у нас тогда много-много времени, да и то мы делали это при содействии его магии.
– Понятно, - сухо ответил Тамлин. Он был явно разочарован, хотя и понимал, что болотные жители в самом деле ничем не могут им помочь.
И тут Натаниель кое-что придумал.
– Он сказал, в земле? - спросил он, когда Тамлин перевел слова болотного жителя. - А не можем ли мы выбраться наружу через природные скалы?
– Мы можем провести вас по тарным земляным тропам между этими скалами, господин. Но, как я уже сказал: это займет много времени. Ведь вы же не можете, как мы, идти прямо сквозь землю.
Не слушая особенно перевод Тамлина, Натаниель сказал:
– Да, да, это как раз то, что нужно. У нас есть могущественные помощники, о которых вы, возможно, ничего не знаете, поскольку вы не знакомы с таран-гайской верой. Спасибо, древний человек, за твое сообщение о том, что отсюда можно выбраться прямо через землю! Теперь мы справимся сами.
Болотный житель заискивающе и учтиво поклонился.
– Тогда я с Вашего разрешения, пойду обратно, - сказал он. - Мне хотелось бы только напомнить о нашем договоре: когда последний из вас, обладающих таинственной силой, покинет нашу пещеру, мы разрушим ее.
– Так и нужно сделать. Спасибо за помощь! Ступай себе с миром.
Коварная улыбка болотного жителя была настолько неприятной, что многие отвернулись. Он вошел прямо в земляную стену и исчез.
Все с облегчением вздохнули.
– Что ты надумал, Натаниель? - осторожно спросил его Габриэл.
– Разве вы ничего не поняли? - удивилась Тува. - Это же ясно: мы вызовем дух Земли! Через скалы нам не пройти, а через землю - вполне возможно.
Габриэл устыдился того, что не смог сам додуматься до такой простой вещи.
Все, за исключением адских псов и неизвестных им ранее душ, сосредоточили свои усилия на том, чтобы передать таран-гайским духам мольбу о помощи. Все делали это под предводительством Орина и Вассара.
Закончив молитву, все принялись ждать.
Воцарилась напряженная тишина. Было слышно, только угрожающее рычанье двух огромных псов. Но тут слева от них послышался треск и шелест. Все быстро повернулись туда. В твердой земляной стене на противоположной стороне скального выступа появилось узкое отверстие, высотой как раз в рост самого рослого из них. Они увидели, что перед ними туннель, выдавленная земля из которого осыпалась вниз.
Вид у многих был скептическим, словно они разучились верить в чудеса еще в раннем детстве.
Протянув руку к своим друзьям, Натаниель сказал:
– Марко, Ян и Тува! Давайте мне ваши бутылки! Те принялись не спеша, удивленно отстегивать и отвязывать маленькие свертки - у Марко было две бутылки, его и Натаниеля - и передавать их ему. Он осторожно брал их.
– А теперь прощайте, - сказал он. - Я пойду через красный туннель. А вы, избранные, оказавшие мне такую фантастическую поддержку, идите теперь с остальными.
Говоря это, он думал прежде всего о безопасности Эллен, но она первая ответила отказом. Натаниель нежно и печально улыбнулся ей.
– Ян, ты уже можешь быть свободен, поскольку вернулась Эллен, - продолжал он.
– Я был с вами так долго, и я хочу пройти этот путь до конца. К тому же я не отпущу Туву одну! Я пойду с ней!
– Я тоже, - торопливо сказал Габриэл, встретив взгляд Натаниеля.
– Ладно, значит, так оно и будет! Туву и Марко я даже не спрашиваю, я и так знаю, что они решили.
Повернувшись к остальным, он с признательностью произнес:
– Спасибо вам всем! Демонам бури, духам наших предков, ночным демонам, демонам Силье и Ингрид, Тайфуну и Тамлину… Ни у кого не было друзей и помощников сильнее, мудрее и лучше, чем вы! Вам столько пришлось пережить!
Расправив плечи, он стоял перед ними, похожий на благородного рыцаря.
– Люди Льда и все наши товарищи, - тихо сказал он, - Много столетий мы ждали. Но теперь время пришло!
Все избранные присоединились к нему. Марко обернулся напоследок и сказал:
– Позаботьтесь о Тийли! На том они и расстались.
Как только избранные исчезли в красном туннеле, послышался приглушенный звук обвала, со дна пещеры поднялись клубы земляной пыли. И вся толпа немедленно устремилась в туннель.
Оглянувшись назад, во тьму Пасти, Марко сухо заметил:
– Они не теряют зря времени, болотные жители.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Черная вода

5 Маргит Сандему

9

На горном склоне трое болотных жителей с глубоким сочувствием смотрели на сломанные ноги Тенгеля Злого.
– Ах, ах, - вздыхал один из них. - Нашему высокоуважаемому властителю так плохо! Мы вполне могли бы с помощью наших замечательных средств вылечить эти благородные раны, но повязки… нам не из чего сделать повязки, и это безмерно нас огорчает!
Выглядели они отнюдь не печальными. Они порылись для виду в своих медикаментах, перебрав массу кожаных мешочков и различных сосудов. Зелья их представляли собой какую-то густую жижу, наверняка содержащую множество минералов и сухих трав.
– Черт бы вас побрал! - прошипел Тенгель Злой. - Шама! Ты властвуешь над смертью, собиратель трупов! Приди же и забери отсюда этих ублюдков, прицепившихся к моим ногам! Приди, приди же, трупоед, здесь есть, чем поживиться!
Но Шама был по горло сыт борьбой с Людьми Льда, которые имели слишком могущественных союзников. В особенности ему не нравилось то, что остальные духи Таран-гая оказывали им такую большую помощь.
Поэтому Шама сделал вид, что ничего не слышит, и снова погрузился в свой безмятежный сон, находясь где-то в Таран-гае.
Видя, что никто не идет к нему на помощь, Тенгель Злой заискивающе сказал болотным жителям:
– Я не могу волочить за собой этих уродов, они замедляют мой ход, а я теперь как раз очень занят…
Он не хотел говорить им, что именно теперь решается его судьба. Он не хотел терять достоинства в глазах этих подлецов.
– Вы сказали, что можете вылечить мои раны?
– Мы весьма сведущи в этой области!
– И вы можете сделать целой сломанную ногу?
– Именно это мы и собирались сделать, прекрасный властитель!
– Превосходно! Тогда отрубите мне нижнюю часть ног, снимите с них всю эту дрянь, а ступни поставьте на прежнее место!
Болотные жители отпрянули назад.
– В таком случае Ваше Высочество станет немного короче, - сказал один из них. - Потому что мы вынуждены будем удалить тут часть ноги, за которую держатся эти окаменевшие руки.
– Давайте живее!
На бледных лицах засветилась садистская радость. И они тут же приступили к операции.
– А-а-а! - завопил Тенгель Злой. - Зачем вы пилите меня?
– Это вынужденная необходимость, благословенный!
Поразмыслив немного, он сдался.
Болотные жители оказались и в самом деле толковыми. Вскоре укороченный Тан-гиль встал на ноги и торжествующе посмотрел на каменные цепи, лежащие на склоне.
– Вот бы посмотрел на это мерзавец Люцифер! Тан-гиль побеждает всех, в том числе и падших ангелов! Ну, мир! Вот идет твой властитель! Теперь-то я напьюсь моей водицы!
И он сорвался с места, не только не поблагодарив болотных жителей, но даже не взглянув на них. А они смотрели ему вслед с коварной, жуткой улыбкой на прекрасных лицах.
Проносясь мимо места с отравленной землей, он констатировал на бегу, что разрушения и вправду значительные.
– Сильная водица, - удовлетворенно пробормотал он.
Он не обнаружил никаких следов избранных Людей Льда. И с презрением подумал, что им не удалось зайти так далеко. А может быть, они просто не нашли этого места или остановились на полпути.
Трусливые твари, жалкие ничтожества! Вбили себе в голову, что способны бороться с ним?
Осталось совсем немного, и власть будет принадлежать ему.
Он достиг уже маленькой открытой площадки среди скал, «места Суннивы», расположенного высоко в горах над погибающей долиной.
Он так спешил, что даже не заметил того, что любому бросилось бы в глаза: следов ног на снегу. Тенгель Злой смотрел лишь вперед, движимый мыслью о том, что он находится на пути к заветному кувшину.
Семьсот лет прошло с тех пор, как он в последний раз был здесь.
Но все выглядело так же, как и в тот раз.
Об этом он знал и раньше. Ведь его дух нес здесь вахту.
И только подойдя к каменной плите, прикрывающей склеп, он обнаружил, что кто-то был здесь до него. И совсем недавно! Повсюду следы - следы ног и рук, хватавшихся за край плиты. Должно быть, это болотные жители.
Но остаются ли после них следы?
Чепуха, наверняка они оставляют после себя следы; у него раньше не было времени задумываться над этим.
Тенгель Злой очень хорошо знал, как отодвигается плита. И вскоре был уже в пустом, напоминающем склеп, помещении.
Принюхался.
Все его чувства подсказывали ему, что кто-то был здесь.
Но что это?… Обо что это он споткнулся? Не хватало ему только повредить свои недавно вылеченные ноги! Что это на полу?…
Рога! Огромные рога! Рога яка, принадлежащие Людям Льда! Как они могли попасть сюда?
Да, теперь он вспомнил. Они исчезли из долины Людей Льда, когда Йолин взбунтовался. Говорили, что он прихватил с собой все сокровища вместе с рогами.
Но как рога могли очутиться здесь?
Ответ простой: Йолин припрятал их здесь.
Тенгель Злой перепутал даты событий. Йолин покинул долину за долго до того, как Тан-гилю пришла в голову идея устроить этот подземный путь к его кувшину. Но теперь он с таким фанатизмом рвался вперед, что не удосужился даже подумать о таких пустяках!
С помощью простых заклинаний он открыл дверь в скале - ту самую, которую избранные открыли, подув в рог.
Теперь он оказался в большом склепе.
В который раз он обругал себя за то, что не прихватил с собой кувшин с водой зла, когда отправился на юг. Но он знал, что не мог этого сделать. Уже тогда кувшин настолько пропитался ядом, что вблизи него все разрушалось и распадалось Он вынужден был спрятать его.
Тайник оказался превосходным. В течение семисот лет никто не обнаружил его.
Здесь валяется какой-то мусор?
Тенгель отшвырнул ногой что-то. Да, это были остатки сокровищ Людей Льда, похищенных Йолином!
Но как ему удалось забраться сюда?
Ладно, плевать. Прошло столько веков, что теперь уже не существенно.
Кувшин, кувшин - вот единственное, о чем он теперь думал. Он весь дрожал от возбуждения. Он добрался до этого места! И пришел первым! Все же остальные - эти глупые, никудышные его потомки, теперь просто выбыли из игры!
Мир теперь принадлежит ему! Скоро, очень скоро он напьется черной воды, и к нему вернется его удивительная красота, заставлявшая всех женщин склоняться перед ним! Скоро, скоро все царства мира будут принадлежать ему, он получит все, что пожелает, люди будут ползать перед ним…
Тенгель Злой легко открыл следующую дверь. Он произнес магические заклинания болотных жителей, и ему вовсе не нужно было разрисовывать свое тело магическими знаками, на такое были способны только его никчемные потомки. Когда он стал обучать этим заклинаниям Сиглейка, этот жалкий трус не пожелал довести дело до конца. Поэтому он решил сделать своей правой рукой собственного сына, Таргенора. Но и тот тоже предал Тан-гиля, так что этого негодяя пришлось убить.
Но теперь Тан-гиль сам со всем справится, его долгий сон закончился. Там, в глубине пещеры, его ждет девственница…
Ворота в Великую Пасть открылись. Тан-гиль произнес еще одно заклинание, чтобы штормовой ветер не унес его во тьму.
Гениальное изобретение - Великая Пасть! Она распахнулась теперь перед ним… Огромная, темная и…
И тихая?
Здесь не должно быть тихо! Здесь, у самого входа!
Только теперь Тенгель Злой заподозрил что-то неладное. Слишком много было подозрительных деталей. Смертельно опасный путь к его священной воде обнаружен?
Этого не может быть!
Никто, никто не мог преодолеть установленные им препятствия!
Собрав всю свою мысленную силу, он шагнул в темноту.
Собственно говоря, там не было так уж тихо. Когда уши его привыкли к тишине, он стал различать какие-то приглушенные звуки, напоминающие стук.
Густая пыль висела в воздухе, снижая видимость. Что это болотные людишки надумали?
Ведь только они имели доступ сюда. Только им и ему было известно местонахождение этого антимира.
Его духовная сила проникала во все темные закоулки.
Великая Пасть разрушалась!
Но почему именно теперь? Зачем это понадобилось болотным жителям? Ведь он может наказать их за это.
Тенгель Злой пристально смотрел сквозь облака пыли на дно Пасти.
Там никого не было! Ни одного болотного жителя не было внизу, хотя они должны там быть! Ведь они ожидали там, когда сверху свалится жертва, которую посылали им он сам и Линкс.
И где все эти проклятые души, летающие в пустом пространстве?
Выражение лица Тан-гиля стало жестким, напряженным.
Тенгель Злой выглядел просто смехотворно из-за своего глупого самодовольства и умственной ограниченности. Тем не менее, он был теперь очень опасен, как бывает опасен тщеславный, лишенный чувства юмора человек, считающий, что его в чем-то ущемили.
Он устремил свой мысленный взгляд в самую важную часть Пасти - красному свету.
И у него перехватило дух от изумления и ярости.
На скальном выступе у самого входа толпились какие-то существа. Люди, духи, демоны и прочие твари. Большинство из них было отправлено Линксом в Великую Пасть. Но среди них… среди них… Тенгель Злой чуть не задохнулся от ярости. Среди них отвратительные избранные! Они здесь! Здесь! И они представляют для него смертельную опасность.
И… Нет, это уж слишком! У Тан-гиля голова пошла кругом, когда он заглянул в красный туннель. Его девственницы там не было! Его тайный, абсолютно надежный замок, преграждающий путь к кувшину с черной водой, был сломан! И она была теперь среди них! Какой-то идиотски статный мужчина нес ее на руках. И Тенгель Злой узнал его, это и был тот самый Марко, сын Люцифера.
Это было… Это было просто… Какая досада, какое горе!
Тан-гиль кипел от гнева и ярости. Он должен остановить их! Должен уничтожить каждого из них! Окруженный голубым сиянием человек, ведущий всех за собой - что это еще за штучки?
Сам того не замечая, он направился через Пасть прямо к ним. Никакой воздушный поток уже не нес его, но он легко передвигался и сам. Он давно уже приспособился к передвижению по воздуху в вертикальном положении. Сам он был еще очень далеко от входа, но его мысленная сила шла впереди и докладывала ему обо всем. Статный мужчина передал девственницу кому-то другому, а в это время появился болотный житель и стал вести с ними переговоры. Изменник!
Потом болотный житель исчез, и вся многочисленная толпа принялась звать кого-то. В стене открылся какой-то коридор. Что все это может означать? Тенгелю Злому уже оскомину набили слухи о том, какими могущественными были Люди Льда и их помощники, но сам он не верил в это - до настоящего момента.
Впервые он ощутил неуверенность в себе. Что, если они придут на место первыми?…
Ему еще оставалось преодолеть немалое расстояние до красного отверстия, но его мысленная сила была уже там.
Толпа разделилась. Большинство ушло в подземный коридор. Стало быть, им удастся улизнуть из Великой Пасти?
«Здесь уже ничего не поделаешь, - подумал он. - Но остальные… один, два, три… шестеро идут прямо к…»
Они шли прямо в красный туннель!
И в тот же миг болотные жители взялись за дело. С ужасающим грохотом Великая Пасть разрушалась у него на глазах. Спрессованные из земли стены рассыпались, земля постепенно заполняла всю пещеру.
«Отлично, болотные души, - подумал Тан-гиль. - Гениальная выдумка! Только бы успеть завалить их!
Но те шестеро уже исчезли, так же как и остальные. Они успели улизнуть до того, как произошел земляной обвал.
Тенгель задрожал. Какие мысли теперь приходили ему в голову?
Все шестеро вошли в красный туннель. И замка на нем больше не было!
Ярость и страх разрывали его на части. Его духовная сила стрелой устремилась за ними.
Натаниель шел впереди.
– Расселина с красным пламенем на месте, - констатировал он. - Но замка больше нет. Спасибо тебе, Марко!
Натаниель смущенно замолчал. Остальные тоже молчали. Остановившись, они посмотрели вглубь расселины.
– Вряд ли мы когда-либо узнаем, откуда берется этот красный свет, - сказал Натаниель. - Тан-гиль владеет неизвестной нам черной магией, и к тому же у него столько жутких помощников, что у меня нет никакого желания вникать в это. Но через эту расселину можно теперь перешагнуть, как ты считаешь?
– Это не представляет никакой опасности, - ответил Марко. - Весь этот жар был предназначен только для того, чтобы сохранять Тийли в ее неизменном виде.
Перешагнув через расселину, Натаниель сказал:
– Да, все в порядке.
И тут их настигла мысленная сила Тенгеля Злого. Из расселины с грохотом выскочила каменная плита и преградила остальным путь.
– Натаниель! - закричала Эллен. - О, Натаниель, нам нельзя расставаться, нет, нет!
Они принялись колотить руками и ногами по внезапно появившейся стене, но она была прочной, как скала.
Из Пасти донесся грохот падающей земли.
Марко мгновенно оценил ситуацию.
– Мы ничего уже не сможем сделать, - сказал он. - Скорее на скальный выступ, а потом - в туннель, пока он еще не закрылся!
Эллен тоже почувствовала опасность. И они побежали со всех ног, таща за собой Габриэла и тут же скрылись в туннеле, стены которого уже начали разрушаться. Где-то впереди они слышали крики убегавших в панике.
Ян и Марко мчались позади Эллен, Тувы и Габриэла и прямо за их спиной начинались земляные обвалы.
Вскоре они нагнали остальных.
– Скорее! - крикнул Марко, кашляя, как и все, от пыли. - Скорее, иначе мы будем заживо здесь погребены!
Проход резко спускался вниз, что облегчало бег и в то же время ускоряло обвал. Когда они покидали опасную зону в пещере, стены коридора были прочными (спасибо, Дух Земли!), но из Великой Пасти в проход вдавливалась земляная масса. Так что стены сами по себе не подвели их.
Время от времени кто-то из них спотыкался и падал, но его тут же поднимали на ноги те, кто бежал следом. Никто не должен был остаться в проходе. Халькатла бежала со всех ног только потому, что в спину ей тыкалась мохнатая пасть одного из адских псов. Эстрид и Йахас переговаривались на бегу, подбадривая своими криками остальных.
Хуже всех приходилось Яну и Марко. За шиворот им непрерывно сыпалась земля, один раз их чуть было совсем не завалило, но они помогли друг другу выкарабкаться и побежали дальше.
Коридор опускался вниз, петляя среди невидимых скал. Они бежали все время в темноте, и тот, кто был первым, старался держаться середины прохода. Проход был настолько узким, что двое человек с трудом могли в нем разойтись.
Наконец проход выровнялся, и земля уже не засыпала его с прежней скоростью. Когда коридор пошел вверх, земля на них больше уже не сыпалась. Они смогли теперь немного перевести дух, хотя и бежали с прежней скоростью, с ног до головы перепачканные землей, полуживые от страха и усталости.
– Я вижу свет! - крикнул Тронд. Он случайно оказался первым, но ему очень нравилось вести за собой остальных.
И в самом деле! Вдали виднелся световой прямоугольник, который увеличивался в размерах по мере их приближения и наконец превратился в ворота. Это был выход на волю!
Изумленные, они вышли, один за другим, на поверхность, протирали от пыли глаза, отряхивали с себя землю - с лица, с волос, с одежды…
Коридор заканчивался под одним из многочисленных обрывов. И никого не удивило, что они вышли прямо к могиле Колгрима.
Изможденные, оглушенные, сбитые с толку, они стояли неподвижно, потом некоторые в изнеможении опустились на землю. За их спиной земляной проход закрылся навсегда.
Марко взглянул на Тийли, которая лежала на земле, завернутая в верхнюю одежду заботливыми женщинами.
Она должна была у всех на глазах превратиться в древнюю старуху и умереть, лежа возле их ног.
Но этого не произошло. И Марко понял, что все было именно так, как она сказала: Тенгель Злой остановил ее возраст, ее развитие, и теперь ей было девятнадцать лет - ровно столько, сколько исполнилось к тому моменту, когда он увел ее в горы. Так что жизнь ее продолжилась с той самой точки, на которой замерла; теперь ей предстояло медленно взрослеть и стареть, как и всякому девятнадцатилетнему человеку. Но Тенгель Злой вовсе не рассчитывал на это. Он намеревался использовать ее в качестве преграды на пути к черной воде, а потом убить ее. Всего-навсего.
Вместо этого у нее началась новая жизнь. Семьсот лет спустя!
Как она представляет себе мир? Ведь она никогда не покидала пределы долины Людей льда.
Марко испытывал смутное желание показать ей мир. Это было бы замечательно, но захочет ли она снова иметь с ним дело…
Внезапно она посмотрела на него, смущенно и стыдливо, и тут же отвела взгляд. Он тоже отвернулся, глядя куда-то в сторону.
Было раннее утро; на кустах и на прошлогодней траве соседствовали иней и роса. Весной, пока еще не было растительности, можно было различить следы былых поселений, наполовину скрытых среди березовой поросли. Не было ни овец, ни коз, да и климат почти не изменился за последние четыреста лет, прошедшие с тех самых пор, когда здесь жили люди. Марко мог теперь различить прежний вход в долину и то место, где стоял уродливый дом колдунов, но участок, который когда-то возделывали Тенгель и Силье, виден не был.
Тува и Габриэл в изнеможении улеглись на землю и не могли отдышаться.
– Просто кошмар какой-то, - произнес мальчик.
– Не знаю, не знаю… - задумчиво произнесла Тува, - Самые худшие кошмары - это те, что граничат с реальностью.
– Как это?
– А вот так: однажды мне снилось, что я лежу в своей постели - и я в самом деле лежала в своей постели - а потом встаю, чтобы принести из кухни стакан воды. Но в доме находилось что-то жуткое, я уже не помню, что именно, но все боятся. Когда я вошла на кухню, дверь за мной захлопнулась, и внезапно послышались тяжелые удары в дверь погреба - снизу. Я закричала, как безумная, лежа в своей постели, я знала, что мне снится сон, я надеялась, что отец и мать услышат мои крики и разбудят меня. В конце концов так оно и получилось. Но очень долго после этого я не осмеливалась выходить на кухню по ночам.
– Мне это знакомо, - сказал Ян, который прислушивался к их разговору. - Ты совершенно права. Однажды мой сожитель по комнате ушел на работу, а мне спешить было некуда, и я оставался в постели. Вскоре он снова вернулся, я слышал, как он открыл ключом дверь, и я, удивившись его возвращению, что-то сказал ему. Но он не ответил, он сел на край моей постели, тяжело дыша, глядя на меня испуганными глазами. Он просто сидел - и все. Это был всего лишь сон, на самом деле он не вернулся в комнату. Но никакой другой сон не вызывал у меня такого страха.
– Я понял, - кивнул Габриэл. - Значит, вы считаете, что, если человеку приснилось то, что мы пережили сейчас, в Пасти, этот кошмар может вызвать страх, но то, что мы пережили, слишком нереально, чтобы вызвать у нас страх не во сне, а наяву?
– Именно так! Только потом начинаешь понимать, что такого в действительности быть не может.
– Да, это просто удивительно… - пробормотал Габриэл. - Если только это не сон.
– В таком случае, я просто продолжаю тебе сниться, - быстро ответила Тува. - И разговаривать нам не о чем. А теперь помолчи-ка, малыш!
Своим зычным голосом Марко обратился ко всем собравшимся. Демоны бури и демоны ночи навострили уши, предки Людей Льда не сводили глаз с его прекрасного лица, в глазах демонов Силье и Ингрид горело восхищение. Не все могли держаться на ногах, многие лежали на земле, заслонив руками лицо от яркого дневного света. И все молчали.
– Вы выполнили свою задачу, друзья. Натаниель уже поблагодарил вас за вашу несравненную помощь. Все, кто вышел из удушающих тисков Пасти, могут теперь вернуться обратно в свои измерения. Мы же впятером останемся ждать Натаниеля. Мы не можем принять участие в его последней схватке, но мы будем поблизости, на случай, если ему потребуется наша помощь.
Он ни слова не сказал о том, о чем думали все: Натаниель, возможно, никогда уже больше не вернется к ним.
И сколько времени они должны были ждать? Откуда они должны были получить известие?
«То же самое было с теми, кто ждал Ширу во время ее странствий по пещерам, - подумала Тува. - Никто не знал, на что надеяться».
История бесконечно повторяется.
А впрочем… совершенно очевидно, как им получить известие от Натаниеля!
Если Тенгель Злой захватит власть над миром, это сразу станет заметно. Цивилизация придет в упадок. Будут царить только террор и тьма.
Неизвестные духи, издавна находившиеся в Великой Пасти, низко поклонились всем в знак благодарности за свое освобождение и исчезли, отправившись в измерение мертвых. Демоны Зодиака горячо поблагодарили за свое спасение и отправились восвояси. Адские псы приглушенно тявкнули и побежали прочь через заросли кустарника.
Все остальные молча уселись на землю вокруг избранных и принялись ждать.

10

Натаниель ничего не видел. Внезапно его окружила кромешная тьма.
Ему понадобилось некоторое время, чтобы его голубая аура засветилась снова.
Но этого света было недостаточно.
«Вот оно что, - подумал он. - Здесь какой-то лабиринт!»
Множество узких коридоров вело в разные направления от того места, где он стоял теперь отгороженный от остальных каменной плитой. Голосов своих друзей он не слышал, зато слышал, как они стучали по каменной плите. Он понимал, что все это напрасно. Он надеялся, что у них хватит сообразительности покинуть разваливающуюся Пасть, пока еще есть время.
Теперь ему предстояло действовать в одиночку.
Он почувствовал в горле комок: найти Эллен и тут же снова расстаться с ней!
В какой же из этих коридоров ему следовало идти? Приходилось действовать наугад.
Или все-таки нет? Используя логическое мышление, он должен что-то понять.
Земляной коридор, образовавшийся вблизи скального выступа, должен привести в долину, иначе и быть не может. Значит, какой-то ориентир у него уже есть.
Черная вода находилась неподалеку от скал, возвышавшихся над самой долиной. Поэтому он должен исключить все коридоры, ведущие налево - они идут вглубь горного массива.
Но разве он не может определить теперь нужное ему направление, вспомнив о тех разрушениях, которые произвела в природе черная вода?
Нет, не получается.
Для начала он выбрал крайний проход справа. Только его собственная голубая аура освещала ему путь. Свечение было недостаточно интенсивным, но все же лучше, чем ничего.
Он оказался в настоящем лабиринте, где потерял всякую ориентацию и направленность, а через пять минут он снова стоял возле каменной плиты…
Нет, так дело не пойдет! Ему нужна та самая красная нить, которую протянула Ариадна в лабиринте Минотавра. Но такой нити у него не было.
И помощи попросить ему было не у кого. Он был теперь совершенно один.
Он понимал, что это последняя фаза борьбы. Теперь или никогда! Он должен был найти черную воду и дать Шире уничтожить ее.
Шира?
Что, если теперь вызвать ее?
Нет, у них была строгая договоренность. Ширу следовало вызывать только после того, как он доберется до кувшина с черной водой. Путь к кувшину мог найти только живой человек, долина Людей Льда была закрыта для духов. Ни один человек не в состоянии был выполнить эту задачу: уничтожить черную воду с помощью ясной воды; такого испытания никто не смог бы вынести. Так что речь шла здесь о предельно кратком мгновении, длящемся с момента нахождения им кувшина и до появления Ширы. После этого оба они должны немедленно скрыться.
Поэтому и нельзя было вызывать теперь Ширу. Следует подождать, какой бы нервозной ни была ситуация.
Он был совершенно один, и ему трудно было свыкнуться с мыслью об этом.
Выйдя из второго по счету коридора, он решил войти теперь в третий проход.
Когда он зашел уже достаточно далеко, он услышал позади себя какой-то звук. Этот звук он слышал совсем недавно: скрежет отодвигаемой каменной плиты.
Судя по звуку, она была теперь убрана с дороги. Натаниель в нерешительности остановился, думая, не повернуть ли ему назад. Может быть, его друзьям удалось открыть эту каменную дверь?
Поскольку коридор, по которому он шел, имел повороты, он не мог теперь рассмотреть, что происходит у него за спиной.
И снова послышался шум - и на этот раз дверь закрылась.
После этого… он не услышал ни звука.
Он подумал было, не позвать ли кого-нибудь по имени, но воцарившаяся тишина пугала его. Он замер.
Его ноздри дрожали. Кто-то уверенно двигался по коридору. Он почувствовал запах - такую вонь, что чуть было не раскашлялся.
Присутствие Тенгеля Злого ощущалось на расстоянии.
Натаниель похолодел от страха. Злодей все-таки пробрался сюда! Ему удалось освободиться от цепей из мертвецов.
Это изменило все планы Натаниеля. Он собирался поэтапно пройти все коридоры. Но теперь в его распоряжении были считанные секунды.
Ему следовало быть предельно осторожным. Тенгель может увидеть его, тогда как он Тенгеля не видит.
На какой-то миг ему даже показалось, что лучше было бы избавиться от голубого сияния. Но потом он решил, что кромешная тьма еще хуже.
Да, разумеется, Тенгель Злой сумел отодвинуть каменную плиту. Ведь это он сам придумал такую дверь. И он знает, где находится кувшин. На его стороне были все преимущества.
Проклятие! Натаниелю требовалось время на поиски - ив его распоряжении были считанные секунды!
Он остолбенел, услышав совсем близко от себя слабое шуршанье, похожее на шелест волочившейся по земле ткани.
Тан-гиль шел вперед.
Напрягая все свои и без того обостренные чувства, Натаниель понял, что Тенгель двигался через четвертый проход.
Значит, именно тот проход ведет к кувшину. Сам же он находится теперь в третьем проходе. И благодаря повороту коридора Тан-гиль не видит голубого сиянья.
Должен ли Натаниель повернуться и следовать за ним?
Это было бы глупо. Куда лучше идти дальше. Он уже убедился в том, что все коридоры соединяются друг с другом узкими проходами.
Так что дело заключалось теперь в том, чтобы не попадаться Тенгелю на глаза.
Натаниель глубоко вздохнул. Вместо того, чтобы идти наугад, он стоял несколько секунд в глубокой сосредоточенности.
«Я Избранный, - думал он. - Я пригубил защитное зелье с Горы Демонов. В моих жилах течет кровь черных ангелов, демонов бури и демонов ночи. И я седьмой сын седьмого сына.
Разве этого не достаточно?
Разве теперь не самое время убедиться в том, на что я действительно способен? С незапамятных времен в хрониках Людей Льда отмечалось: «И однажды родится тот, кто будет наделен такими сверхъестественными способностями, о которых мир еще не слышал».
Этим человеком мог бы быть я. Но в поле зрения попадает и Марко. А кто может быть могущественнее его?
Да, конечно же. Тенгель Злой!
Натаниель разозлился. В основном на самого себя. Его приводила в ярость извечная неуверенность. Сейчас он обязан верить в себя и в свои уникальные врожденные способности.
Ему и раньше приходила в голову мысль о том, что именно его восхищение Марко и преклонение перед ним мешает ему уверовать в свои силы.
Но Марко теперь ничем не мог помочь ему.
Тан-гиль был совсем рядом. Натаниель слышал, как тот споткнулся и выругался, и у него не осталось никаких сомнений в том, что между этими двумя коридорами есть боковой проход, так что его злобный предок в любую минуту мог заметить голубоватое свечение.
Натаниель мигом забыл о своей нерешительности, о своих сомнениях. Он сконцентрировал свои усилия на одном: на погашении голубого свечения.
Вытянув вперед руку, он взглянул на нее. Аура исчезла у него на глазах.
«У меня это получилось! - подумал он, - Мое желание исполнилось!»
Снова он услышал приглушенный звук падения и шуршания одежды.
«Почему же он путается в своем собственном тряпье?» - подумал Натаниель, слыша проклятия Тенгеля. Ведь он не знал, что тому отпилили ноги и снова приставили, но в укороченном виде.
«Непроглядная тьма, - думал Натаниель. - Я совершенно беспомощен…»
И снова он почувствовал уверенность в себе. «Ты справишься, но только нельзя медлить!»
Закрыв глаза, он медленно открыл их снова.
И он увидел очертания коридора более отчетливо, чем это было при голубом свечении.
«Я вижу в темноте! - восторженно подумал он. - Мне хотелось видеть в темноте, и я это смог! Нет, это просто невероятно!»
Стоило ему на миг засомневаться в себе, как очертания коридора пропали. Рассердившись на самого себя, он снова успокоился, и снова к нему вернулось зрение - он видел все почти так же ясно, как днем.
На это Тан-гиль явно не рассчитывал!
Да и знал ли он вообще, что Натаниель находится в лабиринте?
Вряд ли! Это тоже было преимуществом.
Напрашивался вопрос: видел ли Тан-гиль тоже в темноте?
Вполне возможно.
Итак, борьба обещала быть тяжелой. Теперь Натаниель, наконец, понял, на что он способен.
Он видел сквозной проход, ведущий в коридор Тан-гиля. Он ощущал запах, который становился все более и более интенсивным, почти невыносимым. Это очень тревожило Натаниеля. Вонь могла стать чересчур сильной, ведь раньше люди умирали от нее. И если Тан-гиль подойдет к нему слишком близко, он может разинуть свою омерзительную пасть и выпустить прямо на Натаниеля свой серо-зеленый дух, то самое облако, которое погубило Хейке и многих других. Этого не должно было теперь произойти.
Натаниелю удалось проскользнуть незамеченным мимо узкого сквозного прохода. Какое отвращение вызывал у него этот черный лабиринт, несмотря на то, что он видел в темноте! Как хотелось ему на свежий воздух, под открытое небо, на волю!
Он снова остановился и прислушался. На этот раз ничего не было слышно.
Он понимал, что понапрасну теряет время, но все же продолжал оставаться на месте.
«Мой слух должен стать еще более тонким…» - думал он. Теперь он знал, что нужно для выполнения желания, и это была особого рода сосредоточенность в сочетании с безграничной уверенностью в себе и спокойствием.
Теперь он осознавал, что был избранным. Избранным.
До его слуха донесся какой-то звук. Звук, который он раньше не слышал: бесшумную поступь Тан-гиля в соседнем коридоре. Его противник был далеко впереди.
Дело плохо. Натаниель пошел быстрее, и шаги его были бесшумными. Это радовало его, так же как и то, что слух у него был теперь намного тоньше, чем у обычных людей.
А раньше он и не подозревал об этом! Возможно, по причине своей скромности, преклонения перед блестящими способностями Марко, а также в силу своей нерешительности.
А может быть, был определенный смысл в том, чтобы он удостоверился в своих способностях именно теперь?
Трудно ответить на этот вопрос. Он знал только, что теперь он обладает неимоверной силой и переполнен священным гневом к Тенгелю Злому - за то, как он поступил с ним, с его возлюбленной, его родом, за те возможные разрушения природы и всего человечества, которые могут произойти, если этот безумец получит доступ к своей черной воде.
Внезапно он остановился.
Он не слышал больше звука шагов.
Неужели Тенгель Злой добрался до тайника?
Нет, эта тишина была иной - настороженной, выжидающей.
Где находится теперь этот старый мерзавец?
Прислушайся, Натаниель! Воспользуйся своим новообретенным несравненным слухом!
Дыханье? Затаенное, сдерживаемое дыханье.
Совсем близко.
Он заметил впереди новый боковой проход.
Там! Там должен находиться теперь Тан-гиль!
И он может обнаружить Натаниеля. А это никуда не годится!
Но, разумеется… Тенгель Злой тоже обладает повышенной чувствительностью.
Почему же он тогда не выбегает из коридора и не выпускает свои ядовитые испарения на Натаниеля? Чего он ждет? Может быть, он еще не знает, кто его враг? Может быть, он только догадывается, что кто-то пробрался в его владения, и теперь, прежде чем идти в атаку, хочет выяснить, кто это такой?
Наверняка так оно и было, но у Натаниеля появилось предчувствие того, что здесь за мешано нечто большее.
И тут он понял, что остановило Тан-гиля, не имевшего обыкновения задумываться о тех, кто стоял у него на пути.
Натаниель невольно ощупал бутылки, висящие у него на поясе. Это был пояс Яна, который одолжил ему и свои брюки. Четыре бутылки, полные до краев ясной воды! А впрочем, почти четыре, поскольку бутылка Марко не полная.
Именно эта ясная вода и заставила Тан-гиля остановиться.
Когда Натаниель понял это, он с помощью своих обостренных чувств уловил и нечто иное. Подобно собаке, он уловил страх, исходящий от притаившегося в проходе злобного существа.
На губах у Натаниеля появилась легкая улыбка. «Я сильный, Эллен, - посылал он ей свои мысли. - Где бы ты теперь ни находилась, моя любимая, помни: я обладаю теперь такой силой, о которой даже не мог и мечтать, мои способности безграничны!»
Но у него была одна слабая сторона: он не знал, где находится кувшин с водой зла. А Тенгель Злой это знал. И он мог быть совсем близко…
Нет, наверняка его не было поблизости, Натаниель вспомнил с отвращением вязкую, бурлящую жижу, бульканье и хлюпанье. Здесь же все пока тихо.
Он должен двигаться вперед, чтобы придти туда первым. Но как это сделать, если на пути стоит такое препятствие? Он был теперь почти в такой же ситуации, в какой находился Марко, охотившийся на Линкса: никто из них не мог открыто наброситься на другого. У Марко тоже была при себе ясная вода, которую боялся Линкс. У Линкса же было щупальце, которого остерегался Марко.
Чем располагал теперь Тенгель Злой? Облаком ядовитых испарений? Вряд ли оно убило бы Натаниеля, и Тан-гиль наверняка об этом знал. Но у этого негодяя наверняка есть какие-то свои козыри.
Разумеется, если бы ему удалось добраться до черной воды, это было бы для всех катастрофой.
Ситуация, в которую попал Натаниель, была критической. Он не мог двигаться вперед, поскольку путь ему преграждал Тан-гиль. А возвращаться назад… Нет, тоже нельзя.
О, как ненавидел он эти тесные коридоры! Как ему хотелось на волю! Сразиться с противником при свете дня, один на один! А это выслеживание, подслушивание и подглядывание кого угодно могло лишить мужества.
Ему бы только узнать, где находится кувшин!
Натаниель попытался сосредоточиться. Каким же способом ему лучше всего вести поиски? Не с помощью слуха, не с помощью… Он замер на месте, вспомнив что-то из хроники Людей Льда.
Тува в детстве могла видеть сквозь стены. Может быть, и он сможет?…
Видеть сквозь скалу?
Нужно быть сумасшедшим, чтобы поверить в это!
И снова он усомнился в своих способностях. Все, чего он уже достиг, пошло прахом: он не слышал больше никаких звуков, не видел ничего - только тьма властвовала теперь в лабиринте.
Ему хотелось кричать от разочарования и досады.
«Эллен, - подумал он. - Эллен, дай мне силы! Только мысль о тебе может меня спасти. Да, я такой сильный - Избранник, у меня есть вода Ширы! Так чего же я жду?»
Думая так, он почувствовал, как на лице его медленно, решительно расцветает улыбка. Он снова увидел очертания коридора, снова услышал дыханье Тенгеля Злого.
Кувшин… Ищи, Натаниель! Где он?
И тут он почувствовал какое-то сопротивление. И понял, что Тенгель Злой скрывает местонахождение кувшина с помощью своей мысленной силы.
Значит, кувшин был все-таки близко, хотя Натаниель и не мог пока определить это место.
Но, но…
Оказываемое ему сопротивление натолкнуло его на мысль о том, что Тенгель Злой понял, что перед ним сильный и опасный противник.
Эта мысль подняла у Натаниеля боевой дух. Теперь он верил в свои силы, в глазах его загорелась решимость, улыбка стала шире, увереннее. Он как будто говорил: «Сейчас увидите, кто я такой!»
«Скромность - это добродетель, но в жизни она бывает помехой», - процитировал он про себя чьи-то слова.
От тихого и покладистого Натаниеля теперь почти ничего не осталось.
Тенгелю Злому удалось заметить только, как что-то проскочило мимо него в соседнем коридоре; издавая рев, напоминающий рокот несущегося со скоростью двести километров в час автомобиля, старикашка сорвался с места и понесся по своему коридору.
«Кто первым примчится к кувшину?…» - думал Натаниель на бегу. Но Тан-гиль оказался проворнее его, в чем он смог убедиться, заглянув в следующий сквозной проход.
Натаниель проиграл это соревнование. Ему оставалось только одно: свернуть в следующий сквозной проход и догнать Тенгеля Злого.
Этот сквозной проход оказался более длинным и извилистым, и к тому же он делился на два рукава, так что Натаниель потерял несколько драгоценных секунд, решая, куда ему свернуть. И когда он вышел в параллельный коридор, старикашки уже не было видно.
Но ядовитые испарения тянулись за ним, как хвост, и это очень затрудняло движение вперед.
Натаниель свернул в левый рукав. «Почему я это сделал? - подумал он. - Это же совершенно нелогично, кувшин должен находиться где-то справа, ближе к долине…»
Натаниель так долго кружил по лабиринту, что потерял чувство ориентации.
Теперь было уже поздно исправлять ошибку, и он с огорчением подумал, что ему не мешало бы взглянуть на лабиринт со стороны - высоты орлиного полета. Хейке удалось это сделать в призрачном замке в Штрегешти.
У Натаниеля не было на это времени, дорога каждая секунда.
Он увидел впереди себя грязно-серый плащ. Может быть, старикашка устал? Вряд ли.
Коридор снова поворачивал налево. Странно!
И тут Натаниель все понял.
Тенгель пытался направить его по ложному следу, в сторону, противоположную той, где находился кувшин.
«О, нет, милейший, так дело не пойдет!» - подумал Натаниель и резко остановился.
Тан-гиль тоже остановился. При этом он отошел в сторону, сделав вид, что ему нужно опереться о стену.
Натаниель раскусил его уловку. Если он будет преследовать его дальше, его ждет верная гибель. Впереди зияла широкая дыра, ведущая в пропасть.
Он повернул обратно. Побежал со всех ног, потому что по пятам за ним теперь гнался разъяренный Тан-гиль.
Натаниель взял теперь верный курс, потому что старикашка преследовал его в безумном страхе.
Не обошлось без каменного обвала, который злобный Тенгель устроил с помощью магии. Чуть позже путь перегородила упавшая откуда-то сверху плита, но Натаниель оказался проворнее. Бросившись на землю, он успел проскочить под ней, пока она еще не опустилась окончательно. Он поранил плечо и чуть не прищемил себе ногу.
Каменная плита тут же поднялась вверх, открывая путь Тенгелю Злому. А тот стремительно приближался, передвигаясь своим специфическим способом прямо по воздуху, на высоте двадцати сантиметров от земли.
На бегу Натаниель отстегнул одну из бутылок, висевших у него на поясе, распаковал ее, вынул пробку…
После этого он повернулся, готовый брызнуть водой на Тенгеля Злого.
Но старикашки позади него не было. Он исчез, всего несколько секунд назад, скрывшись, скорее всего, в боковом проходе. Возможно, он понял, что задумал его противник, а может быть он просто направился более коротким путем к кувшину.
Натаниель пришел в ярость.
Отступать он не собирался. Ему бы только выбрать верное направление!
И только он успел подумать об этом, как все содержимое бутылки выплеснулось на продолговатую, горизонтальную трещину в скале. Это был промах с его стороны, он совсем запутался в бесконечных поворотах.
Действие ясной воды было потрясающим. Он не верил своим глазам.
Заколдованная стена стала разрушаться, превращаться в прах, в ней появилось отверстие, через которое хлынул дневной свет, затопляя мрачную сеть лабиринта.
Нет, это был не дневной свет. Это был какой-то странный, колдовской свет, и Натаниель сначала не понял, в чем дело. Но потом ему стало ясно. Это отверстие в скале выходило на противоположную сторону, к огромному леднику, опоясывающему почти всю долину Людей Льда.
Ясная вода открыла перед ним вход в огромную ледяную пещеру, преломляясь сквозь стены которой, солнечный свет обретал матовый, загадочный тон.
Но ему некогда было любоваться этим чудом природы. Он рывком повернулся назад, успев заметить при этом плащ Тенгеля Злого, мелькнувший в залитом светом проходе.
Пустившись за ним в погоню, он думал: «Я истратил целую бутылку воды. Но не напрасно! Ведь еще немного, и я совсем свихнулся бы в этом тесном, полутемном пространстве?
Вот бы мне брызнуть немного на внутреннюю стену лабиринта! Но я должен экономить воду, я не имею права ее больше расходовать.
Воду нужно оставить для кувшина, а также для самого Тенгеля Злого, если только я доберусь до него. Но он очень осторожен!»
Натаниель уже довольно далеко углубился в проход, ориентируясь на омерзительный запах, когда ему вдруг пришлось остановиться.
Запах стал другим. Тем не менее, он узнал его. Это был запах разложившейся почвы.
Кувшин находился совсем рядом.
Осторожно свернув за угол, он вошел в следующий проход и…
Мужество покинуло его. Душа его наполнилась разочарованием. Он чуть не расплакался.
Все было напрасно! Все! Он предал тех, кто так надеялся на него, предал ни о чем не подозревающее человечество, предал всех животных, всю удивительную природу земли!
Он оказался в продолговатой пещере, стены которой были совершенно разъедены ядовитыми испарениями, а вонь стояла такая, что он едва мог дышать.
Но это было не самое худшее.
Хуже всего было то, что происходило в другом конце пещеры.
Натаниель появился как раз в тот момент, когда Тенгель Злой с торжествующим видом брал кувшин с черной водой.

11

Натаниель пришел в ужас. Он был просто в отчаянии!
Он опоздал. Он зря потратил время на поиски какого-то просвета в лабиринте. А тем временем Тенгель Злой добрался до цели…
И не только это. Натаниель вспомнил, что услышал крик злобы и смертельного страха, когда брызнул на стену ясной водой. Натаниель понимал теперь, что он своей ненужной выдумкой подтолкнул Тенгеля к решительным действиям. Старикашка обрел боевую прыть и понесся прямо к своему кувшину.
– Я не в праве сдаваться, - произнес он, почти не разжимая губ. - Я не могу отступить. Но что мне делать?
Стоит только Тан-гилю напиться черной воды, как он станет неуязвимым и непобедимым. И он ни за что не подпустит к себе Натаниеля на такое расстояние, чтобы тот смог брызнуть на него ясной водой. Наоборот. У Тенгеля будут все возможности убить Натаниеля - убить на расстоянии, одним движением руки, а может быть даже с помощью мысли.
Когда он напьется воды…
Но постепенно Натаниель кое-что понял: там, на другом конце пещеры, все шло не так, как можно было бы ожидать.
Он увидел, в чем дело. В течение столетий этот кувшин, напоминавший по форме амфору Ширы, окислялся своим собственным ядовитым содержимым. Он не знал, на чем лежал этот кувшин и чем он был прикрыт, но теперь, во всяком случае, он был похож на предмет, вытащенный из земли или поднятый со дна моря, где он пролежал много, много лет.
О форме амфоры можно было теперь только догадываться. Кувшин был похож теперь на огромный кусок минералов, спрессованной земли или того вещества, которым он был окружен. Тенгель Злой явно был не в состоянии поднять его, и он просто бесился от нетерпения, ведь как иначе он мог открыть его? Оболочка, покрывавшая кувшин, была, по всей видимости, тверже железа.
«Эта отсрочка очень кстати», - подумал Натаниель.
Он подошел поближе, отстегнув от пояса новую бутылку.
Тан-гиль заметил его. И тут же глаза его сузились, уши заломились назад - и он разинул свою мерзкую пасть. И из пасти этого маленького урода вырвалось жуткое, ядовитое, серо-зеленое облако.
Натаниель отпрянул назад. Он даже не подозревал, что этот яд настолько сильный. Ему обожгло лицо и руки, он старался не вдыхать его, но ядовитые испарения все равно попали ему в легкие, и он почувствовал, что внутри у него все сжалось.
Хейке тоже пришлось это пережить. И Хейке умер через несколько дней после этого.
«Нет, не надо об этом думать, я сильнее, чем Хейке! Ведь у него не было таких защитников, какие есть у меня!»
Тем не менее Натаниель был напуган.
Он отступил на такое расстояние, чтобы ядовитое облако не касалось его. Но отсюда он не мог обрызгать злодея ясной водой.
И они стояли друг против друга. Злобный Тан-гиль и его далекий потомок.
Расстояние между ними было внушительным. Они находились в разных концах пещеры.
Натаниель с тревогой наблюдал за тем, как яд медленно распространяется по его телу. Ему было сейчас просто необходимо оказаться на свежем воздухе, покинуть эту отравленную пещеру.
Если бы ему удалось увлечь за собой Тенгеля Злого, у него было бы больше шансов на победу. Здесь же перевес на стороне Тенгеля, ведь это он сам выстроил своды пещеры, зная их вдоль и поперек.
Не спуская с Натаниеля глаз, Тенгель ощупывал руками кувшин, пытаясь освободить его от твердой корки. Но кувшин был тяжелым, а корка из оксидированных минералов слишком прочной. Натаниель знал, что ему нужно сейчас броситься к злодею и положить всему конец с помощью воды Ширы, но ноги не слушались его. Он чувствовал головокружение, он видел Тенгеля Злого как в тумане, боль в груди была невыносимой.
Но его враг не должен был знать об этом. Натаниель должен был производить впечатление сильного, уверенного в себе - и опасного.
Причиной помутнения его рассудка была не только болезненная слабость, но и сама атмосфера, царившая в этой пещере. Воздух здесь был настолько пропитан ядовитыми испарениями, что дышать было почти невозможно.
Натаниель понимал, что тело его не выдержит такой нагрузки. И он продолжал стоять неподвижно.
Ширу он тоже не мог пока вызвать. Она должна была нейтрализовать черную воду с помощью ясной воды, потому что ни один живой человек не смог бы этого сделать. Но как сможет она проделать все это, если кувшин закрыт? Ему следовало подождать, он не должен был подвергать ее ненужной опасности.
Но тут он подумал, что понадобятся считанные секунды, чтобы хлебнуть воды из открытого кувшина. И за эти считанные секунды им предстояло уничтожить черную воду.
Тан-гиль огляделся по сторонам и нашел то, что ему требовалось. Ударив рукой по скале, он отбил от нее большой, острый кусок камня. Этим куском он принялся колотить по амфоре, и оболочка стала постепенно откалываться.
«Нет уж, увольте, - внезапно обретя уверенность в себе, подумал Натаниель, - Так просто ты это не получишь!»
Вытянув руку в сторону Тан-гиля, он произнес короткое заклинание.
Тот в ярости посмотрел на Натаниеля, который, пользуясь случаем, сделал несколько шагов вперед. И злодей отступил назад, испуганный и изумленный.
– Да! - крикнул Натаниель таким зычным голосом, что эхо многократно отозвалось в сводах пещеры. - Я понял, что ты увидел мою черную корону. Я - праправнук праправнука Люцифера, и в моих жилах течет еще и другая замечательная кровь. Кровь демонов бури…
– Демонов дерьма, - презрительно произнес Тенгель Злой, и в его омерзительном голосе чувствовалась дрожь. - Вы все предатели!
– И еще кровь демонов ночи.
Тан-гиль только презрительно фыркнул. Он снова разинул свою пасть, так что Натаниель увидел его толстый, черный язык, и новое серо-зеленое облако поползло по пещере.
Но на этот раз Натаниель оказался более осмотрительным: он повернулся спиной, закрыв руками лицо и нос.
Тем не менее, ядовитые испарения проникли в его дыхательные пути, заставив содрогнуться от боли. «Я больше не выдержу. - подумал он. - Не выдержу! Как мне справиться с этим?
О, как хочется теперь прислониться спиной к скале, но я не должен показывать слабость!
Эллен… Эллен, только ради тебя я хочу остаться в живых. Меня поддерживает только мысль о тебе.
Эллен, я встречаю тебя и снова теряю, встречаю и теряю, раз за разом…
Моя жизнь, мой свет!…
Я готов ползти отсюда хоть на четвереньках, ползти к солнечному свету! Ползти на свежий, вольный воздух!
Но я не должен этого делать. Мое место теперь здесь. Я должен биться до последнего дыханья».
Он уже начинал задыхаться.
Мысль об Эллен действительно давала ему силы. Силы любви и добра. Когда любишь человека, то переполняешься добрыми чувствами к нему. Сила Натаниеля была именно в любви - в человеческой любви. Он замечал, что ненависть к этому омерзительному созданию унижает его, делает его слабее, и он пытался победить в себе эту ненависть. Раньше ему это не удавалось, но мысль об Эллен помогла ему.
Представляя себе ее радостное, выразительное лицо, он чувствовал, как у него теплеет на душе. Именно это и нужно ему, чтобы снова пойти в атаку на старикашку - пока только словесную атаку.
– И еще я Избранник Людей Льда, - крикнул он. Взгляд Тан-гиля просто пылал, хотя он и пытался сделать вид, что слова Натаниеля его не трогают.
– Не могли выбрать получше! - презрительно ответил он.
– И еще я седьмой сын седьмого сына.
– Ну и что? Что в этом такого?
– Это означает, помимо всего прочего, что у меня целительные руки. Я могу лечить и свои собственные болезни.
Мог ли он делать это? Мог ли он действительно залечить те раны, которые нанес ему дух Тан-гиля?
Тем не менее, слова его произвели определенное впечатление, потому что старикашка по-прежнему смотрел, как помешанный, на его черную корону. Больше всего его беспокоило родство Натаниеля с черными ангелами.
Внезапно ситуация переменилась. Натаниелю на миг стало дурно, взгляд его затуманился. Но он тут же обнаружил, что произошло.
О, Господи! Воспользовавшись минутой его слабости, Тенгель Злой юркнул в боковой проход, чтобы там без помех открыть свой кувшин. Натаниель был просто в отчаянии.
– Нет, нет! - закричал он.
С него хватит! Только не эти ужасные коридоры, где у него не было никакой возможности разделаться со своим предком.
Собрав все свое мужество, он, держась за стену, пробрался на другой конец пещеры и бросился вслед за стариком.
Тенгель Злой понял, что Натаниель уязвим. Ему плохо от ядовитого духа Тенгеля. Негодяй мог теперь из-за любого поворота выпустить ядовитое облако - прямо в лицо Натаниелю, и тому бы пришел конец.
Борьба шла не так, как надеялся Натаниель. Он понимал, что отсутствие определенного плана действий является большим упущением с его стороны. Но какие планы можно было строить применительно к такому коварному и изменчивому существу, как Тан-гиль, о котором, к тому же, имелось так мало сведений?
И снова он был в тесном, темном проходе. Он чувствовал в груди режущую боль после полученного отравления, ноги не слушались его, в голове шумело, мысли путались.
«Я должен выйти отсюда… - вертелась у него в голове единственная мысль. - Я должен выйти, иначе я умру».
Но он продолжал идти дальше.
Он был уверен, что борьба закончена. Он проиграл.
Как ему теперь угнаться за Тенгелем? Ведь он едва держится на ногах. У злобного старикашки будет время, чтобы открыть свой кувшин.
Но тут что-то пронеслось мимо него, устремившись за Тенгелем. Натаниель не успел рассмотреть, что это было - что-то огромное, и не одно существо, а, по крайней мере, два. И в следующую секунду он услышал, как Тан-гиль завопил от боли.
Он слышал рычанье разъяренных животных, кусающих, рвущих, грызущих.
Натаниель понял, что пронеслось мимо него.
И не случайно ему было поначалу трудно узнать, что это за существа.
В мире людей такие животные не встречаются. Это были двое адских псов, вернувшихся обратно!
Тенгель Злой вопил во все горло:
– Остановитесь! Пошли прочь! Прочь! Сгиньте! Но разъяренные псы не отступали.
Сначала Натаниель недоумевал, как они могли попасть сюда, но потом понял, что лед, покрывающий пещеру, вход в которую проделала ясная вода, растаял - и собаки нашли его.
– Вытащите его на свет! - крикнул Натаниель, перекрывая своим голосом рычанье и лай.
– Нет, нет! - вопил Тан-гиль. - Я не причинил вам никакого вреда! Оставьте меня, прочь! Прочь!
Судя по его крикам, псы потащили его на открытое пространство. Натаниелю оставалось только ковылять за ними следом.
Сквозь лай, урчание и лязг зубов слышался голос Тан-гиля:
– Не моя вина в том… Я ничего не мог поделать… Вы стояли у меня на пути… были для меня препятствием,., и я вынужден был… Ой, сатанинское отродье, перестаньте! Мне нужно было навестить ваших властителей… чтобы договориться с ними… Но я не мог пройти мимо вас… мне пришлось… О-о-ой! Нет, не рвите мой плащ, нет!
Эту тираду завершил долгий, устрашающий вой. Натаниель надеялся, что Тенгель слишком растерян, чтобы выпустить ядовитое облако на этих вовремя подоспевших животных.
– Это же ясно… - продолжал оправдываться Тенгель, - что я вынужден был… Нет, вы просто с ума сошли? Я вынужден был отправить вас в Великую Пасть, и в этом не моя вина. Мне нужно было навестить ваших хозяев, понимаете, вы, глупые твари?
Натаниель двигался вперед, чувствуя, что смерть идет за ним по пятам. Он подумал было, кто же это их хозяева, но его размышления были прерваны следующей репликой Тан-гиля:
– Но они оказались неблагодарными и не захотели стать на мою сторону! Им, видите ли, хотелось оставаться нейтральными! Ой-ой! Оставьте меня! Хватит, хватит!
Натаниель свернул за угол, и в лицо ему ударил дневной свет.
Он был почти у выхода.
Сначала он был просто в шоке, увидев, что произошло.
Если в прошлый раз ясная вода Ширы проделала отверстие в скале и растопила лед, то теперь все просто купалось в солнечном свете, все то, что раньше было бесплодным ущельем.
Теперь передним было то же самое ущелье, по дну которого журчал ручей. Но как все там переменилось! Каменистые склоны покрылись зеленой травой, пригорки - цветущей камнеломкой, маленькие розовые гвоздички соседствовали с желтыми горными фиалками и белым, лиловым, голубым вереском, росшим возле самого ручья. Чуть выше среди густой травы цвели фиолетовые и голубые незабудки, «голубые глазки Христа», куриная слепота и сиреневые колокольчики. А еще выше, у самого ледника, покачивались на ветру белые и розовые рододендроны.
Натаниель не видел всего этого, он был занят куда менее приятными вещами. Но и он не мог не заметить всей той летней красы, которая была вызвана каплей ясной воды.
Чего только не творят люди! Взять хотя бы экологию, нарушение баланса в природе. Такие вещи не проходят безнаказанно.
Натаниель был теперь на воле. Немного отдышавшись, он снова сосредоточился на своей задаче. Он видел, как огромные звери кусают и рвут зубами маленькое, зловонное чудовище, на теле которого не могло появиться серьезных ран, несмотря на то, что существо это не защищалось, не желая выпускать из рук тяжелый кувшин.
Натаниель не смог удержаться от смеха.
Великий Тан-гиль был, мягко говоря, лишен своей мантии. Фактически, на его теле не было ни единой нитки. Ну и тело!
Ничего более жалкого и ничтожного Натаниель не видел. Тенгель Злой загораживал кувшином свою так называемую благороднейшую часть тела, имея при этом весьма комичный вид. Он был похож на маленького, высохшего паука, на бесформенную груду костей, с тонюсенькими руками и ногами, узкой, неразвитой грудной клеткой и сморщенным, старческим брюшком. Его кожа от времени стала почти черной, пальцы напоминали длинные когти.
И не было ничего демонического в этом коротконогом, сморщенном существе старавшемся стать на цыпочки, чтобы избежать соприкосновения с травой, выросшей благодаря ясной воде.
В нем не было ничего, что внушало бы уважение или страх.
Ситуация, в которую попал теперь Тенгель, была малоприятной.
Наконец Натаниель пришел в себя. Он понимал, что оба адских пса могут оказаться в большой опасности, как только этот ничтожный негодяй очухается. Он понимал, что теперь Тенгель Злой опаснее, чем когда-либо, ведь его лишили не только мантии, но к тому же еще и чести. Натаниель движением руки дал животным понять, что им следует теперь уйти, что он сам займется злодеем.
Псы удовлетворенно зарычали и удалились на край ледника, где и улеглись в ожидании - два жутких существа из неземного мира. Их лапы напоминали стволы деревьев, шерсть - развевающиеся на ветру знамена. Морды были настолько гротескными, что собаки перепугались бы, едва взглянув на них. Их силуэты, возвышающиеся над миром людей, четко вырисовывались на фоне ярко-голубого неба.
Тенгель Злой крикнул им:
– Почему вы не служите мне, властителю мира? Почему вы служите этим жалким, ничтожным, сбившимся с пути истинного, моим потомкам? Что хорошего сделал для вас этот убогий выродок? Ничего!
Тогда как вы могли бы рвать на части столько ничтожных людишек, сколько вы бы пожелали, выполняя мою команду! Ведь вся власть в мире теперь переходит в мои руки.
На это Натаниель спокойно ответил:
– Они никому не служат, злой Тан-гиль. Они свободные космические существа, и это ты вынудил их к унизительному пребыванию в Великой Пасти. Нам удалось случайно освободить их. Лично я им многим обязан.
Две огромные головы медленно повернулись в сторону Натаниеля, две пары зеленоватых глаз со спокойным достоинством посмотрели на него.
Он понимал их язык, он мог оценить их.
Тан-гиль так ничего и не понял. Он сплюнул и зашипел от злости. Когда он попытался перебраться на противоположную сторону ложбины, один из псов поднялся и в два прыжка опередил его.
Теперь Тенгель был зажат в тиски. Путь в лабиринт преграждал ему Натаниель.
Тан-гиль повернулся к нему. Один вид цветущей лужайки вызывал у него отвращение, его костлявые ступни с длинными, похожими на когти, ногтями, безжалостно топтали траву, пока, наконец, не ступили на каменную плиту возле ручья.
Он злобно смотрел на Натаниеля, который все еще напряженно дышал, опершись о скалу.
– Я вижу, ты теперь очень слаб, - с триумфом произнес злодей. - Куда же подевались твои способности, избранный?
– Со мной все в порядке, - спокойно ответил Натаниель. - Но как ты себя чувствуешь с голой задницей?
Опасные слова! Тенгель просто взбеленился. И в сторону Натаниеля было выпущено новое облако, зеленое, едкое. Но теперь, на открытом пространстве, оно уже не представляло такой опасности. Натаниель не знал, что ему продолжают оказывать помощь духи Таран-гая, но факт оставался фактом: ветер унес отравленное облако и рассеял его в воздухе.
Когда Натаниель снова обратил свой взгляд на кровного врага, старик был уже в новом, темном плаще. Возможно, это была всего лишь иллюзия, но Натаниель, помимо своей воли, был восхищен: колдун хорошо знал свое дело!
Тут Натаниель совершил ошибку. Он почти демонстративно посмотрел старику в глаза, чтобы показать, что его не так-то легко запугать, но Тан-гиль тут же воспользовался этим. И он сумел загипнотизировать Натаниеля, которому стало казаться, что все его тело покрылось коркой льда.
Тан-гиль хотел, очевидно, заморозить Натаниеля, превратить его в глыбу льда, но он просчитался. Конечно, Натаниель был в данный момент слабым, но силы сопротивления у него были достаточно велики, чтобы противодействовать таким трюкам.
Ему не нужна была теперь ясная вода, чтобы растопить лед.
Чтобы не замерзнуть, Натаниель использовал нечто другое. Свое сердечное тепло. Он стоял и улыбался, да, он улыбался, глядя на Тан-гиля, который пришел в такое замешательство и ярость по поводу своей неудачи, что перестал морозить Натаниеля.
Вместо этого он снова принялся возиться с амфорой, пытаясь с помощью мыслительных усилий разбить оболочку из минералов.
– Тебе могло бы помочь в этом мое тепло, - лаконично заметил Натаниель. - Ведь в тебе самом нет ни капли тепла. Холод порождает холод, жестокость порождает жестокость. Ты попал в сети собственного твердокаменного злодейства.
Тенгель злобно смотрел на него, лихорадочно пытаясь выдумать новый ход. Глаза его пылали, в них светилась вся его ненависть к Натаниелю.
Его намерения были достаточно ясными.
– Если ты думаешь, что сможешь улизнуть отсюда, то ты ошибаешься, - сказал Натаниель. - Твой образ, созданный твоей мысленной силой, может беспрепятственно покинуть это место. Но тело твое, как тело всякого человека, можно удержать на месте.
Тан-гиль, как обычно, решил взять его на испуг.
– Когда я напьюсь черной воды, я смогу сделаться невидимым, жалкая вошь, - прошипел он.
– Наверняка сможешь. Но ты пока еще не напился черной воды!
Тенгель Злой чуть не рыдал, от гнева. Глаза его сузились, и это был опасный признак, предупреждение о том, что нужно быть начеку. На его омерзительном лице появилась неописуемо злодейская улыбка.
И тут… Натаниель убедился в том, что пропустил мимо ушей некоторые моменты хроники Людей Льда. Он недооценивал силу своего злобного предка.
Существо - а говорить о человеке применительно к нему было бы неуместно - присело на корточки и, держа в руках кувшин, приготовилось к прыжку - возможно, прыжку за пределы долины.
Откуда у Натаниеля взялись силы, он и сам не знал; возможно, причиной тому была вновь обретенная им уверенность в себе. Вытянув руку в сторону Тан-гиля, он крикнул:
– Стой!
И тут же он представил себе, как ступни ног Тенгеля Злого прочно приклеились к каменной плите, так что тот не в силах оторвать их.
Казалось, сам воздух взорвался от оглушительного воя. Это выли адские псы, и в их вое звучал триумф.
Молодой человек из рода Людей Льда наконец-то понял, на что он способен.
Сам Натаниель ликовал. Он действительно был Избранным, хотя раньше, несмотря на уверения всех, не мог в это поверить.
Это подействовало! Только Тан-гиль выпрямился и собрался оторваться от земли, как его тот час же притянуло обратно, словно ноги были приклеены намертво к каменной плите, на которой он до этого стоял.
Натаниель с облегчением вздохнул. В груди у него уже не было такой нестерпимой боли, ему нужно было просто держаться подальше от ядовитого облака.
Но Тенгель и не думал сдаваться. Истошно закричав от разочарования послал в Натаниеля молнию, и тот повалился навзничь. Ему показалось, что его ударил в грудь поезд, мчащихся со скоростью сто километров в час.
Обычный человек немедленно бы умер. Но Натаниель не был обычным человеком, в чем Тенгель Злой уже не раз сумел убедиться.
И ему предстояло еще много раз убеждаться в этом.
Натаниель понял, что до кувшина с черной водой ему не добраться, да и приближаться к нему было опасно. Поэтому он решил воздействовать непосредственно на Тан-гиля, как он это сделал только что. У него не было теперь никаких сомнений в своих способностях, он был совершенно уверен в себе.
– Ты не в силах удержать кувшин, - сказал он тихо, так тихо, что Тенгель Злой не мог услышать его. - Ты разжимаешь руки!
Кувшин выскользнул из рук Тенгеля и покатился вниз, прямо в ручей. Вода моментально забурлила вокруг него, от нее стали подниматься зловонные испарения.
Тенгель завизжал. Он попытался сорваться с места, чтобы побежать за своей драгоценностью, но власть Натаниеля прочно держала его на месте, его ноги словно приросли к каменной плите.
В тот же миг Натаниель понял, что этот маневр с кувшином был его роковой ошибкой. Как теперь он сможет достать кувшин, чтобы Шира смогла окропить его своей водой? Сам он не мог прикоснуться к нему, и Ширу он не мог вызвать раньше времени.
Натаниель принялся напряженно думать.
То, что кувшин был покрыт толстой окисной коркой, являлось помехой не только для Тенгеля Злого, но и для Людей Льда.
Ситуация была просто безвыходной. Натаниель чувствовал, что мысли Тан-гиля тоже без устали кружатся на одном месте, ища выход.
В ложбине между ледником и горой стало совершенно тихо. Весеннее солнце поднималось все выше и выше, но в ложбине пока была тень. Адские псы замерли в торжественном ожидании на краю ледника.
Стоящий посреди цветущей лужайки, Тенгель Злой имел такой гротескный, нелепый вид, что Натаниель, глядя на него, чуть было не потерял сосредоточенности.
А этого допускать нельзя. Он должен думать, думать, находить выход из положения, пока еще не поздно.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Черная вода

Черная вода 6

12

В этот день на обледенелой земле Хуторских гор должен был решиться исход борьбы.
Натаниель знал: только один из них выйдет живым из этой схватки. И поскольку Тенгель был бессмертным, зло должно было победить. Несмотря на это, Натаниель продолжал бороться за торжество добра. Он не знал, что является всего лишь шахматной фигурой в игре, ход которой еще никому не ясен. И если бы он об этом знал, его боевой настрой, возможно, пострадал бы от этого. Так что неведение было все же лучше.
Он заметил, что телесные силы его иссякают. Но дух его был по-прежнему силен, да, он был сильнее, чем когда-либо.
Он знал, что амфору должен был открыть Тан-гиль, никто не мог приблизиться к ней, за исключением Ширы, но ее дух мог попасть под влияние Тенгеля Злого, если бы она оставалась на этом месте слишком долго. Конечно, у него не было уже Великой Пасти, чтобы отправить ее туда, но она могла, подобно Тамлину и демонам-одиночкам, оказаться в пустом, вне-мировом пространстве, а это было ничем не лучше.
Натаниеля защищали бутылки с ясной водой и многое другое. Однако он не спешил приближаться к Тенгелю или его кувшину.
Его организм не выдержал бы еще одного соприкосновения с ядовитым облаком. Но и брызнуть на злодея ясной водой он тоже не мог, слишком велико было расстояние. Марко удалось это сделать с его образом-духом, он попросту бросил в него камень, смоченный ясной водой. Но Натаниель не видел поблизости подходящих камней.
Силы покидали его, дышать было тяжело, мучительно, но он старался не обращать на это внимания. Для сохранения душевного спокойствия он позволил себе медленно опуститься на землю и сесть, прислонившись спиной к скале и подняв коленки, и улыбаясь.
Он приготовился ждать.
Тан-гиль пялился на него, как рассвирепевший бык.
– Ну и сиди так! Ты думаешь, кто из нас сможет прождать дольше, ты или я? Ты смертен, рано или поздно тебе будет крышка. Я же бессмертен, и если я смог ждать семьсот лет свою черную воду, то смогу подождать, пока закончится твои жизненный срок. Кстати, он не будет слишком долгим, если ты останешься сидеть тут.
В этом Тенгель Злой был безусловно прав. Независимо от того, как сложится ситуация, Натаниелю доставалась самая короткая соломинка.
Стало довольно холодно, чувствовалась близость ледника. Натаниель был только в брюках, а остальную часть тела покрывали ржаво-красные знаки, которые, естественно, не грели.
Солнце уже садилось. Тень от ледника вскоре должна была закрыть его, он видел, как ее темный край двигался по траве. На склоне горы лежала гротескная тень одного из адских псов. Голова собаки заслоняла Тан-гилю солнце, и его страх от этого только усиливался.
Кстати, он вел себя подозрительно тихо. Какие еще мерзости измышлял его больной мозг?
Натаниель использовал эту передышку, чтобы обдумать свои планы. Его мысли начали уже обретать некоторую законченность, когда он заметил что-то необычное.
Уже некоторое время происходило странное, но он не задумывался над этим.
Теперь он заметил краем глаза какую-то тень. Возле ручья, позади него. Он инстинктивно протянул туда руку, и что-то укололо его в ладонь. Он испуганно повернулся - и увидел, как из нор вылезают отвратительные, маленькие, землистого цвета существа и ползут прямо к нему. Но он быстро понял, что их интересует не он сам. Они лезли на его брюки, пробирались целенаправленно к его поясу, на котором висели бутылки с ясной водой.
Натаниель вскочил, стряхивая с себя этих червей. Впрочем, червями их назвать было нельзя, поскольку они ползали на шести лапках, имели острые когти и зубы.
Этих тварей невозможно было уничтожить обычными средствами…
Они были либо порождением больной фантазии Тенгеля Злого, либо явились из тех измерений, которые были известны только ему одному.
И их следовало отправить обратно!
Но как это сделать?
Он слышал позади себя скрипучий самодовольный смех Тенгеля, и он знал, что этого мерзавца нужно держать под контролем. Но сначала надо отделаться от окружившей его нечисти.
Натаниель заметил, как у него на голове загорается черная корона, и тут же метнул молнию, как это делал в детстве Марко, к великому восхищению Ульвара.
Ползучие твари шарахнулись в сторону, но никто из них не был убит. Натаниель почувствовал к ним жалость. «Я не желаю вам зла, маленькие создания, - мягко произнес он. - Идите-ка по домам!»
И те мгновенно исчезли. Натаниель знал, что больше они не вернутся.
Теперь оставался Тан-гиль. Подобные молнии были ему не страшны. Натаниель быстро повернулся к нему - и как раз вовремя, потому что злодей пытался освободиться от его магии.
Произнеся короткое заклинание, Натаниель снова взял его под свой контроль. Он не собирался пока подпускать его к кувшину.
Тан-гиль бесился. Он осыпал Натаниеля самыми грязными ругательствами, потому что его ступни, почти уже оторвавшиеся от каменной плиты, опять замертво приклеились к ней. А кувшин был так близко! Однако сколько ни пытался Тенгель дотянуться до него своими паучьими лапами, у него ничего не получалось.
Он попытался притянуть к себе кувшин с помощью мыслительной силы. Но Натаниель был начеку и окружил кувшин незримой оболочкой. Тан-гиль попытался было продырявить эту оболочку, но у него ничего не получилось.
Брюзгливый старикашка был в ярости.
Натаниель снова сел, предупредив Тенгеля, чтобы тот не смел больше досаждать ему. Он хотел спокойно обдумать все.
Не предложить ли Тенгелю компромисс: позволить ему снять окисную корку с кувшина… Но не успел он додумать свою мысль до конца, как в памяти его всплыли какие-то картины…
Хейке… Почему он вспомнил теперь о Хейке?
Хейке умел улавливать вибрации - смерти, присутствия людей и многого другого. Но не это теперь было нужно Натаниелю.
Нет, ему нужно было что-то другое.
И он попытался увидеть внутренним взором всю картину борьбы Людей Льда…
Глазами Хейке можно было увидеть всю историю их рода возможно даже историю тех времен, когда еще не было Тенгеля Злого. Взор Хейке охватывал такие безбрежные дали… Мистика, колдовство, древность… туман доисторических времен…
Мысли Натаниеля прервал Тан-гиль, на этот раз словесным выпадом. Тем не менее, угроза была налицо.
– Я могу превратить тебя в ничто, - шипел злодей. - У меня есть на это ресурсы, есть помощники…
– Помолчи, у меня нет времени на разговоры с тобой, - с досадой ответил Натаниель.
Тан-гиль вытаращил на него глаза: подобной глупости и самоуверенности он от него не ожидал.
Но вмешательство его оказалось роковым. Натаниель так и не узнал, что же хотел сообщить ему Хейке.
Он чувствовал, что яд разъедает его изнутри, распространяясь по всему организму.
«Эллен, Эллен, - в глубокой скорби думал он. - Вполне возможно, что я не вернусь назад. Будь счастлива в жизни, любимая, но не забывай меня! Пожалуйста, не забывай меня! Дай мне жить в твоих воспоминаниях в образе печальной мечты! Я чувствую, что ты уже вышла из Великой Пасти. Ты уже на свободе, и твои тревожные, теплые мысли приходят ко мне, Эллен, дорогая, любимая…»
Теперь он завидовал Яну, который уже ухитрился сделать Туве ребенка. О, как хорошо он понимал Яна и его страх уйти из жизни исчез бесследно! Если бы у Эллен и Натаниеля была хотя бы одна-единственная ночь, один-единственный час, он сделал бы то же самое, каким бы эгоистичным этот поступок не казался со стороны.
И он знал, что Эллен полностью бы согласилась с ним. Подобно Туве, она хотела иметь живое доказательство своей загубленной любви.
Да, Яну в этом повезло. Он уже обеспечил себе продолжение рода.
Сам же Натаниель не был уверен в исходе борьбы. Он попал в трудную ситуацию, и не было надежды на то, что все закончится хорошо.
Тенгель Злой снова пошел на него в атаку, и на этот раз не на словах, а на деле.
Натаниель почувствовал, что что-то прокралось в его мысли. Какие-то соблазнительные, заискивающие, льстивые слова о том, какими богатствами он будет обладать, если станет на сторону Тан-гиля. Он будет на вершине славы, он будет пророком для слабого человечества. Со своими способностями Натаниель повергнет мир в изумление, будет творить бесконечные чудеса…
– Благодарю, - холодно ответил Натаниель. - Ты повторяешься. Ты соблазнял меня этим, когда мы встретились в Японии. Тогда я на это не клюнул. Сейчас - тем более.
– Тогда ты просто дурак, - изрек Тенгель Злой своим омерзительно фальшивым голосом.
– Неужели? Что, по-твоему, произойдет со мной, если я приму твое «несравненное предложение»? Первым, кого ты сметешь с лица земли, будет Натаниель Гард. И не пытайся меня дурачить!
Тенгель фыркнул, голос его стал угрожающе-тихим.
– В таком случае, я сделаю это немедленно. Я располагаю средствами…
– Не горячись, - со вздохом произнес Натаниель. - Возможно, я помогу тебе добраться до кувшина. Но не думай, что я стану при этом твоим подручным!
Злодей недоверчиво уставился на него.
Натаниель понимал, что не сможет держать его до бесконечности на этой каменной плите. Это было достигнуто с помощью заклинаний. Натаниелю приходилось все время быть в напряжении, и вместе с тем, ему нужно было думать, так что Тенгель мог улучить момент и освободиться.
Поэтому он сказал строгим голосом:
– Успокойся на несколько минут, и ты получишь свой кувшин. Мне нужно только несколько минут!
Старикашка скептически посмотрел на него.
– И что потом? - спросил он.
– У тебя появится возможность стать властителем мира. Если же ты убьешь меня сейчас, ты не сможешь освободиться от чар, которые я наложил на твои ступни. Ты будешь стоять тут вечно, словно Тантал, и никогда не доберешься до кувшина.
Это была ложь, но Тенгель клюнул на приманку. Ведь он понятия не имел, кто такой Тантал.
– Ладно, думай, черт тебя побери, если тебе это так нужно!
– Благодарю!
Натаниель не осмеливался закрывать глаза, хотя ему очень хотелось это сделать. У него были все основания не доверять этому негодяю, стоявшему возле ручья.
Тень от ледника упала на Натаниеля. Спина у него совсем замерзла, он охотно отодвинулся бы от скал, этого царства Шамы, но у него не было сил стоять без опоры.
Хейке…
Это было странно, но теперь в мыслях его был не Хейке. Вместо него пришла Бенедикта. И Руне…
Но почему?
Натаниель отчаянно пытался что-то вспомнить.
Гора Демонов. Таргенор? Таргенор, который рассказывал о Тенгеле Злом…
Он объяснил тогда, что означает имя Тан-гиль. «Порождение черного солнца». Тан-гиль был зачат с помощью черной магии.
Натаниель перебирал свои воспоминания, что-то искал, искал…
Он вспомнил слова Бенедикты: «Бедное дитя!» Именно эти слова запомнились тогда Натаниелю. И он среагировал тогда на них так же, как и она. Бедное дитя!
О чем они тогда говорили?
Он заставлял свой мозг делать невозможное. Он не мог полностью сосредоточиться. Приходилось все время держать под контролем злодея, который в данный момент вел себя смирно, хотя наверняка обдумывал, как бы ему разделаться с Натаниелем.
Его мысли снова вернулись к Горе Демонов. Он увидел печальное лицо Кристы, которая сочувственно произнесла: «Бедное дитя!» И она тоже адресовала эти слова Тан-гилю, но по какому-то другое поводу.
Нет, и не о ней он должен был сейчас думать. Мысли его путались. Хейке. Бенедикта. Руне. Криста. И… Тува? Тува и Ханна?
Если исключить Бенедикту и Кристу, которые просто произнесли слова «Бедное дитя», то кто остается? Хейке тоже вряд ли имел к этому отношение. Это была просто ассоциация: глазами Хейке можно было увидеть древнейшую историю Людей Льда…
Так что оставались Руне, Тува и Ханна. О них и следовало теперь думать.
Что же они тогда сказали?
Но в следующий момент ему пришлось крикнуть «Остановись!» Тенгелю Злому. Злодею удалось выманить несколько своих демонов, из числа семи смертных грехов. Натаниель не стал раздумывать, какие именно это были смертные грехи. Он просто крикнул:
– Ты нарушил свое обещание! Ты дал мне десять минут.
– Обещание? - презрительно расхохотался Тенгель, и его голос гулким эхом отозвался на леднике, - Какое мне дело до каких-то там обещаний?
– Если ты думаешь, что таким способом ты заставишь меня освободить тебя от магии, ты ошибаешься, - огрызнулся Натаниель, отбиваясь от омерзительных, студенистых тварей, - Друзья мои, займитесь-ка ими!
Адские псы с великой охотой спрыгнули с ледника и бросились в атаку. Натаниелю пришлось закрыть глаза и зажать руками уши, потому что вблизи него творилось нечто неописуемое. Рычанье и лай собак, писк и визг демонов смешивались со злобными криками Тан-гиля.
«Гоните их прочь, не причиняя им вреда!» - мысленно передал он собакам.
Натаниель открыл глаза, когда визги и лай были уже далеко.
Теперь он остался с глазу на глаз с Тенгелем Злым.
– Твои «друзья» изменили тебе, - злорадно усмехнулся Тенгель.
– Твои тоже тебе изменили, Ну, что, дашь мне еще пять минут?
– Откуда мне знать время?
– Да, в самом деле, ты же не учился даже в начальной школе, - сказал Натаниель.
И в тот же миг, как только он произнес эти слова, он понял, что искали его мысли.
– Что это с тобой? - рявкнул Тан-гиль. - У тебя такой довольный вид!
– Не слишком довольный. Но я уже на пути к тому, чтобы выкрутиться из этой ситуации. Так что ты скоро получишь свой кувшин!
Так он его и получит!
Он вспомнил слова Ханны, адресованные Туве: «У Тенгеля Злого нет никаких слабостей, иначе он никогда бы не добрался до источника зла. Но у его отца были кое-какие слабости. Преступления отца могут отразиться потом на сыне. Или, возможно, его добрые поступки?»
Натаниель сделал медленный, очень глубокий вздох. Об этом говорили Ханна и Тува. Теперь оставался Руне, и Натаниель полагал, что тот знал правду.
Но вместо слов Руне он вспомнил свою собственную реплику, произнесенную им в пустом пространстве над Японией. Он повторил тогда слова Тувы, но в другом варианте. Так что же он сказал тогда - самому Тенгелю Злому?
Он выкрикнул тогда: «Мне известно, что у твоих родителей была одна слабость, зная о которой, ты никогда бы не пробрался в пещеры». Он вспомнил, какой безумный страх, какая ярость овладела Тан-гилем, когда он услышал об этом…
«Ради Бога, Натаниель, - упрашивал он самого себя. - Не говори об этом здесь! Не раскрывай ему свои карты, пока не выяснишь точно, в чем тут дело!»
Руне. Вот кто действительно мог помочь ему разгадать эту загадку.
Тан-гиль был теперь крайне подозрительным. Хорошо ли он читал чужие мысли? Не слишком хорошо, в этом Натаниель смог убедиться раньше. Старикашка догадывался, что что-то здесь не так, но не мог взять в толк, что именно.
Руне… Ведь кто-то должен был об этом помнить. Надо вспомнить рассказ Руне на Горе Демонов. Рассказ о той ночи, когда родился Тан-гиль…
Он много рассказывал. Но что же было главным в его рассказе?
О, ответ на этот вопрос вертелся у Натаниеля на языке, но его внимание рассеивалось наблюдением за Тан-гилем. И к тому же вернулись собаки, это было просто чудесно! Да, он вспомнил важнейшие слова, сказанные тогда Руне: «Его родители рассердились на меня, потому что я не помогал им в ту ночь, когда был зачат ребенок, а исчез. И по причине моего отсутствия в характере ребенка всегда будет чего-то не хватать». И Натаниель тогда спросил его: «Чего же именно?» «Этого я не знаю», - ответил Руне слишком торопливо, чтобы ему можно было поверить.
Вот это и было как раз интересно. Чего же не хватало в характере злого ребенка?
Ему необходимо было установить контакт с Руне. Совершенно необходимо.
Но как он мог это сделать? Мог ли Руне улавливать мысли на расстоянии?
Натаниель ничего об этом не знал. Но…
О, Господи! Господи, каким же недоумком он был! Только теперь ему пришло в голову, что он может связаться с Марко и Тувой. А уж они могли бы доложить ему о готовности Руне. Они могли бы…
О, дорогие друзья! Посредством передачи мысли на расстояние он мог бы узнать, удалось ли им выйти из Пасти! Он мог бы узнать, жива ли Эллен!
И то, что они сами не установили связи с ним, было легко объяснимо, они не хотели мешать ему в его борьбе с Тенгелем Злым.
Но как ему удастся сделать это? Передавать мысли на расстояние и одновременно удерживать на месте Тан-гиля с помощью мысленных усилий!
Сделать это было не легко. И он подозвал к себе адских псов и потихоньку объяснил им, в чем дело - на языке, который понимали только они. Они тут же сели по обе стороны от Тенгеля, и Натаниель предупредил его, что если он хотя бы пошевелит пальцем, псы получат команду кусать. А кусались они больно!
Тенгель тут же осыпал его проклятиями, которые не возымели на Натаниеля никакого действия.
И Натаниель сконцентрировал свои усилия на телепатии. Он чувствовал себя таким разбитым и слабым, внутри у него все горело, боль была нестерпимой… И вот откуда-то издалека к нему пришли мысли Марко. О, как чудесно было обрести контакт с людьми! Его друг Марко…
«Мне нужна твоя помощь, Марко, - передал он, - Но сначала расскажи, где ты находишься! Мы сидим все вместе в долине, неподалеку от могилы Колгрима».
«Все вместе? Всем удалось спастись?»
«Абсолютно всем, в том числе и Эллен».
«Слава Богу!»
«Мы с самого рассвета ждем от тебя известий, мы надеемся быть тебе чем-то полезными. Как у тебя дела?»
«Так себе. Адские псы оказали мне огромную помощь».
Он почувствовал изумление Марко, хотя и без всяких комментариев.
«Чем я могу помочь тебе?»
«Мне необходимо установить связь с Руне. Как это можно сделать? Он способен воспринимать и передавать мысли?»
Марко задумался.
«Во всяком случае, раньше умел. Но я не знаю, где он теперь находится. Но я сделаю все, что в моих силах. Это дело спешное?»
«Очень! Найди его как можно скорее!»
– Что здесь происходит? - взревел Тенгель Злой. Прекратив передачу мыслей, Натаниель ответил:
– Ничего. Я просто думаю. Тенгель фыркнул.
Ожидая известий от Руне, Натаниель пытался вспомнить всю историю об отце Тан-гиля, Тейносуке, и его матери, шаманке. Вода в ручье, где лежал кувшин, начала менять свой цвет, она клокотала и пенилась, вонь была просто невыносимой. Натаниель чувствовал себя прескверно. Он совершенно продрог, хотя внутри у него все горело. И еще один фактор внезапно всплыл в его сознании: он был голоден! Когда же он ел в последний раз?
Примерно сутки назад. Не удивительно, что силы сопротивления у него падают! Он использовал уже все свои резервы.
Но ведь Шире тоже пришлось обходиться без еды во время ее странствий по пещерам. Он все больше и больше проникался уважением к этой маленькой, хрупкой девушке; было просто невероятно, что она смогла вынести все лишения. И ей приходилось гораздо хуже, чем ему теперь.
Натаниель передал новое сообщение Марко. Но тот был занят поисками Руне, и в место него ответила Тува.
«Привет, Тува, - передал он, - Рад снова слышать тебя!»
«Я тоже, - ответила он. - Ты не представляешь себе, как мы рады получить от тебя известие! Эллен готова просто взорваться от радости».
«Передай ей привет. Тува, ты можешь связаться с Широй и передать ей, чтобы она привела себя в боевую готовность?»
Тува задумалась.
«Уже пора?» - с настороженной серьезностью спросила она.
«Я надеюсь. Попроси ее, чтобы она держалась поблизости, но не подвергала себя опасности. Она должна быть готова к тому, что в ее распоряжении будут считанные секунды. К сожалению, Тан-гилю придется самому открыть кувшин, ведь всякий, кто прикоснется к кувшину, превратится в ничто. И Шира должна будет обрызгать его ясной водой до того, как он успеет хлебнуть из кувшина. Ни одна капля черной воды не должна просочиться наружу!»
«Я поняла. Работа предстоит тонкая!»
Заметив, что Тенгель Злой снова подозрительно смотрит на него, Натаниель тут же прекратил «беседу».
Тейносуке. Японский отец Тан-гиля…
Натаниель попытался припомнить все, что знал о нем. Рассказ Тувы, рассказ Руне, свои собственные знания.
После этого он собирался проделать то же самое с историей жизни его матери - шаманки.
Солнце уже село. Горный склон около ледника покрывали голубоватые тени.
Настроение у него совсем упало. Никогда он не чувствовал себя таким одиноким!
Тело у него болело, поэтому он не обращал внимания на тупую боль в руке. Но теперь он заметил, что уже давно держит себя за руку.
Взглянув на больное место, он ужаснулся, увидев страшную опухоль. Что бы это могло быть?…
Ползучие твари! Он заметил еще тогда, что его укусил кто-то из них. Укус был болезненным, но тогда у него не было времени задумываться над этим.
Может быть, теперь уже поздно что-либо предпринимать? Уж очень жуткой была опухоль. Он мог получить смертельное отравление. Никто не знал, что за зверье на него напало.
Но что можно сделать? У него нет при себе никаких медикаментов.
Одна из собак посмотрела на него и заметила его страдания и беспомощность. И тут же неслышно подбежала к нему.
Сев перед ним, собака принялась вылизывать его рану.
«Господи, - с безнадежным весельем подумал Натаниель. - Не ядовит ли язык этого адского пса?»
А пес продолжал вылизывать его рану своим шершавым, влажным языком. Глаза Натаниеля были полны слез, он едва сдерживал плач.
– Спасибо, - прошептал он, - Спасибо, друг! Ты не представляешь себе, что означает твоя забота для одинокого человека!
Тенгель Злой прокомментировал эту сцену в издевательских, презрительных выражениях, на что Натаниель не стал отвечать.
Натаниелю ужасно хотелось прижаться к длинношерстному боку адского пса и немного погреться.
Если только этот пес мог согреть его! Ведь язык, которым он вылизывал его рану, был ледяным. Но ничто никогда не согревало его так!

13

Натаниель давно уже слышал низкие, приглушенные, вибрирующие звуки, исходящие от земли. Подобно Хейке, он улавливал в них близость смерти.
«Я знаю, что ты здесь, Смерть, - думал он. - И что ты пришла за мной. Но дай мне пожить еще несколько минут! Дай мне выполнить мою задачу, насколько это позволяют мне мои способности. После этого ты можешь забрать меня с собой».
Эллен! Душа его наполнилась глубокой скорбью. Как хотелось ему теперь покинуть это жуткое место и отправиться к Эллен, чтобы снова прикоснуться к ней, сказать ей все то, что он никогда не осмеливался ей говорить.
Но это невозможно. Ведь для того, чтобы она и все остальные могли жить дальше в чистом и прекрасном мире, он должен сражаться с чудовищем до последней капли крови.
Силы его катастрофически быстро убывали. Адский пес вернулся на свое место, рана на руке уже не так болела. Но ужасающий удар, который Тенгель Злой нанес Натаниелю, а также ядовитые испарения разрушили его организм.
Только душа его оставалась нетронутой. И именно силами своей души он должен вести последнюю в своей жизни борьбу.
Он снова мысленно вернулся к Тейносуке… Тува рассказала ему: в одном их своих превращений она была маленькою японкой. Сестрой матери Тейносуке.
Его мать с плачем рассказывала, что он перебрался в страну его отца, в бескрайние степи, после того, как сделал ребенка одной девушке из дворца японского императора.
Ничто не свидетельствовало о добросердечии в характере Тейносуке. Плача по своему сыну, мать одновременно проклинала его. «Все-таки он мой сын», - говорила она. И создавалось впечатление, что она любит его в силу своего материнского долга. Но разве мать не будет любить своего сына, даже если ей что-то не нравится в нем?
Нет, ни о какой слабости здесь не говорилось.
Рассказ Тувы отпадал.
Теперь собственные впечатления Натаниеля. Он мысленно проследил путь Тейносуке через Маньчжурские степи.
Как и в рассказе Тувы, он выделил лишь самые важные моменты.
Он попал в степную юрту в самый разгар церемонии. Должен был быть зачат ребенок, предназначенный исключительно для злодейства. Родителями его станут японский колдун Тейносуке и шаманка из монгольского племени.
Натаниель не присутствовал при самом акте зачатия, он отказался это делать. Но он запомнил улыбку родителей перед началом акта.
Была ли это улыбка любви?
Он не решился бы утверждать это. Эти двое понимали друг друга, у них была общая цель, возможно, им было хорошо вместе. Но любовь… Нет, этих людей радовали только жуткие эксперименты. Зачать ребенка с помощью всей известной на земле черной магии, в присутствии злого духа!
Нет. Никакой любви здесь не было и в помине. Никакой нежности, никакой слабости.
И Натаниель мысленно переместился на несколько лет вперед. Он стал свидетелем того, как Тейносуке ударил ногой своего сына Тан-гиля и как двухлетний мальчик убил своего отца, ударив его ножом в горло.
Вряд ли это можно было бы назвать любовной сценой.
Мать его кричала и бранилась, но горевала ли она о своем муже, Тейносуке? На этот вопрос Натаниель не мог дать ответа.
Таким образом, Тейносуке не был слабым звеном в цепи. Оставалась теперь только его мать, а о ней Натаниель знал лишь то, что Тан-гиль убил и ее, когда она стала ему не нужна.
Слишком мало было у него об этом сведений. Слишком мало!
Оставалось рассмотреть теперь историю, рассказанную Руне.
Очнувшись от своих мыслей, Натаниель обнаружил, что Тенгель Злой собирается сделать очередную пакость.
Негодяю не разрешено было шевелиться под угрозой нападения адских псов. Но он использовал другие методы…
К своему ужасу Натаниель увидел, что Тан-гиль превращает животных в ничто: их контуры стали расплывчатыми, сквозь них можно было уже смотреть.
Натаниель не хотел терять их, ни за что на свете! Они были его товарищами, они охраняли его.
Ему предстояло помериться силами со злым колдуном!
И это при его-то нынешней слабости!
Сделав несколько глубоких вдохов, он очистил свой мозг от всех остальных мыслей, сконцентрировал свои усилия на одном: противостоять колдовству Тенгеля и вернуть все на прежнее место.
Тенгель Злой заметил это. Заметил, что в его мысли вклинились какие-то другие заклинания. Он чувствовал такое сопротивление, что был не в состоянии сосредоточиться.
Он был настолько захвачен врасплох, что силуэты собак сразу стали более четкими. И Натаниель не собирался допускать, чтобы они снова стали еле заметными.
Это был настоящий поединок.
Но Тан-гиль был силен. Как ни старался Натаниель, он ничего не мог поделать с тем, что контуры собак становились все более и более расплывчатыми.
И тут он наконец понял, что ему следует делать.
В магии и колдовстве Тенгель превосходил его - по крайней мере, когда дело касалось черной магии. Именно с черной магией Натаниель и должен был покончить. «Ты хочешь причинить им зло, - подумал он. - Вид у этих зверей из преисподней ужасен, но я все равно люблю их. Я чувствую к ним глубокую нежность, я их самый лучший друг».
И снова он убедился в том, как много значит его человечность. Враждебность Тан-гиля по отношению к животным, его холодная злоба не могли противостоять добросердечию Натаниеля. Несмотря на то, что Тан-гиль орал и злобно выплевывал все новые и новые заклинания, животные снова стали видимыми. Они были полны силы и гнева по отношению к коротышке-злодею.
Тенгель был в такой ярости из-за своего проигрыша, что снова швырнул молнию в Натаниеля. Удар был очень сильным. Натаниель думал, что умрет, он задыхался, он весь скрючился от невыносимой боли в груди.
Вибрации смерти звучали у него в ушах.
«Еще немного… - умолял он. - Еще совсем чуть-чуть…»
Но швыряние молний тоже отнимало много сил у Тан-гиля, поэтому он так редко и пользовался этим. Во всяком случае, нанести второй такой удар было ему не по силам.
Ценой величайшего напряжения Натаниелю удалось снова сесть. «Руне… Я должен проследить его путешествие, проделанное вместе с Тейносуке».
Японский колдун был владельцем Руне, альруны. Не о таком владельце мечтал Руне, тем не менее, он поддерживал в нем жизнь, не имея особого желания лежать вместе с побелевшими костями Тейносуке среди бескрайней степи. Руне без конца приходилось участвовать в злодействах, чего ему абсолютно не хотелось делать.
И вот они оказались среди кочевого народа, который впоследствии получил название «Люди Льда». Здесь Тейносуке встретил злую шаманку, с которой он захотел зачать жуткого ребенка. В зелье, которое они собирались выпить той ночью, нужно было добавить мандрагору, но Руне спрятался от них. Из-за отсутствия корня мандрагоры в характере ребенка получился изъян.
Не было корня мандрагоры и в тот день, когда Тан-гиль появился на свет.
Это так разгневало Тейносуке, что он продал мандрагору другому члену клана, у которого Руне было гораздо лучше.
Тан-гиль убил своего отца, и его мать стала опасаться за свою собственную жизнь. Она потеряла контроль над своим злобным ребенком, которого сама же сделала таким человеконенавистником. Все боялись его. Когда он подрос и перестал нуждаться в матери, он убил и ее.
Впоследствии кочевое племя ушло в другие места, но это уже совершенно иная история.
И в этом рассказе тоже ничего не говорилось о его матери.
А время шло, Тенгель Злой начал проявлять нетерпение. Натаниель понимал, что медлить больше нельзя, но ни к какому решению он так и не пришел.
Тем не менее он знал, что именно первые годы жизни Тан-гиля скрывают в себе ответ на эту загадку.
В его голове зазвучал какой-то «голос». Характерный, скрипучий голос Руне!
Значит, Марко все-таки удалось добраться до Руне! И тот в состоянии улавливать и передавать мысли! Натаниель внутренне ликовал. Вот теперь он найдет ответ!
Но он был полностью разочарован.
Да, Руне подтвердил, что ответ на эту загадку кроется в детстве Тан-гиля. Но больше он ничего сказать не мог. Натаниелю не следовало забывать о том, что в то время Руне был всего лишь маленьким корешком и не мог охватить своим взором все происходящее вокруг.
«Но мне известно, что ты знаешь, чего не хватало в его характере, ведь ты отсутствовал в колдовском зелье, которое они пили при его зачатии, а потом - при его рождении», - в отчаянии передал Натаниель.
Руне не сразу ответил ему.
«Да, я это знаю. Но я не могу тебе этого сказать. Если я это сделаю, ты не сможешь одолеть Тан-гиля, тебе помешает это знание». «Но что же мне тогда делать? Я не знаю, что тогда произошло!»
Руне снова задумался. Потом передал:
«Ты сильный, Натаниель. Вспомни Хейке!»
Снова Хейке!
«Да, и что именно я должен вспомнить?»
«Глазами Хейке можно было наблюдать древность. Твои глаза тоже подходят для этого, Натаниель».
«Об этом я не знал».
«Ты можешь вернуться в те далекие времена просто с помощью мысли. У меня есть предчувствие, Натаниель, что ты найдешь ответ на эту загадку, узнав подробности смерти матери Тан-гиля. Попробуй!»
«Тебе известно, когда это произошло?»
«Я знаю, сколько лет было тогда Тан-гилю. На основе этого ты сможешь определить точную дату».
Руне рассказал ему то немногое, что было ему известно. Натаниель поблагодарил его и прекратил передачу мыслей.
Он вовремя сделал это. Тенгель Злой снова заподозрил неладное и принялся выдумывать очередные злодейства.
– Ну? Теперь я могу получить кувшин?
– Я обещал тебе это, - ответил Натаниель. - Просто я пытаюсь придумать метод снятия с кувшина каменной корки.
– Я и сам смогу это сделать, - огрызнулся Тан-гиль. - Брось эти глупости, освободи меня!
– Успокойся, - ответил Натаниель. - Если ты убьешь меня, тебе никогда отсюда не выбраться. Тебе придется подождать, пока я не обдумаю все. Я ведь тоже хочу уйти отсюда живым.
– Так оно и будет, - уклончиво ответил Тан-гиль.
– Посмотрим.
Тан-гиль принялся бормотать что-то, еще не придя в себя от ярости из-за того, что Натаниелю удалось. Он не понимал, как отбить у него адских псов.
Но откуда злодейство может знать о силах добра?
Натаниелю необходимо было снова закрыть глаза, чтобы погрузиться в тот транс, который смог бы привести его в далекие времена.
Но он не решался этого сделать. Тан-гиль был преисполнен всякой дьявольщины, и стоило ему усмотреть в чем-то слабинку, как он тот час же наносил удар.
Натаниель был вынужден сидеть и сторожить злодея, в то время как его душа отправилась в странствия.
Душа его ушла в далекое, далекое прошлое. Он превзошел самого себя по части перемещения в пространстве и во времени. Но в его распоряжении было так мало времени, все надо было делать быстрее, быстрее!
Тенгель Злой не должен обнаружить, чем он теперь занят.
Адские псы были начеку, возмущенные тем, что пытался с ними сделать Тан-гиль. Когда тот случайно пошевелил рукой, звери моментально вцепились в нее своими страшными зубами.
Восстановление спокойствия не обошлось без помощи Натаниеля. Тенгель поучил такой нагоняй, какой получает разве что согрешившая девственница.
– Стой спокойно на своей подставке, - холодно произнес Натаниель, - Дай мне спокойно обдумать все! Чем скорее я это сделаю, тем скорее ты получишь кувшин с этой мерзкой водой.
Воцарилась тишина. Натаниелю, разумеется, было неприятно видеть прямо перед собой омерзительного старикашку, но выбора не было.
Наступили сумерки. С гор дул пронзительный ветер, с ледника тянуло холодом и сыростью. Натаниель был совершенно уверен в том, что его лицо, разрисованное восточными знаками, посинело от холода.
Ступни его ног уже ничего не чувствовали, брюки совершенно не согревали его. Он ощущал внутри себя физическую пустоту - невыносимую, безграничную, болезненную пустоту. Ему приходилось бороться с самим собой, чтобы не потерять сознание.
Восточно-азиатские степи…
Теперь он был там. Это произошло гораздо быстрее, чем он предполагал. Время… Он не мог точно определить, в какое время он попал, ведь эти безбрежные степи не менялись на протяжении многих столетий. Теперь многие из этих степей распаханы. У Натаниеля было такое чувство, будто он оказался в очень отдаленном времени.
И поскольку он знал, в каком году все происходило, у него возникла уверенность в том, что он попал в нужное ему время.
Его внутренний взор искал… Юрта. Много юрт. Поселение. Тотемы?… Да, рога яка.
Он попал в нужное место!
Прав был Руне: он, как и Хейке, был способен на это!
Руне помнил тот день, когда Тан-гиль убил свою мать. Но у Руне был тогда уже другой хозяин, поэтому он мало что мог рассказать о самом убийстве.
Натаниелю было известно, что убийство это произошло во время весеннего жертвоприношения. Поэтому ему легко было сориентироваться, чтобы выбрать нужный день и нужный час.
Но не успел он отправиться туда, как его вывел из транса голос Руне. И он с трудом вернулся к действительности.
«Мы хорошо потрудились, Люцифер и я, - передал ему Руне. - И обнаружили нечто важное».
«Что же?»
«Мы выследили Шаму, который, как известно, не является фаворитом Люцифера. И когда мы прижали его к стене, он признался, что Тан-гиль никогда не пил воды зла! И то, что он сам утверждает это, просто-напросто ложь!»
«Неужели? Но как же ему удалось стать таким могущественным?»
«Ты ведь помнишь, Шире достаточно было всего несколько капель. То же самое было и с Тан-гилем. И только когда он выпьет черной воды, он станет действительно опасен».
«Вот оно что… - сказал Натаниель. - Это частично дает ключ к загадке. Я всегда удивлялся, зачем ему нужно пить черную воду дважды!»
«Мы тоже. Поэтому мы и заставили Шаму во всем признаться».
«Хорошо, буду иметь это в виду. Спасибо!»
Голос Руне исчез, и Натаниель мог продолжать. Ему понадобилось некоторое время, чтобы вернуться в степное поселение. И вот он опять увидел юрты.
На этот раз он чувствовал себя увереннее. Он знал точно, в какую юрту ему войти.
Тан-гиль был там. Восьмилетний, потрясающе красивый мальчик - если судить с чисто внешней стороны. При более же близком рассмотрении обращало на себя внимание совершенно бесчувственное, ледяное выражение его прекрасных глаз, и лицо его казалось крайне отталкивающим, поскольку на нем явно было написано презрение к праву на существование всех остальных.
Мать… Где она была? Была ли она по-прежнему жива или Натаниель опоздал?
Снаружи доносилось монотонное пение шаманов под аккомпанемент барабанов. Шел великий праздник жертвоприношения. Тан-гиль сидел в углу юрты с недовольным лицом.
Полог юрты поднялся и вошла какая-то женщина. Натаниель сразу же понял, что это была мать ребенка, ведь он встречал ее в своем предыдущем путешествии во времени.
Значит, она была еще жива. Это хорошо. Подбежав к мальчику, она воскликнула:
– Вот где ты сидишь, отродье зла! Почему ты не выходишь? Ведь тебе же предстоит стать нашим главным шаманом!
– Я не хочу иметь дело с этими недоумками. Мать некоторое время смотрела на него. Натаниель стоял так - разумеется, будучи невидимым - что лицо матери было повернуто к нему. Она была по-своему красива, хотя возраст уже наложил свой отпечаток на ее лицо. Вся она была пропитана злодейством, и гордостью за свое чадо. Она сказала:
– Ты не должен обращать внимания на то, что говорят о тебе эти ничтожества. Они не могут понять твоего величия. Ты же знаешь, что способен стать самым сильным шаманом в мире! Одевайся и пойдем, проклятое отродье!
Тогда это как раз и случилось. Натаниель увидел, как глаза мальчика сузились, а лицо побледнело от ярости. С бешеным ревом, испугавшим даже Натаниеля, он набросился на свою мать. Она отбивалась от него, осыпала его проклятиями, пыталась что-то вдолбить ему в голову. Но тут Тан-гиль схватил топор для разделки мяса и рубанул им свою мать. Он рубил ее топором до тех пор, пока она не испустила дух.
Такой безумный гнев Натаниелю даже и не снился. Потрясенный увиденным, он вернулся обратно в свое время.
Но то, что происходило теперь, было ничем не лучше. Перед ним стоял тот же самый Тан-гиль, только на девять столетий старше, столь же омерзительный, которому Натаниель пообещал отдать кувшин…
Мог ли человек попасть в еще более трудную ситуацию?
Что же имел в виду Руне, рассказывая о нем? Никакого изъяна Натаниель не заметил в этом восьмилетнем мальчике, если только не сказать обратного: злодейство не предполагает никакой мягкости.
Он вздохнул. Дело обстояло скверно.
Удастся ли Шире окропить ясной водой кувшин до того, как Тан-гиль напьется из него?
Если бы только у Натаниеля был другой способ снятия с кувшина окисной корки!
Бросить туда камень?
Но поблизости не было ни одного подходящего камня.
Снять корку с помощью магии?
Он пытался это сделать. Но ничего не получилось.
Если Тан-гиль никогда не пил черной воды, значит его сила не столь велика, как он это пытается представить?
Похоже, так оно и было. Натаниель и все остальные много раз убеждались в том, что Тенгель Злой просто смешон. Ведь не удалось же этому злобному старикашке расправиться с Натаниелем! И они были почти равными в искусстве колдовства.
В то же время он был достаточно опасен. И если бы у него появился шанс выпить черной воды, он стал бы смертельно опасен!
Натаниель не знал, что ему делать. Он был в полной растерянности. И он так устал! Глаза его закрывались сами собой.
Была уже ночь. Таинственная, голубая, весенняя ночь. Силуэты Тан-гиля и адских псов выступали из темноты, как тени. Было не слишком темно, ведь половина мая уже прошла…
Нет, мысли его ускользают в сторону! Он чуть было не заснул. А это опасно!
Что же такое сказала Тан-гилю его мать, что привело мальчика в такую безумную ярость? Она ругала его, это верно, но одновременно во взгляде ее сквозила гордость за сына. Ведь не могли же сами по себе бранные слова так разозлить его? Наверняка она и раньше ругала его. Может быть, это было последней каплей, переполнившей чашу его терпенья?
И что, собственно, она сказала ему? «Вот где ты сидишь, отродье зла! Тебе же предстоит стать нашим главным шаманом! Эти ничтожества не могут понять твоего величия. Одевался и пойдем, проклятое отродье!»
Он не мог найти в этих словах ничего такого, что объясняло бы безудержный гнев ребенка.
Если только…
У Натаниеля даже затылок онемел при мысли об этом.
Если все это так… тогда он знает, почему именно ему поручили вести эту борьбу.
Но этого не могло быть, это было просто… невозможно…
Но мысль об этом тут же испарилась из его головы.
Руне? Руне сказал, что если Натаниель узнает об изъяне Тан-гиля, это помешает ему вести борьбу.
Именно это с ним и произошло сейчас!
Нет! Нет, нет, нет! Все в Натаниеле восставало против этого. Он не хотел этого, не мог!
Но он понимал теперь, что дело обстоит именно так.
И только он подумал об этом, как Тенгель Злой завопил от страха и, будучи вне себя от ярости, снова метнул молнию в Натаниеля.
Но на тот раз Избранный Людей Льда смог увернуться, и молния ударила в скалу, высекая искры.
«Я и сам способен на это, - подумал Натаниель - Ведь я же черный ангел, как и Марко, у которого это так хорошо получалось».
Он вытянул рывком руку в сторону Тан-гиля, и шипящее голубое пламя ударило злодея промеж глаз. Тенгель повалился навзничь, но тут же вскочил снова. Он издавал душераздирающие, визгливые крики, но вовсе не от боли и не от страха перед голубым огнем Натаниеля - он боялся, что его разоблачат. Он знал, в чем состоит его слабость!
– Чего это ты так испугался? - бросил ему Натаниель. - Ты думаешь, что я намерен угрожать тебе? Я и не думал этого делать!
Тенгель немного успокоился. Тем не менее, он был весь в напряжении, словно приготовившись к прыжку, всеми силами стараясь освободиться от магии.
И в ушах у Натаниеля зазвучал какой-то голос. Глубокий, красивый, мелодичный голос:
«Натаниель! Я полагаю, что ты справишься!» Люцифер! «Господи, - подумал Натаниель. - Что случилось?»
По спине у него побежали мурашки, он невольно поежился.
«Но ведь Марко… - запинаясь, ответил он. - Марко сильнее меня». Голос ответил ему:
«Марко не справится с этим, и ты это знаешь. Ты - единственный, кто может выполнить эту задачу, другого такого человека нет на всей земле. Пусть Эллен даст тебе силы! Ты должен выполнить свое предназначение!»
«Но это просто бесчеловечное требование, я не в силах его выполнить!»
«Ты должен это сделать! Какой метод ты выберешь - сам решай, но выполнить свою задачу ты должен. Знай, что Шира уже готова. Она теперь рядом с тобой. Зови ее сразу, как только наступит критический момент!»
Натаниель весь дрожал. «Я не смогу этого сделать, они должны это понять!»
Адские псы с трудом удерживали отчаявшегося Тан-гиля. А он, казалось, не обращал никакого внимания на их яростные укусы, он просто не замечал этого.
И снова зазвучал голос Люцифера:
«Тан-гиля следует подпустить к кувшину, дать ему возможность разбить корку. Но сначала его нужно лишить силы, и ты теперь знаешь, как это можно сделать, Натаниель. Иначе Шира не сумеет вовремя выполнить свою задачу, он опередит ее».
Натаниель застонал от бессилия.
«Но я не справлюсь с этим своими силами! Я так ослаб!»
«Тебе не следовало допытываться, в чем состоит изъян Тан-гиля. У нас есть только ты, Натаниель. Ты - единственный, кто пригоден для этой цели, и пусть тебе помогут мысли Эллен. Я верю в тебя, мой потомок!»
Тенгель выпустил в сторону Натаниеля еще одно ядовитое облако, но тот этого даже не заметил, да оно, кстати, и не достигло его. Похоже было, что адским псам это ядовитое облако не доставляло никакого беспокойства.
А Натаниель продолжал в отчаянии размышлять. «Чего же они от меня хотят? Теперь я понимаю, что Руне был прав, да и Люцифер тоже. Я не должен был этого знать, потому что теперь мне в тысячу раз труднее выполнить мою задачу. Зря я предпринял свои поиски. Этого нельзя было делать!
О, Эллен, помоги мне, помоги мне, Эллен! Я не знаю, как мне подойти к выполнению этой немыслимой задачи, совершенно гротескной задачи!»
Но никто ему не отвечал. До этого Эллен удалось пару раз связаться с ним, но теперь она, очевидно, не заметила его сигналов. Или, возможно, он был слишком взволнован, чтобы посылать ей достаточно интенсивные сигналы?
На небе не светилось ни одной звезды, ночь была безлунной. Казалось, небо специально закрылось пеленой облаков, чтобы спрятать свои звезды и свою луну оттого, что происходило на холодном горном склоне.
Тенгель Злой осыпал его проклятиями, желал ему смерти и всяческой погибели. Но Натаниель его не слышал.
– Нет, - жалобно произнес он, - Нет, нет, нет! Я не могу, не хочу!
Но мировое пространство, так много требующее от него, не внимало его словам.

14

Коротка майская ночь. Натаниель заметил, что гротескная фигура, маячившая перед ним в темноте, стала видна яснее. И это очень устраивало его. У него не было никакой охоты сражаться с этим призраком во тьме. Это и при свете-то было опасно.
У Натаниеля уже созрел план относительно участия в деле Ширы и освобождения Тенгеля Злого. Ведь сложившаяся ситуация была тупиковой.
Но теперь мысли его циркулировали между Хейке, Бенедиктой, Тувой и Руне, снова уводя его в прошлое - к вопросу о пресловутом изъяне Тан-гиля.
Этот изъян был теперь налицо. «Конечно, так оно и есть», - с горечью думал Натаниель. Именно по этой причине он и стал Избранным. Теперь он понимал, что Марко никогда не смог бы победить Тан-гиля. И к тому же, - с оттенком самоиронии подумал он, - к тому же ясно, что многое из того, что здесь сделано, не по силам Марко».
«Может ли быть такое, что я сильнее Марко?
В некотором отношении, да. Но заносчивым быть я не должен. Хотя, с другой стороны, мне будет полезно избавиться от своих комплексов…»
И с глубоким вздохом подавленности он предпринял попытку ослабить Тенгеля Злого, сломить его сопротивление.
Чтобы эта попытка удалась, ему следовало сломить сопротивление не врага, а… самого себя! Он не мог себе даже представить, как это сделать.
Он был того же мнения, что и Люцифер: у Ширы не будет возможности окропить ясной водой кувшин до того, как Тенгель Злой напьется из него.
Позволив своему злобному предку открыть кувшин, Натаниель, возможно, мог бы оттолкнуть его, чтобы тот не смог напиться. Но тогда капли черной воды могут попасть на землю, а это означало бы природную катастрофу, поэтому такой вариант отпадал.
– Тан-гиль, - устало сказал он, - Ты помнишь юрту в восточно-азиатских степях?
Тот некоторое время молчал, потом сказал хриплым голосом:
– Я помню множество юрт.
– Я имею в виду вполне определенную юрту. Ту, в которой ты жил, и убил свою мать.
Тот закричал так, что Натаниель чуть было не оглох:
– Заткнись, ты, хилый бастард! Что ты понимаешь в этом!
– Я знаю об этом не так уж и мало.
Тенгель попытался оторвать от плиты ноги, но у него ничего не получилось. Он осыпал Натаниеля угрозами и проклятиями, но Избранный никак не реагировал на это.
Натаниелю ясно было одно: если ему удастся сейчас сломить сопротивление Тенгеля Злого, он должен ослабить его ровно настолько, чтобы тот смог открыть кувшин с водой зла. В противном случае никто на земле не сможет это сделать, и кувшин так и останется лежать в ручье, распространяя вокруг себя гибель и разрушение, подобно тому, как это происходит с отходами современного химического производства.
– В ту ночь, когда ты был зачат, в колдовском зелье кое-чего не хватало, - сказал Натаниель.
– Всего там хватало! - рявкнул Тенгель так, что эхо отдалось на леднике.
– Нет, не хватало, - упорствовал Натаниель, - Не хватало того же самого, что отсутствовало в колдовском зелье в ту ночь, когда ты родился.
– Заткнись, дерьмо!
– Там не хватало мандрагоры, тебе это известно?
– Не нужна мне никакая мандрагора! - завопил Тан-гиль, стараясь заглушить своим криком страшные слова Натаниеля. - Ты обещал мне кувшин!
– Ты получишь свой кувшин. Но сначала мне нужно кое-что выяснить. Теперь я знаю, чего не хватает в твоем характере. Знаю, почему ты убил свою мать.
Тенгель бился, как безумный, в зубах адских псов; острые зубы впивались ему в руки, но он не обращал на это внимания - он испытывал перед Натаниелем дикий, потусторонний страх.
– Заткнись! Заткнись! Заткнись! - кричал он без перерыва. - Я не желаю слушать, не желаю слушать, не желаю слушать тебя! Отпустите мои руки, дьяволы! Я хочу закрыть руками уши!
Натаниелю, разумеется, не было теперь дела до его слов, он пребывал в таком умственном напряжении, что даже не чувствовал боли в своем израненном теле. Заметив краем глаза, что небо покрылось снеговыми тучами, он рассеянно подумал: «Только этого не хватало! Ведь теперь уже конец мая, Господи, ты мог бы подождать и до осени!» Но Всевышний был, очевидно, занят подсчетом своих церковных Почитателей.
Натаниель поднялся. Стало уже почти светло, так что он теперь ясно различал черты лица непрерывно орущего Тан-гиля - если только можно говорить о лице применительно к нему. Старикашка был вне себя и кричал, как помешанный: «Отдай мне кувшин!» - так что у Натаниеля звенело в ушах.
Сначала Натаниелю тоже пришлось кричать, чтобы его голос был слышен, и он выложил старикашке все, что было ему известно, сообщив при этом, что сам находился тогда в юрте и видел все собственными глазами. Он сообщил также, что об этом давно было уже известно другим.
Сначала они старались перекричать друг друга, но постепенно перешли почти на шепот.
И, еле слышно, но совершенно отчетливо, Натаниель произнес:
– Ты увидел в глазах своей матери не гордость за тебя. Ты увидел нежность.
Тан-гиль онемел. Уставившись на Натаниеля, он разинул рот так, что виден стал его черный омерзительный язык. И пока до него доходило, что к чему, Натаниель сказал:
– Я знаю, чего не хватало в твоем колдовском зелье. У тебя не было никакой защиты против любви!
Запрокинув голову, Тан-гиль заорал в яростном бессилии, обращая свои вопли к небесам. Но Натаниель словно и не слышал его душераздирающих криков.
– Успокойся, - холодно произнес он. - Чего ты так испугался? Уж не думаешь ли ты, что я намерен любить тебя? Отвращение - слишком слабое слово для выражение тех чувств, которые я испытываю к тебе. И я не понимаю, почему они выбрали меня…
Перестав орать, Тенгель Злой уставился на Натаниеля своими серо-желтыми, горящими глазами. Он попытался швырнуть молнию в Избранного, но у него ничего не получилось.
«Он ослабел, - изумленно подумал Натаниель. - Ослабел, услышав простые слова о нежности его матери по отношению к нему!
Как же он, должно быть, меня теперь ненавидит!
Я должен продолжать, невзирая ни на что, даже если я и не испытываю к нему никакого сочувствия - да, на это я не способен, и нашим предкам это должно было быть известно!»
– Твоя мать любила тебя, - сказал он, желая тем самым спровоцировать Тан-гиля на дальнейшие уступки.
– Вовсе нет, - пропищал Тан-гиль неожиданно тонким голосом. - Она ненавидела меня, она ежедневно била меня, пинала ногами.
Натаниель почувствовал что-то вроде сострадания к ребенку Тан-гилю.
– Бедный маленький мальчик… - вырвалось у него.
Действие его слов оказалось совершенно неожиданным. Тан-гиль скрючился, он хватал ртом воздух, как при удушье, и если бы собаки не держали его за обе руки, он наверняка повалился бы на землю.
– Бедный маленький мальчик, - тут же повторил Натаниель, но за словами его не скрывалось больше никакого чувства, никакого сострадания, поэтому никакого действия не последовало.
Тенгель Злой снова выпрямился. Его темно-серое лицо заметно побледнело, но во всем его облике чувствовалось прежнее превосходство.
Поняв, что миг истины миновал, Натаниель сказал:
– Я ничего не понимаю! Ведь должен же ты был встречать любовь в своей ничтожной жизни! Ведь ты был когда-то молодым и красивым, и женщины должны были любить тебя!
Тан-гилю ненавистно было само упоминание о любви, и он в ярости воскликнул:
– Они вовсе не любили меня, понимаешь ты это, идиот? Они попросту вожделели ко мне, а это не имеет никакого отношения к любви. Если среди них попадались сентиментальные дуры, я тот час же убивал их. Нет, никто никогда не любил меня, об этом я позаботился. Насилие, удары, пинки - вот что получали от меня те женщины, с которыми я пожелал лечь. И так было всегда - от самой первой и до самой последней. Я никому не позволял влюбляться в меня, разве что в мою прекрасную внешность, да и то на несколько секунд. Я сильный, несгибаемо сильный, и холодный, как лед, запомни это, жалкий выродок!
Холодный? Да. Но сильный… Теперь уже не такой сильный. Натаниель видел множество признаков того, что сопротивление Тан-гиля падает. Изменения были пока не слишком большие, но симптомы уже появились.
– И все-таки мне непонятно… - размышлял вслух Натаниель. - Это колдовское зелье… Мандрагора не могла бы отвратить тебя от любви, наоборот! Ведь мандрагора несет в себе добро.
– Мандрагора - это зло.
– Чепуха! Все за висит от ее хозяина. А та мандрагора была особенной, тебе это известно. Она была самой первой, она была сотворена в Садах Эдема для того, чтобы стать первым человеком.
– Те двое, что зачали меня, вряд ли знали об этом, - отрезал Тан-гиль. - Они считали, что это корень зла, и отсутствие этого корня в колдовском зелье стоило мне вечных тревог.
– Ты не чувствовал бы себя увереннее, если бы даже мандрагора была добавлена в зелье.
– Хватит болтать! Дай мне добраться до кувшина! Натаниель глубоко вздохнул. Он продолжал размышлять.
«Молнии Тан-гиля больше не достают до меня, они потеряли свою силу. Я подозреваю также, что и ядовитое облако уже не столь опасно. Я знаю, что не смогу ослабить его еще больше, потому что я не чувствую сострадания к нему, и моя внезапная жалость к ребенку вряд ли повторится.
Если он сейчас возьмет кувшин, мы, возможно, успеем все сделать, Шира и я?
Глаза злодея стали совсем желтыми.
Нет. Нет, так дело не пойдет! Этого недостаточно, я должен еще больше ослабить его.
Эллен! Ты всегда испытывала сострадание к несчастным, помоги мне! Поддержи меня!»
Внезапно ему в голову пришла одна мысль, и он тут же повернулся к Тенгелю Злому.
– В тот раз в сенном сарае… Там была одна молодая женщина, Эллен из рода Людей Льда, и она преисполнилась к тебе сострадания, она помогла тебе с…
Тенгель резко оборвал его:
– Это я сам проник в ее душу и заставил ее помочь мне найти музыканта, она была моей рабой, черт побери!
В его голосе звучал смертельный страх.
Натаниель вмиг забыл о своих мучениях, о ломоте в груди, о боли во всем теле, о голоде. Он поднялся во весь рост и стоя босиком на холодной каменной плите возле скалы, не замечая, что его ноги просто окоченели от холода, что он дрожит весь на пронзительном ветру. Все его мысли были теперь направлены на Тенгеля Злого. Теперь - и именно теперь - он должен взять его в тиски!
Если бы Натаниель теперь расслабился, не делая лихорадочных попыток во что бы то ни стало одолеть своего врага, он гораздо лучше справился бы со своей задачей.
– Ты лжешь! - медленно произнес он. - Эллен выполнила твой приказ, это верно. Но с ней не так все просто, к твоему сведению, моя Эллен - особенная. Ее сочувствие к несчастным - калекам, неудачникам и прочим - искреннее. Ей стало жаль тебя, поверь мне!
– Нет! - завопил Тенгель Злой. - Это не так, она была моей рабой!
Но Натаниель заметил, что движения старикашки стали менее энергичными, голос начал дрожать.
«Дальше продолжать не стоит, - подумал он, - Он уже достаточно обессилел, да мне и нечем больше усмирять его. Сам я не испытываю никаких добрых чувств к этому мерзавцу!»
Ведь не мог же он выдавить из себя эти добрые чувства! Это обстоятельство должны были учитывать его предки.
Он закрыл на секунду глаза. «Шира! Будь готова, - подумал он. - Сейчас или никогда!»
Натаниель сделал несколько шагов в сторону Тан-гиля - и тут же получил предательский ядовитый «выстрел» в лицо.
Он остановился на миг, чувствуя головокружение. Но он теперь не желал затягивать эту и без того длительную дуэль, он шел теперь напролом.
Дух Тан-гиля выпустил новое ядовитое облако, за которым последовала вспышка молнии, не достигнув цели.
– Ты никогда не пил черной воды, - спокойно сказал Натаниель.
Старикашка задрожал.
– Ты, что, спятил? Конечно же я пил черную воду!
– Нет, не пил. И знаешь, почему? Ты не осмелился это сделать. Те несколько капель, которые упали на тебя в пещере, причинили тебе невыносимую боль, и ты не решился испить этой воды. Мандрагора посоветовала тебе подождать, и ты охотно подчинился. Ты просто струсил.
– Вовсе я не струсил, - прошипел своим омерзительным голосом похожий на пугало старикашка.
– Это теперь ты не боишься, потому что прошло слишком много времени с тех пор, и ты забыл боль. Теперь ты сгораешь от нетерпения, ты рвешься к власти. Но скоро все будет кончено. Знай же, тебе следовало пить черную воду в тот раз. Твоя власть - не столь велика, как ты себе это представляешь. Сочувствие Эллен крайне ослабило тебя. Твои магические трюки стали упрощенными и немногочисленными после того, как ты встретил ее в сенном сарае, и теперь дела твои стали еще хуже, после того, как я случайно проникся состраданием к тому маленькому ребенку, которым ты когда-то был.
– Заткнись! Тебе прекрасно известно, что я бессмертен!
– Да, ты бессмертен. Но ты останешься просто гнусным, вонючим стариком, которого никто не сможет терпеть. Ты будешь вызывать у всех только отвращение.
– Превосходно! Просто превосходно!
– Сомневаюсь, что ты так в самом деле думаешь. Если бы ты в тот раз попробовал черную воду, ты, возможно, смог бы сохранить свою молодость, как это произошло с предками Людей Льда.
– Они всего лишь духи. А я живой! И когда я напьюсь воды, я снова стану молодым.
Натаниель стоял совсем близко от него. Так близко он никогда не подходил к нему раньше и содрогался при виде этого омерзительного существа. Было уже достаточно светло, чтобы различить каждый бугорок на его дряблой коже и сидящих на нем и летающих вокруг мух.
Натаниель с отвращением тряхнул головой.
– К твоему сведению, я от всей души желаю почувствовать к тебе сострадание, поскольку ты этого не выносишь. Но у меня ничего не получается. Ты единственное на земле создание, к которому я не могу испытывать добрых чувств. Поэтому я прекращаю борьбу. Отпустите его, гордые псы, вы так помогли мне этой ночью! Пусть открывает свой проклятый кувшин!
Ничего другого ему не оставалось. Он передал Шире, чтобы она была готова. Сам же собрал остатки сил, чтобы помочь Шире, не дать злодею сразу напиться черной воды, как только кувшин будет освобожден от корки.
И стоило только адским псам разжать пасти, а Натаниелю снять магию, как Тенгель Злой сел на корточки, готовясь к прыжку.
Но он не смог этого сделать. Никакие магические цепи не держали его больше на каменной плите, но единственное, что у него получилось, так это маленький, смехотворный стариковский подскок.
– Твои колдовские навыки совсем сошли на нет, - изумленно произнес Натаниель. - Ну, ладно, бери свой мерзкий кувшин!
Подозрительно взглянув на него сбоку, Тан-гиль заковылял, словно какое-то огородное пугало, к ручью. Он ухватился за кувшин, как утопающий за спасательный круг, и потащил его на берег. Старательно обойдя лужайку с травой Ширы, он уселся на каменную плиту, вооружившись острым камнем. Глаза его фанатично горели желтым огнем в свете раннего утра.
Пока Тан-гиль был занят разбиванием корки из минералов, Натаниель тайком отстегнул от пояса три оставшиеся бутылки. Или, вернее, две. Третья была заполнена лишь на четверть. Чья-то маленькая рука коснулась его руки.
Это была Шира! Но она пока оставалась невидимой. Натаниель передал ей бутылки, одну за другой, и те исчезли. Сразу после этого он увидел две пустые бутылки, лежащие на траве, позади Тенгеля Злого.
Шира перелила содержимое бутылок в свой собственный сосуд.
Шира была готова.
Натаниель тоже. На горном склоне было тихо. Адские псы вернулись на прежнее место, слышен был только шум ручья, да лихорадочный стук Тан-гиля по каменной оболочке, покрывающей кувшин.
«Не такой уж ты великий колдун, - подумал Натаниель. - Будь у тебя настоящая сила, ты просто приказал бы каменной корке исчезнуть, и этого было бы достаточно. И тебе следовало бы заметить присутствие Ширы!»
Начал падать снег. «Проклятие, - подумал Натаниель. - Еще одна помеха. Ничто не должно теперь ослаблять видимость!»
С глубоким почтением поблагодарив адских псов, Натаниель сделал им знак рукой, чтобы они исчезли ради их же безопасности. Помахав ему хвостами, они пропали.
От кувшина уже откололся большой кусок оболочки. Тан-гиль издал победоносный крик. Шира и Натаниель были в боевой готовности.
Подняв свою змеиную голову, Тенгель Злой понюхал воздух.
– Кто-то здесь есть поблизости, - прошипел он. - Мне это не нравится. В чем дело?
– Ни в чем, - ответил Натаниель. - Это просто снежинки шуршат возле твоих ушей.
Но Тан-гиль поворачивал голову из стороны в сторону, прислушивался, принюхивался.
«Если бы он действительно был в силе, он бы увидел Ширу, - подумал Натаниель. - Но он поразительно беспомощен. Возможно, нам удастся это сделать, возможно, возможно…»
От кувшина отвалился еще один кусок «штукатурки». Натаниель был напряжен, как стальная струна.
Казалось, весь мир затаил крик ужаса. Ручей перестал бурлить, снежинки словно повисли в воздухе, все вокруг затаило дыханье. Так казалось Натаниелю.
А камень продолжал отбивать куски минерала с поверхности кувшина. И звуки этих ударов отзывались эхом, напоминающим жалобный, протяжный вой.
«Судьбоносный миг земли…» - подумал Натаниель. Он почти перестал дышать. Он словно окаменел, готовый в любую секунду к рывку вперед, готовый броситься на помощь Шире. Ему предстояло наброситься на Тенгеля Злого, чтобы Шира успела окропить ясной водой кувшин, прежде чем хоть одна капля черной воды выльется из него.
Такая тишина…
Слышалось только нетерпеливое урчанье Тенгеля Злого.
Натаниелю нельзя было приближаться к кувшину, ведь всякое живое существо моментально бы погибло, превратилось в ничто.
В какой степени подозрительным был Тан-гиль, полагаясь на Натаниеля? Действительно ли он думал, что Избранный Людей Льда так бескомпромиссно вышел из игры? Или же он считал Натаниеля безвредным? Или же он был настолько фанатично занят кувшином, что не обращал ни на что внимания?
Вскоре он все понял.
Гротескное лицо злодея повернулось к Натаниелю. Во взгляде его было дьявольское злорадство.
– Я вижу, при тебе больше нет этих проклятых бутылок! Ты, что, потерял их по пути?
Стало быть, он зорко наблюдал за всем происходящим.
– Да, - коротко ответил Натаниель.
Он знал, что Шира держится чуть поодаль, чтобы остаться незамеченной. Ясная вода была теперь у нее, перелитая из бутылок в небольшую амфору.
Уже наступило утро. День обещал быть пасмурным, все небо покрылось снеговыми тучами, с гор дул ледяной ветер. На горном склоне лежал тонкий слой снега. Но цветущая лужайка оставалась по-прежнему нетронутой.
Сквозь снегопад виден был край ледника.
Тан-гиль нанес решающий удар по кувшину - и показалась пробка!
Издав торжествующий вопль, старый злодей вытащил пробку.
Шира была уже возле него. Натаниель, метнувшись стрелой к Тан-гилю, набросился на него. Тот завопил от ярости, изо всех сил вцепившись в кувшин. Опасаясь, что черная вода может выплеснуться на землю, Натаниель крепко ухватил его за руки - и получил ядовитый «выстрел» прямо в лицо. Шира молниеносно перелила содержимое своего сосуда в кувшин.
Тан-гиль заорал от разочарования и отчаяния. Натаниель и Шира тут же отскочили от кувшина, и вовремя, потому что из горлышка вырвалось темно-зеленое облако и раздался такой оглушительный треск, что Натаниелю пришлось закрыть руками уши.
Но они сделали свое дело? Им это удалось!
Ни одна капля не пролилась и не попала на Тенге-ля.
– Беги, Шира! - крикнул Натаниель. - Исчезни немедленно! Все остальное я беру на себя, ведь я должен покончить и с ним тоже, хотя он теперь совершенно неопа…
Он внезапно замолчал. Оба замерли, как зачарованные.
Оглушительный грохот прекратился, гейзер черной, как из клоаки, воды иссяк, и сама эта вода изменила цвет, став прозрачной и чистой, темное облако растаяло среди метели.
На склоне воцарилась тишина.
Но перед ними, на каменной плите, стояла устрашающая фигура.
– Пробка… - прошептал Натаниель. - Мы забыли про нее. Он лизнул ее! Исчезни, Шира! Скорее!
– И ты тоже!
– Я не могу. Я живой.
Краем глаза Натаниель увидел, как Шира растаяла в воздухе и исчезла. Он услышал ее тихую жалобу по поводу того, что ей пришлось оставить его одного, наедине с этим только что народившимся чудовищем.
Натаниель едва осмеливался дышать. Всего лишь в пяти метрах от него стоял молодой мужчина, настолько красивый, что у Натаниеля мороз пробежал по коже. Это была ледяная, дикая, восточно-азиатская красота, и на его блестящих, черных волосах сверкала огненная корона. Кожа имела металлический оттенок, как у змеи, черты лица были совершенными, глаза напоминали продолговатые, ярко-желтые кусочки камня. Злобная улыбка играла на его безупречно очерченных губах. На нем была сверкающая, темно-синяя одежда с короткой мантией. Его темная, змеиная кожа переливалась при каждом движении.
Это был король подлинного злодейства. Беспощадный властитель мира, не имеющий себе равных!
В вое ветра чувствовались жалобы и плач. Казалось, сам ветер сожалеет о том, что ему приходится разносить по всему миру эту трагическую весть. Спасения больше не было.
Натаниель, на которого все так надеялись, проиграл! Тот, кто стоял теперь на каменной плите, уже не был маленьким, смехотворным старикашкой. Это был подлинный, злобный Тан-гиль, преисполненный собственного достоинства.
Непобедимый!
Абсолютный властелин мира, которому все должны безоговорочно подчиняться. Натаниель уже чувствовал в себе желание служить ему!
Разрушитель мира!
Жуткое создание медленно вытянуло руку в сторону Натаниеля и направило на него указательный палец, чтобы тут же, одним-единственным движением, превратить его в ничто.
Натаниель продолжал неотрывно смотреть на чудовище. Но помимо своей воли он регистрировал, что от кувшина ничего не осталось и что пробка, покатившаяся к ручью, тоже попала в зону действия ясной воды и была полностью уничтожена.
То, что черной воды больше не существовало, не решало исход дела. Вместо нее существовал сам черный властитель.
Горе тебе, земля! Горе вам, люди!
Но в тот момент, когда Натаниель должен был ощутить взмахи крыльев Смерти, он весь переполнился иным чувством.
Глядя на неописуемо красивое и в то же время жуткое существо, он с глубокой скорбью подумал о том маленьком мальчике, который не был виновен в том, что ему пришлось придти в мир при таких ужасных обстоятельствах. Он думал о малыше, живущем в юрте кочевников, у которого не было иного выбора и который осужден был на совершенно бесчувственное существование.
Подумать только, что могло бы получиться из такого совершенного создания, если бы он рос и воспитывался в нормальных человеческих условиях!
Натаниель, чья сила заключалась в доброте, заплакал. Он чувствовал глубокую нежность и любовь к тому ребенку, которого он видел теперь своим внутренним взором. И его сочувствие к этому мальчику Тан-гилю, «рожденному под черным солнцем», было так велико, что он невольно сделал пару шагов навстречу страшному властителю.
И этот властитель ночи и тьмы был совершенно беззащитен перед любовью!
Тан-гиль попятился назад. Закрыв лицо руками, он закричал что-то на своем восточном языке, рывком отвернулся и бросился бежать вверх по склону, в сторону ледника.
– Нет, подождите, - кричал ему вслед Натаниель. - Я не хочу причинить Вам никакого зла, наоборот!
К такому совершенному, могущественному созданию он не мог обращаться на «ты».
– Подождите! - кричал он, и слезы бежало у него по щекам. Мы могли бы с Вами поговорить, я мог бы рассказать Вам о Вашем детстве, Вы обрели бы во мне друга, если бы…
Он продолжал бежать за ним, совершенно поглощенный своей заботой о Тан-гиле, который когда-то был одиноким, лишенным всякой любви ребенком. И тут Натаниель понял, что этот ребенок нуждался только в холодной бесчувственности.
Натаниель был создан для заботы и сочувствия, для любви к другим живым существам. И теперь, когда он ощутил в себе эти чувства, к нему снова вернулись его уникальные Силы, он снова мог противостоять злу.
Тан-гиль Добрался уже до края ледника. Его силуэт неясно вырисовывался на фоне метели и белого неба. И Натаниелю показалось, что что-то в нем изменилось, он как будто бы стал меньше в размерах. Огненная корона на его голове померкла, хотя на снежном фоне она должны была казаться еще более яркой.
Пренебрегая чувством самосохранения, Натаниель двигался вперед. В несколько шагов одолев горный склон, он забрался на ледник.
Все вокруг было белым, за исключением странной фигуры, рывками скачущей по снегу.
Разве мог грозный властитель во всем великолепии своего могуществе продвигаться подобным образом?
Натаниель не спускал глаз с жуткого существа, прыгающего по леднику. Это существо не было похоже на того Тан-гиля, который только что парализовал Натаниеля своим величием. Оно все больше и больше напоминало Тенгеля Злого, удирающего со всех ног от смертельной опасности.
Властитель мира стремительно превращался в старикашку.
Колдовство было разрушено. И Натаниель побежал еще быстрее, стараясь догнать злодея.
Гнев дал ему крылья.
Он не задумывался над тем, что ледник сам по себе опасен. Он видел перед собой только одетую в черное фигуру.
Он не должен был терять его из виду среди метели.
Он не задумывался над тем, откуда у него взялись силы. Не осознавал, что благодаря родству с черными ангелами и демонами бури он может продвигаться вперед с такой скоростью. Он видел только, что намного превосходит в скорости Тенгеля Злого. Он летел за ненавистным злодеем быстрее стрелы.
Тенгель, опять превратившийся в девятисотлетнего старика, оглянулся и прошипел что-то, но Натаниеля это не испугало. Он не испытывал больше никакого сочувствия к Тан-гилю, никакого сострадания.
Бросившись на злодея, он крепко схватил его. Тан-гиль орал, старался выцарапать Натаниелю глаза. Вид у чудовища был омерзительный, он казался теперь еще старше, кожа у него была серо-желтой, обвисшей, нос, похожий на клюв, нависал над гнусной пастью с остатками гнилых зубов и черным языком.
Натаниель чуть не упал в обморок от зловонного духа и самого вида старого злодея.
Тенгель Злой истошно вопил от ярости и смертельного страха. Натаниелю приходилось напрягать все свои силы, чтобы удерживать его. Тан-гиль становился все менее и менее опасным и, наконец, не в силах что-либо еще делать, он стал плеваться, осыпая Натаниеля проклятиями.
Только пять минут Тан-гиль смог побыть молодым, прекрасным Властителем мира.
Избранник Людей Льда уничтожил его власть.
Теперь тот снова превратился в человека. Нет! В человеческую тварь!
Сам Натаниель был настолько изранен, что любой другой на его месте погиб бы, его поддерживала только сила духа. Телесные повреждения давно перешли границу допустимого. Навалившись на Тан-гиля, он держал его одной рукой, а второй рукой отстегивал от пояса бутылку Марко, заполненную водой лишь на четверть. В конце концов он сел на Тан-гиля верхом придавив ногами его ладони, чтобы иметь возможность откупорить бутылку, а затем придержать голову злодея, чтобы влить ему в рот все содержимое. Крики и вопли злодея резали ему слух, отдаваясь эхом на леднике.
Натаниель пытался раскрыть его омерзительную пасть, одновременно подавляя своим весом его брыкающиеся ноги. Глаза Тенгеля Злого пылали огнем, словно он пытался убить Натаниеля взглядом.
Наверняка это удалось бы сделать могущественному Тан-гилю. Но теперь он был настолько ослаблен неожиданно проявившейся у Натаниеля любовью и сочувствием, что все его попытки были напрасными.
Наконец… Натаниель совладал с ним! Улучив момент, когда Тенгель Злой открыл рот, чтобы закричать, Натаниель всунул ему в пасть горлышко бутылки и вылил туда все содержимое, после чего зажал его пасть рукой. Кое-что все-таки вылилось наружу, но Натаниель сжимал его пасть до тех пор, пока тому не пришлось все проглотить.
И только тогда Натаниель отпустил его.
С ревом, наполнявшим все окрестности, Тенгель Злой пытался встать, но у него это не получалось. И он молниеносно впился своими когтями в руку Натаниеля. В следующую секунду на руке остались три рваные раны. Натаниель отскочил в сторону.
С изумлением и страхом он взирал на лежащее на земле существо. Тенгель продолжал кричать, но голос его становился все тоньше и тоньше.
– Я сгораю, сгораю! - завывал он.
На глазах у Натаниеля он медленно скрючился, а потом загорелся изнутри от смешения черной и ясной воды. Натаниелю хотелось отвести взор от этой жуткой картины, но он был словно зачарован. Стоял и смотрел, как Тварь человеческая усыхает, уменьшается в размерах, как его кости, череп и все остальное сгорают изнутри. В конце концов от него осталась только сморщенная кожа, да черный плащ.
Но и они недолго пролежали на земле. Сначала исчезла кожа, потом плащ.
Порыв ледяного ветра пронесся по горному склону, но ничего уже не смог унести с собой.
От Тенгеля Злого, этого карающего меча Людей Льда, не осталось ничего. Абсолютно ничего.
Натаниель побрел прочь. Теперь, когда все было кончено, он почувствовал, наконец, насколько критическим было его состояние. На дне бутылки Марко оставалось еще несколько капель, и он, смазав водой рваные раны на руке, пошел дальше.
В груди у Натаниеля все хрипело и клокотало. Теперь, когда воодушевление оставило его и борьба была закончена, он едва держался на ногах. Он шел, спотыкаясь. Туда, где виднелась маленькая, цветущая лужайка Ширы, но расстояние это казалось ему теперь бесконечно длинным.
Он то и дело падал, потом опустился на колени и пополз.
«Эллен, Эллен… - думал он. - Прости меня, наверное, я не справлюсь… Мне так хотелось вернуться к тебе! Прости меня, любимая!»
Он задыхался. Чувствовал боль во всем теле. Изъеденные ядом легкие, израненные руки, обмороженные ноги…
Не в силах ползти дальше, Натаниель опустился в снег. В голове у него шумело. Но вот шум прекратился, и на смену ему пришла удивительная тишина и покой.
Нирвана…
Над ледником кружился снег, и вскоре тело Натаниеля превратилось в белый бугорок на фоне метели.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Черная вода

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Черная вода

Маргит Сандему

Черная вода

Цикл: "Люди Льда" - 46

 Читать книгу

Аннотация

Сорок шестой том Саги о Людях Льда современной норвежской писательницы повествует о последних встречах потомков с Тенгелем Злым. Дорого стоила борьба с «проклятым» и «избранным» представителям необыкновенного древнего рода.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.