Маргит Сандему - Ангел с черными крыльями

1 Маргит Сандему

1

Тула Бака была чудесным ребенком, о котором родители могли только мечтать.
Крепкой, добродушной, упитанной, радостной. С ней не было никаких проблем ни в грудном возрасте, ни в раннем детстве. Золотистые локоны, ясные глаза, широкий, улыбчивый рот, ямочки на щеках. Она была просто хорошенькой. Этакая толстушка, которую каждому хотелось прижать к себе.
– Какой чудесный у вас ребенок, Гунилла и Эрланд! – говорили те, кто приходил к ним. – Просто дар Божий, настоящий ангел!
Но Тула была дьяволом!
Хотя об этом она никому не говорила.
Все родственники из рода Людей Льда считали, что первый ребенок, родившийся у Гуниллы преждевременно и умерший, был «меченым» в этом поколении. Так что можно было с уверенностью сказать, что другие дети в этом поколении – Анна Мария, Тула и Эскиль – были нормальными!
Одна только Тула знала, что с ней не все в порядке. Собственно говоря, ей очень хотелось быть «меченой». И, будучи девочкой хитрой и сообразительной, она называла себя «ангелом с черными крыльями», что доставляло ей большое удовольствие.
У нее было очень развито чувство юмора. И в этом она отличалась от Сёльве, на которого была очень похожа. Сёльве не был способен высмеивать самого себя. Так же, как и у нее, его особые качества долго оставались скрытыми. Но если Сёльве довольно поздно осознал, что он «меченый», то Тула знала об этом с раннего детства.
Она не помнила точно, когда она поняла это. Ей казалось, что она знала об этом всегда. И все это время она пыталась скрыть то, что знала.
Очень, очень рано она поняла, что всем нравятся милые, покладистые, веселые дети. Поэтому она и стала милой, покладистой и веселой. Внешне. И ее это очень забавляло. И если ей надоедала такая манера поведения, она потихоньку бранилась. Ругаться она научилась у дворовых мальчишек, и у нее было особое чутье к наиболее сильным и шокирующим выражениям. И она берегла эти ругательства для торжественных, одиноких минут.
Подобно многим ее предшественникам, среди которых была Суль, она очень любила своих родителей. Фанатично любила! Она любила также своего деда Арва. Он был самым лучшим ее другом, и горе было тем, кто приносил неприятности дедушке, бабушке Сири, маме Гунилле или папе Эрланду! Тула могла быть просто ужасной – втайне, разумеется.
Многие люди ей не нравились. А вот член парламента Арвид Поссе, владелец имения Бергквара, был очень приятным старичком. Он приходился Туле по вкусу, но сам он, естественно, ничего об этом не знал.
Многие люди в Бергкваре вообще не знали Тулу.
Взять, к примеру, того человека с узенькими, хитрыми глазками, который как-то раз явился во двор. В то время Туле было около пяти лет, и она была такой миловидной и пухленькой, что женщины то и дело совали ей какое-нибудь лакомство, упрашивая съесть кусочек.
Никто не знал о том, что появившийся во дворе работник принадлежал к воровской банде, участников которой в свое время лагман Поссе осудил на принудительные работы. Это было так давно, что Поссе уже забыл того юношу, который теперь был мужчиной средних лет с плохими зубами и вечной щетиной на щеках. Кстати, владелец имения редко видел своих работников, предоставляя все дела управляющему.
Этого человека звали Гадкий Олле, и одно только его имя уже настораживало. Он явился в Бергквару по одной-единственной причине: отомстить тому, кто осудил его и всю его компанию на принудительные работы. Большинство из его банды уже умерли. Но он был жив – и он должен был отомстить.
Плохо было то, что Поссе так редко бывал дома. Он жил в Стокгольме, заседал в риксдаге и пользовался всеобщим уважением. Боже мой, какое огорчение!
Но теперь-то он был дома…
Началось лето, и хозяин решил осмотреть свое имение.
«Сейчас или никогда…» – думал Гадкий Олле.
У него было ружье, украденное им у солдата, который успокоился навек. До этого он не убивал людей, но солдат отказывался добровольно снять с себя форму.
Глупец, он сам напросился на такой конец!
Ружье было спрятано теперь в сарае.
Гадкий Олле воровски огляделся по сторонам. Поблизости никого не было. Никого, кроме маленькой девчонки во дворе писаря. Это ее все называли Божьим ангелом.
Волей-неволей Гадкому Олле пришлось признать, что люди правы: более прелестного ребенка он никогда не видел. Она напоминала не маленького эльфа, а круглое и радостное солнышко. Такого чудесного ребенка можно было увидеть лишь раз в жизни.
Она побежала на выгон для скота. Разложила на земле камешки и веточки и стала скакать среди них. Она была занята своим делом и даже не взглянула в его сторону, когда он направился с огороженного пастбища к сараю.
Ну, вот, наконец-то он здесь! Ружье?.. Да, на месте, отлично спрятано! Гадкий Олле зарядил его, все тщательно проверил. Он выбрал подходящее время. Хозяин сначала осмотрел хлев. Потом обогнал своих сопровождающих и направился один в поля; Гадкий Олле знал его привычки. Поссе был человеком вдумчивым, ему хотелось осмотреть все самому во время своих нечастых посещений имения.
И вот теперь он был позади сарая и направлялся к полю…
Никто его теперь не видел.
Выстрел тоже никто не мог услышать. И пройдет немало времени, прежде чем будет обнаружено, откуда сделан этот выстрел, потому что сначала все будут осматривать надворные постройки. И еще до того, как они обнаружат хозяина на поле, ружье будет спрятано, а Гадкий Олле снова вернется к своей работе, и никто его не заподозрит.
Ленсман придет к заключению, что граф Поссе стал жертвой несчастного случая – возможно, был убит выстрелом из леса…
Ружье было заряжено. Гадкий Олле просунул ствол в маленькое отверстие под крышей сарая.
Вот идет хозяин имения… Этот нахальный, дьявольский судья! Теперь-то он получит по заслугам! За каждый год, проведенный Гадким Олле в неволе, за каждый камень, который он перетащил на себе…
Подойди немного поближе! Вот так. Прекрасно, мой друг, сейчас я всажу в тебя пулю!
Олле приложил палец к курку, готовый нажать на него.
– Бу!
Он чуть не подпрыгнул от страха. Маленькая тень мелькнула в сарае, и он услышал звонкий смех.
– А вот я и напугала тебя! – сказала Тула. – Ты меня не видел, не видел!
Гадкий Олле выругался про себя. Он пытался спрятать ружье, но не сумел.
– Ты стреляешь по воронам?
Маленький рост не позволял ей заглянуть в окошко. «Слава всем богам, – подумал Олле. – Я знал, что они меня не покинут!»
– По воронам? Да… конечно!
На миг у него появилось желание свернуть шею этому маленькому, ни о чем не подозревающему созданию, перепрыгивающему через лежащие в сарае доски. Но хозяин ушел теперь далеко, колдовское мгновение было упущено, и Гадкому Олле не хотелось заметать следы еще одного убийства. Девчонку все любили, и поднялся бы невероятный переполох, если бы ее нашли здесь мертвой. Проклятая сентиментальность людей! Ему трудно было бы доказать свою невиновность.
Перепрыгнув через доски, она выскочила из сарая и убежала.
Она направилась вслед за лагманом Поссе. Гадкий Олле выругался.
Но через пару дней ему снова представился удобный случай. Хозяин отправился один верхом с каким-то поручением к священнику из Бергунды. И он должен был, возвращаясь домой в сумерки, проезжать через аллею.
Как только стемнело, Гадкий Олле направился к аллее. Там он натянул поперек дороги веревку, привязав ее к двум деревьям. Он расположил ее достаточно высоко, чтобы конь споткнулся. По аллее помещик Поссе обычно скакал во весь опор.
Вот так! Веревка натянута. Гадкий Олле с удовлетворением осмотрел свою работу и направился обратно во двор. Он не собирался идти домой, намереваясь спрятаться на полпути, чтобы вовремя убрать веревку.
Но не успел он сделать и несколько шагов, как сзади его позвал слабенький голосок:
– Дядя Гадкий Олле!
Что? В открытую называть его кличку? Он услышал позади себя торопливые шажки и остановился.
– Вы забыли… эту… веревку, – задыхаясь, произнесла на бегу Тула. – Ее ужасно трудно… отвязать. Вот, пожалуйста!
Она была так горда, так горда тем, что помогла ему!
С холодной яростью Олле рванул из ее рук веревку и прорычал:
– Не лезь не в свои дела, соплячка!
С этими словами, кипя от злости, он пошел прочь.
В следующий раз ему представился удобный случай, когда он чинил крышу, а в руках у него был большой кусок черепицы. Хозяин стоял внизу, прямо под ним. Бросить черепицу – и тут же забраться на конек крыши, чтобы никто его не заметил…
– Дядюшка Гадкий Олле! – услышал он издалека ненавистный ему детский голосок. – Ты там, наверху? Можно мне залезть к тебе?
Он стоял на крыше, держа в руках тяжелый кусок черепицы и был готов переметнуться на другую сторону. А внизу, на лужайке, стояла Тула. Хозяин и управляющий отошли на несколько шагов назад и посмотрели вверх, на него.
Проклятие! Сатанинская девчонка!
Гадкий Олле даже не подозревал, насколько он был прав, думая так о ней.
Вскоре хозяин снова уехал в Стокгольм.
Но сыновья его остались! У помещика было шестеро сыновей, но чаще всего во дворе и возле дворовых построек можно было видеть его тринадцатилетнего сына, Арвида Мауритца Поссе. И почему Олле не подумал об этом раньше? Эта месть еще лучше: сын! Если он будет убит, что скажет на это великий лагман Арвид Эрик Поссе?
Да, конечно, с таким цыпленком разделаться куда проще.
И он принялся строить новые планы.
Но оказалось, что все, напротив, гораздо хуже.
Сыновья Поссе завоевали большое расположение отвратительной девчонки из дома писаря, которая совала свой нос во все дела. Сколько раз она разрушала планы Олле, сколько раз до смерти пугала его! И при всем при том она была сама невинность! Она все время вертелась возле сыновей хозяина, приставая с восхищениями то к одному, то к другому. И эти идиоты делали вид, будто польщены и обрадованы ее поклонением и что им нравится ее переливчатый смех, звучащий по всему двору и резавший слух Гадкому Олле.
Собственно говоря, Тула и не жила в имении Бергквара. Ее родители имели собственное хозяйство, большой дом и двор, поскольку отец ее был хорошим солдатом и получал повышение по службе. Но он часто отлучался на службу, и тогда ее мать Гунилла жила у своего отца Арва Грипа в его домике. Ей казалось, что так безопаснее для нее самой и для маленькой Тулы. Но… истинной причиной ее переселения сюда было то, что она беспокоилась, хотя и не желала признаться в этом, о своем любимом отце, старом Арве. Она боялась, как бы с ним чего не случилось, как бы он не заболел. Она должна быть рядом с ним. Опасения ее были напрасны, поскольку Арв не был ни старым, ни дряхлым. Ему было пятьдесят семь лет, а это возраст не большой для мужчины из рода Людей Льда. Но Гунилла не желала с этим считаться. Да и сам Арв был рад принять у себя дочь и внучку. Ему удалось, наконец, уговорить Сири Квернбеккен выйти за него замуж, но она по-прежнему ощущала на себе последствия страшных лет, проведенных в Ущелье Дьявола. Маленькая Тула вносила свежую струю в его повседневное общение с двумя душевно ранимыми женщинами, Сири и Гуниллой.
Гадкий Олле, наоборот, желал проклятой маленькой крепышке и всей ее семье отправиться ко всем чертям.
Но он должен был добиться своего! Ему было наплевать на семейство писаря. У него была лишь цель расправиться с родом Поссе. И теперь все его мысли сосредоточились на тринадцатилетнем молокососе Арвиде Мауритце.
Странно, что ему не пришла в голову мысль сначала расправиться с Тулой. Он должен был подумать об этом. Но его примитивный мозг удерживал лишь одну цель – расправиться с тем, кто упрятал его в работный дом: с лагманом Поссе. И план расправы с одним из его сыновей казался Олле просто гениальным.
Однажды ему представился удобный случай: тринадцатилетний мальчишка был один во дворе, а зловредная Тула, имевшая обыкновение появляться неожиданно в самый критический момент, обедала со своей матерью. По крайней мере, он был уверен, что ее нет рядом. Просто чудесно!
Гадкий Олле осмелился заговорить с молодым Арвидом о породистых животных, которых сосед хотел купить по умеренной цене. Олле сказал, что сам не может решить этот вопрос и попросил молодого господина, который, наверняка, является знатоком в этом, пройти с ним в хлев, чтобы взглянуть на бычка? Не совершил ли Олле глупость, позвав его туда? Управляющий… Нет, он был теперь в лесу, где помечал для вырубки деревья.
И Арвид, польщенный тем, что его назвали знатоком, обещал придти. Через полчаса.
Гадкий Олле ожидал его в хлеву.
Он уже все приготовил. Веревка вокруг шеи – и мальчишка готов; и яма в углу хлева уже вырыта. Никто не увидит, что мальчишка войдет в хлев, потому что господа теперь обедают, а работники ушли в лес.
Тула была одна в домике писаря. Дедушка Арв отправился по своим делам, а бабушка Сири и мама были в бане. И Тула решила, что не сделает ничего плохого, если отодвинет ящик комода и посмотрит на дедушкины вещицы, которые он хранит там.
Вот медаль за долгую и верную службу. Это не нужно.
А вот именная монета, полученная им от самого короля. Ах, дедушка много раз рассказывал ей о содержимом ящика! У этой монеты был такой необычный вид, и на нее нельзя было ничего купить, как говорил дедушка.
А вот это!
Маленькая пухлая ручка Тулы схватила большую блестящую монету, о которой имел обыкновение рассказывать папа Эрланд. За нее можно было купить весь мир!
Тула тоже так считала, она унаследовала от своего отца тягу к преувеличениям.
Она закрыла ящик комода без малейших угрызений совести и выбежала во двор, зажав в руке монету. Монета была такой большой, что едва помещалась у нее на ладони.
– Дедушка простит меня, – сказала она самой себе.
Молодой Арвид Мауритц Поссе направлялся в это время к хлеву. И посреди двора он встретил Тулу, преградившую ему дорогу. Ее хорошенькое, открытое личико пылало.
– Арвид!
Тула была единственной из нижестоящих, кто имел право говорить мальчикам «ты».
– Арвид, я должна передать тебе привет от того работника и сказать, что его позвали в лес. Но если вы захотите посмотреть бычка завтра утром…
Подросток медлил, потом сказал:
– Я могу пойти и посмотреть на него сам. Хотя я не знаю, какого бычка он имел в виду…
– Может быть, лучше все же подождать до утра?
– Пожалуй. Да, так оно будет лучше. Спасибо, малютка Тула!
Погладив девочку по золотистым волосам, он пошел обратно.
И как только он вошел в господский дом, Тула бросилась в хлев.
Гадкий Олле сгорал от нетерпения. Придет этот сопляк или нет? В кармане штанов у него лежала веревка. В полутемном углу возле стойла мальчишка не сможет увидеть, что он будет делать.
А потом – сразу после этого – бежать!
Но почему, черт побери, мальчишка не идет?
Кто это там?.. Какой-то шорох или звук… Гадкий Олле оглянулся.
Сатанинская девчонка!
Она пристроилась возле стойла, являвшегося гордостью Бергквары. Сидя на корточках, она искоса посматривала на него, разглядывая большую, блестящую монету, которую держала в руке. При этом она что-то напевала себе под нос.
Гадкий Олле никогда не видел таких больших монет, ему не удавалось стащить даже половину этого. Но он-то знал цену такой монете. Ой, ой, имея при себе такую монету, он мог бы жить припеваючи до конца своих дней.
На самом деле это было не так, но монета эта казалась ему избавлением от всех его унижений.
Он забыл о молокососе Поссе. Глаза его просто вылезали из орбит.
– Где это ты взяла такую штуку, а? – хриплым голосом произнес он, не в силах оторвать взгляд от монеты, ощущая зуд в кончиках пальцев.
– Это моя монета, – небрежно заметила Тула.
– Дай мне ее!
Голос его был таким хриплым, что почти невозможно было разобрать слова. Эта сопливая девчонка – единственное препятствие к вечному счастью. Проще и быть не может…
И как только он приблизился к ней, она сказала:
– Тогда бери ее, на!
И она бросила монету в огромную, вонючую навозную кучу, а сама бросилась наутек, в последний момент ускользнув от протянутых к ней рук.
Гадкий Олле завопил от страха. Монета! Она исчезла в навозной жиже. Ее нельзя было потерять, нельзя, нельзя…
Богатство! Возможность обеспеченной жизни утонула в темной, зловонной жиже. Он видел, как монета блеснула среди навоза, потом стала погружаться в жижу и, наконец, исчезла…
Не мешкая, Гадкий Олле стал на край загородки и прыгнул в навозную жижу – как можно дальше. Навоз этот собирали весной, вместе с оттаявшей землей, и теперь это была зыбкая, вонючая каша. Но он целенаправленно работал локтями, продвигаясь вперед. Его рука победоносно сжала монету – в том самом месте, куда она упала. Теперь она его, его!
Но, странно, он вдруг заметил, что не достает до дна. Пустяки, он сумеет выкарабкаться. Главное, у него в руке была монета. Девчонка…
Она снова села на край загородки и теперь смотрела на него сверху вниз. Вот уж он задаст ей чертей, как только выберется! Но как выбраться?
Как он ни старался приблизиться к краю загородки, он оказывался от него все дальше и дальше. Повернуться он тоже не мог, поскольку навозная жижа была слишком густой. К тому же он не знал, с какой стороны загородка ближе.
Ему стало трудно держаться на поверхности. Руки уже устали. Ноги тоже, их затягивало все глубже и глубже. Глаза девчонки…
Такие странные глаза. Неужели… Не может быть…
Он открыл рот, чтобы крикнуть, но тут же хлебнул навозной жижи.
Соскочив с края загородки, Тула выбежала из хлева.
– Арвид – мой друг, ты понял? – бросила она в воздух. – Когда-нибудь он достигнет многого.
Так оно и получилось с Арвидом Поссе. Он стал премьер-министром Швеции. Но это уже другая история.
Гадкого Олле нашли через две недели после случая в хлеве, когда содержимое навозной кучи стали вывозить на поля. Он по-прежнему сжимал в руке большую серебряную монету Арва Грипа.
– Ну вот, значит, у кого оказались длинные руки, – сказал Арв старому Поссе.
«Какое облегчение для нас всех, – подумал он. – Ведь моя маленькая Гунилла подозревала, что это сделала Тула. И как она только могла подумать такое про нашего ангелочка?»
– Невелика потеря, что он умер, – сказал Поссе. – Но мне следует быть более осмотрительным с теми, кого я нанимаю на работу. Однако как же ему удалось утонуть в навозной жиже?
– Может быть, лучше не расследовать это дело, – пробормотал Арв Грип, не догадываясь, как он близок к истине в своем предположении. – Я прокипячу монету и положу ее на прежнее место в ящик комода.
– Пожалуй, так и нужно сделать, – согласился Поссе.

2

Под развесистой яблоней маленькая Тула ласкала и тискала послушного и смирного, хотя и очень крупного черного кота, лапы которого свисали почти до земли, словно лапы дракона, которого держал в своих руках Тор. Как истинная представительница рода Людей Льда, Тула испытывала безграничную любовь к животным.
Именно эта любовь к животным часто подводила Тулу – вернее, приводила к разоблачениям. Каждый год во время убоя скота разыгрывались жуткие сцены, потому что она знала каждое животное во дворе и была для них для всех другом. Однажды она не сдержалась и пожелала чуму тем, кто «злодейски» поступил с одним из ее четвероногих друзей. И все четверо, участвовавшие в забое, действительно в течение нескольких недель были тяжело больны, тогда как Тула сидела в укромном уголке и горевала о своем друге, с которым так много раз разговаривала в хлеве и которого ласкала. Разумеется, никто не проклинал ее за то, что четверо работников заболели, но все видели, как девочка страдает. Так что в следующий раз, когда подошло время забоя скота, мама Гунилла отправилась с дочерью домой, чтобы избавить девочку от ненужных страданий.
И всем нравилось в Туле то, что она так любила бедных животных.
Дедушке Арву следовало бы быть начеку: ведь любовь к животным была наследственной чертой Людей Льда. А у «меченых» – в еще большей степени, чем у остальных. И Арв не видел ничего плохого в том, что его обожаемая внучка так любила животных.
Куда хуже было с посещением церкви.
Тула твердо решила никому не раскрывать свою сущность. Быть милой и послушной, втихомолку делая свои дела, чтобы никто ее ни в чем не заподозрил.
Каждое воскресенье вся семья ходила в церковь в Бергунде, и она, разумеется, тоже была среди них. Много раз ей удавалось скрыть свое лихорадочное состояние, но так долго продолжаться не могло, и она была достаточно умной, чтобы понимать это. Но она крепилась.
Для такого «меченого», как она, было сущим кошмаром просто переступать порог церкви, а уж сидеть и слушать часами то, что казалось ей пустой болтовней – это было просто невыносимо. Но поскольку в ее крови бурлило злое начало, она была способна превозмочь свои страдания. Она просто отгораживалась стеной от всех наставлений священника. Тем более, что он произносил не так уж много хороших слов, поскольку паства его постоянно должна была чувствовать свою греховность и верить в то, что только смиренная молитва может спасти человека. И когда он принялся угрожать своим прихожанам адским огнем и кипящей серой, Тула не выдержала. Сжав кулаки, она бормотала в ответ на его слова грубые ругательства.
Взгляд священника остановился на красивом золотоволосом ребенке.
«Может быть, это ангел, сошедший к нам с небес? – подумал он. – Как усердно она молится! Она вкладывает всю свою душу в молитву, она сжимает ручонки до побеления костяшек, на лице ее написана бесповоротная решимость!»
«Черт возьми, черт возьми, черт возьми», – думала Тула, крепко сжимая зубы и сдвинув брови над коварно смотрящими глазами.
«Маленькая Божья овечка…» – думал священник.
А эта маленькая овечка желала ему со всей его болтовней провалиться в преисподнюю. «Проклятый дьявол, грязный истукан, – думала она. – Черт бы побрал тебя вместе с твоим проклятым дерьмом!» И она выдала еще пару ругательств, которым научилась у работников, когда те болтали о проходящих мимо женщинах.
Тула обливалась в церкви холодным потом. Ей становилось дурно, и если бы она не умела защищаться и посылать священнику свои адские проклятья, ей пришлось бы с криком выбежать вон, что привело бы к скандалу. Конечно, она не осмеливалась всерьез посылать пастора в ад, ее слова не были настоящими проклятиями, она произносила их только ради собственного утешения.
И мама Гунилла была обеспокоена постоянными приступами лихорадки у дочери в воскресенье после обеда…
У Тулы была подружка того же возраста, дочка управляющего имением Амалия. Они хорошо играли вдвоем. Но иногда Амалии казалось, что Тула выдумывает странные вещи. И, будучи ребенком прямодушным, она как-то раз спросила:
– Ты просто сошла с ума, Тула, ведь ты не можешь видеть людей через стену!
А Тула как раз и могла это делать, и именно в данный момент она увидела, что управляющий лежит с женой кучера в постели и что они совершенно голые и ведут себя как-то странно.
Но Тула тут же поняла, что ведет себя неверно, и быстро поправилась:
– Конечно, я все это придумала! Ведь я же не могу видеть сквозь стены!
– Тебе не следует говорить так, – наставительно произнесла Амалия. – Взрослые никогда не бывают раздетыми, тебе это хорошо известно!
И Тула запомнила эти слова. Она понимала, что отличается от всех остальных людей, поэтому старалась подражать во всем Амалии. Ее подружке льстило, что всегда и во всем Тула считается с ее мнением. Вообще-то Туле было не свойственно давать другому командовать собой, но выбора у нее не было. Амалия же считала, что так будет и впредь – что ей во всем будут подчиняться.
Так что это была неравная дружба, но Тулу это устраивало. Это было нужно ей для того, чтобы скрывать ото всех, что она сама «меченая».
А между тем, Тула подрастала. И конечно же, она делала промахи! Как в тот раз, когда одна нахальная дама из округа Бергунда явилась к писарю на чашечку кофе и принялась говорить оскорбительные слова в адрес Эрланда Бака; она сказала, что он обычный крестьянский сын, который втерся в доверие к Грипу и женился на девушке выше себя по происхождению. Она сказала это другой гостье, и кроме них в гостиной в этот момент никого не было.
Если не считать маленькой Тулы. Эта дама дурно отзывалась об ее отце! Об ее любимом, добром, приветливом папе Эрланде!
Злая кровь Людей Льда закипела в ней. И на этот раз ее проклятия не были пустыми. На этот раз все было всерьез!
– Пусть бесчестье и позор падут на твою голову, чертова старуха! – потихоньку говорила любимая всеми девочка. – Пусть все в округе смотрят на тебя сверху вниз, как на шелудивую суку! И пусть тебе придется просить моего отца о милости и сострадании!
Так оно и получилось. Муж этой дамы был офицером среднего ранга. Все знали, что он много месяцев находится за границей. И тут случилось так, что какой-то молодой проходимец, странствующий подмастерье, зарабатывающий себе на жизнь сомнительными делами, явился в дом к этой даме и спросил, не найдется ли для него какой-нибудь работы. Она так и не поняла, что на нее нашло, но у нее появилась неуемная страсть к этому негодяю. А муж ее в это время был далеко!
Что заставило ее надевать тонкое платье, под которым просматривались не только груди? И почему под платьем у нее ничего не было? И ведь это она, порядочная женщина, которая никогда не проявляла инициативу в супружеских отношениях, а только страдальчески вздыхала, когда муж исполнял свой супружеский долг. Потом она снова вздыхала – на этот раз от облегчения, что может теперь спать спокойно.
Почему она пошла в конюшню, где наемный работник чистил скребком лошадь? Почему ей показалось, что от него пахнет самцом, отчего у нее начался зуд между ногами? Почему она с дрожью прижалась к нему, чего он совершенно не ожидал от такой высокомерной дамы? Ведь он был вовсе не красавцем и к тому же во всех местах, где у него росли волосы, водились вши.
Парень незамедлительно засунул руку ей под юбку. Убедившись в том, что она вся истекает соком, он не стал церемониться. Они бросились в жаркие объятия друг другу на сено, и почтенная дама была далеко не пассивной. После этого он исчез со двора и больше никогда там не появлялся.
Но кое-что он после себя оставил. На потеху окружающим эта почтенная дама, жена офицера, демонстрировала перед всем округом следы общения с мужчиной – в то время как ее собственный муж находился в другой стране. Она была живым доказательством того, что человек не бесплоден, даже если ему под сорок.
И еще до возвращения мужа домой она родила дочь, которая не была похожа ни на нее, ни на офицера, но была вылитой копией бродяги, работавшего у нее девять месяцев назад.
Ах, сколько было по этому поводу разговоров! Эта дама всегда казалась куда строже и сдержаннее остальных женщин Бергунды! Какой это был бальзам для израненных душ! И ее уверения в том, что этот проходимец изнасиловал ее, ни на кого не подействовали. Потому что одна из служанок (которой этот бродяга тоже приглянулся и к которому она тоже решила проскользнуть, хотя об этом вслух не говорила) застала их в конюшне. И она никогда не видела, чтобы насилуемая женщина сидела верхом на мужчине и стонала от наслаждения!
Скандал был неслыханным. Дама не осмеливалась больше появляться на людях. И стоило ей выйти куда-то, как ее осыпали бранью, насмешками и непристойными шутками.
В конце концов она поздним вечером отправилась к Эрланду Бака, который был дома уже несколько недель. Встав перед ним на колени, она умоляла:
– Дорогой мой, будьте так добры, имейте сострадание к несчастной женщине! Вы иногда служите под началом моего мужа. Передайте ему привет и скажите, что я совершенно невинна, что бы люди ни говорили! Будьте милосердны!
– Но… э-э-э… – сказал Эрланд, который был немного медлителен и наивен. – Но ведь это же не так!
– Ах, клянусь блаженством своей души…
– Этого делать не нужно, – очень серьезно произнес Эрланд. – Ведь кое-кто видел, как госпожа прыгала вверх-вниз, сидя верхом на этом человеке, так что это он сам был изнасилован!
И тогда дама побледнела и, заламывая руки, воскликнула:
– О, дорогой мой, прошу вас! Разве вы не можете сказать моему мужу, перед тем как он вернется домой, что в этом не моя вина?
– Я никогда не вру, – сказал Эрланд и вдруг рассмеялся. – Но я могу попросить твоего мужа проявлять к тебе терпимость. Я видел сам, что корову, на которую залез бык, невозможно согнать с места до тех пор, пока тот не совокупится с ней. И когда бабам приспичит и они начинают пробовать мужиков, это в порядке вещей, госпожа. И если муж в это время далеко, то вполне естественно, что у жены начинает кое-что чесаться. Я попрошу капитана помнить об этом, когда он вернется домой. Я предупрежу его о том, что у госпожи есть нужда в мужиках. И я попрошу его быть поласковее с девочкой, ведь она вовсе не хотела появляться на свет таким унизительным способом – в блуде на сеновале.
У жены офицера появилось желание дать пощечину непочтительному солдату. Но она этого не сделала. Вместо этого она униженно произнесла:
– Спасибо, милостивый фенрик* <"Младший офицерский чин."> Бака, я этого никогда не забуду!
Но про себя она решила при первой же возможности отомстить за все эти оскорбительные слова. Этот презренный фенрик из фермерской избушки! И он осмелился поучать жену офицера! Это просто… просто неслыханно!
Но тут она вспомнила о своем положении и доказательстве своей неверности, лежащем в колыбели, и покорно пошла прочь, опустив голову.
Просьбы Эрланда особенно не помогли. Капитан вернулся домой, словно разъяренный бык. Ребенка оставили дома, поскольку Эрланд так красноречиво просил за девочку, а у капитана своих детей не было. Он нанял дельную домоправительницу, которая могла присмотреть за ребенком. Но жену безжалостно выгнал из дома; он не хотел даже видеть ее. Он вспомнил о всех тех минутах унижения, когда умолял и упрашивал ее позволить ему воспользоваться своим супружеским правом, и когда лежал в ее полумертвых объятиях и слышал вздохи самопожертвования и нетерпения, которые как бы требовали, чтобы он поскорее кончал. И после всего этого она так бесстыдно отдалась этому… бродяге!
Проходя по аллее в имении Бергквара с саквояжем в руках, где лежали лишь самые необходимые вещи, дама увидела маленькую девочку, стоящую возле дерева. Это была Тула, внучка писаря, и жена капитана подумала о своей дочери, которую потеряла. Возможно, ее собственная дочь стала бы такой же красивой, как и Тула? С такими же невинными, удивленными глазами?
Прелестный ребенок. Ощущение потери разрывало на части жену офицера. И она еще ниже склонила голову.
Тула смотрела на нее. Равнодушным взглядом она проводила жалкую фигуру, пока та не скрылась за поворотом.
И девочка побежала вприпрыжку по аллее, так что ее золотистые локоны танцевали на ветру.
А в следующее мгновенье она уже забыла о жене офицера.
У Тулы был еще один хороший друг: ее вторая бабушка, Эбба Кнапахульт. Мама ей рассказывала, что выросла у Эббы, но ни Эбба и ни Сири не были ее настоящей матерью. Настоящую бабушку Тулы звали Вибеке, и она умерла много лет назад.
Эбба больше не жила в Кнапахульте, она повторно вышла замуж за одного из жителей округа. Но Тула часто навещала ее, что доставляло им обеим радость. Туле нравился язык бабушки Эббы: он был прост, всегда точен, временами груб и непристоен. И бабушка умела рассказывать такие занимательные истории! Они не все были правдивыми, но из них маленькая Тула узнавала достаточно о мужчинах и их привычках.
К счастью, дома никто не знал, чего набиралась Тула у бабушки!
Истории о мужчинах казались ей захватывающими. Раньше она многого не понимала, но теперь ей все становилось ясно. Она узнала о том, что мужчинам нравится смотреть на определенные места у женщин и девушек. Тула не должна позволять им это делать, сказала Эбба, не догадываясь при этом, какие семена заронила в душу девочки. Туле было уже десять лет, и однажды она наткнулась в лесу на парочку, которая занималась любовью. Она неслышно и незаметно подкралась к ним и села почти рядом, наблюдая за тем, что они делают. Казалось, это им обоим приятно и в то же время трудно, Тула точно не поняла.
Она не знала этих людей. Она не знала, что эта парочка крутится возле дома Гуниллы и Эрланда потому, что там редко кто бывал. Парочка эта явилась с другого конца округа, и им не хотелось, чтобы их кто-то узнал, им хотелось без помех провести этот идиллический час.
Внезапно женщина повернула голову и увидела ребенка. Она издала хриплый вопль и сделала попытку подняться. Мужчина тоже увидел девочку, наблюдавшую за ними с вежливым интересом. Он вскочил, запутался в спущенных штанах, споткнулся и упал навзничь; женщина принялась лихорадочно искать свое белье, ползала по земле на коленях.
Но Тула все же выяснила для себя кое-что непонятное. Не помешало ей и то, что мужчина прикрывал рукой самую благородную свою часть – она уже увидела ее и поняла, для чего она предназначена.
– Интересно… – говорила она самой себе, возвращаясь домой. Теперь в домике никто не жил: отец был на службе, а мать с Тулой перебрались к деду. Но ей нравилось время от времени посещать «дом», чтобы побыть там одной. У нее в голове возникали всякие странные мысли, не имевшие отношения к другим людям. В одиночестве она упражнялась во всевозможных фокусах, проверяя, в какой степени она владеет колдовством, определяя, что ей уже удается.
Вынув из-под темного камня, лежащего у порога, ключ, она вошла в дом. Приятно было чувствовать полную тишину.
Она стала думать о том, что видела. Ее подружка Амалия говорила ей как-то о странных играх взрослых, но при этом она так хихикала, что Тула не могла разобрать ни слова. Скорее всего, Амалия знала об этом не больше, чем она сама.
Взяв парафиновую свечу, Тула попробовала засунуть ее в свое потайное место. Но, конечно же, ей было это неприятно.
– Фу! – сказала она и отбросила свечу в сторону. – Это так больно!
Выйдя из домика, она заперла дверь и направилась обратно в Бергквару.
– В самом деле, взрослые дураки, – твердо решила она.
Вскоре в жизни Тулы начался новый период.
У нее появился идол!
Все семейство отправилось в Скенас, что в Седерманланде, к конфирмации Анны Марии.
Там она встретила своих родственников, почти одногодок, Анну Марию и Эскиля. Они были на несколько лет старше Тулы, но как хорошо им было играть вместе, всем троим! Анна Мария была спокойной и стеснительной, с прекрасной, мягкой улыбкой, и явно восхищалась неукротимым Эскилем. Тула тоже была совершенно увлечена им! Он все умел, все знал! Она пошла бы за ним и в огонь, и в воду. Да, она смогла делать это и в буквальном смысле. Как-то они забрались на большой дуб, куда не осмеливались залезать ни Анна Мария, ни другие дети, – и Тула смотрела на них сверху вниз, с чувством превосходства. Взрослые были потрясены и хотели принести лестницу, чтобы ссадить Эскиля и Тулу, но дети слезли сами. Все дети собрались в уголке сарая и таинственно перешептывались, и Эскиль был среди них признанным вожаком, и его мнения и предложения кружили всем голову. Тула до конца не понимала, говорит ли он всерьез, предлагая поджечь дамскую уборную, но она знала, что ей следует быть осторожной, чтобы не выдать свои скрытые таланты.
Из всех собравшихся на конфирмацию она боялась одного человека: отца Эскиля, Хейке Линда из рода Людей Льда.
Ах, как она восхищалась Хейке! Ах, с какой радостью она подошла бы к нему и сказала: «Мы с тобой сделаны из одного теста!» Но инстинкт подсказывал ей, что этого не следует делать. Пока что она не позволяла себе раскрывать перед другими свою тайну. Пока ее вполне устраивало то, что все считали ее «божьей овечкой».
Вот почему она избегала смотреть в глаза дяде Хейке. Но не всегда. Состроив на лице самую радостную, преданную мину, она смело бросала на него взгляд, а Хейке улыбался ей в ответ, ничего не подозревая. Но когда она принималась проказничать… Тогда она не осмеливалась даже смотреть в его сторону. Потому что она знала – он поймет по ее глазам, что у нее на уме.
Ей повезло – ни разу в ее глазах не мелькнул желтый огонек. Никакой желтизны не было в ее глазах и тогда, когда она замышляла какое-нибудь зло против других. Но она слышала историю Сёльве. О том, что цвет его глаз постепенно менялся. И не хотела рисковать.
Тула хорошо провела время в Скенасе.
Но когда пришло время собираться домой, она тяжело вздохнула. От облегчения и одновременно от сожаления.
Хорошо было иметь такого идола, как Эскиль. Хорошо было устраивать вместе с ним всякие проделки. В таких случаях она обычно думала: «Что бы сказал по этому поводу Эскиль? Он сказал бы, что я смелая и толковая. Ему бы это понравилось». Но хорошо было также просто думать о нем. От идола большего и не требуется. А быть все время поблизости от него казалось ей обременительным. Ей приходилось задумываться над тем, не переступает ли она границы нормального. Ведь Тула желала счастья и успеха тем, кого любила, а тем, кого не выносила, желала всего самого наихудшего, сопровождая свои желания соответствующими проклятиями, которые оказывались действенными. Но Эскиль задавал ей то и дело вопросы, на которые она отказывалась отвечать.
И поскольку он был ее идолом, а не первой любовью, потому что она была еще мала для этого, ее вполне устраивало, что они живут в разных странах.
Они никогда не писали друг другу писем. Такими пустяками Тула не утруждала себя. Но он продолжал оставаться ее путеводной звездой. И это было хорошо, поскольку сознание того, что он человек нормальный, сдерживало в ней на время ее сексуальные интересы. Ей пришлось стать более разборчивой. К примеру, она не стала мстить Амалии за то, что та дружила с другими девчонками. Она не стала также мстить бабушке Сири, когда та запретила ей смотреть, как к корове подпускают быка. (Правда, это не помогло, потому что Тула все же увидела это.) Она не стала мстить и своим многочисленным дядям и тетям из фермерского дома, братьям и сестрам папы Эрланда, хотя она и очень злилась на них за их медлительность и тупость. Они ведь были ее близкими родственниками, и она по-своему любила их. Но в то же время она понимала, что ее любимый папочка был единственным из них, у кого варила башка. Не то, чтобы он отличался ученостью – вовсе нет, но здоровый крестьянский ум у него присутствовал. К тому же он был так добр к ней и к маме Гунилле, что только за одно это его стоило обожать.
Впрочем, ее родители были такими разными. Но они понимали и уважали друг друга, и Тула знала, что ее мама пережила в детстве много трудностей – ей рассказывала об этом бабушка Эбба. Но папа Эрланд был всегда таким терпеливым по отношению к маме, утешал ее, когда у нее появлялся страх перед людьми или в памяти всплывали мучительные воспоминания.
Тула хорошо понимала, почему ее умная, прекрасная мама вышла замуж за папу Эрланда, который был не слишком умен и временами даже говорил такое, что все над ним смеялись.
Ни у кого не было таких прекрасных родителей, как у нее!
И когда Туле было одиннадцать, почти двенадцать, лет, она пережила нечто такое, что заставило ее забыть о своем решении не заниматься колдовством.

3

Тула, разгуливала достаточно свободно по окрестностям и однажды шла домой из Бергквары. Возле бергундской церкви ее остановила похоронная процессия.
Гробик был совсем маленьким. Тула знала, кто лежит в нем: восьмилетняя девочка. Ее изнасиловали и задушили в роще.
Переполох был страшный, поскольку эта девочка была не первой. За последние два года это был уже четвертый ребенок, найденный мертвым в Бергунде, Эйябю, Арабю, в окрестностях города Вехьо.
Отец, мать и все остальные строго запрещали Туле гулять одной. Но кто мог удержать ее? Она была словно лиса, рыщущая повсюду в поисках добычи. Вот и теперь дедушка Арв очень неохотно отпустил ее к родителям, строго-настрого приказав ни с кем по дороге не разговаривать. Он проводил ее через аллею, после которой начинались дома, и только последний отрезок пути был безлюдным. Дедушка сказал, чтобы она бежала со всех ног, не останавливаясь.
Тула смотрела на скорбно бредущих за гробом людей. На лице ее было написано нечто непостижимое.
Когда они проходили мимо, она склонилась перед ними в глубоком, почтительном поклоне. Но никто не догадывался, что на уме у этой красивой, нарядной девочки.
Она благополучно добралась домой – на этот раз.
Тула посещала в церкви детский хор. Мама настояла на этом, потому что у девочки был красивый голос, чистый и ясный. Но Тула противилась этому: ее совсем не привлекали спевки в бергундской церкви, где все дети с восхищением внимали учителю. И когда хору предстояло выступать в церкви, Тула постоянно оказывалась больной. Однажды ей все-таки пришлось пойти, чтобы не вызвать ни у кого подозрений, но пела она на редкость плохо. Никто не подозревал о том, что ее прошибал холодный пот, когда она стояла возле органа и смотрела на прихожан.
Дирижером и учителем пения был человек из Вехьо – один из тех несчастных, кто потерял своего ребенка таким вот жутким способом. Он был очень мягок со всеми, и это качество в совокупности с его личной трагедией делало его очень симпатичным в глазах всех. Человека этого звали Кнутссоном.
Однажды он подозвал к себе Тулу после занятий.
Она ничего не имела против. Кнутссон был таким добрым, на шее у него всегда были такие красивые галстуки. Туле они очень нравились. На этот раз шейный платок был фиолетовым, с темными и светлыми оттенками.
Положив руку на ее затылок, он погладил ее светлые волосы.
– Дорогая Тула, что же нам делать с тобой?
– Как это? – спросила она, подняв на него большие влажные глаза.
– Ты такая способная, – продолжал Кнутссон, глядя на нее своими печальными глазами.
«Это так трогательно, – подумала Тула, – горевать о потерянном ребенке. Ведь он такой видный сорокалетний мужчина, может быть, чуточку полноватый, но это ничего, в самый раз. С темными бровями над мечтательными, затуманенными – естественно, скорбью – глазами, большим чувственным ртом. Все взрослые дамы просто льнут к нему совершенно бесстыдно!»
– Ты так хорошо поешь, – продолжал он, гладя ее по волосам. – Но отказываешься выступать.
«Только в церкви», – подумала Тула, которой не нравилось, что он так гладит ее по волосам.
– Я пела в среду в Вехьо и…
– Да, да, и ты, похоже, всерьез ударилась в панику. Ты испугалась людей? А ведь ты кажешься им такой способной и красивой… Были бы у всех такие голоса!
«Как они могут думать такое про меня, если они никогда не слышали, как я пою?» – подумала она.
Он вдруг страшно задрожал. И вспотел! От него исходил такой странный запах. Такой запах был у течных коров и ревущих басом быков.
– Мне пора идти. Меня ждет мама.
– Да, конечно, – сказал он, перестав ее гладить. – Где ты живешь, Тула?
Она объяснила.
– Понятно. Нет, там я никогда не был.
– Но я еще часто бываю у дедушки в Бергкваре, – вежливо добавила Тула. – Я буду там завтра после обеда.
– Хорошо, в Бергкваре я бывал. Да, беги домой, а то мама уже заждалась, – сказал он, вытирая носовым платком вспотевшие руки. Тула заметила, что спереди у него вздулась под штанами большая шишка. Она вспомнила о парочке, на которую наткнулась в лесу год назад, и фыркнула про себя. Она благовоспитанно поклонилась ему и убежала.
Кнутссон стоял и смотрел ей вслед, на ее танцующие на ветру волосы.
Какая девочка… Самая красивая из всех! Эти округлые детские формы! Эти невинные, доверчивые глаза! Ребенок, сущий ребенок! Мягкая, полненькая, теплая… Чего стоит одно только прикосновение к ней, не говоря уже о…
Он уже мысленно запускал руки ей под одежду. Что там у нее под этим нарядным платьицем? Ощупать ее, проникнуть в нее! Она закричит. Ах, эти захватывающие крики, будящие в нем неуемную страсть! Ах, неповторимое мгновенье!
Под штанами у него все вспучивалось и приходило в движение, так что ему пришлось сесть и плотно прижать ладони к бедрам. Он громко застонал. Он так долго терпел, слишком долго, и он не мог больше выносить этого. Но ему следовало быть осторожным. Хорошая идея – организовывать повсюду детские хоры. Все дети на виду, можно выбрать…
Он был совершенно уверен в том, что никто ни в чем его не подозревает. Напротив, все относились к нему с симпатией. Тем не менее, ему следовало быть осторожным.
И все-таки он слишком долго ждал! Чего они, собственно, хотят от него?
Они сами виноваты в этом – это их, их вина…
Он вернулся домой к своей жене в Вехьо. На лице ее, как всегда, была написана растерянность, словно она просила в чем-то извинить ее, не понимая, почему он отталкивает ее. Да, он давно уже держался от нее в стороне. С того самого времени, как оказался не в состоянии выполнять свой супружеский долг.
Его притихшая было ярость вспыхнула с новой силой. Как смеет она думать о нем, что у нее есть, чтобы предложить ему? Она, со своим иссохшим, взрослым телом и постоянной готовностью… Однажды, когда они жили еще в Эксьо, он пошел в город по какому-то адресу и в подворотне наткнулся на маленькую девочку – и тогда ему показалось, будто молния ударила в него. Его кожа покрылась мурашками, под штанами у него стало мокро, он неотрывно смотрел на девочку, понимая, что ему нужно овладеть ею.
Вернувшись домой к жене, он понял, почему в постели с ней он просто с безразличием выполнял свой супружеский долг. Она была молодой и богатой вдовой, имевшей четверых детей, и ему казалось, что он сделал хорошую партию, завоевав к тому же уважение окружающих. Влюблен в нее он никогда по-настоящему не был, хотя она и казалась ему довольно привлекательной.
Но не теперь!
Теперь его интересовала только маленькая девочка.
Каждый день он шпионил за ней. Узнал, где она живет. И однажды, когда их никто не видел, он заманил ее в один из подвалов, который он до этого присмотрел.
Он испытал фантастические переживания. Все в нем ликовало! Настоящий рай на земле! Девочку нашли через два дня, но никто не заподозрил его.
После этого они переехали в Вехьо. Он разрешил своей жене записать детей на его имя, и она со слезами благодарила его за это.
Мог ли теперь кто-то подозревать, что именно он польстился на свою приемную шестилетнюю дочь? Для него не составило никакого труда овладеть ею во время прогулки. Он повел ее в парк… После этого он поспешил домой и сказал жене, что не мешало бы им поискать девочку, которая все еще гуляет где-то. Жена, разумеется, согласилась.
Они встретили двух полицейских. Те, даже не подозревая, что это их дочь, с сожалением рассказали, что нашли в парке девочку.
Он так печалился, так убивался, с таким пониманием отнесся к своей жене! И она горячо благодарила его за участие. В глазах окружающих это была настоящая трагедия.
Теперь он успокоился. Он был не виноват в том, что произошло с его приемной дочерью, – он ведь только помогал ей купаться, не так ли? Он мыл ее мочалкой, тер ее мягкую кожу, проводил рукой по ее телу… Он и тогда, стоя над ванной, обмочил штаны, но это произошло быстро и незаметно. Девочке просто показалось, что он как-то тяжело дышит. Но разве он не прекратил тут же мытье?
Через два дня он заманил ее в парк. Чего еще от него можно было ожидать?
До убийства следующего ребенка прошло довольно много времени, люди начали терять бдительность. Возможно, опасность миновала?
Через день после разговора с приветливым учителем пения Тула отправилась в Бергквару. Мать проводила ее через лес, а потом она могла уже идти сама.
Проходя по аллее, она увидела впереди какого-то мужчину.
Хормейстер Кнутссон? Что он делает здесь? Он явно направлялся в имение Бергквара. Отлично, они пойдут вместе.
Он обрадовался и удивился, увидев ее.
– Так это же Тула! Конечно, я теперь вспомнил, ты же сказала, что сегодня пойдешь сюда!
Остановившись, он уставился на нее. Разве мог он сказать ей, что уже несколько часов ждал, спрятавшись в лесу, чувствуя кипящий вулкан раздражения и страсти? И теперь у него просто перехватывало дух: она была еще соблазнительнее, чем раньше. Этот Божий ангелочек, этот херувимчик напоминал свежеиспеченную, сладкую, круглую булочку! Ах, как ему вынести это?
На лице его появилась натянутая улыбка.
– Знаешь, что я только что видел? – спросил он. – Маленького зайчонка, спрятавшегося в кустах в лесу. Наверняка он ранен, потому что хромал на одну лапу. Я как раз собирался пойти поискать его. Пойдем вместе?
– Зайчат люди никогда не находят, – со знанием дела возразила Тула.
– Я слышал, ты любишь животных. Мне показалось, что я видел там след крови… Она пожала плечами.
– Если зайчонок спрячется, его ни за что не найдешь, – сказала она.
– Да, но на всякий случай давай поищем, – горячо возразил он. – Пошли, я знаю точно…
Лес в этом месте вплотную примыкал к аллее, так что они вскоре скрылись за деревьями. Кнутссон незаметно уводил ее все дальше и дальше от дороги.
– Нет, не стоит больше искать, – сказала Тула.
Сев на бугорок, он провел рукой по траве рядом с собой.
– Иди сюда и послушай! Слышишь? Слышишь, как поют лесные птицы? Тула села.
– Разве не чудесно сидеть вот так? – сказал он, и голос его дрожал, и пахло от него бычьим потом.
Обоняние у Тулы было очень развито.
– Да, – без всякого интереса ответила она. Но, благодаря воспитанию, а также жизненному опыту, она вела себя вежливо.
Обняв ее за плечи, он сказал:
– Ты и в самом деле красивая девочка, Тула. Сколько тебе лет?
– Одиннадцать. Скоро будет двенадцать.
– Конечно же, у тебя есть уже любовник!
– Любовник? Да, но он живет далеко. В Норвегии. Я встречалась с ним лишь однажды. Это было давным-давно.
– Он ведь ласкал тебя немного, не так ли?
– Что-что? Фи, нет, какая чепуха!
– Это не чепуха. Это чудесно. Вот так…
Кнутссон провел ладонью по ее руке. Снизу вверх, так что по коже побежали мурашки. При этом он вспотел и заерзал на месте. Дыхание его стало прерывистым.
Что это он надумал? Туле стало любопытно, и она позволила ему продолжать. Его рука проскользнула за ворот ее платья и нащупала грудь.
Он тихо, нервозно хохотнул.
– Ничего нет. Ты еще ребенок, Тула, маленький, очаровательный ребенок. Но я могу доставить тебе удовольствие, если хочешь.
Она наморщила лоб. Взглянув на его штаны, она поняла, что там что-то беспокоит его. Возможно, ей удастся еще раз увидеть эту мужскую штуковину? Это было бы занятно.
– Сядь ко мне на колени, – заикаясь от возбуждения, сказал он.
Тула сделала вид, что раздумывает. Все это ее очень забавляло.
– Мама говорила мне, чтобы я не садилась на колени к взрослым мужчинам, – с невинным видом заявила она. – Думаю, что я слишком тяжелая.
– Н… но попробуй… – сказал он, дыша, как кузнечный мех. – Ты можешь лечь. Ляг на спину! И приподними коленки.
Тула послушалась его, находя все это очень интересным. Ей хотелось узнать, к чему все это приведет. Она по-прежнему сгорала от любопытства и хотела узнать, в чем состоят игры взрослых, доставляющие им столько радости.
Он тут же запустил руки ей под юбку и стал ласкать ее. Он возбужденно ощупывал ее. Ой! Это… так увлекательно! Ой, ой!
В самом деле, это было здорово!
Его пальцы работали без устали. И теперь Тула начала понимать, в чем состоят игры взрослых. Все-таки это было не так глупо.
– Что ты делаешь? – доверчиво спросила она.
– Ничего. Ничего… – пробормотал он, хотя лицо его исказилось гримасой страсти. – Не думай об этом!
Он принялся копаться в своих штанах, издавая при этом стоны и тяжело вздыхая. И вскоре Тула снова увидела ту самую таинственную штуковину.
– Ой, нет! Ты ведь не мой ровесник!
Высунув свою штуковину, он, путаясь в словах, произнес:
– Потрогай его! Потрогай!
И Тула потрогала и рассмеялась своим неповторимым, детским, переливчатым смехом, как смеялась всякий раз, когда собиралась кого-нибудь одурачить.
– Разве ты не испугалась? – спросил он, удивленный ее реакцией.
Он снова принялся ощупывать ее и вдруг, издав глухой стон, навалился на нее, раздвинув ей ноги.
Точь-в-точь как та парочка в лесу! «Это становится интересным, – подумала Тула. – Теперь я узнаю, почему взрослым это нравится».
– О! Мне больно!
Но Кнутссон хрюкал, урчал и барахтался на ней. Эта маленькая толстушка превзошла все его ожидания. Она была для него самим соблазном!
– Теперь это уже не так забавно, – сдвинув брови, сказала Тула, пытаясь освободиться. – Мне больно!
Лицо его приняло совершенно другое выражение: каждая черта его лица излучала безумие и злобу.
– В самом деле? – глухо простонал он. – Тебе и должно быть больно! Ты должна испугаться! Ты должна закричать! Кричи же! Иначе я не могу… Кричи же, черт побери!
В ярости он обхватил руками ее шею.
– Нет, это будет потом, – прохрипел он. – Чтобы ты не смогла проболтаться. А теперь я заставлю тебя кричать, заставлю испытать страх, ты не отнимешь у меня то, что принадлежит мне!
Руки его сжались на ее шее. «Хватит, – подумала она. – Разве так все это происходит?»
Ее губы прошептали какие-то слова. Проклятия. Кнутссон вскочил и быстро отполз от нее.
– Ты обожгла меня! – воскликнул он, хватаясь за свой опаленный член.
Тула села и одним-единственным движением отбросила прочь его руки, бормоча при этом странные слова, схватила его член и вытянула до невероятной длины… он страшно закричал. Его член теперь напоминал загнутый крючком поросячий хвост, с невероятно тугим узлом.
«Такого не может быть, – с ужасом думал он. – Это неправда, это невозможно, физически невозможно, никто не может завязать узлом…»
Но член его был завязан узлом!
Тула встала. Она стояла над ним, и он, совершенно сбитый с толку, посмотрел ей в глаза.
Еще одно заклинание, на этот раз с помощью руки, обращенной в сторону его рта.
Еще одно, теперь с помощью обеих рук, которые не касались его.
И повернувшись, чтобы уйти, она бросила ему через плечо:
– Пять убитых детей, возможно, больше. И среди них твоя дочь! Как ты мог?
Он хотел было сказать ей, что девочка не была его дочерью, но это не имело теперь никакого значения, ведь он все равно воспользовался ею. Неважно, свои это были дети или чужие, желание изнасиловать ребенка и потом убить его в оргастическом опьянении – вот что было в нем сильнее всего.
Но Кнутссон не произнес ни слова. Ни единого слова! Эта маленькая ведьма сделала его немым – навсегда. Так что теперь он не мог разоблачить ее. Но это было еще не все, худшее было еще впереди!
Полуживой от боли, он потащился в Бергунду. Узел ему развязать так и не удалось, как он ни пытался, хотя он чуть не вырвал с корнем себе ногти.
Ему удалось добраться до дома в Вехьо, к своей жене, лечь в постель, никому не говоря ни слова о случившемся, тем более что он и не мог этого сделать, переживая свои муки в молчании, поскольку его голосовые связки бездействовали.
Но через два дня он больше не мог этого вынести, поскольку мочевой пузырь переполнился до отказа. Он написал записку ничего не понимающей, готовой впасть в истерику жене, прося позвать врача.
Врач недоверчиво уставился на его уродство.
– Не-е-т! – определенно заявил ученый муж. – Такого я еще не видел!
Кнутссон дал понять жестами, чтобы ему дали перо и бумагу: он хотел написать, как его заколдовала ведьма Тула и что из произнесенных ею слов он уловил следующие: «Колдовской, ведьмовский узел, никогда не развязывайся!» И многое многое другое, чего он так и не понял. Но никто не улавливал смысла его жестов. Между тем врач попытался развязать узел. Кнутссон безмолвно стонал и вздыхал, скрипел зубами, дергался и метался по постели.
– Нет, ничего не получается, – сказал наконец врач, совершенно измученный. – Я вижу только один выход: придется отрезать этот узел, иначе наступит смерть от отравления организма или разрыва мочевого пузыря.
Кнутссон хотел было протестовать, но не смог издать ни звука.
– Но как же все это получилось? – спросил врач.
Вдруг врач понял, что Кнутссон требует перо и бумагу.
И тут сбылось последнее проклятие Тулы…
Кнутссон просил бумагу и перо для того, чтобы разоблачить ее и обвинить в ведьмовстве. Но перо писало в его руках само, и ему оставалось только мириться с этим.
«Это я насиловал и убивал невинных детей, – писал он, – и я получил по заслугам. Это кара неба!»
В последней фразе Тула переборщила. Небо здесь совершенно не участвовало.
Но и врач, и жена Кнутссона поверили написанному, в особенности последней фразе. Кнутссон отчаянно пытался дать им понять взглядом, что он совсем не то хотел сказать, но все было напрасно. Имя Тулы так и не сорвалось с его губ, как он ни пытался это сделать.
Врач и Жена Кнутссона вышли из комнаты.
Женщина была в полном отчаянии.
– Мой муж? Мой любимый, ласковый муж? Но как он мог так поступить с моей девочкой, мы же одна семьи? Я не могу этого понять, я ничего не понимаю!
– Не имеет значения, чьи были эти дети, – сказал врач, будучи человеком образованным. – Таких, как он, называют педофилами. Они способны к половому акту лишь насилуя детей. Ваш муж был худшим представителем такого сорта людей, он был из тех, кто совершенно отпускает вожжи… Кстати, обычно такие люди ищут себе занятие, обеспечивающее тесный контакт с детьми. Как все это печально!
Несмотря на попытки врача спасти его, надрезав его жизненно важный орган, Кнутссон умер в тот же вечер.
И слух пронесся по всей округе, несмотря на то, что оба свидетеля договорились молчать: история была слишком громкой, чтобы можно было держать ее в тайне. Во всяком случае, все узнали, что детоубийца пойман, узнали, кто он такой. Обо всех прочих деталях предпочитали молчать, все равно никто не верил в такой абсурд.
Гунилла тоже узнала об этом. Обняв свою дочь и прижав ее к себе, она принялась баюкать ее.
– Подумать только, это был твой учитель пения, Тула! Подумай, что могло бы произойти! Ты так часто ходила одна в Бергквару и обратно! Ведь ты могла встретить его! Ах, я не осмеливаюсь даже подумать о том, что могло бы произойти, ведь ты такая доверчивая и наивная!
– Но теперь он умер, мама, – сказала Тула своим ясным, чистым голосом. – Теперь все могут быть спокойны.
– Слава Богу, что все обошлось, – вздохнула Гунилла.
Тула не особенно задумывалась над этим случаем, у нее была редкостная способность отметать все неприятности и перешагивать через них.
Но в тот раз она пошла в амбар, где обычно лежал ее большой черный кот. Он тут же подошел к ней, подняв хвост трубой.
Тула села, посадив к себе на колени кота и уткнувшись носом в его пушистую шерсть. По ее щекам медленно катились слезы.
Она оплакивала не свое несчастье, не свою загубленную девственность – нет, на это ей было совершенно наплевать, ведь она провела просто интересный эксперимент. Она оплакивала преждевременно угасшие жизни тех детей, которым больше не суждено было видеть белый свет. Она думала об их последних мгновениях, о том, что у них не было ее силы и ее хладнокровия, не было ее удивительных способностей.
Ведь Тула не была совсем уж бессердечной.
Решительным движением руки она вытерла слезы.
– Я такая же, как Суль, я это знаю, – прошептала она коту. – Но Суль пришлось умереть, потому что ей не позволяли делать с ненавистными ей людьми все, что она хотела. Я теперь делаю то же самое. Но я должна быть осторожнее. Суль же не соблюдала никакой осторожности, она хвасталась своим умением. Этого я никогда, никогда не буду делать!
Кот с пониманием смотрел ей в глаза.

1 Следующая страница


Маргит Сандему - Ангел с черными крыльями

Ангел с черными крыльями 2

4

После этого Тула в течение нескольких лет вела себя смирно.
Конечно, время от времени она позволяла себе кое-что, но это были в основном мелочи. К примеру, она «благословляла» огород матери, и он приносил хороший урожай, или спасала при трудных родах кобылу и жеребенка.
А вообще-то она ладила с окружающим ее миром. Все шло хорошо: она втихомолку лечила грудной кашель дедушки, подмешивая в его утренний кофе кое-какие травы; папа Эрланд стал чаще обычного бывать дома, так что вся семья собиралась вместе; и у нее самой появился новый друг.
Ей уже исполнилось пятнадцать лет, и она переживала переходный возраст. Она сама не знала, чего хотела, переходя от бурной радости к глубокой меланхолии и тоски по смерти. С ней было то же самое, что и с миллионами других подростков. В этом смысле она ничем не отличалась от своих сверстников. Гунилла с разочарованием замечала, что ее волосы стали не такими золотистыми, какими были в детстве, теперь они потемнели и приобрели обычный темно-русый цвет. Черты ее лица обретали взрослую законченность, в них не было уже ребяческой прелести. Не то, чтобы Тула была дурнушкой, нет, но она стала более… да, более обычной. И наконец-то она похудела. Она по-прежнему отличалась крепким сложением, была небольшого роста, широкоплечей, с высокой грудью и узкими бедрами, точеными руками и ногами и не слишком длинной шеей. Но дома считали, что внешность не играет особой роли, поскольку очарование ее было по-прежнему безграничным. Смех ее все также был радостным и заразительным, и что бы она ни делала, она делала это со страстью.
И никто пока не догадывался, что кроется в ней, ей удавалось хранить свои тайны.
Однажды ее взяли в Вехьо. Это было для нее большим событием, ведь город казался таким привлекательным девушке из деревни. Туле разрешили самостоятельно побродить по городу, пока ее родители занимались своими делами, сказав только, чтобы она вернулась к повозке в назначенное время. Она, конечно же, обещала это сделать.
Она долго бродила одна, осматривая городские достопримечательности. Площадь с живописными овощными и фруктовыми прилавками, винными погребками, магазинами… Она перебирала лежащую в кармане мелочь. Ей разрешили потратить эти деньги, в этот день Эрланд был щедрее обычного, и теперь она могла купить себе все, что хотела, и никто не сказал бы ей ни слова.
Но родители есть родители. Они всегда думают, что их ребенок сообразительнее их самих, и поэтому говорят: «И ты истратил все деньги на пустяки?»
Тула знала, что именно так они ей и скажут, и решила избежать этого. Она быстро прошла мимо торговца карамельками, хотя они были на вид очень соблазнительными.
Она выбирала, что купить, и никак не могла выбрать. Как только ей надоело выбирать побрякушки, она стала присматриваться к нарядным платьям. Но она никак не могла сделать выбор, поскольку имевшихся у нее денег не хватило бы на все, что ей приглянулось.
И вот на одной из боковых улочек она увидела раскрытое окно, в котором были выставлены музыкальные инструменты. Имея красивый голос, Тула очень интересовалась музыкой. Немного помедлив, она вошла в помещение.
Это была мастерская, и мастер как раз сидел и чистил скрипку. Это был довольно молодой парень или мужчина. Но было ясно, что профессия выбрана им не случайно. Ноги у него были искривлены, и он передвигался на маленькой тележке.
Туле понравилось его открытое и добродушное, лицо.
– Добрый день, – сказала она, улыбаясь ему своей неотразимой улыбкой. – Мне хотелось бы посмотреть инструменты.
Он просиял.
– Да, конечно! Что именно тебя интересует?
– Честно говоря, я вошла сюда просто так. Но если мне что-то понравится, я куплю это. Разумеется, не огромное фортепиано, потому что инструмент нести придется мне самой.
Оба расхохотались. Молодой человек стал показывать ей все подряд, поясняя, что большую часть инструментов изготовил он сам, все эти скрипки, флейты, барабаны, но люди приносят сюда также продавать свои инструменты.
У Тулы появилось странное ощущение, словно она наконец-то вернулась домой. Вместе с тем ее пробирала дрожь неуверенности и нетерпения. Она перещупала все инструменты, но все время ее тянуло вернуться в один уголок мастерской, где лежали флейты.
– Думаю, мне нужно купить флейту, – сказала она, прислушиваясь к своим внутренним импульсам и понимая, что им нужно следовать.
Он тут же подъехал туда на своей тележке. Все полки были сделаны низкими, чтобы ему было удобно, поэтому Туле пришлось встать на колени перед полкой, на которой лежали флейты.
Парень сказал ей, как называются все эти флейты, и она попробовала их все по очереди – он разрешил ей.
Сердце ее стучало с необычайной силой.
– Нет, – сказала она. – Не эта…
Ее охватила странная досада. Она взяла еще одну флейту и попробовала ее. Молодой человек показал ей, как нужно ставить пальцы.
– Эта мне нравится больше, – сказала она, выдувая из инструмента резкий звук. Было ясно, что она не имеет понятия об игре на флейте.
Почувствовав зуд в пальцах, она невольно потянулась на другой конец полки. Там, прямо на полу, стояла небольшая ваза или подставка с двумя наполовину готовыми флейтами.
– Эти тоже продаются? – спросила она.
– Нет, одна еще не готова, а другую я уже закончил, да, ту, которую ты сейчас взяла. Но на ней невозможно играть.
– Почему же? – спросила она и невольно положила ее обратно.
– Просто у меня ничего не получилось. Я расположил дырочки не так, как нужно, и звук получился никуда не годным.
Он был явно пристыжен и смущен.
Глядя на испорченную флейту, Тула все еще держала в руке ту, на которой пробовала до этого играть. И тут как раз часы на башне кафедрального собора пробили два удара.
Она вскочила.
– Ах, я должна уже быть возле повозки!
Быстро взглянув еще раз на испорченную флейту в вазе, она все же решила купить ту, что держала в руке.
– Я беру эту. Буду упражняться дома. А потом ты сможешь придти и послушать меня на моем первом концерте.
Они оба снова рассмеялись, она заплатила ему и убежала.
Всю дорогу ее не покидало какое-то раздражение, она чувствовала в себе его вибрации.
Родители были удивлены, увидев ее покупку, но им понравилось, что она так интересуется музыкой. Тула упорно упражнялась на флейте до тех пор, пока не выведала у инструмента все его тайны. Так что теперь она могла свободно подбирать мелодии.
Но ее это не удовлетворяло. Недовольство собой делало ее раздражительной. Ночи ее были наполнены непостижимыми снами – хорошими и дурными.
Ей казалось, что два человека сражаются за нее. Нет, не сражаются, это слово было неудачным, они оба хотели ей добра. Оба они любили ее, каждый по-своему. Тула не знала никого, кто любил бы ее. За исключением отца, но это было совсем другое дело. Она знала, что такое отцовская любовь. Во сне же она видела вовсе не отцовскую любовь, а что-то совсем другое…
Чего же хотел от нее тот человек?
Да, так оно и было. Именно это она и должна сделать. И как можно быстрее!
В мыслях ее постоянно присутствовал несчастный юноша из музыкальной мастерской.
Может быть, он тоже думал о ней?
А почему бы и нет? Он так застенчиво смотрел на нее своими печальными глазами. Может быть, он вообще не привык видеть молодых девушек?
Наверняка так оно и было, потому что к нему захаживали только старые скрипачи и другие музыканты. Может быть, Тула была первой девушкой, которую он видел за все эти годы?
Разве его взгляд не скользил по ее телу, когда он думал, что она не видит этого? Да, так оно и было, она вспомнила, как под его взглядом невольно выпрямила спину, так что ее развитая грудь выпятилась вперед.
Бедняга!
Но мысль эта пришлась Туле по вкусу. Поиграть в милосердную самаритянку! Она давно уже не видела мужских штуковин – начиная с той фатальной истории с учителем пения. А ведь когда он ласкал ее – для начала – ей это очень нравилось. Но то, что было потом, показалось ей отвратительным и неприятным.
Но Амалия, которая многому научилась за последние годы, шепотом рассказывала Туле, что первый раз, когда отдаешься мужчине, бывает ужасно плохо, но потом все становится великолепно, как сказала ей кухарка и в чем она сама желает убедиться. И Амалия, хихикая, прошептала, что один мальчик увивается за ней и что, возможно, она позволит ему когда-нибудь заглянуть к ней под юбку.
Выслушав ее, Тула удивленно сказала:
– Ты слишком многого хочешь, Амалия!
И ее подруга почувствовала бесконечную гордость за себя.
Молодой человек из музыкальной мастерской? Наверняка он никогда не заглядывал ни к кому под юбку. Его лицо красноречиво говорило об этом.
Может быть, вся нижняя часть его тела бездействовала?
Тогда он вряд ли смотрел бы с таким интересом на Тулу и так густо краснел.
Интересно было бы узнать…
Амалия утверждала, что кривоногие и калеки имеют свои мужские преимущества – и хихикала, как обычно.
Временами в нижней части тела Тула чувствовала требовательный зуд. Но она не осмеливалась удовлетворить сама себя, считая, что тут может помочь только мужчина.
И она ждала подходящего случая.
Ведь не пойдет же она в мастерскую и не скажет: «Эй, ты, давай…» – и так далее.
И чем больше она думала об этом, тем больше она обретала уверенность в том, что он чего-то от нее хочет. А может быть, просто ее беспокойная кровь требовала своего.
Она может придти туда для того, чтобы попросить у него испорченную флейту! Да, в самом деле. Это хороший повод.
Вот только родители…
Она сказала, что ей нужно навестить подругу в Вехьо. Ту, с которой они дружили, посещая хор.
Но они принялись отговаривать ее. Конечно, она может поехать туда одна. И если она не успеет вернуться в тот же день, она сможет переночевать у подруги. Дорогие папа и мама, ей ведь уже пятнадцать лет! А опасных людей на дороге давно уже никто не встречал. (Она сама позаботилась об этом, но вслух об этом не говорила.)
И они сдались, но не сразу. Ладно уж, но ей тогда придется выполнить кое-какие поручения матери. Отец проводит ее до почтовой кареты.
В эту ночь Туле не снились кошмары. Наоборот, она ощущала мир и покой.
Все-таки дело было в этом парнишке!
Впервые в жизни она была одна в Вехьо.
Не теряя времени даром, Тула выполнила поручение матери и сразу направилась в музыкальную мастерскую.
А что, если там его не будет? Если мастерская закрыта или там сидит кто-то другой?
Но молодой человек на тележке оказался на месте, и когда она вошла, он покраснел, как пион. Она видела, как на шее его пульсирует вена.
– Добрый день и спасибо за последнюю встречу, – сказала Тула. – Не знаю, помнишь ли ты меня? Я купила здесь флейту…
– Как же, как же, я помню тебя, – затаив дыхание, произнес он. – Что-нибудь не в порядке с флейтой?
– Нет, все в порядке, я уже хорошо играю, если мне позволят похвалиться, – с улыбкой сказала она. – Нет, я пришла не за этим.
Уф, она чуть было не сказала все напрямик, вот что значит постоянно думать об этом! И она торопливо поправилась:
– Конечно, это звучит глупо, но мне так понравилась та маленькая, неудачная флейта, что я бы с удовольствием купила ее. Мне вообще нравится все, что имеет недостатки.
Его руки так задрожали, что он вынужден был схватиться за колеса своей тележки.
– Я точно не знаю… какую флейту ты имеешь в виду, – заикаясь, сказал он.
– Ту, которая лежит вон там… Нет, там ее больше нет! Ты выбросил ее?
– Ах, ту? Ту самую, колдовскую, ты имеешь в виду? Я называю ее так потому, что на ней совершенно невозможно играть. Нет, я… я не знаю, куда я ее положил…
– Очень плохо, – огорченно произнесла Тула, понимая, что ей больше не о чем с ним говорить. – Э-э-э… ты живешь здесь?
Он кивнул.
– Да. Там, внутри, есть пара комнат.
– Ты живешь с родителями?
Ей вовсе не хотелось, чтобы тут рыскали какие-то родители, когда она собиралась соблазнить его. Ведь на этот раз он показался ей еще более симпатичным, чем раньше, его сильные плечи сексуально возбуждали ее, так что она снова почувствовала приятный зуд.
– У меня нет родителей.
– Ах, – сочувственно произнесла она. – Но ведь ты не можешь жить совсем один?
– Могу, я живу один с тех пор, как пять лет назад умерла моя мать. Эту мастерскую оборудовал для меня профессор музыки. Он уже умер, но я буду вечно благодарен ему. Это спасло мне жизнь.
– Ты зарабатываешь себе этим на жизнь?
– Я работаю так, чтобы прокормиться. Музыканты из концертного общества обычно чинят здесь свои инструменты, и это кормит меня. А иногда мне удается продать тот или иной инструмент.
Она улыбнулась ему, и он отвел глаза в сторону. Но она заметила, что от ее улыбки у него на глаза навернулись слезы.
Бедняжка! Она пообещала себе, что пойдет ему навстречу, если он того пожелает. Она только не знала, с чего ей начать.
– Жаль, что так получилось с флейтой, – сказал он.
– Ах, ничего.
– Если бы я только мог вспомнить… Во внутреннем помещении у меня есть ящик для всякого хлама, но я не думаю, что я выбросил ее туда… Я могу поискать.
– Нет, в этом нет не… Да, конечно, я буду тебе благодарна. Могу я помочь тебе?
Она вдруг подумала, что таким образом они могут протянуть еще время. В противном случае ей пришлось бы уйти, потому что у нее не было денег на покупку.
– Нет, мне вовсе не требуется помощь.
– Но я с удовольствием сделала бы это. Он виновато взглянул на нее.
– Там такой беспорядок… Тула громко расхохоталась.
– Ты думаешь, это для меня важно? Послушал бы ты мою маму! Она говорит, что такой неряхи, как я, нигде не сыщешь! Пошли! Ты иди первый – на случай, если тебе нужно убрать свои кальсоны или что-то в этом роде!
Он улыбнулся и покатил на своей маленькой тележке, минуя дверь без порога. Улыбка у него была прекрасной. Мягкой и человечной. Он все больше и больше нравился Туле.
Ей удалось рассмотреть, что он сложен вполне нормально до самых колен. Хотя бедра его были не особенно развитыми, возможно, из-за отсутствия тренировки. И она гадала, насколько развит у него…
О, Господи, как ей хотелось почувствовать на своем теле мужские руки! Почувствовать близость мужчины!
– Сколько тебе лет? – крикнул он ей из другой комнаты.
– Шестнадцать, – соврала она. – А тебе?
– Думаю, что двадцать. Я уже сбился со счета. Ну вот! Теперь можешь идти. Извини за беспорядок. У меня никогда не бывает посетителей, а в этом случае человек становится неряхой.
Она вошла в комнату, которая была одновременно кабинетом и кухней и где действительно царил беспорядок. Но это нисколько не смутило Тулу.
Вся мебель была низкой, в том числе кухонный стол и кровать.
– Ты здесь спишь?
– Нет, там, внутри, есть маленькая спальня. Она кивнула. Ее взгляд остановился на огромной куче опилок и кусков дерева.
– Ты думаешь, она может быть здесь? – спросила она.
– Возможно. Я точно не знаю. Он подкатил к самой куче, а Тула опустилась на колени рядом с ним.
– У нас нет нужды разбрасывать по полу всю эту кучу, – сказала она, пытаясь придать голосу обычное звучанье, но тут же обнаружила, что на нее уже действует его близость. Мысль о том, что он никогда не прикасался ни к одной женщине, ужасно возбуждала ее. – Попробуем сделать все аккуратно, – сказала она, стараясь смотреть только на кучу опилок.
И когда они принялись искать, она спросила:
– Тебя в самом деле никто не навещает?
– Нет. Только покупатели.
– Ты выходишь из дома?
– Иногда, чтобы купить еды. Уличные мальчишки забавляются тем, что откатывают меня вместе с тележкой как можно дальше, – усмехнулся он. – Поэтому мне понравилось, когда ты сказала: «Иди…»
– Ах, я сказала это, не подумав. Значит, ты такой же одинокий, как и я?
– Разве ты одинока?
– Не в буквальном смысле, – сказала Тула, которая наконец нащупала нить, которая могла привести ее в его объятия. Если, конечно, правильно вести себя. – Видишь ли, я…
Она сделала вид, что собирается с мыслями.
– Что же? – спросил он, прервав свои поиски.
– Нет, я не могу говорить об этом.
– Ну, скажи! Я прошу тебя! Никто никогда не доверял мне своих мыслей. Я… такого не припоминаю.
Тула пристально взглянула на него, потом кивнула.
– Я… живу в хорошем доме. Но меня просватали за человека, которого я совсем не знаю.
Она заметила разочарование на лице калеки. Чего он ожидал от нее? Уступчивости? Но с ее стороны это было преднамеренной ложью. Она рассчитывала на приключение с ним, потому что давно уже не встречала таких симпатичных молодых людей. Но он не должен был питать иллюзий на будущее.
– И мне очень страшно, – продолжала она. – Понимаешь, никто об этом не знает, но я… была изнасилована, когда мне было двенадцать лет. И с того времени меня пугает все, что связано с эротикой и с мужчинами. Я просто не выношу, когда ко мне приближается какой-нибудь мужчина. Поэтому я так одинока.
Сказав это, она закрыла руками лицо. Она чувствовала его симпатию к себе. Он коснулся ее руки – дружески, утешительно. И тут же отдернул свою ладонь, словно вспомнив ее слова о том, что она не выносит близости мужчин.
«Теперь он это знает, – с триумфом подумала она. – Теперь он знает, что я не девственница. Знает, что не навредит мне, если ему захочется…»
Ах, еще бы ему не хотелось! Тула на расстоянии чувствовала его страсть, его желание соединиться с ней. А ведь до нее он не прикасался ни к одной женщине!
Ах, какой возбуждающей была эта мысль! Тула просто не могла усидеть на месте, чувствуя, как нижняя часть ее тела приходит в возбуждение, ощущая там горячую пульсацию. Он и в самом деле был привлекательным мужчиной.
– Не все мужчины скоты, – дрожащим голосом произнес он.
Тула покачала головой.
– Я больше не верю в любовь, – сказала она, поглядывая на него сквозь пальцы. – После того нападения на меня. Тот человек был так ужасен! Он пытался потом убить меня…
Он пугливо и осторожно гладил ее по руке, словно опасаясь, что она вот-вот сорвется с места и убежит. Неловко, беспомощно он взывал к ней, не зная, что ему нужно говорить или делать.
– Я могу… нет… – смиренно сказал он. Тула убрала от лица руки.
– Что ты хотел сказать? – томно произнесла она, хорошо вживаясь в роль.
– Ах, нет, ты не захочешь иметь дело с таким калекой, как я.
– Что ты имеешь в виду?
– Нет, ничего, – сказал он и отвернулся.
– Скажи, по крайней мере, что у тебя в мыслях! Даже если это и глупость.
– Это не просто глупость. Это бесстыдство. Высокомерие!
– В этом я сама разберусь! Я же оказала тебе доверие, рассказав о том, чего не знают другие, потому что ты мне нравишься и я тебе верю. Так что, и ты должен…
Он вцепился руками в свои мертвые коленки. Прикусил губу. И, опустив голову, произнес:
– Я подумал только… если бы я смог заставить тебя поверить в мужчин, ты не отвернулась бы с отвращением от своего мужа… Мне хотелось просто сделать что-то хорошее для тебя. Без всяких непристойностей. Просто показать тебе, как ты мне нравишься, потому что ты захотела говорить со мной. Я думал о тебе дни и ночи…
И Тула с удивлением заметила, как по его щекам катятся крупные слезы.
– Должно быть, ты очень одинок, – мягко произнесла она, вдруг почувствовав себя совсем взрослой. Словно за несколько часов она стала старше на несколько лет.
Смахнув слезы, он сказал:
– Когда ты пришла сюда в первый раз и стала разговаривать со мной, как с обычным человеком, стала смеяться и шутить со мной – а не надо мной – да, тогда мне показалось, что сквозь эти стены вдруг пробилось солнце. И все это время я жил воспоминаниями о твоем кратком посещении. Я не надеялся, что ты когда-нибудь снова придешь. И вот сегодня ты снова здесь. Живая, всамделишная.
Боязливо подняв голову, он продолжал:
– Не подумай, что я чего-то домогаюсь! Я знаю свое место, а ты уже сказала мне, что ждет тебя в будущем. Но твой рассказ о злодейском изнасиловании… Я просто в отчаянии. Что с тобой, красивейшим из всех земных созданий, так поступили, так жестоко обошлись… Нет, мне просто невыносима мысль об этом!
Теперь настала ее очередь протянуть руку и погладить его по щеке.
– Как же ты собирался помочь мне?
– Ах, я не знаю, – беспомощно произнес он. – Просто утешить тебя, защитить. Обнять тебя, словно обиженного ребенка.
Тула пристально посмотрела на него. Потом сказала спокойно:
– Мне кажется, тебе это нужно сделать. Мне бы тоже хотелось этого. Я нуждаюсь в этом именно сейчас. Я так долго грустила…
Она смешивала в своих словах ложь и правду.
Она осторожно огляделась по сторонам. Куча опилок была, конечно, не самым лучшим ложем, но он не делал ни малейшего намека на то, чтобы устроиться на скамье или пройти в спальню, а ей было неудобно самой предлагать это. Пол, как в столярных мастерских, был усыпан стружками и щепками. Так что потом ей пришлось бы основательно почиститься.
И она подумала, не пропахнет ли ее одежда лаком, что могло бы выдать ее дома.
Стоя на коленях и чувствуя на своих плечах его сильные руки, а возле виска – его губы, она поняла, что его слова были сказаны всерьез. У нее не было нужды разыгрывать из себя добрую самаритянку и вызволять его из плачевного одиночества. У него и в самом деле были рыцарские идеалы. Он действительно утешал ребенка, он шептал ребенку на ухо ласковые слова.
Сначала Тула чертыхалась про себя, но потом, к своему удивлению, успокоилась. Это было прекрасно! Это было изысканно и благородно, это было так красиво!
Она расслабилась в его руках, позволяя себя утешать и ласкать, и постепенно в ней просыпалось сознание того, что она и в самом деле нуждается в утешении. Тула, доверчивая и независимая, никогда не задумывалась над тем, что она одинока. Одинока, как и всякий человек, как бы много близких не было вокруг, Тула была залетной птицей в этом мире. И теперь она впервые поняла это. Да, она была чужой птицей, но куда более очеловеченной, чем она себе это представляла.
Она понимала, что он сам нуждается в помощи и утешении куда в большей степени, чем она. И она догадывалась, что именно теперь ему очень хорошо. Ему позволили чувствовать себя желанным, да, ему нужно было почувствовать, что он нужен кому-то, что он может сделать что-то ради другого. Перестать просить милостыню, а самому давать ее!
Возможно, это был для него лучший в жизни подарок.
И он прошептал ей на ухо:
– Любовь существует, дорогая девочка, любовь бывает такой сильной и чистой, что от этого просто захватывает дух.
Он говорил, а она все теснее и теснее прижималась к нему, испытывая при этом блаженство, наслаждаясь заботой именно этого человека. Такого Тула от себя не ожидала!
И его шепот был подобен мягкому летнему ветерку:
– Тебя оскорбили, но ты должна забыть об этом! Должна! Ты должна встретить своего будущего мужа с открытым сердцем. И я надеюсь, что он достоин тебя! И что с Божьей помощью он будет внимателен и заботлив, не будет проявлять нетерпение, если ты испугаешься и отшатнешься от него. Что он не будет вести себя как… самец, думающий только о своем… удовлетворении. Господи, как мне хотелось бы поговорить самому с ним! Но это означало бы вмешиваться в чужую жизнь. Обещай мне, что ты расскажешь ему обо всем, что говорила мне, до свадьбы.
– Я не могу это пообещать. Потому что я не знаю его и не уверена, что он такой же, как ты.
Он взял в ладони ее лицо и посмотрел ей в глаза. Он нравился Туле все больше и больше – каждое сказанное им слово, каждое его движение.
Ей приятно было смотреть в его открытое, доверчивое лицо, видеть переменчивое выражение его глаз.
– Что я могу сделать для тебя, мой друг? – сочувственно спросил он.
– Ты уже столько сделал для меня! – ответила она. – Столько!
Она действительно так думала, на этот раз не лгала.
– В самом деле? Я так рад! Ты скоро придешь сюда еще?
– Вряд ли. Я бываю в Вехьо пару раз в году, и то, что меня отпустили на этот раз одну, просто редкий случай. Другого такого случая не представится.
Он печально посмотрел ей в глаза.
– Никогда больше не видеть тебя, – прошептал он. – Это же…
В лавке зазвонил колокольчик. Оба замерли.
– Я спрячусь, – прошептала Тула. Он кивнул и покатил на своей тележке открывать.
Тула прошла во внутреннюю комнату. Она была такой маленькой, что в ней с трудом помещалась кровать. Тула прислонилась к стене, чтобы ее не видно было снаружи.
Выходя из большой комнаты, она наступила на какую-то вещицу, валявшуюся на полу, наклонилась и быстро подняла ее, прежде чем войти в спальню.
Это была испорченная флейта. Она тут же спрятала ее в карман.
В лавке разговор тянулся долго. Какой-то человек торговался из-за инструмента, Тула не поняла из-за какого. Она уже начала проявлять нетерпение.
Наконец он пришел, вернее, приехал на своей тележке, и она вышла на кухню.
– Он скоро вернется, – озабоченно произнес он, будучи явно разочарованным.
– Я все-таки пойду, – торопливо сказала Тула. – Посмотри, что я нашла! Она сама подкатилась к моим ногам!
И она со смехом вынула из кармана флейту.
– Ах, значит, она была здесь? В самом деле, она закатилась сюда. Да, я такой неряха…
Тон их беседы стал натянутым. Все-таки они были чужими друг другу, несмотря на миг доверия. Их поверхностное знакомство не выдержало испытаний.
– Ты в самом деле уходишь? – подавленно произнес он.
– Мне нужно идти, чтобы попасть сегодня домой.
Уезжая из дома, она допускала возможность ночлега. Но не могла же она предлагать ему это. У него были иные идеалы. Наверняка он с радостью согласился бы на это, да и ей хотелось удовлетворить свое желание, но от этого она только бы проиграла.
В самом деле, она повзрослела за эти часы!
– Сколько ты хочешь за флейту?
– За эту? Ничего.
Голос его был невыразительным, лишенным всяких чувств.
Опустившись рядом с ним на колени, Тула печально произнесла:
– Тогда я должна сказать спасибо и прощай.
При этом она подумала, что кое-что все же может себе позволить и обняла его за шею. Он тоже обнял ее, и она почувствовала игру его железных мускулов. И она еле заметно, словно губы ее были крыльями мотылька, поцеловала его в щеку. По его телу прошла легкая дрожь.
– Спасибо, – прошептала она. – Спасибо за все! Поверь мне, я покидаю тебя совершенно другим человеком.
И это было действительно так.
Он искал что-то в ее взгляде. Осторожно поцеловал ее в щеку. Сидя в том же положении, она слегка запрокинула голову, приблизив свои губы к его рту. Он осмелился только легко, словно перышком, коснуться губами уголка ее губ. Но его напрягшееся тело кричало о том, что он с трудом держит себя в руках.
Тула быстро погладила его по волосам, по щеке и по шее. Потом встала и вышла из мастерской – и слезы застилали ей глаза.
Подходя к площади, она сказала самой себе с иронической усмешкой:
– Это было совсем не так, как я рассчитывала. Но, черт побери, это было еще лучше! Намного, намного лучше! Ты многому научилась, Тула Бака из рода Людей Льда.
В Швеции их семье не разрешали больше называть себя Людьми Льда, но Тула не забывала о своем происхождении. У нее были все основания для того, чтобы помнить о наследстве, оставленном ей и будоражившим ее кровь.
Лежа вечером в своей постели, она думала о нем с грустью и одновременно с глубокой радостью. Лихорадка в нижней части тела по-прежнему продолжалась, но Туле никто никогда не говорил, что женщина может потушить этот пожар сама. И она по-прежнему продолжала верить в то, что ей для этого необходим мужчина.
Поэтому и сны ее в эту ночь были обычными. Ей снилось, что она снова была в музыкальной мастерской и лежала на куче опилок, мягких, как перина. Он спрашивал у нее, не хочет ли она, чтобы он воткнул в нее флейту – но эти слова показались ей ужасно грубыми. Покачав головой, она показала на его член, и он тут же овладел ею. И стоило только ему коснуться ее рукой, как Тула испытала первый в своей жизни оргазм – и проснулась в страхе.
«Что же это такое? – подумала она. – Что это было? Ведь я даже не видела его тела!»
Ну и кошка же она!
Но жар в нижней части тела превратился теперь в чудесное, одуряющее тление.
А молодому мастеру музыкальных инструментов казалось, что сила и воля к жизни покинули его.
Никогда больше не видеть ее…
У него не было никакого опыта с женщинами. Но у него были свои мечты. И в мечтах он встречал самую прекрасную из всех. Ту, которая не шарахалась от него, как от какого-то идиота, которую не отпугивало то, что ноги у него бездействовали, которая относилась к нему, как к совершенно нормальному человеку.
Как хорошо им было разговаривать вместе!
И он обнимал ее, ему позволяли утешать ее в ее жутких переживаниях, испытанных в детстве. Он почти поцеловал ее – но на это он, конечно же, не осмелился, потому что это разрушило бы тот чудесный настрой, который установился между ними.
Ему теперь приходилось трудно. Подавлять в себе все то, что требовало своей дани.
Она ушла!
Эта истина была как ему вопль отчаяния.
Что теперь у него осталось?
Ничего.

5

И только через два дня Тула вспомнила о флейте.
Время было горячее, шла уборка урожая, и Тула выматывалась до изнеможения. Ведь она никогда ничего не делала наполовину. Или она прилагала все свои усилия, или вообще ничего не делала.
К вечеру все сели за стол в доме Эрланда и Гуниллы. Участок у них был как раз такой, чтобы семья могла справиться с работой сама без посторонней помощи.
– Хорошо мы сегодня поработали, – с удовлетворением произнес Эрланд. – Ты такая работящая, Тула! И ты стала такой сильной!
Гунилла ничего не сказала. Она просто смотрела на свою дочь. Да, у них были все основания, чтобы гордиться ею. И самое лучшее у Тулы было то, что она по-прежнему сохраняла детскую чистоту души и непосредственность. Можно быть уверенным в том, что она не натворит глупостей и не будет вмешиваться в интриги и измены взрослых. Бедняжка! Она не имеет представления о теневых сторонах жизни. О злобе, убийствах, смерти, о грехе и вожделении. Она была такой чистой, такой чистой, эта маленькая Тула, чтобы убедиться в этом, достаточно посмотреть ей в глаза!
Гунилла понимала, что ей нужно поговорить с дочерью о жизни и о многочисленных женских проблемах, о решении этих проблем, о браке и тому подобном, но она никак не могла решиться на это.
Она теряла дар речи, когда наступал подходящий момент. Гуниллу, конечно, можно было простить. Ведь мало кто имел в этой области такой же плачевный опыт, что и она. Только преданная любовь Эрланда спасла ее от одиночества. Но все-таки ей нужно было поговорить с дочерью… Слишком долго она это откладывала.
И Сири она не могла попросить помочь ей в этом. Ведь Сири сама пережила столько ужасов. Можно было, конечно, обратиться к приемной матери Гуниллы, Эббе, но та совсем не подходила для воспитания девочек! Гунилла содрогнулась при мысли об этом.
Все пошли немного отдохнуть, Тула отправилась в свою комнату.
Она быстро поняла, что на дефектной флейте совершенно невозможно играть. Раньше она не думала, что существуют четверти тонов, но теперь она сама услышала их. Звуки резали слух, и она принялась упражняться на старой, исправной, флейте. Теперь она уже играла довольно хорошо.
В эту ночь к ней снова вернулись дурные сны. Гадкие, страшные. Но наутро она уже не помнила их, если не считать смутного ощущения того, что кто-то чего-то хочет от нее. У нее было ощущение неутолимой, устрашающей жажды.
«Поторапливайся, Тула! Поторапливайся!» – мысленно слышала она чей-то голос. Голос калеки?
«Нет, я не могу еще раз придти к нему, не имею права, – убеждала она себя. – Я знаю, что он нуждается во мне, и я тоже нуждаюсь в его дружбе, но из этого не может вырасти что-то большее. Не может вырасти любовь или какие-то прочные узы! Он вовсе не заслужил тех страданий, которые повлечет за собой несчастная любовь и разбитые мечты. Потому что Тула Бака не создана для глубоких чувств, она еще недостаточно созрела для этого, а он ко всему относится так серьезно! Я могла бы, конечно, залезть в его постель и попробовать быть с ним вместе, быть с ним ласковой, думаю, что из него может получиться фантастический любовник. Никто пока не знает, на что он способен в постели. Но я должна держаться от него в стороне, я должна! И, кстати, это не так уж трудно, поскольку родители больше не отпустят меня туда…»
На следующий день она снова не находила себе места. Что-то – или кто-то – преследовало ее, подгоняло ее, проявляло страшное нетерпение.
Подобные предчувствия не были свойственны обычным людям, но Тула была не такой, как остальные. Она была куда более чувствительной к настроениям других, могла испытывать беспокойство, находясь среди людей или среди животных, могла ощущать настрой того человека, который разговаривал с ней, могла предугадывать будущие нервные срывы, страх, радость.
И теперь она ощущала в себе бурю, не зная еще ее источника. Она знала только, что ее внутреннее состояние принесло ей необъяснимое беспокойство.
Она упражнялась в своей комнате на флейте, но какое-то тайное недовольство не покидало ее. Отложив флейту, она села на кровать, прислонившись спиной к стене. Подтянув под себя ноги, она стала размышлять о своем немыслимом состоянии.
Но ни к какому заключению она так и не пришла, единственное, что она знала, так это то, что она дурно поступила с инвалидом.
Пальцы ее искали на ощупь флейту. Едва начав играть, она поняла, что взяла колдовскую флейту. Но из чистого упрямства она продолжала играть дальше. Господи, какое отвратительное звучание! Душераздирающее !
Тем не менее она не прекращала своих попыток. С мрачным упрямством пыталась изобразить что-то вроде мелодии. Она искала и пробовала, бросала и искала новое, немыслимое звучание.
Наконец отец сердито спросил:
– Боже мой, Тула, ты желаешь отравить нам жизнь?
И на миг Туле показалось, что она обрела что-то вроде покоя. Ей хотелось нагрубить отцу, бросить в него подушкой…
Обидевшись, в крайне дурном настроении она легла спать. Какие же сны она видела этой ночью?
Она с криком проснулась. Но вспомнить ничего не могла. Казалось, что «тот самый» доволен ею.
И поэтому она так испугалась?
Потом ей приснился сон, что она гуляет в лесу. Ей хотелось поупражняться там на флейте, чтобы никому не мешать. Исправную флейту она давно уже не брала в руки. Такая игра больше не привлекала ее. Теперь ее амбиции возбуждала испорченная флейта. Ей хотелось научиться на ней играть, как бы трудно это не было.
Такой фанатически глупой могла быть только Тула!
Сны ее снова изменили свой характер. Утром она ничего не помнила, но у нее оставалось впечатление чего-то настойчиво взывающего к ней. Кто-то, чей образ стирался из ее памяти, обращался к ней то вкрадчиво, то с угрозой. И когда она поняла, что «тот самый» теперь доволен ею, она почувствовала настоящий триумф; когда же он был недоволен ею, ей казалось, что весь мир настроен против нее, у нее даже начинались колики в животе.
И беспрестанно, день и ночь, ее преследовало нетерпеливое беспокойство. Прошла осень, наступила зима. Если было очень холодно, она отправлялась на сеновал и там упражнялась в игре на флейте.
Она изменилась. Стала чаще бывать одна, не обращала внимания на окружающих, словно ничто ее не касалось. С большим трудом ей удавалось иметь нормальный вид, чтобы родители ни о чем не подозревали. И при первой же возможности она убегала в лес и упражнялась там на флейте.
У нее появилось новое ощущение. Ей казалось, будто она все время к чему-то прислушивается, сама не зная к чему. Словно весь мир затаил дыханье. У нее появилось чувство самоудовлетворения, но почему это произошло, она не знала.
Временами ей становилось страшно. Она замечала в самой себе медленное, неумолимое перевоплощение, неотступно совершающееся с ней, но она не понимала, что с ней происходит!
Ее спасали упражнения на флейте. В те часы, когда она упражнялась на своем неподатливом инструменте, ей удавалось забыть страх, полностью отдаваясь игре. Она стала заметно продвигаться вперед. Коротенькие кусочки мелодий, отдельные фрагменты, которые ей удавалось извлечь из колдовской флейты, становились все чище и чище. И тогда она испытывала чувство удовлетворения. Все сразу становилось на свои места. И это не было хвастовством перед собой, она видела результат своих усилий.
Это было удивительное чувство!
Но вот настал день, когда Гунилла решила поговорить со своим мужем.
В глазах ее затаилось глубокое беспокойство, когда она сказала ему:
– Неужели мы упустили нашу девочку, Эрланд? Он сразу понял, что она имеет в виду.
– Она стала такой странной, – сказал он. – Мне кажется, она совершенно не обращает внимания на нас.
Протянув над столом руку, Гунилла тревожно коснулась его ладони.
– Ты видел ее вчера? – сказала она. – Какой триумф был написан на ее лице! Мне кажется… Мне кажется, она плохо выглядит. Наша маленькая Тула!
Голос ее стал хриплым. Эрланд не знал, что на это сказать. Он был встревожен не меньше. Девочка явно избегала всех, едва удостаивая ответом тех, кто заговаривал с ней. То она казалась усталой и разочарованной, то на лице читались триумф и самодовольство.
– Видишь ли, она переживает трудный возраст… – осторожно заметил он.
– Да, в самом деле. Эрланд, что же нам делать? Я помню, что когда мне было столько же лет, сколько ей, мне так было трудно обращаться к маме Эббе со своими проблемами. Ты ведь знаешь, она не тот человек, с которым можно поговорить. И мы с тобой такие же невежды, как и она. Маленькой Туле некому довериться. Ну что мы можем ответить ей, когда она начнет задавать нам вопросы? Не окажется ли это для нас слишком трудно? Что мы можем дать ей?
– Любовь, – ответил Эрланд.
– Это верно. Но я не могу подойти к ней и спросить: что тебя мучает, Тула? А ты?
– Да, мы на это не способны, Гунилла. Так что нам остается просто ждать.
Так они сидели за столом, молча взяв друг друга за руки, и сердца их тревожно бились за их любимую дочь.
Тула упражнялась. У нее было потайное место в лесу, куда она уходила, когда ее охватывало кошмарное беспокойство. Она знала, что только игра на флейте может успокоить ее и вернуть в нормальное состояние.
Зима была мягкой, так что она проводила много времени вне дома. На холмах не было ни снега, ни инея, одни лишь опавшие листья брусники.
Ей показалось, что она разобралась в сложной последовательности дырочек, у нее начало получаться что-то вроде мелодии. Если бы Тула жила сто лет назад, само понятие атональной музыки вызвало бы у нее недоумение. Но ее флейта имела еще более запутанное устройство: она была настолько дисгармоничной, что здесь вообще невозможно было говорить ни о какой музыке.
Тем не менее ей казалось, что кое-что у нее получается.
Она нашла в этой флейте главный элемент. Последовательность полутонов и четвертей тонов звучала, конечно, невыносимо, но теперь ей, по крайней мере, было от чего оттолкнуться. Собственно говоря, в ее распоряжении было всего пять звуков. Один из них был фальшивым, насколько она могла определить это на слух, поэтому ей хотелось найти точный звук…
Она повторяла кусочек мелодии снова и снова. Ругалась и плакала, думала, что нашла тот самый звук, но тут же отчаивалась… В конце концов она отшвырнула в сторону флейту – но тут же подняла ее – а потом решила сделать последнюю безнадежную попытку.
Она вскинула голову.
Что это было?
Что-то послышалось ей… Безжизненное мировое пространство… Оттуда донесся какой-то звук…
Крик?
Нет, разумеется, нет. Ответ?
Тоже нет.
Эхо! Да, скорее всего, эхо. Эхо, принесенное ветром.
Эх, какие только глупости не приходят ей в голову!
Она вздрогнула. По лесу шли двое человек. Увидев ее, они направились к ней.
Неужели даже в лесу нельзя побыть одной?
Оба они были очень красиво одеты, мужчина и женщина, хотя и не слишком современно. Скорее всего, их одежда не относилась ни к какому времени. Оба были необычайно красивы. Им было около тридцати, возможно, меньше. Мужчина был темноволос, как южанин, женщина была рыжеволосой, с очень выразительным лицом. Тула была в замешательстве. Они брат и сестра? Цвет кожи и волос разный, но глаза…
Глаза у них были поразительно одинаковыми, одного и того же янтарного цвета, и цвет этот был настолько необычен, что вряд ли в двух разных семьях могли появиться такие дети.
Не успела она додумать свою мысль до конца, как женщина первая заговорила с ней.
– Тебе привет от твоих родителей, Тула. Они хотят, чтобы ты немедленно возвращалась домой.
Тула почувствовала раздражение, что бывало с ней всегда, когда кто-то нарушал ее досуг.
– Они так беспокоятся о тебе, – произнес мужчина мягким, красивым голосом. – Если можешь, проводи с ними больше времени! Не уходи и не прячься, будь прежней Тулой, которую все так любили!
Она хотела было протестовать, сказать, что получает больше пользы для себя, проводя время в лесу, что она достаточно долго была послушной дурочкой, но что-то внутри нее – что именно, она не смогла бы сказать – направило ее мысли в другую сторону и вынудило ее промолчать. «Смирись, будь послушной девочкой», – говорил ей кто-то.
Отвесив им глубокий поклон, она побежала домой.
И только тогда она подумала, что они не представились ей. А сами знали ее!
Недовольство ее росло. В ней самой или в окружающем ее пространстве? Разве не стало вдруг морозно и по-зимнему неуютно? Разве не сбивал ее с ног встречный ветер?
– Что же мне делать? – жалобно произнесла она и остановилась. И, запрокинув голову, она крикнула, словно обращаясь к небу: – Ведь ты же был только что доволен мной!
Она испугалась своих собственных слов. С кем это она разговаривает?
А эти люди… Они нарушили ее покой, и теперь она не знала, как ей быть.
Холодный ветер завывал вокруг нее, словно разъяренный дракон. Ощущая нервное возбуждение, она достала колдовскую флейту и начала играть.
Но почему она не может найти эти пять звуков?
Где же они?
У Тулы началась истерика. Ветер сбивал ее с ног, волосы развевались, закрывая лицо, одежда обледенела.
Она рыдала от страха. И не потому, что ее сбивал с ног ветер. А потому, что никак не могла найти пять основных тонов.
Она забыла их!
– Ах, какая жалость, – всхлипывала она. – Я забыла, забыла их!
Совершенно разбитая, она вернулась домой. Мама Гунилла подошла к ней.
– Наконец-то ты пришла! Иди сюда, тебе письмо!
Голос матери был таким радостным. Тула же была равнодушна.
И когда они вошли в уютную кухню, где с довольным видом сидел отец, мать взяла со стола письмо.
– От Хейке и Винги, – сказала она, пылая румянцем. – Его написала Винга. Они навестили маленькую Анну Марию, дочь Ула. Ты ведь помнишь ее? Неужели прошло уже около шести лет с момента ее первого причастия?
Тула угрюмо кивнула. Да, конечно, она помнит Анну Марию! Спокойная, милая, добрая, но какое ей дело до этой лицемерной конфирмантки?
Она сама удивилась своим мыслям: такого раньше за ней не водилось!
Отец ее сиял, как солнце, а мать продолжала:
– Представь себе, Тула, Анна Мария выходит замуж! За одного симпатичного человека, который ей очень подходит. Он из валлонского рода, его зовут Коль Симон. И еще. Хейке и Винга собираются сюда! Они… Они могут приехать со дня на день, ведь почта всегда задерживается… Ах, мы должны приготовиться к их приезду, встретить их как можно лучше, они наверняка устанут и проголодаются. Эрланд, где они будут спать?
И родители стали обсуждать план встречи гостей.
Но Тула ощущала крайнее неудовольствие. Дядя Хейке приедет к ним? Зачем? Мысль об этом была ей неприятна, почти невыносима, и она сама не знала почему, ведь до этого она восхищалась дядей Хейке.
Нет, он не должен приезжать! Что же ей делать?.. Руки ее холодели и сжимались в кулаки.
– Мне… мне что-то нездоровится… – сказала она. – Можно, я пойду и прилягу?
Они тут же засуетились вокруг нее. Тула легла в постель, и она была так возбуждена, что забыла спросить о тех двух, что встретились ей в лесу. О тех, что передали ей известие от родителей.
Сами же родители не обмолвились о них ни словом.
Кто-то завладел ее снами.
Это была первая мысль Тулы, когда она проснулась на следующее утро.
Трудность была в том, что она почти никогда не могла вспомнить свои сны.
Кто-то очень сердился ни нее.
Это было пренеприятнейшее чувство – испытывать на себе чью-то ярость.
Потому что тот, кого она часто видела во сне, но не могла потом вспомнить утром, нес великую опасность.
Да, великую опасность. И не имело значения, что он казался ей обходительным, «гладил ее по волосам». У Тулы всегда было при этом ощущение чего-то ужасного, отталкивающего. Но она старалась выглядеть приветливой и покладистой.
Как ей было трудно!
– Что же мне делать? – шептала она, лежа в постели.
Ей вспомнился фрагмент сна.
Звуки. Кричащие диссонансы.
Мелодия! Из пяти звуков!
Она почти слышала ее… Во всяком случае, угадывала ее звучание, но точно повторить не могла, как ни старалась. Флейта? Нет, в доме она упражняться не могла.
Проклятие!
Тула знала, что простых звуков, которые она нашла на флейте, недостаточно. Это был просто кусочек длиной в один такт, не больше. Для того чтобы получилась мелодия, нужно было еще кое-что, Но даже этот кусочек мелодии она забыла!
Почему же она не записала эти ноты, когда помнила их? Хотя можно ли было вообще записать это нотами? Она могла бы нарисовать флейту и каким-то образом пронумеровать дырочки на ней.
И вот теперь ей нужно было уйти из дома, чтобы попробовать сыграть этот кусочек мелодии – и нужно было поторапливаться, пока в памяти еще оставалось кое-что.
Быстро вскочив с постели, она начала одеваться. Она снова почувствовала удовлетворение. Вот как нужно было делать! Страшный гнев больше не преследовал ее.
«Поторапливайся, Тула, поторапливайся!»
Она знала, что это не ее собственные мысли. Это были мысли кого-то другого.
И тут она услышала в комнате голоса, чужие голоса – и остолбенела. Может быть, это была вчерашняя пара, которая помешала ей сохранить в памяти только что найденную мелодию? Она прислушалась.
Нет, это были не они. Эти люди говорили по-норвежски.
Неужели это Хейке и Винга? Ей еще многое нужно было успеть сделать до их приезда. Пойти в лес и поупражняться – это было так важно, так важно!
И снова у нее засосало под ложечкой, как это часто бывало с ней в последние месяцы. С тех самых пор, как она побывала у молодого торговца музыкальными инструментами. Наверняка это угрызения совести, поскольку она так внезапно оборвала их знакомство. У нее появилось желание написать ему, рассказать о своем расположении к нему и подбодрить его. Если, конечно, ему все еще есть до нее дело.
Конечно, есть, она это знала. Ведь им так хорошо было вместе.
Но адреса его она не знала. «Торговцу музыкальными инструментами в Вехьо». Этот адрес никуда не годился, потому что в городе могло быть несколько таких торговцев.
Наконец она оделась. Ей теперь нужно было незаметно проскользнуть мимо гостей и уйти в лес.
Это было для нее теперь самым важным.
Она вышла в гостиную.
Ей чуть не стало дурно. Там сидели гости и разговаривали с ее родителями. Тетя Винга, всегда такая элегантная, такая молодая и – ах! – такая красивая! Спиной к Туле сидел дядя Хейке, огромный, словно демон, с невероятно широкими плечами и густыми черными волосами.
Что они здесь делают? Ей не хотелось видеть их, у нее не было времени, чтобы говорить с ними.
А ведь она всегда считала их идеальной парой!
Тулу прошиб холодный пот.
Она лихорадочно повторяла про себя ритм и несколько нот мелодии, чтобы снова не забыть ее.
Она не знала, что Хейке и Винга прибыли накануне вечером, когда она уже спала. И никто не захотел будить ее.
Не знала она также о том разговоре, который состоялся между приезжими и ее родителями.
На вежливый вопрос о том, как дела у Тулы, гости получили лишь неясный, сбивчивый ответ. И в конце концов Хейке взял Гуниллу за руку и спросил:
– С Тулой творится что-то необычное, не так ли? Что-то беспокоящее вас…
Сначала Гунилла и Эрланд беспомощно переглянулись, потом она все рассказала и умоляюще произнесла:
– Ах, Хейке, ты ведь наш друг, ты оказал мне в свое время такую неоценимую помощь… Не мог бы ты помочь нашей маленькой дочери, как когда-то ты помог мне? Ты же знаешь, тогда мне не с кем было даже поговорить, но ты сам понял все. Туле тоже не к кому обратиться со своими проблемами, потому что мы – хотя мы и очень любим ее – не можем говорить с ней обо всем. Мы не понимаем, почему она так изменилась за последние полгода, мы знаем только, что ей нужна помощь! Иначе мы потеряем ее, мы чувствуем это. Не мог бы ты поговорить с ней? Узнать у нее, почему она, такая веселая и доверчивая девочка, стала вдруг другой? Мы просто не узнаем ее!
Хейке положил ей на плечо свои тяжелые ладони.
– Вот поэтому мы и приехали сюда, – доверительно произнес он. Эрланд вскочил.
– Ты хочешь сказать, что ты знал?.. Хейке повернулся к нему спокойно, без малейшей спешки, что было очень типично для него.
– Вообще-то я не знаю, что случилось. Просто у меня появилось предчувствие, что кто-то из Людей Льда переживает сейчас большие трудности. Мы поехали сначала к Анне Марии, потому что она обратилась к нам за помощью иного плана. И тут у меня появилось новое предчувствие: трудности переживает сейчас Тула.
Родители ее не понимали, в чем дело. И Гунилла медленно произнесла:
– Как тебе известно, в нашей ветви Людей Льда «меченые» встречались не часто, так что все это совершенно чуждо нам. И я уверена в том, что Тула не является «меченой».
– Я тоже так думаю, – сказал Хейке. – «Меченой» в этом поколении была твоя первая дочь. Но Тула попала в какую-то переделку, ей грозит какая-то опасность, мы еще не знаем какая. Но наверняка это имеет отношение к наследству Людей Льда.
Ему не хотелось называть имя Тенгеля Злого, не хотелось рассказывать им о нем, чтобы окончательно не напугать их.
– Опасность, говоришь? – вмешался в разговор Эрланд.
– Да, как вы уже, наверное, знаете, я один из тех «меченых» Людей Льда, у которых развита способность вступать в контакт с нашими предками. Они используют меня в качестве посредника для общения с миром живых людей. И от одного из наших предков я получил это предупреждение. От своего личного покровителя.
Родители Тулы стояли опустив головы. Они мало что поняли из слов Хейке. Но они знали о его необычайных способностях. Если кто-то и мог вернуть им их маленькую веселую дочь, то это именно он.
– Я должен поговорить с ней наедине, – сказал Хейке. – Не могли бы вы завтра утром взять с собой Вингу и отправиться к Арву?
– Я останусь с тобой, – торопливо сказала Винга.
– Это может быть опасно, Винга! За спиной Тулы стоят мощные силы.
– Мой маленький друг, – решительно произнесла Винга, и Эрланд улыбнулся при слове «маленький». – Хейке, я и раньше была с тобой рядом, поддерживала тебя. И тогда тоже шла речь не о пустяках.
Хейке с содроганием вспомнил весенние жертвоприношения на холме в Гростенсхольме. Он тронул Вингу за плечо.
– Я знаю. Но на этот раз…
– На этот раз речь идет о маленькой девочке, – перебила она его, – которой наверняка требуется женская поддержка. Наверняка у нее трудности такого рода…
Гунилла решила за всех:
– Мы с Эрландом сможем и сами навестить отца. Если вы обещаете поговорить с девочкой.
Так они и решили. Хейке был вовсе не рад тому, что Винга остается с ним, но, зная ее упрямство, он решил, что лучше будет уступить ей. Она всегда одерживала победу.
Этот разговор происходил вечером.
А теперь они сидели за завтраком и говорили о вещах повседневных.
– Нет, вы посмотрите! – воскликнула Винга и встала с места. – Это же Тула! Какая ты стала большая! Тебе уже исполнилось пятнадцать?
Тети всегда говорят одно и то же: «Какая ты стала большая!»
– Мне уже шестнадцать, – пробормотала Тула.
– Да, в самом деле, я уже сбилась со счета.
«Пожалуй, стоит изобразить на лице сладенькую улыбочку, – подумала Тула. – Но как не хочется сегодня это делать!»
Дядя Хейке встал. Высокий и могучий, он едва не доставал головой до потолка. Тула присела в поклоне – и улыбалась, улыбалась, пока у нее не свело челюсть.
Что-то он слишком пытливо смотрит на нее! Она опустила глаза.
– В самом деле ты изменилась, – своим рокочущим басом произнес он. – Помню, ты была раньше светловолосой, не так ли? И более ребячливой, но все это так естественно. Ты скоро станешь совсем взрослой, Тула!
И Туле показалось, что про себя он говорит: «Убери свою притворную, невинную улыбку, тебе не провести меня!»
Нет, что за выдумки? Разумеется, он так не мог думать, просто она сама приводила себя в боевую готовность.
Но больше всего ее пугало то, что ей приходилось встречать в штыки дядю Хейке. Ее великого героя!
И если бы не это ее постоянное сопротивление по отношению к нему, он, возможно, и не обнаружил бы, что она «меченая»? Но теперь случай был еще серьезнее.
Тула не понимала, почему именно сейчас все так осложнилось. Но она знала это.
– Я… я должна сейчас уйти, – пользуясь паузой, сказала Тула. – Мне нужно кое-что сделать… Спокойные глаза Хейке смотрели прямо на нее.
– Ты сможешь это сделать потом, – сказал он. – Твои родители собрались как раз к Арву Грипу, чтобы предупредить его о нашем приезде. Так что мы с тобой можем немного поболтать.
Никогда такие простые слова не казались ей такими угрожающими! Тула сразу вся как-то сжалась и бросила умоляющий взгляд на отца и мать.
Но они не вняли ее мольбе.
– Вы прекрасно проведете время, – с улыбкой произнес отец. – Только не забудь о курах, Тула! Это твоя обязанность.
Ура, куры! Это и будет ее спасением!
Родители направились к дверям. Отец сказал что-то Хейке, но она, как ни старалась, не могла расслышать.
А сказал он вот что: «Не оставляй ее одну! Иначе она удерет из дома». «Ни на минуту», – ответил ему Хейке. Но Тула этого не слышала.
Родители ушли. И она осталась наедине с огромной опасностью.
С опасностью, которую таил в себе добрый дядя Хейке.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Ангел с черными крыльями

3 Маргит Сандему

6

Воцарилась напряженная тишина.
«Здесь кто-то есть кроме нас, – подумала Тула. – Кто-то выжидает. Выжидает, чтобы нанести удар. Прислушивается. Наблюдает. Угрожает в своей настороженности. Гнев теперь изолирован – но он где-то здесь. Я вижу, что Хейке тоже чувствует напряженность этой тишины, он понимает, что это значит…»
Тула инстинктивно придвинулась поближе к Винге, словно ища у нее защиту. Она пыталась скрыть от Хейке свой агрессивный взгляд.
Но он заметил ее осторожное движение в сторону Винги.
– Как твои дела, Тула? – мягко и дружелюбно спросил он.
– Спасибо, хорошо, – вежливо и равнодушно ответила она.
«Мне было хорошо, – подумала она, – до того, как вы пришли… Поэтому мне не нравится твой спокойный голос, Хейке. Гораздо лучше, когда ты сердишься».
Но и его гнева она тоже боялась. Ей казалось, что она не вынесет гнева Хейке.
Она нащупала лежащую в кармане флейту. Ей нужно уйти и упражняться. Немедленно, пока она не забыла мелодию…
– Мне… нужно выйти, чтобы заняться курами.
– Хорошо, пойдем вместе!
Черт побери!
Но кто-то подстрекал ее к сопротивлению. Поддерживал ее. «Не сдавайся, Тула, ты способна дать ему отпор!»
Как чудесно чувствовать, когда тобой довольны! Иметь сильного союзника в борьбе с Хейке! И, разумеется, в борьбе с Вингой, хотя она вовсе не была опасной. Врагом ее был Хейке.
Но ее ли он был врагом? Не был ли он врагом той скрытой силы?
«Он опасен, Тула! Не позволяй ему перетягивать тебя на свою сторону! Он принесет нам беду, этот Хейке, держись от него подальше! Уходи отсюда!»
– Э-э-э… Мне нужно еще в отхожее место…
– Прекрасно, – сказала Винга. – Тогда пойдем вместе, мне как раз тоже нужно туда. Пошли же!
Она взяла Тулу под руку, и они вышли.
Потом куры получили свой завтрак. На этот раз ее сопровождал Хейке. Воздух просто содрогался от злости, казалось, еще немного, и ударит молния.
– Я обещала одной подруге навестить ее сегодня утром, – сказала Тула.
«Браво, моя девочка», – услышала она голос внутри себя. И облако удовлетворенности окутало ее.
– Конечно, навести ее, – ответил Хейке. Слава Богу!
– Но… – продолжал он. – Но может быть, ты останешься и посмотришь, какие мы привезли тебе подарки? Это не потребует много времени.
«Не оставайся, Тула! Не заходи в дом! Не слушай этого идиота!»
И снова это был голос внутри нее.
Но Винга уже взяла ее за руку и повела в дом. Сопротивляться этому было бы неприлично.
Горечь и недовольство разрывали ее на части. И в то же время ей хотелось взглянуть на подарки, как и всякой шестнадцатилетней девушке. Сознание ее было раздвоенным, в ней жили сразу двое.
Ей подарили удивительно красивую ночную рубашку, которую выбирала Винга, обладавшая отменным вкусом.
– Можно мне примерить ее? – спросила она, на миг позабыв про злобный голос, которому она с такой охотой подчинялась.
– Потом примеришь, – ответил Хейке. – Сначала я хочу кое о чем с тобой поговорить.
Сознание ее снова заволоклось грозовыми тучами. Но она не могла отказать ему.
Хейке расспрашивал о ее жизни, и она беспечно, со смехом, отвечала ему, кипя при этом яростью.
«Только бы мне не забыть мелодию!..»
Она заметила, что стала отвечать невпопад. Она сознательно старалась не касаться темных сторон своей жизни – ведь у Тулы было что-то вроде совести, которую невозможно было заменить салонной вежливостью. Но теперь она начала терять контроль над своими ответами, она чувствовала себя смертельно усталой, и остаток ее внимания был прикован к мелодии, грозящей исчезнуть из ее памяти.
Наклонившись вперед, Хейке взял ее за руки.
– Дорогая Тула… Ты испытываешь трудности? Усилием воли она взяла себя в руки.
– Я? Нет! Абсолютно никаких трудностей! Ее слова не произвели на него никакого впечатления. Выражение его лица стало суровым.
– Испытываешь, Тула. Ты находишься в чьей-то власти. Что с тобой?
– Я не понимаю, о чем вы говорите, дядя Хейке.
– Милая Тула, – вмешалась в разговор Винга, до этого сидевшая молча. – От Хейке ничего не скроешь! Ты ступила на опасный путь. Расскажи нам, что происходит.
Ах, каких усилий ей стоило бросить на них детски непонимающий взгляд!
– Ничего не происходит, – сказала она. – Я не понимаю, о чем вы говорите. В настоящий момент я немного не в себе, но разве девушки моего возраста не все такие?
– Ты права, – сказал Хейке. – Но с тобой дело куда серьезнее. Ты когда-нибудь слышала про мандрагору, Тула?
– Мандрагору Людей Льда? Слышала. Где она?
– Здесь. В этой комнате. Она на мне. И она всегда предупреждает меня об опасности. И знаешь, Тула, теперь активность ее колоссальная! Она скрючивается и изгибается, тем самым давая мне понять, что здесь, в этой комнате, находится нечто совершенно непотребное. Ты ведь знаешь, что это, не так ли?
Туле удалось выдавить из себя пару слезинок.
– Я ничего не понимаю, – всхлипнула она. – Ничегошеньки!
Хейке, до этого сидевший на другом конце стола, поднялся и подошел к ней поближе. Тула молниеносно вытащила из кармана флейту и, заложив за спину руку, незаметно опустила инструмент в дровяной ящик, стоящий возле кафельной печки. Она проделала все это инстинктивно, почти не думая.
Присутствующие заметили ее движение, но оно было таким быстрым, что невозможно было определить, что именно она сделала, тем более что все это происходило под столом.
– Встань-ка, Тула, – все так же дружелюбно сказал Хейке, но в его желтых глазах сверкнула решимость.
Желтые глаза… Где она в последний раз видела их?
Эти глаза приказали ей тогда забыть мелодию?..
У нее не было времени на размышление. Винга мягким движением руки заставила ее подняться.
– Ты должна понять, Тула, – сказала она спокойно. – Хейке считает, что ты подчиняешься чужой воле. И он знает чьей.
Тула в отчаянии переводила взгляд с одного на другого.
– Но… но я не понимаю, о чем вы говорите!
– Ты хочешь, чтобы я сказал тебе, кто стоит за твоим странным поведением? – все так же мягко спросил Хейке.
– Нет! – воскликнула Тула, не дав ему договорить. – Я не считаю, что веду себя странно, я совершенно нормальна!
Хейке сделал вид, что не слышал ее возгласа.
– Вопрос состоит только в том, как ты попала под его влияние. Что же произошло?
Он снял с себя мандрагору. Впервые Тула увидела ее, и ей пришлось тут же опустить глаза, чтобы никто не заметил ее взгляда. Ни один «меченый» не мог скрыть своего вожделения по отношению к мандрагоре Людей Льда. Для них это был символ власти, к которой они испокон веков стремились.
Но Тула была теперь в ином положении. Как «меченая», она, конечно, желала завладеть ею. Но как подчиненная власти другого, она боялась ее как чумы.
В животе у нее все переворачивалось, она не осмеливалась даже взглянуть на мандрагору. Иначе на нее обрушились бы волны гнева.
– Взгляни, Тула, – пробасил Хейке. – Видишь, как она шевелится? Она соединяет вместе кончики корней. Что-то здесь очень не нравится ей.
«Еще бы», – с горечью подумала Тула. Она чувствовала, что ее разрывают на части две мощные силы, и при этом она вынуждена была молчать – и это она, «меченая», способная проделывать фантастические колдовские трюки! Теперь она была сведена к нулю, стала игрушкой в чьих-то руках, тряпичной куклой, разрываемой на части чужой волей.
Быстрым движением Хейке поднес к ее лицу мандрагору. Тула невольно отпрянула назад, но мандрагора не шевелилась.
Хейке растерянно покачал головой.
– Милая Тула, – сказала Винга. – Только что ты кое-что сделала.
– Сделала? Что я сделала?
«Черт побери, значит, они заметили! Ладно, не стану им перечить, только пусть уж поищут сами!»
– Ах, да! Я обнаружила вдруг, что сижу на кусочке дерева, из которого я пыталась смастерить себе флейту, но у меня ничего не получилось. Поэтому я выбросила ее в дровяной ящик. Ничего в этом нет странного.
Удалось ли ей ввести их в заблуждение своим ясным, звонким смехом? Она не была уверена в этом.
Хейке рассеянно кивнул.
Ей снова удалось выкрутиться.
«Браво, моя девочка! – зазвучал в ней голос. – Я доволен тобой!»
Как приятно было иметь поддержку, иметь кого-то, кто был бы на ее стороне! Но на какую-то долю секунды ей захотелось, чтобы ее союзниками были Хейке и Винга. Та сила, которая стояла за ее спиной, пугала и смущала ее.
«Мы одолеем их, Тула, и ты, как мой партнер, будешь щедро вознаграждена!»
Она снова обрела уверенность. Она снова была спокойной и сильной. Теперь она могла вздохнуть с облегчением.
Но в следующий момент Винга до смерти перепугала ее.
– В этой комнате такая гнетущая атмосфера, – сказала она и с усмешкой добавила: – Мне кажется, здесь просто пахнет серой!
– Не будем вмешивать в это Дьявола, – предупредил Хейке. – Здесь и без Дьявола всего хватает…
И он принялся ходить по комнате, держа в руках мандрагору.
– Тула, скажи мне откровенно! Ты прячешь здесь что-нибудь? Какое-нибудь снадобье или что-то в этом роде?
– Снадобье? Я не умею готовить снадобья!
– Ты уверена в этом?
– Абсолютно! Я не понимаю…
Тула теперь тоже почувствовала напряженность атмосферы. Она ощущала сопротивление и протест. Ей чуть не стало дурно.
– Мне нужно уйти.
– Нет, – сказал Хейке настолько спокойно и невозмутимо, что ей пришлось подчиниться.
Он подошел к угловому шкафу, долго копался там, но мандрагора не шевелилась. Бутыли, коробки, и больше ничего.
Он долго стоял возле двери ее комнаты, но мандрагора казалась мертвой.
– Мне начинает казаться, что это находится в самом воздухе, – наконец сказал он. – Его дух или воля разлиты в самой атмосфере.
«Его? Кого это – „его“? Хейке знал, кто это, знал того, кто так часто хвалил меня. Но я-то его не знаю! Или просто не хочу знать? Не решаюсь услышать правду?»
Внезапно Хейке повернулся к ней.
– Ты видишь сны, Тула? – спросил он. Сердце ее забилось.
– Сны? Нет…
– Твои глаза сверкают. Какие ты видишь сны? Он знает все? Подчиняясь взгляду его желтых глаз, она на миг ослабила сопротивление.
– Но этого я не знаю… – с оттенком отчаяния произнесла она. – Мне снятся сны… но наутро я ничего не помню.
Кто-то был ею очень недоволен. Он был, словно разъяренный дикий зверь, хотя она и не слышала ни звука.
Она тут же взяла себя в руки.
– Нет, что я болтаю! Конечно же, никакие сны мне не снятся! Но теперь мне нужно идти.
«Как же мне взять обратно флейту? Мне ведь нужно поупражняться!»
Она показала рукой на окно.
– Кажется, идут мама и папа, – нагло соврала она.
Те посмотрели туда. А она в это время быстро схватила флейту, но спрятать в карман не успела.
– Мандрагора… – произнес Хейке, – она изгибается!
Быстро повернувшись, он заметил, что Тула положила что-то в карман.
– Флейта! – воскликнул он. – Это флейта! Возьми ее, Винга!
С фырканьем и шипеньем Тула вскочила. Она оборонялась, как дикая кошка, она была совершенно вне себя, от ее воплей звенело в ушах, казалось, что вся комната содрогается от крика. Она не была больше собой, она переродилась.
Перекрывая оглушительные вопли, Хейке крикнул Винге:
– Беги отсюда, Винга, беги прочь! Здесь смертельно опасно!
– А ты сам? А Тула?
– Беги! У тебя нет никакой защиты, Винга, ты обычный человек!
Она подбежала к двери, чувствуя его правоту.
– А как же маленькая Тула?
– Она подчинена его воле. Я попытаюсь спасти ее!
– Ты думаешь, что можешь спасти весь мир! – крикнула ему Винга и выскочила за дверь. И уже снаружи до него доносились ее слова: – Господи, девочка помешалась! О, Боже!
«Помешалась на чем?» – подумала Тула, обороняясь от Хейке, который хотел вырвать у нее из рук флейту. Она кусала его, била, пинала ногами, отчаянно сжимая в руке свою флейту.
Но он – вместе с мандрагорой – был слишком силен. И ему удалось вырвать флейту из ее рук; Тула увидела, как он скорчил гримасу боли, потому что инструмент вдруг раскалился докрасна.
Внезапно стало совсем темно. Атмосфера еще более накалилась. Тула пыталась отобрать у него флейту, она шипела и рычала, но ей так и не удалось помешать Хейке бросить флейту в огонь, горящий в кафельной печи, и закрыть заслонку.
Раздался оглушительный треск, комната затряслась, так что висящие на стенах картины и подносы попадали вниз, покатились со своих мест другие предметы – и на миг все погрузилось в мертвую тишину.
Но только на миг. И тут они услышали, как снаружи налетел порыв ветра. Вой ветра был таким страшным, что Туле пришлось закрыть руками уши. Этот ветер, настоящий ураган, так дико завывал в трубе, словно весь дом должен был вот-вот взорваться, и тут заслонка в кафельной печи с треском распахнулась, оттуда вырвалось пламя и искры, флейта вместе с вихрем вылетела из печи и попала прямо в руки Тулы.
«Играй! – приказал ей звучавший в ней голос. – Играй!»
– Не играй! – крикнул ей Хейке и хотел подбежать к ней, но его отбросило назад. – Не играй, ты вызовешь его к жизни своей игрой, понимаешь ты это или нет?
Она хотела спросить, кого именно она вызовет к жизни, но сила внутри нее заставила ее поднести к губам опаленную флейту.
Она не успела извлечь ни одного звука, ее отбросило навзничь какой-то силой, и флейта выскользнула у нее из рук.
«Это Хейке? – растерянно подумала она. – Нет, такой силой он не обладал, его сила не могла сравниться с силой того, кто держал меня в своей власти».
И это было все, что она подумала, поскольку при падении ударилась обо что-то головой и на миг потеряла сознание.
Головокружение и внезапная боль прошли. Это длилось не более секунды, и она увидела, что Хейке тоже лежит на полу, делая попытку подняться.
Но все – все в этой комнате теперь было иным. Она внезапно наполнилась людьми.
Или… теми, кто когда-то были людьми?
Трудно было решить, что и как. Взгляд Тулы был все еще затуманенным от удара. Но темнота стала постепенно рассеиваться.
В полумраке толпилось множество фигур. И все они, будучи в боевой готовности, настороженно наблюдали за чем-то.
Она слышала странное, навевающее сон, тихое бормотанье.
Заклинания, более замысловатые, чем те, которые она сама когда-либо придумывала. А она еще гордилась своими достижениями!
Флейта! Где флейта?
Ее нигде не было видно. Стоящие фигуры загораживали от нее все.
Эти двое, стоящие прямо перед ней, спиной к ней…
Она узнала их одежды. Узнала черные волосы мужчины и золотисто-рыжие волосы женщины. Это они подходили к ней в лесу.
Какого черта им здесь было нужно?
Тула заметила, что по-прежнему находится под властью неизвестной ей силы. Все ее мысли и выражения стали грубыми и бесстыдными.
Перед Хейке возвышалась мощная, богатырская фигура. Одетая в черное, в длинной монашеской рясе с капюшоном. Лица не было видно, но под капюшоном светилась пара кошачьих глаз.
Было еще трое мужчин, таких же гротескных, как Хейке, двое из них читали заклинания на каком-то совершенно непонятном ей языке. И женщина, чей силуэт напоминал пелену тумана; одна ее рука была предостерегающе поднята над тем, к чему было приковано внимание всех и чего не могла видеть Тула. Она увидела также черноволосую красавицу с властным лицом. И женщину, тоже очень красивую, с ярко-рыжими вьющимися волосами. И других, но она не могла ясно различить их.
Гулко и монотонно звучали заклинания. И Тула слышала шипенье, напоминающее шипенье дикого кота, которое исходило от того, что было скрыто от нее.
Передвинувшись немного в сторону, она увидела…
Нет, не может быть…
Нет! Нет! – кричал в ней протестующий голос.
Нет!
Она не осмеливалась кричать вслух, чтобы не нарушить заклинания, и это стоило ей огромных усилий.
Она увидела нечто такое, что ей чуть не стало дурно от отвращения. Нечто настолько ужасное, что ей такое даже в голову не могло придти. Она закрыла руками лицо, но увиденное прочно отпечаталось в ее памяти. Какое-то низкорослое существо, не человек и не зверь, какой-то… монстр, не имеющий себе подобия. С окружавшей его аурой зла, напоминающей серую пыль, с длинными, плоскими ушами на уродливой макушке, с желтыми щелочками глаз, излучающих зло, с длинным, похожим на клюв, носом, опускающемся к шипящему, хищному рту с серым языком; его когтистые руки высовывались из-под ветхого плаща и судорожно сжимали ее флейту.
Значит, это и была та власть, которой она подчинялась и хотела во всем угодить?
И у Тулы вырвался долгий, воющий крик:
– Не-е-е-ет!
Один из трех гротескного вида мужчин сказал:
– Доминик! Виллему! Сделайте так, чтобы она замолчала!
– Хорошо, Тенгель.
Двое других мужчин продолжали произносить заклинания.
Но Тула сама уже замолчала. Она просто онемела. Доминик? И Виллему? И Тенгель Добрый? Но ведь они же давно умерли! Давным-давно!
Нет, нет, это просто…
Но если это так, она должна узнать и остальных. Это были «меченые» и избранные из рода Людей Льда. Вот эти двое мужчин, колдовавших и произносивших заклинания… Один из них должен быть Ульвхедином. Другой, внушающий страх и в то же время привлекательный демон, должен быть не кем иным, как Маром.
Господи, так что же здесь происходит?
Суль с черными локонами. Ингрид с огненно-рыжими волосами. А эта властная женщина из древних времен должно быть – Дида, о которой так часто упоминалось в книгах Людей Льда.
Как и все в роду, Тула знала их всех наперечет.
Среди них было двое молодых людей, один из них – совсем мальчик. Она решила, что это Никлас и Тронд. И еще среди них был один, который, судя по его виду, жил очень давно и имя которого не было известно живущим. А эта высокая фигура перед Хейке?
«Мой личный защитник», – однажды сказал он.
Странник во тьме!
Но ведь он появлялся всегда на юге. Неужели он пришел прямо оттуда?
И все они образовали единый фронт – против своего врага.
Когда истина, наконец, дошла до сознания Тулы, ей показалось, что сердце ее сейчас разорвется от скорби и отчаяния.
Тенгель Злой!
И это его она собиралась вызвать к жизни!
– Я не хочу больше играть! – говорила она со слезами на глазах стоящим возле нее точно на страже Доминику и Виллему.
Разъяренное шипенье послышалось оттуда, где лежало на полу уродливое существо, и флейта, со свистом пролетев по воздуху, ударила Тулу по лицу, после чего моментально прижалась к ее руке.
И тут она поняла, что Тенгель Злой, находящийся в комнате, был не живым существом, а только его духом, подобно тому, как он несколько раз появлялся в долине Людей Льда. Но если бы Тула сыграла на флейте всю мелодию целиком, он предстал бы перед ней в живом виде. Живой – и смертельно опасный!
Ему не хотелось воскресать в этой комнате. Скорее всего, он хотел пробудиться к жизни на юге, где была его могила, а потом отправиться на север, вырастая и набираясь сил, подчиняя себе весь мир. Ведь он пил из источника зла.
В голове ее звучали отдельные такты, они собирались в мелодию, дисгармоничную, режущую слух, но совершенно ясную. Он сам внушил ей эту мелодию.
В этой комнате слабой была только она, находящаяся в его власти, и она сама.
– Я не хочу… – жалобно повторила она, но флейта неумолимо прижималась к ее губам.
Доминик протянул руку, чтобы оторвать флейту от ее губ, но флейту невозможно было высвободить из ее пальцев.
Тенгель Злой оказался сильнее!
Подняв руку, Дида сказала:
– Map!
Map Таран-гай повысил голос, и она услышала короткое заклинание на неизвестном ей гортанном языке.
И в комнате показался еще один человек. Низкорослая девушка, хилая и тщедушная, с миндалевидными глазами и длинными блестящими волосами. Она подошла к Тенгелю Злому – и к своему удивлению Тула увидела, как чудовище перевернулось на спину, шипя и рыча.
Теперь он потерял контроль над Тулой, и Доминик тут же взял у нее флейту. Он протянул флейту Шире – а это была она. Именно ей однажды удалось взять воду из Источника Жизни. Полная противоположность Тенгелю Злому, единственное существо, которое внушало ему страх.
Не говоря ни слова, Шира улыбнулась злой фигуре, потом взяла маленькую фляжку и капнула из нее несколько капель на флейту.
И флейты не стало.
Шира подошла к Туле – и никогда та не видела более чистых и ясных глаз! Маленькая евразийка, дочь Венделя Грипа и внучка женщины-шаманки из Таран-гая, помахала слегка рукой перед глазами Тулы – и внезапно мелодия исчезла! Совершенно! Тула знала, что ей никогда больше не захочется вспоминать ее. И она почувствовала огромное физическое облегчение.
Обессилевшая, она опустилась на пол, скорбя о том, что именно она явилась причиной всего, что здесь произошло.
Крик разочарования и ярости звучал у нее в ушах, она пыталась сдержать его, но он просачивался через ее кости и тело, настолько он был пронзительным. Но постепенно он истончался и затихал, словно уходя куда-то вдаль.
Потом наступила тишина. Только резкая вонь, которую до этого Тула не замечала, все еще висела в воздухе. Эта вонь могла исходить только от Тенгеля Злого.
И долго еще она не могла оторвать ладони от ушей и открыть глаза.
В комнате было пусто. Она увидела лишь Хейке, обессилевшего и бледного. Повсюду валялись горшки и посуда, заслонка в печи была разбита вдребезги, на полу искрились тлеющие угольки, картины были сорваны с крючков.
Но схватка была закончена.
И они победили.
Тенгелю Злому пришлось вернуться на место своего вечного успокоения, чтобы снова ждать, когда появится флейтист, который сможет пробудить его к жизни.
Вот почему он разыскивал крысолова из Гамельна. Вот почему он ждал почти шестьсот лет.
Ждал кого?
Того, кто усыпил его. Это должен был быть какой-то флейтист. Но предания говорили, что крысолова он так никогда и не встретил. Этим человеком должен был быть кто-то другой.
Тот, кто никак не приходил.
Но вот в руки Тулы неожиданно попала заколдованная флейта. И тогда у него снова появилась надежда. Это он так торопил Тулу, подталкивал ее и подзадоривал.
И она добровольно подчинилась ему.
Обо всем этом говорила она с Хейке, когда они вместе наводили в кухне порядок. Вернулась Винга, совершенно потрясенная, понимая, что в маленьком домике Эрланда и Гуниллы происходили страшные вещи. Она тоже принялась наводить порядок, чинить поврежденные вещи. Принюхавшись, она сказала:
– Старый грязный боров!
Она была абсолютно права.
Тула ходила по кухне и ослабевшими руками подбирала дорогие ей предметы, многие из которых были сломаны. Раньше она почти не обращала на них внимания, но теперь ей было грустно оттого, что у чашки отвалилась ручка, что раскололась ваза для цветов. Так часто мама вытирала с них пыль, с любовью брала их в руки, а Тула по своему недомыслию называла это сентиментальностью – эту привязанность к неодушевленным вещам. Теперь же она поняла, как много могут значить вещи для человека.
Слезы были теперь неуместны. Тула чувствовала себя слишком возбужденной, слишком обессилевшей. Единственное, что она испытывала теперь, было раскаяние.
– Дорогие мои, – умоляла она. – Будьте так добры, не говорите об этом папе и маме! Этого я не перенесу!
Положив ей руку на плечо, Хейке сказал:
– Можешь быть уверена в том, что мы этого не сделаем.
– Да, и я возьму на себя вину за все то, что не удалось починить. Скажите им, что я уронила на пол поднос.
– Мы так и сделаем. Мы ведь знаем, что ты совершенно не виновата в том, что касается нашего страшного предка. Мы должны радоваться, что все так закончилось.
– Это я должна быть благодарна вам, – сказала она. – Я должна радоваться. Тула получила хороший урок! И, возможно, она его заслужила.

7

Хейке захотел взять Тулу с собой в Норвегию.
– Зачем? – удивились ее родители. Он долго думал, прежде чем ответить.
– То, что пережила Тула, очень серьезно. Теперь она здорова, но мне нужно понаблюдать за ней несколько месяцев. Вы ведь понимаете, она находилась под властью чужой воли. Вам известно, что существуют гипнотизеры, как добрые, так и злые. Тот человек явно был злым. И мне нужно полностью убедиться в том, что она свободна от его влияния.
Он не стал вдаваться в подробности того, что произошло. Гунилле и Эрланду не стоило убиваться по поводу того, что Тула находилась во власти Тенгеля Злого. Они имели лишь косвенное отношение к роду Людей Льда, им не грозило, подобно представителям других ветвей рода, кровью, слезами и скорбью расплачиваться за проклятие рода. И вряд ли они были способны понять ту фантастическую угрозу, которую представлял собой Тенгель Злой.
Арву Грипу Хейке тоже ничего не сказал. Тот мог бы понять. Но он был уже стар, ему следовало жить в мире со своей маленькой семьей.
Доверчиво посмотрев на Хейке, Гунилла и Эрланд сказали, что если он считает это необходимым, они могут на время отпустить ее, хотя им и требовалась ее помощь по хозяйству. Они были так рады снова видеть свою дочь довольной и счастливой, что просто не могли выразить это в словах. Правда, она выглядела пока измученной и вялой. А что произошло в их доме, они так и не поняли…
Хейке пришлось немного приврать. Он сказал, что ему пришлось бороться против поработившей ее воли, против гипноза, под влиянием которого находилась Тула. Он сказал еще, что это была достаточно жестокая борьба, но все обошлось. Сама Тула тоже была ему бесконечно благодарна за помощь.
На вопрос о том, кто же это так дурно обошелся с их маленькой девочкой, он ответил лишь, что этого никто не знает. Так бывает при гипнозе на расстоянии. Видимо, кто-то случайно увидел Тулу и решил использовать ее в своих целях…
Хейке понимал, что это звучит неубедительно, но Гуниллу и Эрланда удовлетворили его объяснения.
– Да, ведь Тула такая красавица, – сказал Эрланд на своем простонародном смоландском диалекте. – Поэтому нет ничего удивительного в том, что какой-то злой мужчина загорелся желанием подчинить ее себе! Как ты думаешь, он ничем не навредил ей? Ведь кроме нее у нас никого нет. Она для нас – все!
– Все в порядке, – ответил Хейке. – И она сама подтвердила мои предположения. Хотя Тула и понимает во всем этом не больше, чем мы, она сказала мне, что я во всем прав.
Гунилла кивнула.
– Думаю, ты прав, решив присмотреть за ней некоторое время. Мы сами этого не сможем сделать, ты знаешь, а ты такой умный и сильный. И мы отдаем ее под твою опеку.
– Спасибо вам обоим! Я оправдаю ваше доверие.
И они отправились в путь в карете Хейке и Винги. Туле было очень интересно немного посмотреть мир. Она радовалась предстоящей встрече с Эскилем, но о Гростенсхольме она совершенно ничего не знала. Она жила там совсем маленькой, и в памяти у нее не осталось никаких воспоминаний.
Ее не покидало ощущение скованности. И она постоянно грустила о том, что ее родителям так долго придется обходиться без ее помощи.
Она вздрогнула, услышав голос Винги.
– Тула, что, если мы остановимся на часок в Вехьо? Дело в том, что по пути сюда я увидела очень красивую материю…
– Я не против, – торопливо ответила Тула. – Я буду только рада этому, у меня есть тут один хороший друг, и я зайду к нему, чтобы попрощаться. Можно мне отлучиться на часок?
– Разумеется, – ответили они. – Ты можешь пробыть там, сколько тебе нужно! Но ты должна нам показать, куда ты пойдешь. Ты же знаешь, мы за тебя отвечаем. Мы не можем нарушить обещания, данного твоим родителям.
– Я покажу вам эту улицу. И лавку, в которой он торгует.
– Ты говоришь, твой друг? Это парень?
– Да. Но дело обстоит совсем не так, как вы, возможно, думаете. У него бездействуют ноги.
– Понимаю, Тула, – сказала Винга и похлопала ее по спине.
Тула шла по улице, издали ища взглядом музыкальную мастерскую. Сердце ее стучало. Она была здесь в последний раз полгода назад, но в свои просветленные минуты, когда мысли ее переставали фанатически вертеться вокруг флейты, она ощущала в своем ожесточившемся сердце проблески тепла и доброты. И тогда она мягко и печально улыбалась, думая о том, как он теперь живет.
Но тьма снова заволакивала ее волю.
Теперь все это было позади. И она была благодарна за это Хейке и всем их предкам.
Тем не менее она чувствовала какую-то скованность. Она все еще не могла вернуться к той нормальной жизни, которой жила до страшной истории с флейтой.
Казалось, кто-то продолжает держать ее в своих руках, сковывать ее движения. Кожа ее словно ороговела, она не могла свободно проявлять свои чувства, ей казалось, что даже улыбка ее неестественна.
Но никто не замечал в ней ничего необычного.
А вот и запыленная витрина. Именно такой она запомнила ее: с сияющими на солнце инструментами. Улыбнувшись, она тронула дверь.
Дверь была заперта.
Она была просто потрясена: такого она не ожидала! Такое ей даже и в голову не приходило.
Она постучала, но никто не ответил.
Тула почувствовал резь в животе, как бывало с ней всегда, когда что-то у нее не получалось. Такой оборот дела казался ей худшим из всех. Что она должна была делать? Где он мог быть?
Она отошла на несколько шагов. Вот ближайшая соседская дверь…
Она постучала, и в приоткрытую дверь осторожно высунула нос какая-то женщина. Горожане всегда опасались воров.
На вопрос Тулы она сдержанно ответила:
– Нет, мы давно уже не видим его. И я не знаю, где он.
– И вы не заглядывали к нему? Что, если он там, внутри?
Женщина пожала плечами.
– Об этом я ничего не знаю. Меня это не касается.
– Но если он лежит беспомощный?..
– Пусть это берет на себя полиция. Я не вмешиваюсь в чужую жизнь.
Глубоко вздохнув, Тула собралась с мыслями и спросила:
– Когда вы видели его в последний раз?
На лице женщины было написано недовольство, казалось, она вот-вот захлопнет дверь перед носом докучливой девчонки.
– Я не помню. Возможно, несколько недель назад.
Несколько недель… О, Господи!
– И тогда он выглядел здоровым? Дама презрительно усмехнулась.
– Здоровым? Такой безногий калека? Он никогда не выглядел здоровым!
Тула с трудом поборола в себе желание сделать неподвижными ноги этой женщины.
– Да, кстати… – продолжала дама. – Теперь я припоминаю… У него был очень жалкий вид, когда он проезжал на своей смехотворной тележке. Да, это было в последний раз, когда я видела его. И я подумала тогда, что у него такой вид, будто он переживает несчастную влюбленность, хотя это, конечно, невозможно…
И она громко расхохоталась над собственной шуткой.
Сжав зубы, Тула спросила:
– И почему же это невозможно? Женщина перестала смеяться и непонимающе уставилась на нее.
– Но об этом даже думать не приходится! – сказала она. – Он не может испытывать такое чувство, как любовь!
– Почему же не может?
– Такой калека? Нет, это просто смешно! Фи, это просто неприлично – думать такое о нем! А тем более – говорить такое! Просто стыд, да и только!
– Спасибо за помощь, – сказала Тула настолько язвительно, что любой бы среагировал. Но эта женщина была явно толстокожей.
– И запомни, – крикнула она Туле вслед, – если он лежит там мертвый, я не имею к этому никакого отношения! Я не выбирала себе такого соседа!
И она захлопнула дверь.
С тревогой Тула вернулась обратно к мастерской. Если в ее отсутствие он пережил именно это, то вряд ли он покинул свое жилище.
Запор на вид был простым. И поскольку на улице никого не было, Тула достала складной нож, который всегда носила с собой, и вставила лезвие в дверную щель. Еще немного, и дверь открылась бы.
Несмотря на то, что она пообещала себе – после того шока, который она испытала при встрече с Тенгелем Злым – никогда больше не колдовать, она все же решила, что в данной ситуации можно сделать исключение. И как только она произнесла: «Дерево, прочь от дерева, сталь, прочь от стали!» – дверь тут же открылась.
Если бы простой человек произнес это заклинание, дверь все равно осталась бы запертой. Но Тула не была простым человеком. И насколько необычной она была, знала только она сама и те бедолаги, на которых пал ее гнев и которые в свой смертный час понимали, с какой ведьмой они имели дело.
«Ангел с черными крыльями…»
С опаской войдя внутрь, она притворила за собой дверь.
– Эй? Есть здесь кто-нибудь?
Услышала ли она какой-то звук или желание услышать у нее было столь велико, что ей это показалось?
Лавка выглядела покинутой, на инструментах и на всем остальном лежал толстый слой пыли.
Тула с опаской вошла в большую комнату, служащую мастерской и одновременно кухней.
Никаких признаков жизни.
Но где же он тогда?
У нее защемило сердце в предчувствии утраты. Она так много хотела сказать ему, и только теперь она поняла это. В свои прежние просветленные минуты она думала о нем, но у нее никогда не было предчувствия того, что нужно спешить, она была уверена в том, что он здесь, что она в любой момент может навестить его. Теперь самое главное было найти его, и она мысленно проклинала себя за бездействие. Ведь после своего освобождения от власти Тенгеля Злого она думала о молодом инвалиде день и ночь. Она инстинктивно видела в нем того человека, которому можно довериться, с которым можно поговорить.
Но она не думала, что это можно осуществить на деле, пока не услышала предложение Винги остановиться ненадолго в Вехьо. Решение Винги остановиться здесь было для Тулы как манна небесная.
И вот теперь его нет. И вряд ли можно легко найти его.
Не питая больше ни малейшей надежды, она подошла к двери, ведущей в маленькую темную спальню.
Сердце у нее замерло.
Едва подойдя к двери, она всем своим существом почувствовала присутствие человека. И ей помогло не обоняние, поскольку в мастерской всегда пахло лаком и другими едкими веществами. Нет, это было что-то другое, она не могла точно определить, что именно, но она всем своим существом чувствовала присутствие человека.
Он лежал там на своей низкой кровати. Бледный, худой, неподвижный, с закрытыми глазами. Выражение его лица было болезненно-скорбным.
Тула опустилась на колени рядом с постелью. Опасаясь самого худшего, она положила руку ему на грудь.
Смертного холода она не почувствовала.
Но и дыхания тоже не ощущалось.
– Господи, – прошептала она. – Если ты есть, в чем я всегда сомневалась, будь милосерден! Не ко мне, поскольку я этого не заслужила, но к этому человеку, который столько выстрадал за свою жизнь и все-таки поверил мне! Это так чудесно, поверить кому-то… Нет, извини, не об этом я должна сейчас думать, прости меня! Но ведь он твое детище, так потрудись же, черт тебя побери, сделай что-нибудь для него, пока еще не поздно!
И тут она обнаружила, что он дышит. Она заметила какое-то движение на его лице, какой-то намек на улыбку в уголках рта. И его грудь чуточку приподнялась.
Тула заплакала от радости.
– Он жив! Спасибо, Господи, теперь я немного верю в тебя… иногда, – заключила она, поняв, что он был жив все это время и чуда здесь никакого не произошло.
С большим трудом он открыл глаза и попытался повернуть голову в ее сторону. Но Тула тут же встала, чтобы не заставлять его напрягаться. Она смеялась и плакала одновременно, и ее слезы капали прямо ему на лицо, а она гладила его по голове.
– Что же это такое, дорогой друг! – всхлипывала она. – Что же с тобой случилось? Чем я могу помочь тебе?
Он попытался сказать что-то, но губы его были такими сухими, что потрескались. Только глаза выражали бесконечную радость от того, что он снова видит ее.
– Ты хочешь воды? – спросила она. – Ты это пытался сказать?
Он слабо кивнул.
Она достала кружку, принесла из колодца, что был во дворе, воды, приподняла его голову и, глядя на него, спросила:
– Как ты справляешься один? Ты болен? Выпив воды, он откинулся на свою жесткую подушку. Он не в силах был ответить ей.
– Сколько ты уже лежишь так?
Его глаза умоляюще говорили ей, что он не в силах отвечать. Но Тула не отставала от него.
– У тебя что-нибудь болит?
– Нет… – хрипло произнес он.
Некоторое время она стояла в нерешительности. Что она могла для него сделать? Тула не привыкла ухаживать за кем-то. Но она всегда была добра к животным…
«Хорошо, я буду обращаться с ним, как с животным, – подумала она. – И это не означает, что я непочтительна к нему или к животным, это означает лишь то, что я сделаю все, что будет в моих силах».
– Прежде всего тебе нужно поесть, – решила она. – Но, может быть, сначала переменить тебе постель?
В его глазах отразилось что-то вроде паники.
– Предложение не из лучших, – пробормотала она. – Подожди-ка, я сейчас вернусь!
Подожди? Что за идиотское выражение!
Закрыв за собой дверь, она побежала на площадь, которая была неподалеку. Ей дали в дорогу достаточно денег и родители, и дедушка Арв. К тому же и вторая бабушка, Эбба, отсчитала ей небольшую сумму из своего скудного дохода. И все они хныкали и причитали, как им теперь будет плохо без нее, увидят ли они ее снова…
«Конечно, – думала Тула, направляясь на рыночную площадь, – увидят…» И ей сразу захотелось домой, к ним…
Но сначала ей нужно было посмотреть новые места, ведь Тула была жадной до приключений. Но она постоянно натыкалась на такие вот мрачные истории, как с этим Тенгелем Злым. Стоило ей только вспомнить обо всем, что с ней приключилось, как она почувствовала озноб и холодный туман страха.
Никогда, никогда больше! Никогда в жизни!
И она снова принялась думать о своем больном друге. Торопливо и не особенно торгуясь, она накупила всякой еды: молоко, хлеб, масло, сыр, овощи, зелень и немного мяса, большой пакет печенья и сладостей.
После этого она вернулась обратно.
Он был без сознания, и она не смогла привести его в чувство. Но это не очень испугало ее, потому что он дышал, и она понимала, что последнее время он пребывает в бессознательном состоянии, хотя искорка жизни иногда подавала ему слабенькую надежду.
Тула разожгла в печи огонь и положила в котел мясо с овощами.
Когда она снова подошла к постели, он пришел в себя. И она дала ему выпить подогретого молока.
Он с благодарностью смотрел на нее, и она подбадривающе улыбалась ему в ответ.
Но она чувствовала двусмысленность своего положения. Она не могла уехать в Норвегию, оставив его в таком состоянии. Как ей следовало поступить? К кому она могла обратиться с просьбой о помощи? Ведь она никого не знала в Вехьо!
Тем временем Хейке и Винга сделали свои дела, и поскольку Тула еще не появилась, они решили сами сходить за ней.
– Так и есть, маленькая лавка, – сказала Винга. – Туда она и пошла.
Остановившись возле витрины, Хейке, затаив дыханье, произнес:
– Винга, я просто идиот!
– С тобой это бывает, – понимающе ответила Винга. – Что же у тебя на этот раз?
– Посмотри! Посмотри, что это за лавка! Мы ведь никогда не спрашивали у Тулы, откуда она взяла свою флейту!
– По-моему, ты спрашивал. И она ответила, что сама смастерила ее и что это испорченная флейта, на которой невозможно играть, но на которой тем не менее ей хочется во что бы то ни стало сыграть что-то.
Хейке кивнул.
– Так оно и было. Только это не она смастерила эту флейту. И мы так и не выяснили, кто же испортил эту флейту. Подумать только… А что, если он, наш жуткий предок, снова подчинил ее своей власти? Что, если она теперь там…
– Ты считаешь, что… Так пойдем же туда!
Дверь была не заперта, и они вошли в пыльную мастерскую.
Винга задрожала. Если бы Тенгель Злой принял человеческий облик, то эта темная, пыльная мастерская была бы для него самым подходящим местом. Создавалось впечатление, что сюда не ступала нога человека уже несколько столетий!
Услышав звон дверного колокольчика, Тула вышла.
– О, Господи, – с облегчением вздохнула она. – Вы должны помочь мне. Он опасно болен, и если бы я не пришла, он умер бы, потому что некому о нем позаботиться.
Они переглянулись. Потом пошли следом за ней.
Тула уже стояла возле постели.
– Это мои тетя и дядя из Норвегии, – пояснила она. – А это… нет, я не знаю, как тебя зовут!
Он попытался ответить, но у него ничего не получилось.
– Здесь слишком уж темно, – сказал Хейке.
Винга отодвинула занавеску на маленьком окошке. Хейке молча смотрел на лежащего в постели человека, который, в свою очередь, испуганно смотрел на странного дядю своей подруги.
– Я дала ему воды, – торопливо сказала Тула. – Потом ложку молока. А теперь я варю мясной суп.
– Ты с ума сошла, – сказал Хейке, – ему нельзя сейчас давать супы. Похоже, он не ел уже несколько недель. В самом деле, когда ты ел последний раз? – спросил он у больного.
– Он не в силах говорить, – пояснила Тула.
Хейке дал обеим распоряжения. Тула пошла покупать постельное белье и заодно прихватить из кареты лекарственные средства Хейке, а Винга отправилась искать человека, который смог бы присмотреть за больным в ближайшее время.
Сам же Хейке принялся осматривать истощенного человека, который был настолько стыдлив, что не позволил это сделать в присутствии женщин. И Хейке хотел как можно скорее вылечить его, чтобы тот рассказал ему про флейту…
Ему было совершенно ясно, что именно здесь Тула взяла инструмент.
Вернувшись, Тула застала пациента в сознании, он уже мог говорить. Взяв у нее постельное белье, Хейке выпроводил ее из мастерской, а сам вымыл больного и перестелил ему постель.
После этого он впустил ее.
Глаза Хейке были полны сострадания к несчастному, но голос был суровым, когда он сказал:
– Твоего друга зовут Томасом, и больше я ничего не смог от него узнать.
– Привет, Томас, – сказала Тула.
– Привет. А как тебя зовут? – смущенно спросил он ее.
– Тула Бака, – ответила она. – Я живу в округе Бергунда и теперь отправляюсь в Норвегию, но сначала я хотела попрощаться с тобой и немного поболтать. Тебе повезло, не так ли?
Мягкая улыбка в его глазах угасла.
– В Норвегию?
– Да, но ненадолго. Скоро я вернусь обратно. И как раз в этот момент вошла Винга.
– Я договорилась насчет ухода, – сказала она. – Стоит только состроить глазки и заплатить деньги… Священник посоветовал мне обратиться к сестрам милосердия. Сами они не имеют обыкновения ухаживать за больными мужчинами, Бог запрещает им это, но у них есть для этой цели помощник. Так что они могут готовить еду и наводить порядок здесь для нашего друга столько времени, сколько потребуется. Я щедро заплатила им, хотя они сказали мне, что им ничего не нужно. Они должны скоро придти. А как у вас дела?
– Он только что пришел в себя. Ну, Томас, расскажи нам, что с тобой стряслось? Инвалид отвернулся.
– Я повел себя глупо, – ответил он.
– Людям свойственно ошибаться, – сказала Винга. – И что же с тобой произошло?
– В таком случае мне придется рассказать о своей жизни.
– Расскажи, – попросила Винга. – Можешь начать с Адама и Евы, время у нас есть. Ее слова вызвали у него слабую улыбку.
– Жизнь моя – это сплошная серость, – сказал он. – В последние годы я изнурял себя работой, сам не понимая, почему я это делаю. Я пытался не обращать внимания на насмешки соседей.
– Да, – кивнул Хейке, – это мне знакомо. В людях столько зла! Они обрушивают свою неприязнь на тех, кто чем-то отличается от них.
Томас благодарно улыбнулся, потом наморщил лоб.
– Теперь я чувствую себя таким сильным, – удивленно произнес он. – Я даже осмеливаюсь говорить…
– Это все благодаря ему, – сказала Винга, указав на Хейке. – Он прикладывал к тебе свои горячие руки?
– Да, в самом деле, они были горячими!
– Но ты должен рассказывать.
– Да, в самом деле. У меня была эта маленькая мастерская, я зарабатывал себе на хлеб. Но жизнь моя была такой серой, такой ничтожной! Такой одинокой! И вот в мою жизнь вошла эта девушка. Не могу сказать, что это было… Но мы так хорошо понимали друг друга.
Он ждал поддержки Тулы, и она кивнула.
– Так оно и было, – подтвердила она.
– Но она честно сказала мне обо всем. Она сказала так, как все и было: что она не сможет больше придти сюда.
«Не говори, что я нарушила свое обещание!» – мысленно просила его Тула.
Но об этом он не сказал, добавив только:
– У нас были только две удивительные встречи. Она хотела иметь одну флейту…
Винга сказала, что Хейке хотелось бы кое-что спросить об этой флейте, но тот решил дослушать все до конца.
Вздохнув, Томас продолжал:
– И после того, как она сказала мне «прощай», не назвав даже своего имени, все потеряло для меня смысл. Серая повседневность стала для меня вдвое тяжелее, и я представил себе свою жизнь на пятьдесят-шестьдесят лет вперед. Одно и то же день за днем…
Присутствующие молчали. Они понимали его.
– Не думаю, что я сделал это сознательно, просто я сдался. Не смог больше терпеть. Все происходило постепенно, я начал испытывать равнодушие к самому себе, как следует не ел, закрыл мастерскую и просто лежал здесь. Мне не хотелось выходить на улицу, чтобы купить себе еду, я чувствовал себя раздавленным, не мог выносить насмешек над собой и моей самодельной тележкой, у меня не было больше сил. Да, силы мои и в самом деле убывали. И однажды я почувствовал, что не могу встать с постели. Вскоре я впал в забытье, а потом вдруг увидел… лицо Тулы прямо над собой. И тогда я подумал, что попал в рай.
– В таком случае ты увидел бы вовсе не мое лицо, – сухо заметила Тула и тут же решительно заявила: – Но теперь ты должен жить! Легче всего лечь и умереть! А к кому, как ты думаешь, я смогу обратиться, если мне будет плохо? Да, об этом никто не знает, но Томас был для меня огромной поддержкой, когда я переживала душевные трудности. А теперь, могу ли я перекинуться парой слов с Томасом наедине? Пока никто не пришел.
Они с удивлением посмотрели на нее: здесь явно шла речь о чем-то большем, но они не стали выяснять, о чем именно.
– Конечно, можешь, – сказал Хейке. – Но сначала мне хотелось бы спросить у Томаса о флейте. Откуда она взялась?
– Флейта? – удивленно спросил он. – Заколдованная?
– Да, именно она.
– Я сам ее сделал. На верстаке лежало несколько заготовок, и с одной из них меня постигла неудача: я неправильно расположил отверстия, так что на ней нельзя было сыграть никакой мелодии. Но Тула, эта маленькая чудачка, была просто очарована ею. Она была словно заколдована, ей хотелось иметь ее. Я уже думал, что выбросил ее, но тут флейта, по какому-то капризу судьбы, сама подкатилась к ее ногам. А что? Почему вы спрашиваете именно о ней?
– Нет, ничего, – засмеялся Хейке. – Просто нам стало интересно, как можно сделать такой скверный инструмент!
Но и он, и Винга думали одно и то же: вряд ли было прихотью и капризом судьбы то, что флейта сама подкатилась к ногам Тулы. Причиной тому была потусторонняя сила. Злая, подлая и совершенно безрассудная потусторонняя сила! Тенгель Злой наконец-то получил возможность высвободиться из своего вечного сна. Теперь существовала флейта, способная разбудить его. И глупая девчонка, которую он мог использовать в качестве флейтистки!
Но Томас был тут не виноват. Он так же, как и Тула, был всего лишь инструментом в чужих руках.
– Хорошо, а теперь вы можете поговорить. Мы подождем за дверью и встретим сестер милосердия. Пошли, Винга!
В маленькой спаленке стало тихо. Томас посмотрел на Тулу.
– Значит, ты…
– Ты имеешь в виду замужество? Это неправда, Томас, прости меня, я сказала это только потому, что не желала к кому-либо привязываться. У меня пока никого нет. Я еще слишком молода.
– Тебе уже семнадцать?
– Нет, к сожалению, – подавленно произнесла она, чувствуя, что ее ложь обращается теперь против нее. – В тот раз мне было всего пятнадцать лет. Мне… просто хотелось казаться старше, потому что ты был таким взрослым. Теперь мне шестнадцать.
Он улыбнулся ей своей прекрасной, печальной улыбкой.
– Почему ты хотела казаться старше, Тула?
– Мне хотелось произвести впечатление, – кокетливо произнесла она. И, вдруг смутившись, сказала: – Нет, это не так. Просто ты нравился мне. Вот и все. Мне не хотелось, чтобы ты относился ко мне, как к ребенку.
Он пристально посмотрел на нее, словно не веря тому, что услышал.
– Я никогда не смотрел на тебя, как на ребенка, – медленно произнес он. – Только не как на ребенка.
Тула стояла в дверях, прислонившись к косяку. Руки ее были за спиной, словно у стеснительной девочки, которая должна войти и поздороваться с гостями.
– Я… должна сказать тебе еще кое-что.
Эти слова заставили его мысленно покраснеть. Оба почувствовали неловкость. И он с облегчением вздохнул, когда она сказала:
– Теперь я пришла не только для того, чтобы попрощаться с тобой. Я пришла потому, что нуждаюсь в твоей дружбе и в твоем понимании. Нуждаюсь в общении с тем, кто принимал бы меня такой, как я есть. Нуждаюсь в утешении… Хотя все должно было быть наоборот! – с усмешкой добавила она. – Это ты нуждаешься в помощи. Слава Богу, что на этот раз я пришла вовремя!
– Да, я очень благодарен тебе. Мне больше не хочется умирать. В чем же тебе нужна моя поддержка? В любом случае ты получишь ее.
– Спасибо! Теперь мне не о чем горевать.
– Все-таки расскажи, что тебя тревожит…
Да, она знала теперь, что значит для него ощущение того, что кто-то нуждается в нем. Сев на край постели, она взяла его за руку.
– Мягко говоря, я чувствую себя подавленной, Томас. Я совершила глупость, и все сердятся на меня. И я не могу тебе рассказать, в чем тут дело…
– В каком-то мужчине? – неуверенно спросил он, пугливо посмотрев на нее.
– В мужчине? – с горьким отчаянием усмехнулась Тула. – Нет, Томас, того урода нельзя назвать мужчиной. А вообще-то это совершенно непонятно для тебя… Помнишь, я как-то говорила, что принадлежу к удивительному роду?
– Ты как-то упоминала об этом мимоходом, – неуверенно сказал он.
– Ах, ты не представляешь себе, что это за странный род! Но ты видел Хейке…
– Да. И тот… кого ты не можешь назвать мужчиной, тоже принадлежит к твоему роду?
– В определенном смысле. Но если ты думаешь, что это любовная история, ты ошибаешься. Тот уродец старый. Просто древний!
Она задумалась, и когда снова вернулась к действительности, ее знобило. Вздохнув, она сказала:
– Томас, ты обладаешь способностью вытягивать из меня все мои тайны. У меня есть другая причина, чтобы больше не приходить сюда. Ты прекрасный человек, лучший из всех, кого я встречала. И я не иду ни в какие сравнения с тобой. Я плохой человек, Томас.
– В это я не могу поверить!
Она посмотрела ему в глаза. На ресницах ее были слезы.
– Нет, я не просто плохой человек, я к тому же еще и сумасбродка. И именно на тебя я положила глаз! Ты позволишь мне опять придти к тебе?
Он взял ее за руки.
– Это единственное, о чем я мечтаю!
– Нет, ты не должен так говорить, – жалобно произнесла она. – Не жди от меня ничего, я не должна для тебя что-то значить! Но могу ли я навестить тебя, когда вернусь из Норвегии?
– Конечно! Обещаю ничего не требовать от тебя! Тула кивнула.
– Тогда я приду. И, возможно, однажды…
– Что же?
– Возможно, однажды я расскажу тебе все. О себе и о своем жутком происхождении. Он внимательно посмотрел на нее.
– Ты так дорога мне, что я могу читать каждую линию на твоем лице. И теперь я вижу, что ты вся в напряжении… словно… скрипичная струна, – с улыбкой добавил он, но тут же снова стал серьезным. – Думаю, что ты теперь на пределе, и все из-за того, что что-то произошло. И все, что тебе требуется сейчас, так это поплакать. Здесь, у меня.
– Да, да, – горячо воскликнула она. – Но теперь на это нет времени. Ах, Томас!
– Ты могла бы написать мне? Я ни разу в жизни не получал писем.
– Ты умеешь читать? – подозрительно спросила она.
– Нет, я никогда не учился ни читать, ни писать, – огорченно признался он. – Я знаю только ноты, но это здесь вряд ли поможет.
Тула засмеялась.
– Нет, я не думаю, что смогу изъясняться нотами. А в последнее время я вообще плохо отношусь к ним.
Томас удивленно посмотрел на нее, но она непринужденно добавила:
– За тобой будут ухаживать. Так значит, ты всерьез принимаешь мою угрозу – что я как-нибудь приду к тебе?
– Это вовсе не угроза, – ответил он, – это обещание.
Теперь все казалось ему светлым, чудесным, безоблачным. К тому же теперь у него была чистая постель и теплая еда. Материальная сторона жизни вовсе не стоит того, чтобы ее презирали, в особенности те, у кого ранима душа.
– И когда ты придешь, Тула, – продолжал он, – мы поговорим обо всем, и ты не должна печалиться. Мне хотелось бы узнать о тебе все!
– Пусть это поможет тебе и утешит, – сказала она еле слышно, почти про себя. Она вовсе не собиралась рассказывать ему о себе все! О том, что в прошлый раз, когда ей было пятнадцать, ее привлекало его тело. О своих прошлых похождениях…
И, сама не замечая этого, она произнесла вслух:
– Это все равно, что наступить на иголку, ворошить пережитое.
Заметив его удивленный взгляд, Тула сказала с нервозной улыбкой:
– Ты слишком хорош, чтобы тебе в лицо бросали такое!
Пожав его руку, она вышла из комнаты, ощущая комок в горле.
И прикосновение к его небритой щеке надолго осталось в ее памяти.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Ангел с черными крыльями

Ангел с черными крыльями 4

8

На этот раз они без труда пересекли границу Норвегии. Страна больше не принадлежала датчанам, заключив союз со Швецией. Общего короля звали Карл, но настоящим правителем был кронпринц Карл Юхан, или Жан-Батист Бернадотт, как его правильно звали. И норвежский народ, как обычно, чувствовал себя игрушкой в руках власть имущих. Многие задавались вопросом, почему бы им не иметь собственного короля, неужели так необходимо обращаться за этим к шведам? И к тому же обеими странами правил теперь иностранец.
Но простые люди мало что понимали в происходящем. Они молча принимали все.
Зато теперь Норвегия получила собственную конституцию, подобную перу на шляпе, и все с почтением произносили имя Эйдсволда. Хотя у многих возникал вопрос: что в этом было, собственно, замечательного? Во многие уголки страны новости доходили с большим опозданием. Обедневшие крестьяне и нищие собирались кучками на улицах и утешали себя тем, что расквитались, наконец, с датчанами.
Выглянув из окна кареты, Тула воскликнула:
– Значит, это и есть Норвегия! Извините за непочтительность, но я не вижу тут никакой разницы!
– Это Эстфольд, мой друг, – сказала с улыбкой Винга, – и пейзаж здесь в точности напоминает шведский. Но уже видны норвежские горы. Ты бывала когда-нибудь в горах?
– Нет, никогда. Я едва помню округ Гростенсхольм, я была тогда совсем маленькой. Мама и дедушка говорили о норвежских горах с почтительным страхом. Они помнят о долине Людей Льда.
«А что если действительно отправиться туда», – подумала она, но вслух сказать об этом не решилась. У них не должно было возникнуть никаких подозрений в том, что она «меченая».
– Мы должны посетить долину Людей Льда, – сказал Хейке, повторяя, словно эхо, ее мысли. – Нам нужно что-то делать с Тенгелем Злым и его зарытым в землю котелком. Мы больше не можем терпеть все это, не можем жить в постоянном страхе. История с флейтой просто потрясла нас всех!
– Но мы не те люди, которым следует искать эту долину, – сказала Винга.
– Да. Жаль, что среди нас нет того, кто мог бы всерьез вступить в борьбу с Тенгелем Злым. Тула тут же навострила уши.
– Да, человека, обладающего куда большими сверхъестественными способностями, чем все остальные, – сказала Винга. – Знаешь, Хейке, иногда мне кажется, что это ты.
– Я? Посмотрела бы ты, какой жалкой фигурой я был в доме Гуниллы и Эрланда! Все наши предки вынуждены были защищать меня и Тулу, и я лежал на полу, словно мокрая варежка.
– Значит, это не ты, – улыбнулась Винга. – Я только рада этому.
«Может быть, это я?» – подумала Тула. Нет, это было невозможно, ведь ее еще в большей степени, чем Хейке, повергла встреча с духом Тенгеля Злого.
Она была игрушкой в его руках! Как ей могут приходить в голову такие мысли?
– Все, кто побывал в долине, не были заранее уверены в успехе, – сказал Хейке. – Колгрим и Тарье умерли. Ингрид, Дан и Ульвхедин чуть не сошли с ума. Даже Суль была потрясена. Так что нам остается только ждать.
– Да, но сколько это еще будет продолжаться? – жалобно произнесла Винга. – Теперь 1816 год, а Тенгель Злой жил в 1200-х годах…
– Он все еще жив, – мрачно заметил Хейке.
– Не нужно быть таким мрачным, – сказала она. – Ведь наше летосчисление начинается с 1581 года, когда Тенгель Добрый встретил Силье, не так ли? И с тех пор мы живем с мыслью о том, что однажды родится «меченый» или избранный, который возглавит борьбу. Но если этого человека постигнет неудача, что тогда?
– Тогда всем придется туго. Ведь с возвращением Тенгеля Злого миром овладеет Зло. Не следует забывать о том, что он нашел темный источник и прихватил с собой воды зла.
– Которая спрятана где-то в долине Людей Льда. А сам он покоится где-то в тех местах, где когда-то жил ты – в Словении. Тут есть над чем подумать!
«А я чуть было не оживила Тенгеля Злого, – озабоченно подумала Тула. – Задолго до того, как все будут готовы к встрече с ним. Да и будем ли мы к этому когда-нибудь готовы? Сначала нужно отыскать его котел с мертвой водой зла и обезвредить его живой водой Ширы. И эта живая вода находится сейчас в Гростенсхольме, среди сокровищ Людей Льда…»
И снова у нее руки зачесались от желания обладать этими сокровищами, в том числе и сосудом с волшебной водой. Как и все «меченые», она бессознательно стремилась завладеть этим наследством. И, конечно, мандрагорой, которая теперь принадлежит Хейке. И именно сейчас, на пути к Гростенсхольму, жажда овладения сокровищами стала у нее нестерпимо сильной.
Удастся ли ей скрыть все это?
И она лихорадочно принялась говорить совсем о другом.
– Ах, я буду бесконечно рада снова увидеть Эскиля! Мы виделись так давно, и я помню, что тогда я относилась к нему как к герою. Он ведь сейчас дома, в Гростенсхольме?
– Должен быть там, – сухо ответил Хейке. – Поскольку он несет ответственность за все три усадьбы, хотя две из них и сдаются в аренду. Но в этом мальчике никогда нельзя быть уверенным.
– Ему не сидится на месте, – не без гордости произнесла, вздохнув, Винга. – Никто никогда не знает, где он и чем занят, он совершенно не считается со временем.
– Бедные дворовые люди разбегаются и прячутся кто куда, стоит ему только стремительно выйти во двор с каким-то особенным выражением лица, – сказал Хейке. – Последнее, что он сделал перед нашим отъездом, так это что-то вроде подъемника, облегчающего распилку дров. При этом дровяной сарай развалился, и один работник поранил руку.
Тула усмехнулась про себя. Именно таким она и помнила Эскиля! Но неприлично было смеяться над бедолагой, поранившим руку…
– Больше всего мальчик сожалеет о том, что он не избранный, – сказал Хейке. – Хотя время от времени он вбивает себе в голову, что является им, чем очень смущает окружающих, поскольку считает все свои начинания проявлением таинственных сил… Да об этом в двух словах не расскажешь.
– А вообще-то он умен? – спросила Тула.
– О, да, – поспешно ответила Винга. – Но как такой развитый мальчик может совершать все эти безумства, я не могу понять!
Откинувшись на сиденье, Тула сказала с улыбкой:
– Будет очень занятно снова увидеть его!
Поездка прошла прекрасно. Тула вела себя вежливо и очень осмотрительно, и ей легко было общаться с Вингой и Хейке. Она знала, что не нарушила никаких запретов; никто из них не догадывался, что она была одной из «меченых» Людей Льда. Однажды, когда они ночевали в прекрасной гостинице в Танумсхеде, она посмотрела на себя в зеркало. Долго и внимательно она рассматривала свои глаза. В них не было оттенков желтого цвета.
Это ее обрадовало.
Впрочем, ехать столько дней в карете было утомительно. Хотя для Тулы все было новым и значительным. И более того: она заметила, что мужчины – на постоялых дворах и почтовых станциях – очень интересуются ею. Они посылали ей долгие, многозначительные взгляды, что делало ее походку более грациозной и вызывающей. Но не настолько, чтобы это заметили Винга и Хейке. Не было никаких сомнений в том, что Тула ценит молчаливое восхищение мужчин. Ей нравилось и обслуживание на постоялых дворах, ведь им приносили лучшую еду!
И все-таки она не отошла еще окончательно от тех жутких переживаний, которые были связаны с Тенгелем Злым. В самом деле, ей следовало бы выплакаться перед Томасом! Но поскольку на это у нее не хватило времени, ей приходилось носить в себе страшные воспоминания. Она просто пыталась загнать их в темный угол своего сознания, чтобы потом постепенно освободиться от них.
Но вряд ли ей это удастся во время ее поездки в Норвегию. Ведь Эскиль не тот человек, у кого можно поплакаться на плече.
И чем ближе они подъезжали к Гростенсхольму, тем сильнее было ее восхищение.
– Я узнаю эти места! – то и дело восклицала она.
– Воспоминания – удивительная вещь, – заметил Хейке. – Они вмещают в себя все, что переживает человек даже в детстве. Стоит тебе снова увидеть эти места, как память твоя зашевелилась…
– Как здесь красиво! – со вздохом произнесла она.
– Не более красиво, чем в других местах, как мне кажется. Просто картины твоей памяти добавляют новые цвета к тому, что ты видишь. Очевидно, твой предыдущий визит в Гростенсхольм был очень приятным.
Часа через два она спросила:
– Мы скоро уже приедем, не так ли?
– Совершенно верно, – ответил Хейке. – Когда я приехал в Норвегию в первый раз, я был так же взволнован, как и ты. Помню, как я дрожал от возбуждения. И просто поверить не мог, что Гростенсхольм принадлежит мне. Это имение казалось таким огромным по сравнению с тем, к чему я привык. Да, вот мы и въехали в наш округ.
Тула жадно смотрела по сторонам, комментируя все подряд.
Наконец они въехали во двор.
– Ах, как хорошо снова оказаться здесь! – сказала Винга, поднимаясь вверх по ступеням. Остальные пошли за ней следом. – Добрый день, Педерсен! Все ли в порядке?
Управляющий поклонился ей и сказал:
– Все в порядке, фру.
– А где молодой хозяин?
– Думаю, господин Эскиль теперь в конюшне. Он помогает нам во всем.
– Посмотрим. Пойдем-ка, Тула, в наш скромный дом!
Они вошли в просторный зал. Тула остановилась.
– Ой, как много у вас слуг! Но… они выглядят так… Уфф, нет…
Хейке и Винга моментально повернулись к ней.
– Вот! – сурово произнес Хейке. – Вот мы и обнаружили это! Я с самого начала подозревал это!
Вид у Винги был печальный. А Тула готова была прикусить себе язык, увидев все эти чудовищные фигуры в зале, пыталась напустить на себя невинность.
– Я ничего не понимаю… – сказала она.
– Ты видишь духов, Тула, – сказал Хейке. – А их видят только «меченые».
– Но ведь Винга тоже видит их! – пыталась она защитить себя. – Я же видела, как она приветствовала их!
– Винга видит их потому, что свалилась в разрытую могилу, когда я переступил границу потустороннего мира. Она видит их как тени. Ты же видишь их как живых людей!
Тула почувствовала себя чуть ли не больной. Все раскрылось! Раскрылось потому, что она сначала говорит, а потом думает. Ей следовало бы сразу понять, что она видит вокруг себя вовсе не людей. Как в тот раз…
Хейке укоризненно и печально произнес:
– Почему же ты ничего не говорила об этом, Тула?
– Я… не могла, – опустив глаза, ответила она.
– Я давно уже подозревал это, дитя мое. И мне было тяжело от недоверия к нам.
– Мне не хотелось, чтобы мама и папа узнали об этом.
Он вздохнул.
– Ладно, что было, то было. Позже мы поговорим с тобой серьезно. Но ты должна помнить, что все остальные люди не видят их. Только ты, я и отчасти Винга. Эскиль не имеет об этом ни малейшего представления, не говоря уже о слугах. Не выдавай их присутствия ни единым словом, ни единым жестом!
– Я обещаю… – пропищала она, словно собачонка, которая боится, что ее ударят.
Что же это были за существа, населявшие старинное имение Гростенсхольм? Они радостно и тепло приветствовали хозяев и ждали похвалы за то, что следили за домом или выполняли какие-то другие поручения.
Если бы она заметила, какими страшными были некоторые из них, она наверняка бы закричала от ужаса и убежала прочь. Но самое худшее было у нее уже позади, так что эти фигуры не вызвали у нее страха.
Ведь она видела дома, в Бергунде, самого Тенгеля Злого! А по сравнению с ним эти духи преисподней были просто детьми из воскресной школы.
Гораздо хуже было то, что Хейке раскрыл ее тайну. И к тому же давно. Какая жалость! Каким лживым и жеманным могло показаться ему ее поведение!
Хотя у него были только подозрения… Но и это само по себе уже плохо.
Но как он мог подозревать ее, если она вела себя так осторожно? Об этом ей очень хотелось бы узнать.
Но времени раздумывать над этим у нее не было. Они поднимались теперь по лестнице на второй этаж, и страшные фигуры толпились вокруг них, с любопытством посматривая в глаза Тулы.
Ей было не по себе, они внушали ей страх. Ведь она видела, что это не ангелы. Во всяком случае, не все. Среди них были две маленькие девочки с глубокими ранами на голове, они выглядели совершенно невинно, но вид их доставлял Туле мучения, ее переполняло сострадание к ним. Другие же, напротив, были на вид вовсе не невинны. Как, например, тот необычайно высокий и худой мужчина с обрывком веревки на шее, который разговаривал с Хейке! Некоторых из них вообще было трудно назвать людьми. Как тот отвратительный хромой тип, ползающий на брюхе, злобно пускающий слюни, уродливо огромный. От одного его вида Туле становилось дурно. И… только не это! Четверо типов с глубоким презрением смотрели на нее! Что это были за существа!
И раз за разом она убеждалась, что это не сон. Это были не настоящие люди!
Демоны? Да, если и можно было кого-то назвать демонами, так это их. Необычайно длинные уши, волчьи глаза, когти вместо ногтей… Тула не могла на них долго смотреть. Интимные части их тела, которые они даже не пытались чем-то прикрыть, свисали у них почти до колен. Бедра у них были волосатыми, и когда один из них открыл рот на удлиненном, как у лисы, лице, показались белые, острые клыки.
Она не в силах была смотреть на них. Они были такие… такие независимые, они были так похожи на людей, только более просты, примитивны, недоразвиты.
Их было здесь великое множество, и только некоторые из них напоминали людей. На нижних ступеньках лестницы толпились более мелкие существа – ни о чем подобном она никогда не слышала и не читала.
Она не могла понять, как она может держаться на ногах и не падает в обморок. Но она крепко уцепилась за руку Винги, а та не проявляла вообще никакого страха. И ее спокойствие передалось Туле.
Они поднялись на второй этаж. Хейке сказал что-то высокому мужчине, и толпа в тот же миг исчезла. Кое-кто поспешил к двери, остальные же просто исчезли – растворились в воздухе.
Хейке повернулся к Туле, и глаза его не были добрыми.
– Теперь ты знаешь об их присутствии. Они пообещали – отчасти – не беспокоить тебя. И если они будут возникать то здесь, то там, сделай вид, что ты их не замечаешь. И ты ни в коем случае не должна относиться к ним с презрением, в особенности к демонам! Они непостижимы и очень опасны. Безопасных среди них нет. И не поднимайся на чердак!
– Они обитают там?
– Да, в основном. Чердак – это их владение. Всякое вторжение рассматривается ими как покушение на их территорию.
– Но ведь слугам приходится иногда подниматься туда!
– Слуги, Эскиль и гости – это табу для них. Но ты относишься к другой категории, Тула. И я не ручаюсь за твою безопасность.
Его слова прозвучали устрашающе. Представив себе этих отвратительных созданий, Тула твердо решила не ходить на чердак.
Ей дали отдельную комнату, которая сразу ей понравилась, и, распаковывая свои вещи, она услышала на лестнице веселый голос:
– Ну, наконец-то вы снова дома! А то я уже подумал, что вы забыли, что у вас есть сын и бросили меня на произвол судьбы.
Тула замерла на месте, держа в руках свои вещи. Эскиль! Ее герой на протяжении стольких лет! Но теперь у него был басовитый мужской голос. Сколько же ему теперь лет? Девятнадцать, если она не ошибается. Он уже взрослый.
– Дорогой, как чудесно видеть тебя снова, – услышала она голос Винги. – Но как ты вырос за это время! Кто бы мог подумать! Но в твоем возрасте я уже готовилась стать матерью! Я слышала, ты был в конюшне. Что ты там делал?
– У нас появилась новая лошадь. В конюшне не нашлось для нее места, и мне пришлось определить ее на постоялый двор.
– Не оскорбляй Библию, мой мальчик! Что ты с ней сделал?
– С Библией?
– Не валяй дурака, – засмеялась Винга.
– Ах, да, с лошадью. Я подвесил ее к потолку. Сначала я попробовал определить ее в коровник, но она почувствовала себя оскорбленной и лягнула в зад работника.
– Не может быть!
– Может быть, мамочка, я поставил этого коня в пустое стойло на место вашего, на время его отсутствия. Так что теперь они наверняка дерутся, чтобы выяснить, кто хозяин в конюшне.
– Тебе нельзя поручить ни одно дело, – со вздохом произнес Хейке.
– Мы привезли с собой Тулу, – сказала Винга. – Не хочешь ли ты подняться к ней и поздороваться? Она в комнате для гостей.
– Тула? – с радостным удивлением сказал Эскиль. – Эта маленькая булочка! Хотелось бы мне ее увидеть!
Булочка? Тула бросила торопливый, оскорбленный взгляд в зеркало. Видел бы он…
Эскиль ворвался в комнату, даже не постучав. И в изумлении остановился.
Боже мой, каким высоким он стал! Эдакий мускулистый тигр!
– Ничего не понимаю, – сказал он. – Это ты, Тула?
Она наслаждалась его растерянностью.
– Да, я. Добрый день, Эскиль!
Он пристально смотрел на нее.
– Но ты была такой красивой…
Эти слова не очень понравились Туле.
– Да, была. Если это считать комплиментом…
– Нет, мне кажется… я что-то тебя не узнаю… Что ты сделала со своими золотистыми волосами? И где твоя полнота? Где твой восторженный смех, похожий на весенний гомон ворон? Где твои пухлые ручки? Где твои коротенькие ножки, стучащие, как барабанные палочки, когда ты удирала от взрослых, напроказничав перед этим? Ты теперь… дама, – сказал он неодобрительно. – С ужимками и самомнением! С нарочито доверчивым взглядом.
Неужели он действительно так о ней думает? Может быть, теперь самое время задуматься над своей внешностью? Ведь и Хейке говорил нечто подобное. А что, если Томас тоже… Нет, эта мысль была для нее невыносима.
С чистосердечным Томасом она хотела быть честной. По крайней мере, по возможности честной.
Мысль о том, что Хейке раскрыл ее тайну, не выходила у нее из головы, что бы она ни говорила, что бы ни делала. Эта мысль точила и грызла ее, вызывала в ней чувство глубокого унижения.
Эскиль бесцеремонно плюхнулся на ее постель и пару раз подпрыгнул на мягком матрасе.
– Но щечки у тебя по-прежнему румяные!
– Я вижу, комплименты из тебя так и сыплются!
– Разве плохо иметь румяные щечки? – невинно спросил он.
– Возможно, хорошо, когда тебе пять лет. А в шестнадцать лет хочется быть бледным и представительным.
Эскиль расхохотался своим дразнящим смехом.
Для мужского представителя Людей Льда он имел довольно необычные цвета: медно-рыжие волосы, зеленовато-карие глаза и усыпанная веснушками кожа. Нос у него был коротким и прямым, рот – улыбчивым, зубы крупными и белыми. Он был высок и длинноног. Можно сказать, у него был какой-то особый шарм.
– Может быть, хватит говорить обо мне? – сказала Тула. – Как ты жил все это время?
– Я делал то, что не должен был делать, согласно мнению моих родителей. Но путь мой уже предначертан: мне предстоит в будущем стать хозяином трех имений. Ничего не поделаешь.
– Похоже, тебя это не слишком радует.
– Вовсе нет. Но сначала мне хотелось немного пожить. Должен тебе сказать, Тула, что не так-то легко отстаивать свои права, имея таких почтенных и ни на кого не похожих родителей.
– Я слышала, ты делаешь успехи. Он просиял.
– Ты слышала об этом? Слышала о том, как я обыграл в карты трех преданных королю людей? Без всякого мошенничества я вытянул у них почти пятьдесят риксдалеров.
– Сколько? В своем ли ты уме? – с почтением произнесла Тула. – Что сказали на это твои родители?
– Они еще не знают об этом, и, я думаю, что не стану им об этом рассказывать. А высокопоставленные господа не станут признаваться в своем проигрыше.
– Если никто не знает об этом, то как, по-твоему, я могла об этом услышать?
– Да, ты права, ты не так глупа, как хочешь казаться.
– Я умею скрывать свои таланты. И что же ты сделал с этими деньгами?
– Они по-прежнему у меня. Я хочу использовать их для поездки.
– Поездки?
Взгляд Эскиля стал мечтательным.
– Как я уже сказал, мне хочется посмотреть мир, прежде чем прочно осесть тут. Мне хотелось бы посетить одно место в Норвегии.
– Долину Людей Льда? – тут же спросила Тула.
– Нет, нет, что мне там делать? Я предпочитаю быть осторожным. Нет, нет, я хочу поехать в другое место – оно называется Эльдафиорд. Это необычайно мрачное и таинственное место, безлюдное и глухое. Я хочу доказать, что я тоже из рода Людей Льда.
– Да, но ты и так из рода Людей Льда. По линии обоих родителей.
Он пристально посмотрел на нее своими красивыми зелено-карими глазами.
– Я хочу быть таким, как отец. И знаешь, иногда мне кажется, что у меня тоже есть дар. Я думаю, что в нашем поколении «меченой» является не твоя умершая старшая сестра, а я!
«О, нет, дружок, ты ошибаешься!»
– Какие у тебя есть основания для того, чтобы так думать? – спросила она, садясь возле него, но не совсем рядом, чтобы иметь возможность видеть его целиком. А смотреть было на что!
– Со мной часто бывает так, что я думаю: за следующим поворотом я встречу карету, или: за углом я увижу человека. И это сбывается. Если же я не вижу человека сразу, то вижу его через несколько минут.
«Милый мой, – подумала Тула, – такие вещи переживает время от времени каждый человек. И это все, что ты за собой замечаешь?»
И это было все.
Желая переменить тему разговора, она спросила:
– Почему же ты хочешь отправиться именно в Эльдафиорд?
– Потому что… Нет, я не могу тебе сказать об этом. А то ты еще сдуру отправишься туда сама!
– Там есть на что посмотреть?
– О, ты себе не представляешь!
– Какое-нибудь выгодное дело?
– Еще бы! Стал бы я иначе собираться туда?
– Я слышу в твоем голосе иронию, и это тебе идет. Я вовсе не считаю тебя таким скупердяем, напротив, я думаю, что тебя привлекает сама поездка, и это я могу понять. Ты разжег во мне любопытство. Ты возьмешь с собой покорного слугу или поклонницу?
– Я предпочел бы покорного слугу. У тебя есть кто-нибудь на примете?
– Какой ты скверный!
Но он не прислушивался к ее словам, глаза его сверкали жаждой приключений. «Как это странно…» – подумала Тула. Они сидели и болтали, словно всегда были добрыми приятелями. Хотя с тех пор, как они виделись в последний раз, прошло шесть лет, да и то это было всего несколько дней во время конфирмации Анны Марии.
И она сказала об этом вслух.
– И у меня точно такое же чувство, – ответил он.
– Ты и тогда был таким же насмешником, – сказала она.
– Да, и теперь я вдруг понял, что и тогда мог подшучивать над тобой, а ты при этом не обижалась. Видишь ли, людям нравятся лишь те, с кем можно препираться. С такими можно найти общий язык.
– Да, это верно, – кивнула она. – Давай спустимся вниз.
И когда он вежливо открыл перед нею дверь, она с удивлением подумала: «Он по-прежнему является для меня идеалом! Взрослый парень, любящий всякие проказы, в которых я бы тоже с удовольствием приняла участие. Из него получится очень привлекательный мужчина, девушки будут бегать за ним. Но я не чувствую абсолютно никакой тяги к нему. Эскиль для меня – это обожаемый старший брат, которого у меня никогда не было. Должно быть, я странная особа…»

9

Она почувствовала, что для нее настал судный день, когда Хейке пригласил ее побеседовать наедине, как он это и обещал. Они как раз съели наскоро приготовленный, но очень хороший обед в честь приезда, поданный обычными, смертными служанками.
Тула то и дело видела их – призраков, выглядывающих из-за столбов, поднимавшихся по лестнице, крадущихся за ней по пятам, словно желавших узнать, куда она направляется.
Она заметила, что они любопытны. И то, что она могла видеть их, было для них просто неслыханно!
Кто она такая? Что она делает здесь?
Тула пыталась привыкнуть к их присутствию, но иногда все же шарахалась от них, поскольку многие из них были такими безобразными, отвратительными, жуткими.
Опустив голову, она пошла вслед за Хейке. Винга послала ей сочувственный взгляд, все же остальное им предстояло решить самим, «меченым» в своем роду.
Они прошли в маленький, обитый темным деревом салон. Кожаный диван, шкаф из темного дерева, камин. Это была уютная комната и вовсе не такая мрачная, как можно было бы подумать. Хейке предложил Туле сесть в одно из кожаных кресел, а сам сел в другое.
Нервозно стиснув руки, она ждала. У нее засосало под ложечкой. К Хейке она питала уважение.
Вздохнув, он сказал:
– Так вот почему я позвал тебя сюда, Тула – по причине своих подозрений. Будучи «меченой», ты могла бы столкнуться со всеми несчастьями мира. Но во время поездки сюда ты вела себя совершенно нормально, так что я уже начал подумывать о том, что ошибся. Но когда ты увидела призраков, у меня уже не было никаких сомнений.
«Печальный случай…» – кисло подумала Тула. Но ведь все это получилось у нее бессознательно; ее реакция вызвала великое удивление у Хейке и Винги.
– Когда же… ты начал подозревать меня?
– Этой зимой, когда мы с Вингой навещали Анну Марию, я уловил сигналы того, что у тебя не все в порядке и что ты собираешься разбудить Тенгеля Злого. Меня это тогда очень удивило. Я попытался вспомнить тебя ребенком. Но тогда ты была просто красивой и жизнерадостной толстушкой. Когда же мы приехали в Бергквару, ты стала совсем иной. И ты вела себя неестественно.
Наклонясь к ней, он спросил:
– Давно ли ты сама знаешь об этом? Ведь ты должна была об этом знать.
Отвернувшись, Тула сказала:
– Думаю, что всегда. С самого начала.
Некоторое время он молчал.
– Это мне не нравится. Почему ты держала все это в тайне?
Она пожала плечами, ей не хотелось полного и окончательного разоблачения.
– Мне кажется, – сурово произнес Хейке, – ты просто хотела использовать свои способности по своему усмотрению. Не так ли?
Тула прямо не ответила на его вопрос. Она была по-прежнему не уверена в том, как далеко ей стоит заходить в своих признаниях. И она пробормотала что-то по поводу отца и матери…
Но Хейке был неумолим.
– Ты хоть раз использовала свои способности?
– Только пару раз. Но это было несерьезно.
– Расскажи-ка!
Черт побери! Упрямый козел!
– Просто я помогла отцу и матери. Чтобы был хороший урожай, чтобы не болели коровы и тому подобное…
– И никаких злобных поступков?
– Нет, – сказала Тула.
Ей казалось, что лучше не рассказывать ему всего. Ведь если она кому-то вредила или кого-то убивала, то только потому, что те представляли угрозу ее близким или другим людям.
Разве это не благодеяние?
Она не знала, что ответить, даже самой себе.
– И что же ты можешь? – спросил Хейке.
– Не так много. Я никогда этим не интересовалась.
Но он не сдавался.
– У каждого «меченого» есть своя направленность или как это лучше сказать… Я, например, нахожусь в очень близкой связи с нашими предками. Ульвхедин обладал способностью замораживать других с помощью гипноза. Впоследствии, когда он с помощью Никласа, Виллему и Доминика перешел на сторону добрых сил, он научился вызывать духов. Но непревзойденным в этой области был Map. Сёльве мог притягивать к себе на расстоянии людей и предметы. И так далее. А что ты умеешь?
. – Я не знаю.
Хейке положил на стол красиво выточенную коробочку.
– Подними ее, – приказал он. – Усилием мысли!
– Но я не могу…
– Попытайся!
Его власть над ней была пугающе сильной. И, прежде чем подумать о последствиях, она подчинилась.
– Дерево, прочь от дерева, – начала она, но тут рука Хейке упала на ее ладонь.
– Где ты этому научилась?
– Этого я не знаю. Он рассердился.
– Ты увертливая, как угорь, Тула! Ты постоянно говоришь ничего не значащие слова! Это говорит о том, что ты умеешь колдовать! Да, я слышал, что это качество бывает врожденным у некоторых «меченых» Людей Льда.
На этот раз рассердилась Тула.
– Почему ты все время говоришь «меченая»? Разве я не могу с таким же успехом быть избранной?
Отпустив ее руку, он снова откинулся в своем кресле.
– Нет, – спокойно ответил он. – Ты не избранная. У избранных другая аура.
– Значит, у меня есть аура?
– Она есть у всех людей. Но не все могут видеть ее.
Тула не могла припомнить, чтобы когда-нибудь видела ауру. Поэтому она обиделась.
– Значит, ты видишь по мне, что я «меченая»?
– Я уже сказал, что имел такие подозрения. Твоя аура не из самых красивых. Черт! Черт побери, черт побери!
– Но у меня нет никаких признаков «меченности»: желтых глаз и тому подобного…
– Пока нет, – ответил он. – Пока. Но ты быстро меняешься, Тула. От маленького, кругленького ангелочка почти ничего не осталось.
– Ты хочешь сказать, что я подурнела? Что я стану как… как звали ту безобразную ведьму из долины Людей Льда?
– Как Ханна? Нет, я так вовсе не думаю. Могу я посмотреть в твои глаза? Давай подойдем к окну.
Они направились туда. Хейке внимательно изучил ее глаза.
– Нет, – наконец сказал он. – Тебе повезло. Ничего нельзя увидеть.
– Мне очень хотелось бы иметь желтые глаза. Он снова вернулся к столу.
– И такую внешность, как у меня? – сказал он. – Чтобы потом всю жизнь стараться сохранить самообладание, находясь лицом к лицу с человеческой ненавистью, направленной против тебя, как не похожего на них? Ты сама не знаешь, о чем говоришь!
– Да, я знаю, что ты имеешь в виду, – тихо сказала она. – Томас тоже пережил это. Хейке кивнул.
– Ну так что с коробкой? – спросил он. – Продолжай свои заклинания!
Тула так и сделала. Раз уже ее разоблачили, ей и самой захотелось узнать, на что она способна. И Хейке не был особенно удивлен, увидев, как коробочка сама по себе приподнялась над столом.
– Достаточно, – удовлетворенно произнес он, и коробочка упала на стол. – Теперь мне ясно, что нужно делать. Тула! – сказал он, печально глядя на нее и беря ее за руку. – После моей смерти ты будешь наследницей сокровищ Людей Льда, мандрагоры и сосуда с живой водой. Но сначала ты должна научиться пользоваться этим, научиться использовать их только в добрых целях. Думаю, для тебя это не трудно будет сделать, ведь ты сторонишься зла, или как? Думаю, что сторонишься. Я могу научить тебя ухаживать за больными, лечить и помогать страждущим. Иностранцы называют это белой магией. В противоположность черной магии, взывающей к дьяволу. У тебя целебные руки?
– Нет, думаю, что абсолютно не целебные.
– Это мы потом проверим. Ты должна знать, что сам я использую лишь те лекарственные средства, которые есть в наследственных запасах. И никогда, никогда не использую яды или колдовские снадобья. И ты не увидишь их, не узнаешь, где они спрятаны. Мандрагора останется при мне, пока я жив, а потом ты посмотришь, примет ли она тебя. Заранее об этом никто не знает. И сосуд Ширы с водой ты тоже не имеешь права видеть. Это не для тебя, потому что ты не пойдешь в долину Людей Льда.
– Почему же нет? – ее вопрос прозвучал как вполне естественная реакция.
– Разве ты не видела, какую власть над тобой имел Тенгель Злой? Как ты могла подумать, что сможешь тягаться с ним?
– Да, ты прав. Хейке кивнул.
– Ты хочешь, чтобы я научил тебя лекарскому искусству?
– Да, конечно! Я буду тебе благодарна!
– Но тогда ты должна пообещать мне никогда не использовать свои способности в злых целях.
– Обещаю, – сказала Тула, не очень-то веря в подобные обещания. Но она питала такое глубокое уважение к Хейке, что обещала в глубине души постараться как можно дольше избегать таких экстравагантностей, как желать смерти тем, кто ей не нравится. Но об этом она молчала.
– Прекрасно, – сказал Хейке. – Тогда я напишу твоим родителям, что ты останешься здесь на несколько месяцев. А потом мы позаботимся о том, чтобы отправить тебя домой.
– Да, спасибо, – сказала Тула. Что ей еще оставалось делать?
– Ты наверняка знаешь, кто из наших предков является твоим личным защитником? У нас всегда было так, что кто-то за кого-то отвечает.
– Да. Виллему и Доминик, не так ли?
– Именно так. И тебе особенно повезло: оба они избранные. Тебе ведь известно, что избранные стоят гораздо выше нас, несчастных «меченых». Они являются избранными в силу своих прекрасных душевных качеств.
Тула кивнула с отсутствующим видом; она считала, что Хейке тоже обладает прекрасными душевными качествами, но ее занимало другое.
– Скажи мне, Хейке… Я много думала об этом, но не решалась спросить. Как ты думаешь, те, кто помогал нам в борьбе с Тенгелем Злым у меня дома, они знали, что я… «меченая»?
Как трудно было ей произносить это слово вслух! Но теперь она признала это, теперь она твердо была уверена в том, что она одна из «них». Мысль об этом была ей неприятна.
– Я уверен в том, что они знали об этом, – сказал Хейке. – И им было жаль тебя. Они хотели помочь тебе. Иначе разве стали бы они давать тебе таких выдающихся покровителей?
Значит, они знали! И ей от этого было не легче.
В тот же вечер у нее возникли осложнения с призраками.
И впоследствии она стала сомневаться в том, что с ней действительно произошло это. Все происходило в полумраке, как это бывает во сне, и сама она ощущала какое-то сонное равнодушие. Какие только странные вещи не происходили в этом доме!
Стоило ей только лечь в свою чудесную, пахнувшую свежестью постель, как она задрожала от испуга. В ее комнате находились четыре призрачные фигуры.
Для них не существовало ни дверей, ни прочих глупых человеческих выдумок. Это были четыре демона. Их перепончатые крылья были сложены за спиной.
Их взгляды, обращенные к ней, были суровыми и агрессивными, без малейшего намека на юмор.
«Хейке, помоги…» – подумала она.
На миг ею овладела ярость. Но она вспомнила слова Хейке. Этих четверых не стоило гневить. Они были опасны и непостижимы.
Господи, ну и вид же был у них! Эти… эти огромные… Уфф!
Тем не менее, она чувствовала ярость и, поджав губы, отвернулась.
Собрав все свое мужество, сидя на постели с поднятыми под одеялом коленями, она вежливо произнесла:
– Добрый вечер, уважаемые господа! Что вам угодно?
Безумные слова! Что теперь будет?
Они пристально и холодно разглядывали ее. Ей рассказывали, как однажды судья Снивель был растерзан на куски призраками – и она затрепетала от страха. Он был их весенней жертвой, но теперь был уже конец лета, подумала она с юмором висельника.
Один из них сделал ей знак, чтобы она встала.
Дрожа от страха, Тула поднялась с постели.
Их половые члены медленно поднялись. Достигли немыслимых размеров. Она издала вопль, затаила дыханье.
Еще одно движение руки: они желали, чтобы она разделась.
Взявшись за подол ночной рубашки и комкая его от страха, Тула произнесла дрожащим голосом:
– Уважаемые господа, вы можете увидеть, как я сложена. Но не более того, я убедительно прошу вас понять это. Для этого я не предназначена, и моему родственнику Хейке и другим могущественным духам из рода Людей Льда, под покровительством которых я нахожусь, это не понравится.
Они не отвечали. Думая о близком конце, она сняла через голову ночную рубашку и стала перед ними на постели, совершенно голая.
Они тщательно рассматривали ее, снизу доверху, облизывая при этом губы длинными красными языками. И впервые на губах у них появилась улыбка – удовлетворенная, наводящая ужас улыбка.
Им нравилось то, что они видели. Им очень нравилось это.
Тула была смертельно напугана: ни одна земная женщина не могла вместить в себя их темные, твердые, как камень, конские половые члены – они должны были это понимать!
Но, возможно, это их не волновало?
Один из них подошел поближе. Он нацеливался прямо на нее.
– Я прошу, не надо! – взмолилась она.
Страшно было смотреть на его лицо с такого близкого расстояния. Его глаза казались огненной преисподней, его верхняя губа приподнялась, и оттуда показались длинные, острые звериные зубы. И он улыбался многозначительной улыбкой, в которой не было ничего дружелюбного – наоборот, эта улыбка была дьявольской.
Взяв в руку свой огромный член, он принялся водить его головкой по ее бедрам, туда-сюда. Член его был холодным, как лед, холодным, как сама смерть, и каждый раз, когда он прикасался к ее чувствительным местам, она чувствовала дрожь. Но, вопреки своему неописуемому страху, она не могла отрицать того, что это доставляет ей удовольствие. И тут он попал прямо в цель. Небольшой нажим – и липкая жидкость потекла по ее ногам. Трепет прошел по ее телу от этого ощущения холода – и он вытащил свой член.
И тогда другой, с жуткими глазами и острыми зубами на треугольном лисьем лице, принялся водить своим торчащим членом от ее колен и выше, раз за разом, и ей казалось, что она сейчас сойдет с ума от жуткого возбуждения; потом он воткнулся в нее, и на этом все кончилось. Отвратительная, холодная жидкость потекла по ее ногам.
Но теперь Тула была так распалена, что сама пошла навстречу третьему, задыхаясь от страха. И в тех местах, к которым он прикасался, она ощущала немыслимую дрожь. В голове у нее шумело, взгляд потускнел, все внимание сосредоточилось на половых органах, а все остальное просто исчезло из ее мыслей, настолько это было теперь для нее несущественно.
Когда к ней подошел четвертый, она заранее раздвинула ноги и испытала неукротимый оргазм, который явно пришелся всем по вкусу, поскольку воздух завибрировал от явно выражаемого удовольствия. Никто из них не причинил ей боли.
После этого они исчезли. Она стояла, прислонившись к стене, еще не отдышавшись, медленно проводя рукой по внутренней части бедер.
«Нужно вытереть это…» – подумала она.
Но бедра и ноги ее были сухими. Ничего на них не было.
«Что же произошло? – подумала она, лежа в постели и все еще стараясь отдышаться. На ней была ночная рубашка, одеяло было натянуто до самых ушей. – Мне все это приснилось? Были ли это мои собственные фантазии, выражающие тоску по любви? Или же это происходило на самом деле? Никогда мне не узнать этого…»
Но она сгорала от стыда за свою собственную похоть. Как она могла? Как она могла?
Поскольку Тула не умела удовлетворять саму себя, эти четверо страшных демонов время от времени возвращались к ней. Могли проходить недели и месяцы – и каждый раз, когда ей требовалась разрядка, они являлись. И она никогда не знала наверняка, снилось это ей или же все это она переживала наяву. Но они удовлетворяли ее – и самих себя – более, чем она того желала. И они никогда не причиняли ей вреда. Тула начала понимать, что они покровительствуют ей. Она с уважением относилась к ним, и они ценили это. И если кто-то из призраков пытался каким-либо образом досаждать ей, демоны были тут как тут и прогоняли их. И, как ей казалось, ревниво.
Но часто она задавалась вопросом, действительно ли все это происходило в этой странной усадьбе, или же она сошла с ума.
Во всяком случае, она понимала, что ей следует как можно скорее покинуть Гростенсхольм. Происходило ли это на самом деле или нет, она стала на опасный путь.
Но уехать оказалось не так-то просто. Проходили месяцы. И Хейке, ничего не знавший о ее ночных гостях, пока не хотел отпускать ее, не уверившись в том, что она следует верным курсом в своем ведьмовском искусстве. Отношения между ними складывались прекрасно; Тула была способной ученицей, и они ежедневно занимались. Он изо всех сил старался привить ей доброту – доброту по отношению ко всем, и Тула слушала, кивала, впитывала в себя его наставления.
Но она по-прежнему жаждала получить в свои руки наследственные запасы, как бы много он ни проповедовал ей. Все эти колдовские зелья, яды и снадобья, спрятанные в многочисленных потайных местах, подвалах, чердаках и кладовых Гростенсхольма… Осмелится ли она спросить об этом демонов?
Нет, Тула была слишком честной и порядочной для этого.
Она чувствовала внутренний раскол и замешательство из-за своей неуверенности в жизни. Хейке ей так нравился, она с таким вниманием слушала его и так верила, что сможет стать хорошим человеком, и в то же время в ней сидел черт, и она чувствовала в себе неодолимое желание удариться в дьявольщину, сделать какое-нибудь зло… Она чувствовала, что делать зло – это плохо. Скорее всего, ей хотелось сделать что-нибудь необычное, шокирующее.
Но это бывало с ней лишь изредка. Обычно же она вела себя примерно и всегда знала, чем ей заняться. Хейке перегружал ее занятиями, Винга болтала с ней, как с подругой, и Тула охотно помогала ей по дому и во дворе. Она ежедневно виделась с Эскилем, и они на редкость хорошо понимали друг друга, хотя он и не допускал Тулу к участию в его наиболее диких выдумках. То он скакал, как полоумный, по лугам, то делал какие-то странные изобретения, то отправлялся в Кристианию искать приключений, о которых потом рассказывал Туле. И она подозревала, что он многое преувеличивает.
Так что жилось ей хорошо. И поскольку демоны взяли на себя удовлетворение ее плотских желаний, то… Нет, чего-то ей так не хватало в эти тайные ночные часы! Тепла! Человеческого тепла и того, что, по ее мнению, тоже существовало: любви и нежности. Все было леденяще-холодным в прямом смысле, все было странно чужим. Все больше и больше она склонялась к мысли о том, что это ей снится, несмотря на то, что временами она видела их и днем – только на расстоянии.
Они являлись тогда, когда она готова уже была заснуть, так что она не знала наверняка, снилось это ей или нет. Тула подозревала, что они были плодами ее фантазии, вызванными ее тоской или реальной потребностью. Ведь она же была «меченой» женщиной из рода Людей Льда, а значит, в ней сильны были эротические наклонности.
Она часто писала домой и получала оттуда письма. Хейке тоже писал туда, писал, что задержит ее еще немного, поскольку она у них хорошо устроилась и усердно изучает лекарское искусство. Не медицину, к которой она не имела склонностей; да и сам он не был признан в профессиональных медицинских кругах Норвегии, поскольку не знал латыни и многого другого. Некоторые называли его шарлатаном, другие – мудрецом, но в округе Гростенсхольм и близлежащей местности он пользовался уважением, местные врачи признавали его заслуги. Он всегда направлял пациента к ним, если знал, что они в состоянии вылечить его. В тех же случаях, когда врачи были беспомощны, он добивался потрясающих результатов.
Они не понимали, как это у него получается, и говорили в таких случаях, что пациент выздоровел сам. Или же говорили, что если бы они продолжали свое лечение дальше, был бы тот же самый результат.
Но Хейке ни разу не был обвинен в знахарстве, как многие в его положении.
Тула получила разрешение помогать ему лечить приезжавших к нему пациентов. Потом он стал ее брать с собой, посещая больных, а позже он разрешил ей самой, без него, ездить к ним. Это намного облегчало работу Хейке, потому что пациентов у него было много.
Но не всегда такую молодую девушку, как Тула, принимали всерьез. К примеру, когда она навестила одну даму в большом имении неподалеку от Гростенсхольма…
Когда Тула осмотрела у нее рану на ноге – а это был простой порез – дама попросила ее достать ей с полки ее вязанье. Тула, разумеется, это сделала. Потом дама спросила, не поставит ли Тула на огонь котел с картошкой, раз уж она здесь. Конечно, Тула сделал и это, поскольку женщине, сидящей на стуле, положа ногу на ногу, трудно было пошевелиться. Потом ей пришлось накрыть на стол, после чего взять метлу и подмести пол…
Тула возмутилась, но сдержала себя. Когда женщина, услышав на дороге стук копыт, вскочила и с любопытством бросилась к окну, чтобы посмотреть, кто едет, у Тулы появилось желание запустить ей метлой в лицо. Но она вспомнила о Хейке и сдержалась, просто бросила метлу на пол, так что та громко стукнула.
– Меня ждут другие пациенты, – с деланным спокойствием произнесла она. – И поскольку вы сами хорошо стоите на ногах, вы и дометете пол.
Женщина поняла, что перегнула палку, и произнесла ответную убийственную реплику только тогда, когда Тула уже вышла за порог. Но сюда Тула уже больше не приходила.
Была еще старая фру Мадсен, которая превозносила Тулу до небес. Ах, как это мило, что к ней пришла такая красивая девушка и дала ей такое хорошее средство от кашля! Через фру Мадсен Тула познакомилась с сыном ее сестры Эфраимом, который жил в Швеции и преуспевал там, но страдал от неизлечимой подагры. Фру Мадсен обещала порекомендовать ему Тулу и попросила, чтобы та обязательно навестила его на обратном пути в Смоланд…
Но это уже другая история.
Так что посещения Тулой больных бывали разными. Некоторым не нравилось, что к ним не пришел сам Хейке, другие с недоверием относились к ее врачебному искусству, старики же готовы были проглотить ее, когда она склонялась над ними. Больше всего в ней нуждались одинокие и нищие, и с ними Тула была заботливой, мягкой и доброй. Увидев ее однажды в такой ситуации, Хейке с облегчением вздохнул. Все-таки это ему удалось! Как много хорошего было в Туле!
Но он ничего не сказал, когда она так закружила на месте докучливого пациента, что тот врезался в стенку. И когда она с садистской радостью дала одной глупой даме из высшего общества слишком сильное рвотное средство, потому что та хотела похудеть, а в то же время отказаться от пирожных со сливочным кремом не могла. Бальный вечер для молодой дамы был испорчен, но она ни слова не сказала. Ведь она сама просила рвотное средство, а теперь решила, что оно просто не пошло ей впрок.
Но Хейке был доволен Тулой. И весной 1817 года он решил, что она уже достаточно обучена и может отправляться домой.
И только тогда Тула поняла, как сильно она скучала по своим близким в Смоланде.
И по Томасу! Эскиль был хороший парень, но всерьез с ним разговаривать было нельзя. Жизнерадостный Эскиль не обременял себя серьезными вещами.
И Тула была уверена, что он никогда не принимал ее всерьез.
Относительно спокойное пребывание в Гростенсхольме хорошо подействовало на Тулу.
К сожалению, перед отъездом с ней произошел очень неприятный случай. Ей показалось, что она не может покинуть имение, не заполучив при этом наследство Людей Льда – тайно, разумеется!
И она полагала, что знает, где оно спрятано!

Предыдущая страница 4 Следующая страница


Маргит Сандему - Ангел с черными крыльями

5 Маргит Сандему

10

Она знала, что не может получить мандрагору. Она будет принадлежать ей только после смерти Хейке. А если чего-то Тула и не хотела, так это его смерти! Между ними установилась на редкость прочная дружба.
Вся же остальная часть наследства – огромные, устрашающе-действенные запасы, были ее!
Да, потому что Хейке ими вообще не пользовался. И не было никакого смысла в том, чтобы все это так и оставалось неиспользованным.
Тула не видела этих сокровищ. И у Хейке были все основания не допускать ее к ним, учитывая ее строптивость.
Она не видела ни запасов снадобий, ни сосуда с водой Ширы.
Но она сгорала от желания овладеть всем этим. И вот уже скоро ей предстояло покинуть Гростенсхольм. И, возможно, она сюда никогда больше не вернется…
Дело было в том, что Тула уже искала эти сокровища. Время от времени она оставалась дома одна и пользовалась этим. Она осматривала шкафы, кладовые, запертые на ключ комнаты и чуланы.
Но ни разу она не обнаружила даже следов того, что искала. Она не могла себе представить, где же они могли быть спрятаны.
Пока, наконец, однажды…
Конечно же! Как она раньше об этом не подумала! Конечно же, на чердаке!
Через четыре дня, когда вовсю сверкало весеннее солнце, ей представился удобный случай. Все наносили визиты по случаю сорокалетия Винги, а те, кто работал на кухне, никогда не поднимались на второй этаж.
Ей не было страшно. Предупреждения Хейке были, конечно же, уловкой, чтобы она не искала ничего на чердаке. Ведь служанки, Эскиль и Винга поднимались на чердак, когда хотели! И ничего там не было опасного! Просто там находились сокровища.
Она собиралась увезти их с собой тайком в чемодане. Фляжку Ширы она брать не собиралась, она ей была ни к чему, поскольку Тула не имела намерения отправиться в долину Людей Льда.
Она собиралась домой. Домой, чтобы учиться колдовать.
Почему подняться на чердак для нее опаснее, чем для других? Как раз наоборот! Она ведь была «меченой» и в некотором роде имела отношение к призракам. Во всяком случае, она лучше знала их мир.
В доме было тихо. Тула подкралась к лестнице, ведущей на чердак.
Она вставила ключ в замочную скважину.
Вопреки всему, ее сердце учащенно стучало.
Тьфу! Если это получается у служанок, значит, получится и у нее! Ведь у нее же такие способности!
Вот об этом ей как раз и следовало подумать. О предупреждении Хейке. Слуги и Эскиль могли ходить туда свободно, а также Эскиль. Потому что они не видели призраков. Хейке и Винга были хозяевами Гростенсхольма и заключили с обитателями чердака соглашение. Тула же была залетной птицей. И она не усвоила себе правила неприкосновенности частного жилища. «Мой дом – моя крепость!» И нечего здесь делать разным проходимцам!
Те, что жили наверху, не хотели, чтобы их видели. Это было такое простое правило, но Тула этого не понимала.
Дверь со скрипом отворилась.
– Тс! – прошептала Тула с улыбкой.
На лестнице чувствовался сквозняк. И у нее это вызвало неприятное чувство, она вспомнила, каким штормом сопровождалось появление Тенгеля Злого.
Подбадривая себя мыслью о сокровищах, она стала подниматься наверх.
Там, наверху, послышался шепот и бормотанье. Помедлив, Тула открыла дверь и вошла. Шепот перешел в басовитое, угрожающее гуденье. Не такими ли были вибрации смерти, которые слышал Хейке? Она не была уверена в этом, но в голове ее гудело и шумело.
Чердак был необычайно просторным, так что она едва различала его противоположную стену. И он был обитаем. Или это были привидения? Она нервозно фыркнула при мысли об этом, не чувствуя особого желания встретиться с ними.
Они стояли в выжидательных позах. Они все были здесь. И вид у них был не гостеприимным.
– Добрый день, – с натянутой улыбкой произнесла Тула. – Не обращайте на меня внимания! Я только поищу здесь кое-что.
Снова послышался шепот и оборвался и начался снова. Он нарастал и стихал и был вовсе недоброжелательным.
Две женщины с торчащими из-под одежды хвостами приблизились к ней с угрожающим видом. Высокий висельник тоже медленно подошел, глаза его угрожающе сверкали.
Внезапно обратный путь на лестницу ей преградили несколько жутких существ. Подошедшая к Туле женщина уставилась ей в глаза своими побелевшими, выкатившимися глазами, лицо ее казалось голубовато-бледным. Утопленница? К Туле подползали на животах какие-то мерзкие созданья – маленькие девочки и мужчины, которых она раньше не видела и которые, судя по всему, умерли ужасной смертью, все они тянулись к ней, окружали ее.
– Но… я не хочу причинить вам никакого зла, – испуганно произнесла она. – Хочу только поискать…
Теперь речь уже не шла о сокровищах, теперь она думала о том, как спасти свою жизнь, вырваться отсюда!
С этими тварями и впрямь нельзя было шутить!
Она повернулась к лестнице. И тут заметила, как кто-то рванул ее за платье, материя затрещала. Низкорослое существо с окровавленными зубами разинуло пасть, чтобы схватить ее за руку.
Тула закричала. Она попыталась подойти ближе к спасительной двери, но тут шум стал оглушающим, от криков у нее звенело в ушах, призраки возбужденно вопили. Тула обернулась к ним, почувствовав рывки за платье и укусы, и завопила от страха. Лестница была так близко, она видела следы крови на руке, пытаясь отстраниться от нападавших на нее призраков, ей казалось, что все кончено. Никогда она не увидит больше мать и отца, никогда больше…
И тут она услышала глухое, низкое рычанье. Четыре демона стояли рядом с ней, окружая ее. Толпа чудовищ закричала и заверещала, и Тула, увидев, что проход на лестницу свободен, вырвалась из когтистых лап, оставивших на ее руке длинные полосы, пробормотала слова благодарности четырем своим жутким покровителям и опрометью бросилась вниз по ступеням. Выскочив за дверь и захлопнув ее, она бросилась с плачем на пол, вся исцарапанная, в разорванном на длинные лоскуты платье.
Она услышала внизу торопливые шаги. Хейке и Винга вернулись домой.
– Что это еще такое? – бросил на ходу Хейке. – Что за шум? Ах, Винга, здесь лежит Тула! Но почему у нее такой вид?
– Чердак… – прошептала Винга. – Она побывала на чердаке. Не потому ли ты так скоро собрался домой?
– Просто я почувствовал, что дома что-то не так. Но мысль об этом даже не приходила мне в голову!
Они подняли Тулу и отвели в ближайшую комнату. Она не позволяла к себе прикасаться, настолько исцарапанной она была. Винга принесла воды и обмыла ее раны.
– Ты сошла с ума, Тула, – сердито сказал Хейке. – Разве ты не знаешь, как это опасно? Зачем тебе понадобилось туда ходить?
Она только всхлипывала в ответ.
И когда Винга отлучилась ненадолго, Хейке тихо спросил:
– Как тебе удалось выбраться оттуда? Люди погибают там, наверху, разве ты не знаешь? Помощники Снивеля были разорваны в клочья. Никто не выходит живым из когтей призраков, если сунется к ним на чердак, в их владения. Тебе кто-то помог. Кто же?
Потрясенная, она не могла вымолвить ни слова.
Но Хейке не сдавался.
– Это не Виллему и не Доминик, я знаю, они не властны над призраками. Кто же это был, Тула?
– Демоны, – в отчаянии прошептала она. Хейке онемел. Потом сказал только:
– Тебе нужно уехать отсюда завтра же. Я хотел написать твоим родителям, чтобы они встретили тебя, но на это нет времени. Ты должна уехать немедленно! То, что ты подвергала опасности свою жизнь, это уже плохо, но с демонами дело обстоит гораздо хуже. Почему они помогли тебе, Тула?
– Не знаю.
Он потряс ее за плечи.
– Отвечай мне!
Вошедшая в это время Винга спасла ее.
– Дорогая Тула, почему ты пошла на чердак? – спросила эта моложавая сорокалетняя женщина.
Как обычно, Тула решила прибегнуть к спасительной лжи.
– Я знала… что там есть… что-то очень важное… Слова с трудом пробивались у нее сквозь плач, но Хейке и Винга были терпеливы.
– …важное для… Людей Льда… Я хотела посмотреть… там, наверху… я думала, что… я найду…
Она жалобно шмыгнула носом.
– Это безумие! – сказал Хейке. Но потом подозрительно спросил:
– Ты уверена в том, что это и было причиной? Ты «меченая», Тула. И ты не проявляла никакого интереса к тайному наследию Людей Льда. Это неестественно, я знаю это по собственному опыту.
И тут Тула вспыхнула, как порох. Сев, она стукнула кулаком по тумбочке.
– Да! Да, это так, я искала сокровища! Они принадлежат мне. Мне! Потому что ты ими не пользуешься, у тебя они просто лежат и гниют!
И тогда Хейке улыбнулся широкой, понимающей улыбкой.
– Вот теперь ты говоришь откровенно! Теперь я узнаю это вожделение по обладанию наследством. Теперь я понимаю смысл твоего визита на чердак. Я был несправедлив к тебе, Тула. Ты была такой способной, такой послушной и покладистой, хотя тебе приходилось бороться с собой. Я дам тебе кое-что из этих сокровищ в качестве задатка. Ты это действительно заслужила. Тебе от этого легче?
– Да, спасибо, – пропищала она, совершенно сраженная его добродушием, которого она не заслуживала, по ее мнению.
После этого ее обнял Хейке, а потом Винга.
Однако Хейке напомнил:
– Сегодня ночью ты переночуешь с Вингой, а я перейду в другую комнату. Хотя я и рад, что ты жива, мне совершенно не нравится та помощь, которую ты получила! Я не понимаю, что это значит…
Тула так и сделала. И она была благодарна ему за то, что он дал ей возможность спать в одной комнате с Вингой: она была страшно напугана.
И еще: теперь она уже не верила в то, что демоны являлись ей в фантастических, эротических снах. Они представляли собой нечто большее.
Ей было трудно заснуть в ту ночь. По многим, многим причинам. Страх, боль, грусть по поводу того, что она вынуждена покинуть своих друзей: Хейке, Вингу, Эскиля и всех тех, с кем она познакомилась в округе Гростенсхольм, – пациентов, животных во дворе…
Но заснуть ей не давала главным образом мысль о том, что эти четыре демона, узнав, что она собирается уезжать, не захотят отпускать ее – и эта мысль наполняла ее ужасом. Что если они захотят отомстить Хейке и его семье, за то, что она уедет? Несмотря на то, что ей жаль было расставаться с Гростенсхольмом, ей хотелось немедленно покинуть его. Хейке был прав, хотя он ничего и не знал о визитах демонов. А ведь они посещали ее тогда, когда она чувствовала сексуальное волнение и нуждалась в близости с мужчиной.
Тула с содроганием вспоминала ночи, проведенные с духами преисподней. Разумеется, они прибегали к более изощренной технике, помимо прикосновений, и они были тем более изобретательны, чем больше ей этого хотелось. Она принимала их за фигуры из своих снов и, возможно, находилась в своего рода гипнотическом состоянии каждый раз, когда они появлялись, потому что комната казалась ей так странно освещенной, предметы казались расплывчатыми, а все, что происходило, казалось таким отдаленным.
И все-таки происходило это на самом деле или нет?
Она позволяла им погружать в себя их ледяные члены, касаться когтями ее грудей и при этом испытывала смешанное со страхом наслаждение. Им нравилось, когда она возбуждалась – они тоже тогда приходили в возбуждение, и они знали цену ее уступчивости. Возможно, они понимали, что когда-нибудь их встречам придет конец, ведь она не будет существовать вечно.
Поэтому Тула смертельно боялась, что они обнаружат ее отсутствие.
Это была бесконечно долгая ночь.
Она не могла понять, как Хейке и все остальные могли жить в этом доме в постоянном соседстве с жуткими чердачными существами, бродившими по всему дому. Но и Хейке, и Винга уверяли, что все прекрасно. Призраки никогда не причиняли им зла, наоборот, они присматривали за домом, и все благоденствовало и процветало под их покровительством. Люди здесь никогда не знали экономических проблем, и имению этому не было равных. И слугам тоже жилось хорошо, они с легкостью выполняли всю работу по дому и по хозяйству, не подозревая даже, что кто-то незаметно и тактично оказывает им помощь. Эскиль ни о чем не знал, хотя и говорил часто, что у него есть свой Ангел-хранитель. Ангелов здесь не было, но покровители имелись.
И, кстати, у Хейке и его семьи не было выбора. Однажды в результате жуткого жертвенного ритуала он вызвал духов, чтобы сохранить Гростенсхольм для своих потомков, – и это чуть не стоило жизни ему и Винге. Но много раз потом он думал, стоило ли это делать. В самом деле, призраки не причиняли им никакого вреда, тем не менее он жил в постоянном страхе, опасаясь того, что могло случиться. И после того, как с Тулой произошло нечто неописуемое… его предчувствия грозили стать реальностью.
Поэтому Хейке тоже не особенно хорошо спал в ту ночь.
И только под утро, когда уже забрезжил рассвет, Тула смогла настолько расслабиться, что к ней пришел сон – и то от изнеможения. Но даже эти несколько часов сна благотворно подействовали на нее.
Накануне вечером было решено, что Эскиль проводит ее. Ведь, во-первых, Винга хотела послать сына с поручением в Кристианию, это было чисто женское поручение относительно заказанной ею обуви. Во-вторых, Хейке хотел послать Эскиля в Гетеборг, чтобы собственноручно передать важное лекарство уехавшему туда пациенту. Ему не хотелось отправлять это по почте.
Так что у Тулы был теперь попутчик почти до самого дома.
Они решили отправиться верхом. Это было проще, чем ехать в медленно катящейся карете, да и Туле было бы легче продолжать путь одной, без Эскиля. У него не было времени провожать ее до самого дома, у него было много дел в Норвегии, но в любом случае он должен был позаботиться о том, чтобы последний отрезок пути она проехала в безопасности – такой наказ дали ему Хейке и Винга.
Но у Эскиля были другие планы. И он не торопился рассказывать о них.
Тула попрощалась с Гростенсхольмом. Рано утром, на рассвете, она еле слышно попрощалась со всеми. Она страшно боялась демонов, и Хейке чувствовал ее страх, не понимая до конца причин его. Ему тоже не хотелось, чтобы что-то помешало ее отъезду, он тоже чувствовал опасность. И он не переставал удивляться тому, что демоны помогли ей. Мысль об этом не выходила у него из головы. И он вспомнил, как к одной служанке Снивеля пристали четыре грозные фигуры, не делавшие никакой тайны из того, что они испытывают к ней эротический интерес. В тот раз они ничем ей не навредили. Но если Тула…
Нет, Хейке старался вытеснить эту мысль из своего сознания.
Когда Тула была уже готова к отъезду, Хейке протянул ей маленький кожаный мешочек.
– Вот, мой друг, здесь два снадобья из сокровищ Людей Льда. Я написал, для чего они предназначены, а также указал точную дозировку на листке бумаги.
Тула, знающая, с каким трудом Хейке освоил грамоту, благодарно улыбнулась и подумала, что постарается разобрать его почерк, даже если ей понадобится на это полжизни. Ведь этот подарок был для нее дороже золота!
– Но, – предупредил Хейке. – Не злоупотребляй этим!
– Разумеется, не буду, – сказала Тула. – Я уже это усвоила.
Хейке вздохнул.
– Когда на твоем лице такое ангельское выражение, Тула, я ожидаю самого худшего. Ну, прощай, моя девочка, и не соблазняй по дороге моего сына!
– У Эскиля иммунитет против моих дурацких затей, – засмеялась она.
– А у нее – против моих, – сказал Эскиль. – Просто мы не относимся к одному и тому же виду животных.
– Вовсе нет, относитесь, – сказала Винга. – Просто вы оба разумны. Еще одно кровосмешение среди Людей Льда было бы катастрофой!
– По-моему, хуже уже некуда, – заметил Хейке.
Они обнялись, всплакнули – и Тула с Эскилем отправились в путь.
Ее не покидал страх. Ей все время казалось, что демоны смотрят ей вслед. Она не помнила, есть ли на чердаке окна. Разве на крыше не было маленькой башни, сообщавшейся с чердаком?
Что, если они теперь стоят там, наверху?.. Ведь они могут преследовать ее повсюду, где бы она ни была, независимо от времени и места! А если они увидят, как она скачет прочь и тут же отправятся вдогонку? Или усядутся на коня позади нее? Нет, ей нужно было успокоиться. Но она не могла отделаться от этих мыслей. До каких пределов простирается их территория? До въезда в Гростенсхольм? Или дальше?
Она не думала, что дальше границ округа. Хейке как-то рассказывал ей, что все призраки в его доме – выходцы из этого округа.
Ворота усадьбы… до них еще ехать так далеко. По спине у нее бежали мурашки от страха. Эскиль повернулся и помахал рукой своим родителям, но она не смела оглядываться. Ни за что в жизни она не оглянулась бы назад!
Может быть, немного позже. Не надо гнать коня, а то демоны, которые, возможно, наблюдают за ней, Подумают, что она уезжает навсегда. Господи, что за неразбериха у нее в мыслях!
А вот и ворота. Они остались позади! Теперь она спасена?
Она не знала этого наверняка. Эскиль тоже нервничал, но по другой причине. И Тула еще не знала по какой.
Свой баул ей пришлось оставить в Гростенсхольме, поскольку они отправились верхом. Но лошадь была выносливой, так что все личные вещи она взяла с собой. А баул обещали передать ее родителям при следующей встрече.
Они выехали на равнину. Эскиль весело рассказывал о предстоящем им пути, но Тула отвечала немногословно. Ее лицо и все ее тело окаменело от подспудного страха.
Ей казалось, что они слишком медленно тащатся по равнине.
Наконец они достигли последнего холма, откуда открывался вид на Гростенсхольм. Эскиль остановился и оглянулся. Но Тула не осмеливалась это делать. «Я напишу письмо, – совестливо подумала она. – Теплое письмо, в котором поблагодарю за проведенное там время и проявленную ко мне любезность… Интересно, удивится ли Эскиль?»
Она усмехнулась.
– Я никогда не могу достойно покинуть какое-нибудь место, – сказала она, как бы оправдываясь. – Стоит мне оглянуться назад, как я тут же становлюсь сентиментальной.
– Ты? Мне казалось, что ты тверда, как кремень, – сказал он, трогая с места коня.
– Мне тоже так казалось. Но во мне есть не только это, во мне есть все.
Это было действительно так: она была такой сложной, словно в ней соседствовало сразу двадцать различных людей.
– Почему ты думаешь, что я так тверда? – поинтересовалась она.
Эскиль пожал плечами.
– Потому что ты никогда не показываешь своих чувств. Никогда не знаешь, что от тебя можно ожидать.
Ничего себе! А он, оказывается, наблюдателен, этот молодой мошенник! Тула была удивлена, что так плохо понимала его.
Через некоторое время они въехали в поредевший уже лес, через который когда-то, покидая Гростенсхольм, скакала верхом Суль, радуясь своей новообретенной свободе. Теперь от этого леса остались лишь отдельные группы деревьев, среди которых выросли дома. Здесь начинались теперь окраины Кристиании. «Со временем город поглотит и Гростенсхольм», – с сожалением подумала Тула.
Этого ей не хотелось. Ей казалось, что Гростенсхольм был своего рода монументом Людей Льда.
Но разве возможно остановить город? Кто может остановить эту так называемую цивилизацию?
Пока они ехали по населенной местности, Тула все больше и больше утверждалась в мысли, что в Гростенсхольме ей жилось на редкость вольготно. И ее все больше и больше ужасала повсеместная нищета в Норвегии.
Разумеется, она знала, что страна переживает трудное время. Норвегия пыталась восстановить равновесие после смены датского правления на унию со Швецией. Кронпринц, Карл Юхан, будучи, собственно, регентом, подозрительно относился к норвежцам и имел повсюду своих шпионов, чтобы следить за настроениями людей и попытаться перетянуть их на свою сторону. Налоги были очень жестокими; многие отдавали государству семейное серебро, и это не улучшало общего настроения.
Больше всего страдали бедняки, как бывало всегда в трудные времена.
В воздухе ощущалось приближение бунта.
Тула слышала, конечно, как вздыхали по поводу тяжелого времени Хейке и Винга, но политика никогда не интересовала ее.
И теперь, думая об этом, она вспомнила, что нигде не видела ни одной серебряной вещи. В Гростенсхольме тоже вынуждены были отдать свое серебро для усиления мощи страны. А может быть, серебряный налог, получаемый в Норвегии, шел в Швецию, в столицу Карла XIV Юхана? Неужели дошло до такого?
Но она знала, что норвежская конституция пришлась не по вкусу Карлу Юхану. Ему казалось, что Стортинг обладает слишком большой властью. Король есть король, и он должен сам распоряжаться судьбой своей страны!
По дороге им встречалось множество нищих. «Так не должно быть», – с возмущением думала Тула.
Теперь она понимала, какой эгоистичной жизнью жила. Но что она могла сделать? Она могла лишь сконцентрироваться на своем маленьком мире, на большее она была не способна.
– Похоже, ты сегодня не в себе, – не без агрессивности сказала она Эскилю.
Казалось, слова ее стали вызвали у него чувство облегчения. Словно он чего-то добивался и наконец добился.
– Да, я не в себе, – признался он. – Тула, у меня есть злые планы!
Эти слова Эскиля о зле в отношении самого себя прозвучали совершенно глупо.
– Что еще? – сказала она, сдерживая смех.
– А вот что, Тула. Я подумал, что смогу проводить тебя только до Кристиании.
Она была удивлена. Она вопросительно, с вызовом, посмотрела на него.
И он на едином дыхании произнес:
– У меня теперь есть шанс. Я взял с собой выигранные деньги и собираюсь скакать в Эльдафиорд.
Выдохнув, он продолжал:
– Поэтому я и не поехал в карете. Она была бы для нас обузой.
– Вот как? – сказала Тула после некоторого молчания. – А как же обещание, данное твоему отцу? Насчет Гетеборга.
– Ты сама сможешь выполнить его поручение. Тебе это по пути.
– Почти по пути, да. Ты должен был отправиться туда, проводив меня. Но я смогу это сделать. Да, ведь Эльдафиорд находится не в Швеции? Это название совсем не шведское.
– Верно. Мне нужно на северо-запад.
Тула задумалась.
– И ты думаешь, я справлюсь одна? Семнадцатилетняя девушка в многодневной поездке?
– О, ты вполне справишься, – ехидно произнес он, и Тула подумала, что он знает о ней слишком много. Они никогда не разговаривали серьезно, постоянно болтали глупости, играли в слова, словно дети, шутили и высмеивали друг друга.
Они не сказали друг другу ни одного серьезного слова.
– Собственно, кто ты такой, Эскиль? – спросила она. – Мы прожили столько месяцев в одном доме, но я совсем не знаю тебя.
– И я тебя тоже, Тула. Ты для меня большая загадка.
– Почему ты никогда не говорил со мной? По-настоящему.
– Возможно, я боялся. У нас нет ничего общего. И что-то в тебе пугает меня. Она кивнула.
– Ты более проницательный, чем я думала. И, похоже, ты не тот, за кого я тебя принимала.
– Тула, ты должна понять меня, – с горячностью произнес он. – Я сын двух сильных представителей Людей Льда. И такие дети обычно ни к чему не пригодны, они начинают пить, опускаются. Вспомни сына Виллему и Доминика, Тенгеля Молодого. Кто он такой?
– Никто. Нуль.
– А сын Лив и Дага, Таральд?
– Тоже никто. Возможно, он является самым слабым звеном в цепи Людей Льда. Сын Никласа и Ирмелин Альв получился неплохим, но тоже ничего особенного из себя не представлял.
– То же самое можно сказать и о сыне Ульвхедина и Элизы, Ионе. Обычный, добропорядочный человек, без всяких следов одаренности.
– Да, ты прав. И теперь ты боишься сойти на нет? Стать полным ничтожеством?
– Вот именно. Поэтому мне нужно в Эльдафиорд.
– Что же тебя так влечет в это место?
– Об этом я не могу тебе сказать.
– Могу я отправиться с тобой? Он строго посмотрел на нее.
– Дуреха! Это же мое приключение!
Тула заразительно рассмеялась.
– Уж не думаешь ли ты, что я более сильная личность, чем ты? Не боишься ли оказаться во втором ряду?
Стиснув зубы, он пристально посмотрел на нее.
– Ты, Тула, настолько сильна и преисполнена тайн, что от тебя просто разит какой-то древней мистикой! Поэтому я и боюсь тебя.
– Господи… – произнесла она, захваченная врасплох. – Этого я не знала.
– Но ты держишь все в тайне. О, Господи! Ты ведь скрываешь свое подлинное «я»! Кто ты, собственно, такая, Тула?
– Твой отец знает это, – тихо ответила она. – Сама же я точно не знаю, кто я такая. Знаю только то, что во мне живет два различных начала.
Эскиль удивленно посмотрел на нее.
– Я называю сама себя «Ангелом с черными крыльями», – сказала она, жалобно усмехнувшись.
Он фыркнул.
– Это может быть лишь маскировкой, – сказал он. – Не то, чтобы я видел в тебе что-то дьявольское, но меня не удивит, если ты натворишь что-нибудь такое.
Ей показалось, что он зашел слишком уж далеко.
Заметив ее недовольство, он торопливо добавил:
– Во всяком случае, Тула, я обдумал твое возвращение домой. Здесь, в седельной сумке, есть одежда, из которой я вырос несколько лет назад. Ты можешь надеть ее.
– Одежду для мальчика?
– Да, именно! В ней ты будешь в безопасности.
Тула не сразу нашла, что ответить, но, обдумав все, сказала со смехом:
– Эта мысль мне нравится. Да, черт побери, эта мысль очень мне по вкусу! Подумать только, насколько свободна я буду! Но как же мои волосы?
– Я прихватил с собой ножницы.
– Еще чего!.. Ладно, стриги, но не слишком коротко!
– Многие мальчики носят волосы до плеч.
– А… мои формы?
– Наденешь широкую рубашку, – торопливо ответил Эскиль. – А сверху короткий плащ.
– Не слишком современно, – сказала она, сморщив нос. – Ну, ничего! Что будет, то будет!
И тут же громко рассмеялась.
– А знаешь, Эскиль, – сказала она, – это будет очень забавно! Ах, как я буду дурачить людей! Буду обводить их вокруг пальца!
Тула никогда не задумывалась над последствием своих слов. Она начинала сожалеть о сказанном, когда было уже поздно.

11

– Ну как? – возбужденно спросила Тула, стоя в лесу, одетая, как мальчик.
Он отошел на несколько шагов и склонил набок голову.
– Неплохо, – озабоченно произнес он. – Только груди слишком выпирают, а то бы ты была совсем как мальчишка. Лицо твое стало в последние месяцы дерзким и решительным, линии определились, светлые брови стали густыми. Ты была красива как девушка. Но как юноша ты просто сногсшибательно красива! Будь теперь поосторожнее с девушками, а то попадешь в трудную ситуацию. Но больше всего старайся избегать зрелых женщин, они могут быть такими навязчивыми.
– Ты это знаешь по своему опыту?
– Возможно.
– Это интересно! И кто же у тебя был?
– Нет, я не скажу.
– Но, Эскиль! Я ведь уезжаю!
Она чуть было не сказала: «Я никогда не вернусь в Гростенсхольм!» Но это вызвало бы протесты, вопросы и ненужные, лживые объяснения.
Он сдался.
– Ладно, скажу. Если ты обещаешь не говорить ничего отцу и матери. Ты ведь знаешь жену кантора. Она настоящий овод! Мне пришлось отмахиваться от нее всеми четырьмя! Это в самом деле так!
Но Тула бессердечно поддразнивала его:
– И ты не воспользовался таким шансом!
– Нет, что ты! Ей по меньшей мере сорок пять лет, и она похожа на переспелую грушу.
– К тому же от нее страшно воняет потом. Но значит, ты считаешь, что выгляжу нормально? – сказала она, оглядывая себя со всех сторон.
– Еще бы! Тебе ужасно идет эта одежда! Эти обтянутые штанами ягодицы… Ты знаешь, ты вызываешь у меня желание. Ты кажешься мне шикарно одетой девушкой. Раньше твой вид меня не трогал, но теперь…
– Уфф, нет, – небрежно произнесла Тула. – Так не хочется снова снимать сапоги и штаны.
Эскиль уставился на нее. Румянец покрыл его щеки.
– Я же сказал в шутку!
– Я тоже, – ответила она и заразительно рассмеялась. – Если я и потеряю невинность, то в более драматической ситуации, нежели с тобой!
«Какую невинность? – подумала она. – Да простит небо мою ложь! На небе наверняка уже некуда ступить от всей той лжи, которую нужно простить!»
– Ты обижаешь меня, Тула, – задорно произнес Эскиль. – Черт возьми, нам бы следовало побольше общаться!
– Тебе не кажется, что мы стали откровенны друг с другом именно потому, что нам придется расстаться?
– Кажется. Нам и впредь следует сохранять свою неприкосновенность. Потому что мы не хотим впутывать друг друга в любовную историю. Думаю, нам лучше остаться братом и сестрой…
– Это верно, – серьезно кивнула Тула. – Желаю тебе удачи в этом твоем Эльдафиорде!
– Спасибо! А ты будь осмотрительна по дороге домой. Меня ужасно мучает совесть по поводу того, что я покидаю тебя, но…
– Я вижу. Тебе не терпится отправиться в путь.
– Вовсе нет! Но будь осторожна с попутчиками, не оставляй без присмотра коня, деньги и вещи! На дорогах бродит много всякой шпаны, а ты выглядишь совсем подростком. Но я уверен, что все у тебя будет прекрасно.
«Лучше, чем ты думаешь», – подумала Тула.
И они выехали из леса. Дома стали встречаться все чаще и чаще. Попрощавшись с ней, Эскиль поехал в другую сторону. Она посмотрела ему вслед, но он был слишком занят, чтобы оглянуться.
И только миновав Кристианию и подъезжая к Эстфольду, она почувствовала себя свободной. Теперь ее уже не могли настичь демоны из Гростенсхольма. В данный момент один лишь Эскиль знал, что она скачет совершенно одна и может делать все, что ей угодно, не обращая ни на что внимания. Просто ей нужно постараться приехать домой в назначенное время, потому что Хейке и Винга сказали, что сразу же напишут ее родителям о ее возвращении домой. Надежно охраняемая Эскилем.
Будто бы!
О, как хотелось ей домой! Ее радовала предстоящая встреча с родителями, с дедушкой и обеими бабушками. Со всей многочисленной родней Бака. И с Томасом, прекрасным, тихим Томасом. Ах, как чудесно будет снова поговорить с ним!
Но пока… не стоит зря терять время! Ей больше не нужно ни в чем себя сдерживать! Как это великолепно!
Она понимала теперь, как чувствовала себя Суль, оказавшись на свободе, эта красавица-ведьма, жившая два столетия назад.
Но короткая жизнь Суль закончилась печально. И Тула не намерена была вести себя столь же глупо. К тому же она не была столь же красивой и столь же гениальной, как Суль.
Конечно, ее огорчало то, что Хейке и Винга раскрыли ее тайну. Но теперь они были далеко. И она могла делать то, что считала нужным.
Да, она могла теперь делать то, что считала нужным!
Ее переполняло чувство безграничной свободы, и она переливчато расхохоталась, запрокинув голову к небу. Небо, земля, поля, горы… Все теперь принадлежало ей!
К вечеру она прибыла на первый свой постоялый двор. Здесь она ночевала с Вингой и Хейке по пути в Гростенсхольм.
И у нее тут же появились проблемы. Никто не подозревал, что она девушка. Все считали ее очень молодым и очень красивым юношей, путешествующим в одиночку. Но если Тула раньше считала, что ей предоставят отдельную комнату, то теперь ей пришлось отказаться от этого заблуждения. Все маленькие комнаты на постоялом дворе оказались заняты, и молодому господину предложили переночевать в комнате с другими мужчинами.
В панике Тула мысленно прикинула, далеко ли до следующего постоялого двора. Нет, ехать туда не имело смысла. Ночевать в лесу? Уже накрапывал дождь.
И ей ничего не оставалось, как «отведать кислого яблочка». Она легла очень рано, до того, как явились другие, и когда они пришли, притворилась, что спит.
Ну и разговорчики же были у них! Ну и комментарии по поводу служанок! Без малейших прикрас они говорили о телесных потребностях и определенных частях тела.
Свернувшись калачиком под одеялом, Тула сгорала от стыда.
А как они храпели! Тула боялась проспать, и решила, что вообще не уснет. Просто не осмелится.
Но поскольку она не спала предыдущей ночью, она, к своему удивлению, крепко заснула и проснулась, когда было уже совсем светло.
Который час? Она не имела об этом никакого представления, быстро встав и одевшись. Спала она, кстати, почти одетая.
Ей что-то снилось ночью, но к утру воспоминания о сне улетучились. Ей казалось, что она видела больших, опасных, летающих существ, ищущих кого-то своими слепыми глазами. Ее?
Нет, просто ее нечистая совесть вызвала у нее такой сон. Ей следовало более трезво смотреть на вещи.
И только спустившись вниз, она поняла, что еще очень рано. Кругом было тихо; в харчевне еще не навели порядок, там было еще довольно сумрачно, окна выходили не на солнечную сторону.
«Ладно, плевать на все, – подумала Тула. – Не стоит здесь терять время».
Она заплатила за ночлег и за завтрак, считая, что для нее будет достаточно несколько ломтиков ветчины и немного хлеба. Пошла в конюшню, накормила и напоила коня, и они тронулись в путь. Когда она уезжала, никто на постоялом дворе еще не проснулся.
Она усвоила для себя первый урок: мужская одежда давала не только защиту, но и огромные преимущества.
В этот день Тула проделала большое расстояние. И ее беспредельно забавляло то, что везде на нее обращали внимание. Девчонки, стоящие у обочины дороги, низко кланялись юноше на коне и с восхищением взирали на него, молодые девушки и зрелые дамы бросали на него дерзкие взгляды и отпускали не менее дерзкие замечания – и Тула отвечала им в том же веселом фривольном тоне. Но она остерегалась согласиться на их предложения остановиться и поболтать немного.
Она никогда не думала, что женщины могут быть такими бесстыдными. Теперь-то она знала это!
Время от времени ей попадались попутчики, и тогда она забавлялась легковерностью мужчин. Крестьяне, странствующие подмастерья, работники… Все они принимали ее за молодого парня, которому требуется их защита от всяких проходимцев. Да, некоторые давали Туле тринадцать лет. Это отчасти уязвляло ее самолюбие, но причиной тому был ее высокий голос.
На постоялых дворах ей удавалось решать проблемы с ночлегом, и она больше не спала в комнатах для мужчин. За исключением одного случая, когда ей предложили разделить комнату с безумно привлекательным молодым человеком. В нее просто вселился дьявол, и она подумала: а почему бы и нет? Ей, с ее горячей кровью «меченой» женщины из рода Людей Льда, требовалась небольшая разрядка, пикантное приключение.
Но он весь вечер пробубнил о своей возлюбленной, с которой должен был встретиться на следующий день, и Тула решила, что не стоит из-за него затевать всю эту кутерьму. И он спал с ней в одной комнате, даже не подозревая, что рядом с ним лежит изголодавшаяся по любви, на редкость страстная девушка.
В другом трактире ее разбудила среди ночи дородная хозяйка, которая весь вечер посылала ей многообещающие взгляды – и повалилась к ней в постель. Она легла на нее плашмя, осыпала ее чмокающими поцелуями, принялась жарко шептать на ухо: «Мой маленький золотой мальчик». Она прилагала большие усилия, чтобы проникнуть под одеяло, но, сама лежа на нем, так и не смогла пробраться туда.
Она вся провоняла пивом.
Тула подняла страшный крик, проснувшиеся постояльцы сбежались. Хозяйке пришлось спешно ретироваться, а Тула среди ночи покинула постоялый двор, совершенно расстроенная.
Но никто не узнал, что она девушка.
Тула снова начала упражняться в своих колдовских трюках, хотя до этого решила больше этим не заниматься. Но это было так соблазнительно, к тому же она была совершенно одна, и когда еще у нее появится такая возможность… Один раз это была застрявшая в заборе овца, бедное животное никак не могло выбраться. Тула произнесла коротенькая заклинание, и овца освободилась. Тула находила также время заниматься встречавшимися ей ранеными животными. Это происходило на глазах у жителей близлежащих деревушек, и в адрес молодого человека, поступающего так благородно, было сказано много красивых слов.
Но она потихоньку бранила себя. Сколько раз она еще будет забывать, что ей следует разыгрывать из себя юношу? В один прекрасный день она, к своему огорчению, разоблачит себя, она была в этом уверена.
В другой раз она заколдовала группу мужчин, которые слишком долго занимали стол в трактире. Все они вдруг ринулись с места, не успев заплатить. Разъяренный хозяин выскочил за ними во двор, требуя от них деньги и грозясь позвать ленсмана. Тула беззвучно хохотала. Зато для нее и других ожидающих накрыли стол.
Но с погодой Тула ничего не могла поделать. Небо было постоянно покрыто облаками, и солнечные дни можно было пересчитать по пальцам. Тула ехала под дождем, который не прекращался ни на минуту.
Разумеется, она исследовала содержимое кожаного мешочка, который дал ей Хейке. Но это следовало поберечь, не тратить на случайно встреченных в дороге людей.
Хейке сказал, что это колдовские снадобья, с которыми следует обращаться очень осторожно и с пониманием.
Она так и сделает! Улыбнувшись про себя, Тула начала строить планы.
Но до осуществления их было еще далеко.
Просто испытать свои таланты на мужчинах и женщинах, встречавшихся ей по дороге… Она прошептала что-то о лягушках…
И пятеро человек, идущих впереди нее, начали прыгать на корточках по дороге! Тула смеялась так, что даже забыла снова расколдовать их и сделать нормальными, ходящими людьми. К счастью, она вспомнила об этом, еще не проехав мимо.
Те были совершенно потрясены и возбужденно переговаривались. И они едва ли заметили проехавшего мимо молодого всадника.
Через несколько дней, уже поднабравшись опыта, Тула въехала в Кунгельв, город, где жил больной подагрой родственник фру Мадсен.
Если уже Тула давала обещание, она его выполняла. Обещала осмотреть его – значит, так оно и будет.
Сын сестры фру Мадсен, Эфраим, казался самому себе очень значительным и достойным человеком. Он рассказывал, что его высоко чтили в городе, хотя Тула так и не поняла, о чем, собственно, идет речь. Это было своего рода бахвальством, но ей казалось, что это мошенничество и надувательство. Он был к тому же богат, о чем все время напоминал ей.
И когда он сидел на стуле, а она осматривала его пропитанную портвейном подпорку, он оценивающе посмотрел на нее и сказал:
– Из сообщения моей тети я понял, что ко мне должна приехать девушка.
Боже! Об этом она не подумала! О том, что тетка может написать ему!
– Да, это должна была быть моя кузина, – торопливо ответила Тула. – Мы приехали вместе, но сегодня она неважно себя чувствует, так что вместо нее пришел я. Мы оба учились лекарству. Я надеюсь, в этом нет ничего плохого?
– Нет, – хрюкнул Эфраим. – Я не имею претензий к ученым бабам! Нет, мой мальчик, я рад, что пришел ты! У тебя тоже нежные руки.
– Спасибо за теплые слова! Только эта нога не в порядке?
– Да. Не мог бы ты помассировать ее еще немного? У тебя так чудесно это получается!
– Да, конечно.
– Мммм… – вздыхал от удовольствия Эфраим. – И еще немного повыше, будь добр!
Старательно массируя его белую, волосатую ногу, она объясняла, как нужно принимать лекарство, которое привезла. Но, предупредила она, это лекарство никоим образом не сочетается с употреблением спиртного, так что если господин будет выполнять это предписание, он быстро поправится.
Эфраим снова захрюкал. Рекомендации ему явно не понравились.
– А это лечение так уж необходимо? – спросил он.
– Если вы хотите снять ваши боли.
– Но если я выпью стаканчик-другой, это ведь не повредит – а?
Встав, Тула строго сказала:
– Стакан портвейна может означать для вас смерть! Кстати, если вы не пройдете курс лечения, вам грозит то же самое.
Она знала, что преувеличивает. Но в словах ее была доля истины. Она сама много раз видела, как перепившие мужчины умирали. Хотя конечно, это происходит и по тысяче других причин.
Она продолжала делать массаж, одновременно читая ему наставления:
– Вы ведь знаете, что такой болезнью, как у вас, болеют пьяницы, и прежде всего те, кто употребляет портвейн. Но у вас еще не все потеряно. Сделайте, по крайней мере, попытку… скажем, не пейте месяц. И если лечение не поможет, тогда… Он перебил ее:
– Да, да, я так и сделаю. Но мне что-то не совсем ясно, что именно мне нужно делать. Не мог бы ты придти сегодня вечером и еще раз пояснить мне все? Ты можешь переночевать здесь, а утром отправиться дальше.
– Благодарю вас. Я с радостью помогу вам вечером.
Его сияющие глаза следили за каждым ее движением. «Вряд ли он интересуется курсом лечения», – подумала Тула.
Ее пригласили на изысканный ужин, и Эфраим называл ее «мой маленький миньон». Тула не понимала, почему он так называет ее. Но он пребывал в великолепном настроении, потирал руки и покрывался потом от плохо скрываемого нетерпения. Большую часть дня он провел в конторе, и Тула бродила по его великолепному дому, замечая, что служанки бросают на нее косые взгляды.
Потом он вернулся домой, они поужинали, и он без конца брал ее за руку и прижимался щекой к ее щеке.
«Знает ли он, что я девушка?» – испуганно подумала она, но было ясно, что он так не думает. Он был изысканно вежлив, а слуг отпустил.
– Если ты подождешь, мой маленький миньон, я схожу переоденусь, – сказал он.
Тула кивнула и стала ждать.
Эфраим вернулся, одетый в длинную ночную рубашку, широкую, как шатер фокусника.
Он обнажил обе свои белые ноги и велел Туле массировать их.
Она подчинилась, хотя вовсе не была уверена в том, что именно такое лечение принесет ему пользу. Но если ему кажется, что это помогает, она сделает это, так велел ей Хейке. Удовольствие пациента – это уже наполовину выздоровление.
– Немного повыше, – попросил Эфраим. – И еще повыше! Сядь рядом со мной! Вот так. – Он похлопал Тулу по плечу. Погладил по руке и по спине. Дыхание его было тяжелым…
Под ночной рубашкой что-то явно приподнялось. Торчащее вверх острие. Вздохи его смешивались со стонами, выражающими удовольствие.
Нет, что же это в самом деле было? Ведь она же была для него мальчиком! Неужели он все-таки угадал, кто она?
– Мой маленький миньон… – прохрюкал он.
Миньон? Где она раньше слышала это слово? Читала? О нравах французского двора?
Теперь он попросил ее помассировать ему его жирные ляжки.
Тула, с ее обостренной чувствительностью, ощущала нагнетание атмосферы в комнате. Этот… Она чуть не прыснула от смеха, но сдержалась. Этот… бык! Запах течки!
Что за дурацкое выражение!
– Какие руки! Прекрасные, мягкие руки! – стонал он.
Хотел ли он, чтобы она подняла руки еще выше? Фактически, так оно и было. Судя по тому, как он ерзал и дергался на стуле, чтобы придвинуться к ней поближе.
Теперь на ночной рубашке у него было мокрое пятно, в том месте, где она оттопыривалась.
Глаза Тулы сверкнули. Это было дьявольски забавно! Какое увлекательное приключение!
Ну, что, попробовать?
– Не желает ли господин помассировать… немного повыше?
И тут же его рука схватила ее руку и направила в нужную сторону.
– Да! Да!
Вздохи его стали еще громче.
Боже милостивый! Тула едва сдерживалась от смеха, ей приходилось опускать голову, чтобы не расхохотаться. Теперь он помогал ей всем телом, тяжело дыша. Потом попытался встать со стула.
С трудом произнося слова, он сказал:
– Повернись ко мне спиной, мальчик! Нагнись вперед! Спусти штаны, и побыстрее, я не могу… долго ждать…
Миньон!
Она похолодела от замешательства, вспомнив, что она об этом читала.
Миньоном называли мальчика, который служил игрушкой французским дворянам, имевшим иную эротическую направленность.
Александр Паладин! Его долгая печальная история, продолжавшаяся до тех пор, пока Сесилия не вошла в его жизнь – как она могла забыть об этом?
А ведь Тула была девушкой! И если бы Эфраим узнал об этом, он пришел бы ярость. Теперь не время думать – нужно действовать!
– Сейчас, сейчас, – успокаивала она его, когда он пытался повернуть ее задом. И, не выпуская из рук его разогретый член – кстати, совсем маленький – она потихоньку прошептала усыпляющие заклинания.
– Сначала мне нужно увидеть ваше великолепие, – пояснила она, замечая, что на него уже начали действовать ее слова; он снова сел на стул.
– Ах, как это было чудесно… – пробормотал он, закрывая глаза.
А Тула бормотала колдовские заклинания, пока его член, который она держала в руке, не опустился и не сморщился.
Эфраим спал. Она оправила на нем ночную рубашку, положила на стол лекарства и вышла из комнаты.
– Все было очень гуманно, – прошептала она, стоя у двери, – для обеих сторон.
В своей комнате она собрала свои вещи и поздно вечером покинула дом Эфраима.
Ничего, что ей пришлось ехать ночью. В его доме она не могла оставаться.
Ночь была теплой и ясной. Выехав из Кунгельва и направляясь на юг, она остановилась на покрытом лесом холме, где и заночевала, закутавшись в конскую попону.
Как хорошо расслабиться, когда впереди такой долгий путь. Но еще больше она беспокоилась о коне, которому нужен был ночной отдых.
И она заснула с горьким привкусом во рту. Приключение в доме Эфраима подействовало на нее больше, чем ей того хотелось.
И снова она отправилась в путь, вдоль по течению реки Гета. Она собиралась прибыть в Гетеборг до наступления вечера.

В это утро она познакомилась с весельчаком Мики.
Он внезапно возник перед ней. Догнал ее и поскакал рядом.
– Привет, – сказал он.
– Привет, – ответила Тула и улыбнулась, потому что вид у него был очень приятный. Молодой, с лукавыми глазами, открытым лицом и густыми темными волосами. Волосы его либо перепутались от ветра, либо он никогда не расчесывал их. Одежда на нем была вовсе не бедной, может быть, немного потрепанной. И не очень свежей. У него было подвижное тело, стройные ноги и мускулистые руки.
У него были проблемы с конем.
– Он еще не привык ко мне, – пояснил он. – Я только что купил его. Ты едешь в город?
– Да, в Гетеборг. А потом дальше.
– Понятно. Почему ты скачешь в мужской одежде?
Тула высоко подпрыгнула в седле.
– А в чем я, по-твоему, должен скакать? Ведь я же мальчик!
Он посмотрел на нее с дразнящей улыбкой.
– Почему ты думаешь, что я девушка? – через некоторое время спросила она. Он расхохотался.
– Ты думаешь, я не смогу узнать девушку? Я перепробовал сотни их!
– Думаешь, этим можно похвастаться?
– Да, я так думаю. Видишь ли, радость обладания…
– …свидетельствует о незрелости, – закончила за него Тула. – Ты все время доказываешь самому себе, что ты чего-то стоишь.
– Нет, мне так не кажется. Просто это своего рода игра. Увидеть, как быстро она сдастся. Та, на которую уходит больше времени, лучше остальных. Ты оделась так, чтобы обезопасить себя?
Тула нетерпеливо вздохнула.
– Но я и так в безопасности… – сказала она и, поддаваясь его обаянию, добавила: – Да, я в самом деле девушка. И я переоделась так, чтобы ко мне никто не приставал.
Она вдруг расхохоталась.
– Но это мне не очень-то помогло! Вчера я наскочила на любителя мальчиков!
– В Кунгельве? Не наш ли это почтенный Эфраим?
– Ты его знаешь? – вырвалось у нее.
– Конечно! Я много раз оказывал ему услуги.
Тула не без отвращения уставилась на него.
– Но ведь ты сказал, что тебе нравятся женщины!
– Да, ну и что? Если можно легко заработать, почему бы это не сделать? А как обстоит дело с тобой! Наверняка он пришел в ярость!
– Нет, слава Богу, он уснул. А я в это время сбежала.
– И он не заметил этого?
– Он слишком много выпил, – сказала Тула, не желая вдаваться в детали. – Как тебя зовут?
– Мики. А тебя?
– Тула.
Он поклонился.
– Очень рад. Не составим ли мы друг другу компанию до города Гетеборга?
– Почему бы и нет? Так время пойдет быстрее.
С Мики интересно было поболтать. Туле нравилось его отношение к жизни: он принимал ее такой, какая она есть, спокойно. Дважды они отдыхали, и в последний раз он попытался обнять ее, но Тула сразу же пресекла эту попытку. Она научилась вести себя в подобных ситуациях.
Но нужно признать, что он нравился ей. Ее длительное воздержание снова дало о себе знать, и если бы он повторил свою попытку поздно вечером, она, возможно, была бы не против.
Если бы только у него была не такая грязная шея! Да и волосы его казались сплошным клубком грязи. И под ногтями у него была чернота. Так что она не ощущала особенного желания, чтобы он обладал ею. И она решила выждать время.
Судя по его рассказу, жизнь у него была весьма беззаботной. Он жил в этой местности, но редко засиживался на одном месте.
Ближе к вечеру слова его стали более двусмысленными. Тулу это забавляло, и она платила ему той же монетой. Ее раздражало то, что он не обращал внимания на свою грязную шею и черные ногти. И теперь, когда она уверенно сидела в седле…
Из соображений безопасности она не сказала ему, куда именно ей нужно заехать в Гетеборге, ей не хотелось, чтобы он следил за ней. Хейке написал ей адрес пациента, которому она должна была передать лекарство. Она собиралась посетить его на следующий день. И не хотела брать с собой Мики.
Он предложил остановиться еще раз посреди леса. По его блестящим, нервозно смотрящим на нее глазам Тула поняла, что ему надо. Она сказала, что еще очень молода. К тому же начинается дождь, и ее не привлекает промокнуть до нитки.
Но она решила, что это должно произойти чуть позже, вечером, в Гетеборге. Она была для этого достаточно зрелой.
С того самого первого раза прошло много лет. Изнасилование. Демоны в счет не шли. Теперь же ей нужно было тепло мужчины, ведь только таким способом она могла получить разрядку.
Мики вполне годился для этого.
– Ты никогда не слышал о том, что люди моются? – спросила она.
Он изумленно уставился на нее.
– Что ты хочешь этим сказать?
– Ты никогда не смотрел на себя в зеркало? На свою шею, например?
– Что ты за сумасбродка?
– Мужчине следовало быть поделикатнее…
– Черт! Придется мне выражаться изящнее! Ведь до этого я не имел дела с дамами из высшего света. Но… если ты на этом настаиваешь, я, пожалуй, вымою шею. Если этого тебе только не хватает.
– Спасибо, это очень любезно с твоей стороны.
Он подъехал к ней поближе.
– Давай проведем вместе ночь, а? – доверительно предложил он.
– Посмотрим, – торопливо ответила она.
– Что именно?
– Посмотрим, какое ложе ты для меня приготовишь. Я не лягу куда попало.
– Ты удивительная штучка! – сказал он. – Я мог бы вполне обойтись подворотней или кустами, если бы не нашлось ничего другого. Но… я поищу что-нибудь. Что-нибудь, что может понравиться ее милости в штанах.
Оба расхохотались.

Подъезжая к городу, они увидели почтовую карету, ожидавшую кого-то. И поскольку карета направлялась в Гетеборг, Тула остановилась и написала коротенькое письмецо домой. Она написала, что едет домой, что все у нее хорошо, но что она приедет только через три недели, потому что обещала сначала выполнить кое-какие поручения Хейке. Она писала, что с ней Эскиль, так что она в безопасности.
Она написала это письмо для того, чтобы иметь в запасе время. Ей хотелось пережить приключение с Мики (если, конечно, он перед этим вымоется), а возможно, и другие ожидающие ее в пути приключения. Ей не хотелось, чтобы ее родители напрасно ждали и беспокоились за нее.
Взяв у нее письмо, почтальон пообещал отправить его по адресу.
Теперь для нее не было смысла одеваться мальчиком. Ее тайна раскрылась. И к тому же ей снова хотелось одеться женщиной в присутствии Мики. Хотелось стать по-настоящему красивой. Давно уже такого ей не хотелось! Слишком давно! Она почувствовала в себе потребность очаровывать кого-то. Пройти через всю захватывающую игру, когда мужчина и женщина узнают друг друга, двигаясь к неизбежному результату. И Мики вполне годился для этого – если бы только помылся. И он должен был сделать это – она сама вымоет его!
Тула заметила, что у нее, вопреки всему, цивилизованные наклонности. К этому приучила ее Винга. Тула восхищалась ею, поэтому телесная грязь была для нее невыносима. Что же касалось моральной стороны дела, то Тулу это мало беспокоило.
И тут они въехали в большой портовый город Гетеборг.
– Гетеборг! А вот и мы! – произнес Мики, сопровождая свои слова широким жестом руки.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Ангел с черными крыльями

Ангел с черными крыльями 6

12

Вскоре оказалось, что Тула и Мики имеют совершенно разные представления о предстоящем ночлеге.
– Постоялый двор! В своем ли ты уме? – сказал он на своем вульгарном диалекте. – Ты думаешь, мы такие богачи?
– Но я же заплачу за обоих! – с удивлением ответила Тула.
Глаза его загорелись, и она не поняла почему. Но ответил он с напускным самодовольством:
– Не думаешь ли ты, что я позволю женщине платить за себя? Никогда в жизни!
«Будто бы! – подумала Тула. – Ты охотно позволишь это сделать. Твои моральные принципы не столь уж высоки!»
– Нет, я могу предложить другое, более дешевое место, – сказал он. – У одного из моих друзей есть дом, где я обычно останавливаюсь. Мы можем переночевать там.
– Но если он не захочет…
– Он даже не узнает об этом. У меня есть свой собственный домик у него во дворе.
Такое предложение понравилось Туле, и она кивнула.
– Ты помнишь, о чем я просила тебя?
– Да, да, конечно, я вымоюсь, ваша милость, – и фамильярно добавил: – Мы отлично проведем с тобой ночь, вот увидишь. В тебе столько скрытого жара, это видно на расстоянии!
Да, так оно и было. Туле казалось, что она вот-вот вспыхнет от тлеющего в ее теле огня. И если бы не это прискорбное обстоятельство, она вряд ли согласилась бы ночевать с Мики. У нее давно уже появилось отвращение к мужчинам. Сначала – при тайных, оккультных встречах с демонами, которые с каждым разом становились для нее все более невыносимыми, хотя она и нуждалась в них; потом случай с Эфраимом. На этот раз ей было ужасно стыдно за себя. Да и теперь ей было не по себе от того, что она находила привлекательным этого Мики. Хотя он и на самом деле был привлекательным!
Но она заметила, что он без конца, стараясь это делать незаметно, почесывается спереди – и ее передергивало от отвращения. Вымыться с ним в одной лохани!
Чувство стыда все сильнее и сильнее давило ее.
Был еще ранний вечер, когда Мики провел ее через узкий проход в замусоренный двор, где валялись кучи отходов и стояла нестерпимая вонь. Он крался очень осторожно. Тула хотела спросить, почему они не идут по дорожке, но тот зашикал на нее. Он вел ее мимо домишек и сараев, пока, наконец, они не очутились перед дверью, которую он с трудом открыл. После этого он с преувеличенной вежливостью попросил ее войти.
«Господи! – подумала Тула. – Что это еще за дыра?» Какой-то сарай, приспособленный для временного жилья. Куча соломы на полу явно служила постелью. Здесь пахло сыростью, плесенью и прочей мерзостью. На перевернутом ящике стоял огарок свечи, повсюду валялись бутылки из-под вина. На крюке висела грязная одежда.
Тула онемела.
– Здесь ты можешь переодеться, – сказал он игриво. – Ведь ты снова хочешь стать дамой, не так ли? Давай, действуй, а я пока умоюсь у колодца!
И не успела она еще высказать протест против всего этого убожества, как он исчез.
«Не-е-ет! – подумала она, оглядываясь по сторонам. – Так низко я еще не опускалась!»
Она поймала себя на слове «…еще не». Дошло ли до нее, наконец, что она ведет себя скверно?
У нее мороз пробежал по коже.
Но другого места для переодевания у нее не было. Никто не видел ее, входящей сюда в мужской одежде, и никто не увидит ее, выходящей в женской одежде.
А потом она исчезнет.
И когда Мики вернулся, она как раз застегивала корсаж. Ничего себе, помылся! Едва коснулся пальцами воды! Впрочем, волосы его были мокрыми, а лицо чистым. Как обстояло с другими частями тела, она не знала.
– Нет, вы только посмотрите! – восхищенно воскликнул он. – Я же знал, что ты просто находка! Но теперь нужно поторопиться, чтобы запастись едой, пока не опустела площадь. Ты взяла с собой все свои вещи? В этом нет необходимости.
– Мне не хотелось бы оставлять их здесь, потому что дверь не запирается, – сказала она, ни словом не намекая на то, что вообще не собирается сюда возвращаться. Она собиралась подыскать более подходящее место для ночлега. Ведь когда они вышли наружу, она твердо решила улизнуть. Но теперь, когда Мики был чистым, ее снова потянуло к нему, ее тело требовало его, жаждало его близости.
Они вышли на маленькую площадь. Там царила оживленная жизнь, хотя день уже подходил к концу и многие торговцы закрывали лавки.
Мики сказал, что хочет купить немного овощей. Корнеплодов. Что он собирался делать с ними в своей нищенской каморке? Но, возможно, у него были скрытые поварские таланты?
Он оглядывался по сторонам, ища подходящую лавку. Тула не видела никакой разницы между торговцами.
Какая-то маленькая женщина в черном встала, когда они подошли поближе. Вся ее торговля состояла из одного-единственного мешка, лежащего прямо на тротуаре. Там лежали овощи, кружка для питья, маленький кошелек и узелок с едой.
Мики привередливо рассматривал овощи. Потом взял одну репу.
– Спроси, сколько стоит этот кочан капусты, – сказал он вдруг Туле.
«А ты сам не можешь?» – подумала она, но все же спросила. Услышав ответ, она передала его Мики, но тот уже отошел в сторону.
– Слишком дорого, – бросил он через плечо. – Пойдем дальше!
Дружески-виновато улыбнувшись женщине, Тула пошла за ним следом.
– Я вспомнил, что у меня в мешке остался кусок хлеба, – сказал он, направляясь к грязному кварталу, где было расположено их жилище. – Не стоит тратить деньги на ненужные вещи!
– Мики, мне нужно поговорить с тобой, – сказала Тула.
Они уже вошли в переулок, и он остановился.
– О чем же?
Она удрученно покачала головой.
– У нас нет необходимости проводить здесь ночь. Здесь… здесь так неприятно… Лежать на полу. Наверное, там есть крысы…
Он пристально посмотрел на нее. Никогда она не видела более красивых глаз!
– Да, ты, конечно, права, – сказал он с дурашливой улыбкой. – Это не для такой красивой девушки, как ты. Я просто пошутил. Конечно, нам следует остановиться на постоялом дворе! Но тогда нам придется выехать из города!
– Почему же? Завтра утром мне нужно выполнить здесь одно поручение. Глаза его опять загорелись.
– Нет, постоялые дворы здесь такие убогие. Я предпочитаю провести эту ночь в хорошем месте…
При этом он многозначительно подбрасывал на ладони маленький черный кошелек. Кавалер ее был вовсе не нищим!
Тула уставилась, как заколдованная, на этот кошелек. Молниеносным движением она вырвала его у него из рук, схватив на лету.
– Какого черта?
– Ты украл его у той женщины, – прошипела она, – жалкий вор! Вот почему ты не хочешь останавливаться на постоялых дворах! Потому что тебя везде знают! Знают, что у тебя нет ни стыда, ни совести! Ты украл весь дневной заработок у этой несчастной женщины!
– Ха, эти работяги вовсе не бедные! Им можно и поделиться с другими! Дай сюда кошелек! Мы проведем прекрасную ночь…
Тула презрительно отвернулась, равнодушно помахав ему.
– Из человека превратись в жабу! – приказала она и пошла своей дорогой.
Но Мики не стал жабой, вовсе нет! Она преувеличила свои способности.
Просто он почувствовал вдруг страшную слабость, и это было уже достаточным наказанием. И он был не в состоянии догнать направлявшуюся обратно на площадь Тулу. Он вообще не мог больше ходить, он мог только прыгать!
На площади была суматоха: маленькая женщина плакала, остальные торговцы пытались утешить ее.
Бросив кошелек впереди себя, Тула закричала издали:
– Вот ваш кошелек, матушка!
Старушка запомнила, при каких обстоятельствах исчез ее кошелек, и все разом набросились на Тулу.
Но тут плач женщины оборвался на вздохе, она без слов схватила кошелек и заглянула в него. Толпа настороженно выжидала.
– Но… Здесь больше, чем у меня было! Такой большой монеты у меня не было…
– Вы заслужили это, – сказала Тула. – Это за то беспокойство и огорчение, которое причинил вам негодяй, с которым я случайно связалась. Такого не должно было быть!
Старая женщина не знала, как отблагодарить Тулу, а все собравшиеся обнимали девушку и говорили, что она хваткая баба, хотя и из знатных. Понежившись немного в лучах похвал, Тула поспешила к своему коню, чтобы поставить его в платную конюшню, пока Мики не украл и его.
Она увидела, как двое мужчин ведут лошадь Мики.
– Подумать только, я нашел свою Бруну! – сказал один из них.
«Как я могла? – думала Тула. – Как я могла только подумать о том, чтобы провести с ним ночь? С этим мерзким чесуном, с этим грязным вором!»
Ее раскаяние и стыд были беспредельны.
Она решила отправиться из Гетеборга сразу, как только выполнит поручения. И поскакала прямиком в дом пациента Хейке. Но как неудобно было скакать в юбке!
Несмотря на позднее время, она постучала в дверь простого, но добротного дома, адрес которого был ей указан. Когда она изложила цель своего посещения, ее впустили и представили проживавшей там паре.
Больной оказалась женщина. Она страдала от жестокого ревматизма, и когда великолепные снадобья Хейке у нее закончились, она опять стала испытывать сильнейшие боли.
Поэтому Тулу они приняли с большой радостью.
– Но… – сказал мужчина. – Мы ждали юношу!
Черт! Опять она одела не ту одежду! Эфраим ждал девушку, а к нему явился мальчик. Здесь же было все наоборот.
Но последующие их слова успокоили ее:
– Да, ведь мы же хорошо знаем сына Хейке, Эскиля, и нам хотелось увидеть его.
Все-таки ей повезло, что она не оделась мальчиком и не стала выдавать себя за Эскиля! Иначе у нее были бы неприятности.
Она пояснила, что Эскиль неважно себя чувствует, что он простудился и остался на пару дней в Кунгельве.
– Ну и правильно, – согласился хозяин дома. – Да, вы, конечно, переночуете у нас.
Они пригласили ее по дружбе, без всяких задних мыслей. Тула почувствовала большое облегчение, снова общаясь с нормальными, культурными людьми. Теперь ей не надо было проводить ночь на сомнительном постоялом дворе, будучи к тому же одетой по-женски.
Все трое долго сидели и разговаривали, вспоминая округ Гростенсхольм. Тула заметила, с каким уважением они отзывались о Хейке и Винге, и ее так это обрадовало, что она просто выросла в собственных глазах.
Крепко и спокойно поспав этой ночью, она отправилась утром дальше, в Смоланд, куда более снисходительно настроенная по отношению к жизни и к людям, чем обычно. С собой у нее было теперь достаточно съестных припасов.
Она покинула Гетеборг без сожалений. Воспоминания о Мики только усиливали привкус горечи, который она по-прежнему ощущала во рту.
И это вызывало у нее недовольство собой.
Но Тула ничего не могла с собой поделать. Или это кровь Людей Льда бунтовала в ней? Как она могла усмирить ее? Неустанный поиск, разочарование по поводу того, что она не может быть обычной, довольной жизнью девушкой, любопытство, стремление к шокирующим, дьявольским переживаниям…
Быть Тулой оказалось вовсе не легко!
И во многом ей мешала ее ни с чем не сравнимая красота.
Впрочем, чисто внешне она была не так уж и красива. Но от нее исходила такая притягательная сила, от которой у людей временами перехватывало дыханье. Дело было еще и в ее безответственном легкомыслии, и в дьявольских искорках в ее глазах. И все это – под личиной ангела.
Да, когда Тула хотела, она могла быть ангелом. Она могла принимать совершенно невинный вид. Но именно тогда она и осуществляла свои коварные планы.
Ангел и Дьявол в одном лице.
Ангел с черными крыльями.
Она покинула Гетеборг в мирном расположении духа. Но очень скоро она вернулась к своим прежним привычкам.
Как в тот вечер, когда она подъехала к Буросу, городу ткачей…
Когда она с Хейке и Вингой ехала в Норвегию, их путь пролегал не через Гетеборг. Поэтому она была не уверена в выборе дороги и старалась пристроиться к местным жителям, направлявшимся туда же. Одним из ее попутчиков оказался коробейник из Вестергетланда, единственного места в Швеции, где разрешалась подобная торговля. Коробейники ходили пешком от дома к дому. Король Густав II Адольф решил навести порядок в торговле вразнос и основал с этой целью в 1660-х годах город Бурос, чтобы странствующие торговцы могли собираться там и законным образом торговать на рынке. Выполняли ли они королевский указ, сказать было трудно.
Тула не знала, что через Бурос ведет обходной путь. К тому же на этом пути – от Гетеборга до самого Вехьо – тянулись бесконечные вересковые пустоши, так что можно было скакать несколько дней и не встретить человеческого жилья.
Не подозревая об этом, она думала провести в Буросе время так же достойно, как и в Гетеборге, у пациентки Хейке. Поэтому она решила не останавливаться на постоялом дворе – это было слишком рискованно и неприлично для девушки из хорошей семьи. Когда она растерянно стояла на городской площади в яркий солнечный день, к ней подошел симпатичный пожилой священник и спросил, не может ли он чем-то ей помочь. Разговор их закончился тем, что он пригласил ее в свое скромное жилище.
Это предложение показалось ей подходящим, и она поблагодарила его.
Дом священника оказался не таким скромным, как он утверждал, там было много отменного серебра и подлинного фарфора. Оказалось, что этот пастор замещал окружного священника, пока тот находился в Стокгольме на какой-то церковной встрече. Так что вся эта роскошь принадлежала не ему, о чем он весьма сожалел.
Жены его не было видно, но со второго этажа послышался ее голос:
– Теофил! Кто это пришел? Теофил! Принеси мои очки! Теофил! Не сиди полночи над своими книгами!
– Моя жена больна, – сказал за ужином Теофил. – Она не переносит этого климата и хочет вернуться домой. У нее что-то с животом.
Его вздох свидетельствовал о том, что он порядком устал от диктатора, живущего наверху.
– Разве она не спускается к ужину? – спросила Тула.
– Она прикована к постели уже двенадцать лет, – ответил он. – Сначала она делала это в виде наказания за то, что я не выполнил ее желание и не стал пастором в Стокгольме, предпочтя деревенский приход. Она перестала вставать с постели. И она нарочно лежала так и лежала, пока окончательно не потеряла способность двигаться. Бедная Эльфрида!
– Могу представить себе, как это было изнурительно, – сухо заметила Тула, – стать сиделкой!
Он в сердцах покачал головой, так что затрясся его двойной подбородок.
Симпатичный священник показал Туле дом, который ему не принадлежал. Призывы к Теофилу сменились внушительным храпом, доносящимся сверху.
Пастор то и дело проводил рукой по волосам Тулы, по ее плечам или спине, а один раз даже по ягодицам, но она полагала, что все это выходило у него случайно.
Наконец они пришли в библиотеку, где стояли на полках чудесные старинные церковные книги. Пастор хотел показать их ей. Он стоял рядом с Тулой, прислонившись к ней почти вплотную, и показывал ей книги, давая при этом пояснения. Его вспотевшая рука вцепилась в ее плечо, он прижался к ней всем своим дрожащим телом.
«Старый дьявол! – подумала Тула. – Наверняка старая карга, что наверху, наказала его целомудрием!»
Она вовсе не собиралась ложиться в постель с пастором, и он вряд ли имел такое намерение, но ей любопытно было узнать, как далеко он может зайти.
Поэтому она сделала вид, что ничего не происходит, наклонилась вперед и наивно спросила, что означают эти прихотливые буквы.
Пастор тихо застонал, стал сзади нее почти вплотную и принялся объяснять.
Он говорил, заикаясь; при этом он незаметно бормотал молитвы о помощи небесной в миг соблазна. Но небо, очевидно, закрыло на все глаза именно в данный момент, поскольку Тула, напряженно глядя на незнакомые ей буквы, почувствовала, как его пальцы незаметно пытаются проникнуть к ней под юбку.
– Э-э-то латынь, д-д-дорогое дитя, – напряженно дыша, произнес он. – Дай-ка мне взглянуть…
Он наклонился над ней так, что навалился на нее сзади, и было ясно, что он готов приступить к любовным играм.
Ее смешила и раздражала возня с юбкой. Он осторожно взялся за край, но тут же нервозно отдернул руку, потом снова взялся за подол, глядя в сторону. «Не будь таким трусом, мужчина!» – подумала она, фыркнув, но это ее забавляло, и она не стала ему мешать.
Немного подавшись назад, он снял с себя рясу. Юбка Тулы была поднята уже до талии.
В комнате было душно от запаха пота, от угрызений совести, вожделения и страха.
Она по-прежнему делала вид, что ничего не замечает. Она была полностью поглощена рассматриванием интересных книг.
Боже мой, какую возню он поднял, чтобы незаметно снять с нее штаны!
На что он, собственно, рассчитывал? Даже слониха заметила бы подобную возню!
Вместе с тем его рабочий инструмент уже упирался в нее сзади, что было ей вовсе не противно. Но ей и не очень-то нравилось это, потому что пожилой пастор вряд ли мог стать страстным любовником. Сколько ему лет? Лет пятьдесят-шестьдесят? Возможно. Наконец штаны ее были спущены.
С полузадушенным ревом пастор вцепился в ее ягодицы и ткнулся в нее. При этом он промахнулся, и это было к лучшему. Но Тула не могла больше оставлять все происходящее без внимания и повернулась к нему, уставившись на него своими большими ангельскими глазами.
– Что это было? – по-детски невинно спросила она.
– Э-э-э… ничего, просто я слегка оперся на тебя и… испачкал. Сейчас я вытру… эту кляксу…
Говоря это, он лихорадочно вытирал ее ягодицу своим носовым платком, а потом рывком надел на нее штаны. Тула вопросительно смотрела на него, делая вид, что ничего не понимает.
– Дорогое дитя, – заикаясь, произнес он. – Дитя мое, какое это страшное недоразумение! Я не понимаю, какой сатана… То есть я хотел сказать, что не понимаю, почему я такой неуклюжий… Сколько тебе лет, дружок?
– Четырнадцать, – сказала Тула, зная, что может выглядеть очень юной, когда захочет.
– Четырнадцать? – со страхом произнес он, хватая себя за голову. И он принялся ходить взад-вперед, охая и причитая. – Всего лишь четырнадцать! О, дорогая, я не знал… Ах, дитя мое, мне нужно закрыться в своей молельне! Бог был милостив ко мне на этот раз, но ведь чего только не бывает!
– Да, немного почиститься никогда не мешает, – добродушно заметила Тула. – Но я не могу понять, почему у меня оказались спущены штаны?
– Мне… мне пришлось в спешке снять их, чтобы они высохли, потому что влага проникла через одежду.
– Ладно, пусть будет так! Но я устала после дневной скачки (при этом Тула невольно допустила двусмысленность и сама улыбнулась). Думаю, мне пора ложиться спать.
– Да, конечно, дитя мое! Я же не смогу заснуть, мне придется провести ночь в молитвах…
– Рано утром я покину дом, так что мы больше не увидимся…
Пастор с облегчением вздохнул.
Эти бесконечные пустоши… Раздолье для воров и разбойников. Но Туле повезло, ей почти никто не встречался. Один раз она слышала рычанье зверя поблизости и пришпорила коня. Но все обошлось, ничего не случилось с ней в пути.
После случая с пастором она стала испытывать к себе еще большее отвращение. Ей казалось, что она больше не смеет называть себя Тулой Бака. В душе ее были печаль и мрак. Почему на ее пути постоянно встречались все эти безумства? Почему она вела себя, словно какая-то сука?
Все дело было в том, что ей казалось это забавным. Сожаления приходили потом. Как у пьяницы, который не может отказаться от вина, а потом горько раскаивается в этом.
Последняя ночь, последний постоялый двор. После этого она вынуждена будет ночевать на пустоши – много ночей подряд, и это ее изрядно утомит. Постоялый двор на вид был довольно-таки приятным местом.
Ей подали очень приличный обед, а на другом конце стола сидели солдаты или же офицеры младшего ранга, она точно не знала. Во время еды на нее без конца посматривал какой-то смазливый и в то же время мужественный тип, молодой, но сильный и опытный на вид – и его взгляды распаляли кровь Тулы помимо ее желания. Ей совершенно не хотелось снова пускаться в эротические похождения, которые, кстати, у нее так и не получились; единственным ее опытом по этой части была жуткая встреча с насильником детей и детоубийцей много лет назад.
У нее выдался прекрасный день, и ей не хотелось портить его. По пути в эту деревню она встретила двух маленьких детей, стоявших у обочины рука об руку. Это было вдали от людей, и Тула остановилась. Дети были худые и жалкие, одеты в лохмотья. Девочка и мальчик.
Они отвесили ей глубокий поклон, и Тула спросила, куда они держат путь. Мальчик, который, судя по виду, был старше, дрожащим голосом пояснил, что они идут домой к бабушке. Тула спросила, далеко ли это, и оказалось, что им нужно в ту же деревню. И она посадила одного сзади себя, а другого – спереди. Дети были в восторге.
Поездка прошла великолепно, они смеялись и болтали. Казалось, бедняжки давно уже забыли, что такое смех. И Тула спросила их о том, как они живут. Немного помявшись, они сказали, что их отец умер, а мать вышла замуж за другого человека, который вовсе не ласков с ними. У них появилось множество младших братьев и сестер, его собственных детей. И они сбежали из дома – пусть она никому не говорит об этом! – и теперь направляются к бабушке, которая так плакала, когда их мать с новым мужем уехала из деревни.
Остановившись в дубовой рощице, она разделила с ними свои съестные припасы – тем скорее она приедет домой! Дети были очень голодны, но мальчик шлепал сестру по рукам, когда та хотела взять себе побольше. Тула дала им с собой по куску хлеба.
– А мать ваша не будет беспокоиться? – спросила она.
Подумав, мальчик ответил:
– Думаю, у матери и так хватает детей. Она всегда боялась, когда мы находились в той же комнате, что и наш приемный отец, боялась, что мы чем-нибудь разозлим его. Мама так устала от всего, и она знает, что мы всегда хотели к бабушке. Не думаю, что она будет искать нас.
– Может быть, и не будет, – согласилась Тула. – Но как ей будет не хватать вас! Можете быть уверены в этом. Обещайте, что навестите ее, когда подрастете!
Они пообещали. И поскакали дальше, болтая на ходу. Тула чувствовала себя с ними счастливой, все ее мысли о колдовстве, о злых демонах и малоприятных похождениях остались далеко позади. Пока она не прибыла на постоялый двор.
Она ссадила детей возле бабушкиного дома и проверила, есть ли кто-нибудь дома. Бабушка плакала от радости, увидев снова своих внуков, но в глазах ее Тула видела озабоченность. Она отдала ей свои последние деньги – на пользу детям, как она сказала, – а потом попрощалась с ними.
Все это согрело и размягчило ее сердце. И вот теперь встреча с этим мужланом снова возвратила ее к старому, гадкому.
«Суровый мужик», – подумала она. Наверняка он был командиром, поскольку солдаты вели себя с ним почтительно. Он был из тех мужчин, в кого моментально влюбляются женщины, желая видеть его слабым и беспомощным от любви именно к ней, и только к ней. И Тула не была исключением. Иметь такого мужчину поклонником и нежным любовником… Это было кое-что!
Ясно, что и он интересовался ею. Под его пристальным взглядом ей было трудно вести себя естественно; ей казалось, что она даже ест не так, как обычно, что все ее движения жеманны, а на лице застыло выражение значительности.
В конце концов она не выдержала и поднялась в свою комнату, ей невмоготу стало такое пристальное наблюдение. Но… она заметила на себе его быстрый взгляд, когда проходила мимо. Взгляды их встретились в какую-то напряженную долю секунды.
Она не легла спать, слишком была возбуждена. Еще слышался их смех. Спуститься вниз она не могла, это выглядело бы неприлично.
А впрочем…
Ей показалось, что кто-то несколько раз прошелся по коридору. Постучал в дверь. Не он ли? Не он ли разыскивает ее?
Наконец появился повод спуститься вниз. Свеча уже догорала и нужно было попросить новую Осмелится ли она?
Тула снова почувствовала вожделение, и все ее благие намерения как ветром сдуло, она совершенно забыла о них. Теперь в голове у нее была одна только мысль, вернее, один-единственный инстинкт был в ее теле.
Не мешкая больше, она встала и вышла из комнаты. В коридоре никого не было, но, спустившись по лестнице, она увидела, что он ходит туда-сюда перед дверью в трактир. Так что она просто выдавала желаемое за действительное.
Солдаты были уже пьяны, Тула слышала их неприличные возгласы.
Сделав вид, что ничего не слышит, Тула подошла к хозяину и попросила свечу.
– Зачем маленькой фрекен свеча? – спросил один из солдат, преграждая ей дорогу. Его слова вызвали у собравшихся приступ веселья.
– Служить по тебе мессу, гадина, – прошипела Тула, и тот пропустил ее от одного только изумления, что такая красивая девушка может говорить такие злые слова.
Ее поклонника уже не было в дверях. Его вообще не было видно.
Но когда она поднялась наверх, он был там, в полутемном коридоре. Он схватил ее за руки и прижал к стене. Тула почувствовала на своих губах его горячие губы и, не успев еще выразить протеста, она почувствовала, что в ней загорается желание. Она не так себе все это представляла, она полагала, что сначала им нужно поговорить о чем-нибудь глубокомысленном или, если ему угодно, о чем-то игривом, даже пофлиртовать. И ей не очень нравилось то, что он попросту набросился на нее. Правда и он выпил перед этим, а подвыпившие мужчины, как известно, бывают несдержанны.
Когда же он наконец оторвался от ее рта, она слегка оттолкнула его от себя, давая этим понять, что так не следует делать, но это нисколько на него не подействовало. Он снова бросился ее целовать, и на этот раз Тула так распалилась, что у нее зашумело в голове, и она позволила ему шарить руками у нее под юбкой. Его порывистость сводила ее с ума.
Ей казалось, что он слишком уж горяч. Похоже было, что он совсем потерял голову от своей влюбленности, и эта мысль была очень по душе Туле. Может быть, он долгое время вел суровую солдатскую жизнь, совершенно не имея доступа к женщинам?
В трактире были и другие девушки. Служанки, поварихи… Но он желал именно ее, он, самый мужественный и красивый из всех! У них были родственные души…
У Тулы перехватило дух, когда его пальцы коснулись ее самого чувствительного места. Он прошептал что-то ей на ухо.
Это были его первые слова, обращенные к ней, а она их не слышала. Поэтому она спросила:
– Что ты сказал?
– Сколько ты за это возьмешь? – повторил он. Тула остолбенела. Потом тихо ахнула.
Что она делает? Как ей выпутаться из этой истории?
И что подумал о ней он? Что она…
Нет! Нет, это было отвратительно, это было слишком унизительно, она этого не могла вынести! Тула понимала, что сама виновата во всем, но ярость ее была направлена и на него.
Она хладнокровно высвободилась из его рук. Она была настолько спокойна и решительна, что он не посмел противиться. И, ясно осознавая, что делает, она произнесла заклинание, согласно которому он должен был потерять весь свой авторитет и всю свою власть над солдатами, должен был превратиться в полное ничтожество.
– Я видела в вас человека, на которого можно положиться и которого можно любить, – не спеша произнесла она. – Я думала, вы ответите на мои чувства, иначе я не позволила бы вам прикоснуться ко мне. Но вы предлагаете неприемлемую для меня интрижку. Вы соблазняете четырнадцатилетнюю девочку, господин, и вам остается только благодарить судьбу за то, что вы не довели свой злой умысел до конца!
– Тебе четырнадцать лет? – спросил он и остался стоять с разинутым ртом.
– Да, четырнадцать. И я дочь генерала. «Прости, папочка фенрик, – подумала она, – что я так повысила тебя в чине!»
– Генерала?
Он был настолько потрясен, что мог только повторять сказанные ею слова.
– Уберите свои руки!
Он автоматически подчинился. Юбка ее опустилась на прежнее место. Он попятился.
– Что это… Что это вы шептали мне? Что-то о том, что я лишусь власти и начну все сначала?
– Так оно скоро и будет. Прощайте, господин!
– Эй… подождите! Ваш отец генерал… Будьте добры… не говорите…
– Я еще подумаю. Надеюсь, я проведу спокойную ночь? Ваши солдаты…
– Это я беру на себя. Примите мои нижайшие извинения… прошу вас…
Боже, каким смирным он вдруг стал! Уйдя в свою комнату, Тула заперла дверь.
Она сидела на кровати и не могла лечь спать. Больше всего ей хотелось сейчас же тронуться в путь, среди ночи, но коню нужен был отдых.
Боже, к кому обратиться ей в своей нужде? Ни к кому! Никто не мог помочь «меченой» дочери Людей Льда, разрываемой изнутри на части!

13

Рано утром Тула села на коня и стала из-за деревьев наблюдать за постоялым двором. В глазах ее горел такой опасный огонь, который испугал бы даже Хейке. В глазах ее сверкала ненависть, жажда мести, злоба.
Но прежде всего в глазах ее была обида. «Мое самолюбие уязвлено, – думала она, – и я знаю, что во многом здесь моя вина, но он-то об этом не знает. Он напал на меня в коридоре, не дал мне возможности защищаться. Но ему вовсе не следует знать о том, что я сама решила заманить его в свои сети!»
Но не таким способом! Не так грубо, примитивно и унизительно! Ее снова начал душить бессильный гнев. Никто так не вел себя с Тулой Бака!
Никто не посмеет вести себя так с ней безнаказанно.
Солдаты стали выходить по одному и группами. Наконец на лестнице показался он, такой высокомерный, такой ненавистный!
«Сейчас мы посмотрим», – подумала Тула и произнесла новое заклинание.
– Становись! – скомандовал он.
Солдаты повернулись и посмотрели на орущего унтер-офицера, после чего спокойно продолжали болтать друг с другом.
«Подействовало! – взволнованно подумала Тула. – Мое заклинание подействовало!»
А в это время он крикнул так, что лицо его посинело:
– Становись, я сказал! Мужчины снисходительно посмеивались. И тут вышел другой офицер. И ветер донес до Тулы его слова:
– Что здесь происходит?
– Эти жалкие рекруты отказываются выполнять команду. Это неслыханно, это… Второй офицер крикнул:
– Становись!
И солдаты моментально стали в строй на свои места.
Но когда тот, кого Тула считала своим врагом, скомандовал: «Налево!», они продолжали стоять неподвижно.
Тогда второй офицер сурово спросил их, что означает это неподчинение дисциплине.
И Тула поняла, что, благодаря ее вмешательству, солдаты будут строго наказаны. Обратив взгляд на второго офицера, она произнесла длинную и непонятную тираду.
И один из солдат ответил своему начальнику:
– Лейтенант, мы узнали, что сержант…
Но тут ветер подул в другую сторону, и до нее донеслись лишь обрывки слов: «… гуляка… развратник… разжалован в звании…»
Лейтенант мрачно посмотрел на сержанта.
Тогда Тула тронулась в путь. На лице ее появилась зловещая, жуткая улыбка.
До возвращения домой у нее оставалось еще много дней.
И это было очень кстати. Она была слишком взбудоражена, чтобы появиться на глаза родителям. Пока было еще рано. К тому же ей необходимо было встретиться еще кое с кем. С тем, кто был для нее спокойной и надежной гаванью. С ним ей не нужно было притворяться, с ним она могла быть сама собой, Тулой Бака.
Теперь она не знала, что же представляет собой эта Тула Бака.
Последняя встреча с самоуверенным сержантом больно ударила по ее самолюбию. И не потому, что он плохо вел себя по отношению к ней – с этим она уже разобралась. Ее мучила мысль о собственном поведении. Как она могла поддаться соблазну и наказать его? К тому же так жестоко. Неужели он действительно заслужил это?
В тот момент она чувствовала к нему только ненависть и жажду мести.
К вечеру Тула прибыла в Вехьо совершенно разбитая. Магазины еще не закрылись, и она поскакала по знакомой улице, остановилась, спешилась, привязала коня.
Маленькая лавочка…
Глаза ее расширились от удивления, когда она увидела витрину. Она была чистой, пыли совсем не было, в ней красиво разместились четыре инструмента.
Кто-то другой хозяйничает здесь?! Она вошла, звякнул дверной колокольчик. Как хорошо было внутри! Чистая, процветающая мастерская! Все лежало на своих местах, все было красиво разложено на полках и производило изысканное впечатление.
Она услышала звук катящейся тележки.
Въехав в лавку, Томас остановился в дверях.
– Тула… – прошептал он, и его лицо сразу просветлело. – Мои друзья сказали мне, что ты никогда не вернешься назад и что мне не стоит питать напрасных надежд и попусту изводить себя, но я знал, что ты придешь. То, что было у нас с тобой… Но ты так долго отсутствовала.
– Да, – опустошенно ответила она. «Господи, вот я и дома… и зачем только я уезжала?.. дай мне побыть здесь…»
– Здесь так хорошо, Томас. А ты… Кажешься таким крепким и сильным.
– Да, я много бываю на свежем воздухе.
– Ты говорил о своих друзьях…
– Да, о музыкантах. Они часто приходят ко мне и помогают. И мы о многом болтаем.
Как произошли эти перемены? Ну, конечно, она знает, в чем дело. Хейке! Посещение Хейке. Он приложил к жизни Томаса свои руки. Он настроил его на процветание.
Хейке повсюду сеял добро. А она сама – только зло!
– Ты давно уже вернулась домой? – спросил он, радостно улыбаясь. – Родители, наверное, рады были встрече с тобой?
Вот оно, человеческое тепло!
– Я еще не была дома. Я приехала сюда прямо из Норвегии.
Томас еле слышно прошептал:
– Значит, ты сначала заехала сюда? Ко мне? Тула села на корточки, прислонившись спиной к стене и закрыв лицо руками.
– Тула, – мягко произнес он. – Ты пережила что-то плохое?
– Да. Я сама виновата. Он неуверенно усмехнулся.
– Что-то мне не верится.
С трудом удерживаясь от слез, она сказала:
– Ах, Томас, Томас, если бы ты знал! Подъехав к ней, он погладил ее по волосам.
– Если тебе нужно о чем-то рассказать мне, я готов тебя выслушать. Я готов слушать тебя всю жизнь, если ты захочешь. Но это слишком нескромное желание!
Взяв на ощупь его ладони, она прижала их к своему лицу. Дыхание ее было прерывистым.
– Я прихожу сюда… плакать. А ведь тебе самому нужны радость и беспечность! Я прихожу и наваливаю на тебя свои проблемы! Мне должно быть стыдно, стыдно!
– Ты нуждаешься в утешении, Тула, – спокойно и дружелюбно сказал он, – поэтому ты и пришла ко мне. Я понимаю, что тебе не с кем поговорить.
– Да, не с кем. И мне не хочется ни с кем говорить.
– Может быть, ты решишься все рассказать мне. Что является в жизни большей радостью, чем доверительность?
– Но я не могу, не могу!
– Давай-ка я закрою на сегодня мастерскую. Мы пойдем в комнату и сядем на кровать, а то получается ужасно неудобно: ты сидишь на полу, а я – на своей тележке.
Тула невольно рассмеялась со слезами на глазах. Она встала, и он запер мастерскую.
Внутренние комнаты были столь же чистые и уютные, со множеством новых деталей. Заметив ее удивление, Томас сказал:
– Я старался сделать все красивым к твоему приходу. А то здесь была сплошная свалка.
Он перебрался с тележки на кровать, застланную красивым новым покрывалом. Потом откатил тележку к стене и пригласил Тулу сесть.
Глубоко вздохнув, она села рядом с ним, и он прижал ее к себе, а она положила голову ему на плечо. Она почувствовала на своих волосах его подбородок.
– Как чудесно, когда ты здесь!
– Как чудесно быть с тобой, Томас! У меня был долгий-долгий путь к тебе.
– Он короче, чем ты думаешь. Расскажи мне все!
– Это так отвратительно, так отвратительно! – снова захныкала она.
– Мне трудно в это поверить. Он ждал, пока она заговорит. И через некоторое время она сказала спокойно:
– Я ведьма.
– Ты и раньше говорила нечто подобное. Ты говорила, что ты Дьявол. Говорила, что ты плохой человек и что-то в этом роде.
– Все это верно. Томас, я не могу рассказывать лишь полуправду.
Строго взглянув на нее, он сказал:
– Ты должна рассказать все! Как бы это ни было отвратительно.
– Дорогой друг, я не из тех, кто во что бы то ни стало желает облегчить свою совесть, наваливая свою тяжесть на других. Мне не хочется ранить тебя. Именно тебя, поскольку ты так много для меня значишь. Но тебе придется выслушать меня. Во-первых, я пришла сюда не потому, что во всем потерпела неудачу и в конце концов у меня остался лишь ты один. Я пришла сюда потому, что ты был для меня утешением и поддержкой в этой дьявольской жизни. Я не могу сказать, что день и ночь думала о тебе, это не так, для этого моя жизнь слишком хаотична и перегружена событиями. Но я всегда помнила о том, что ты есть, и ты был единственной опорой в моей жизни. Во-вторых, мне не хочется ранить тебя. И не потому, что я в чем-то перед тобой виновата. Причина гораздо глубже обычного унизительного сострадания. Дело в том, что я не способна питать к кому-либо сильных чувств. Но если и есть какой-то молодой человек, к которому я привязана в своей ничтожной жизни, так это ты!
Она снова заплакала, будучи не в силах вымолвить ни слова. Но Томас терпеливо ждал. Руки его были такими ласковыми. И когда она успокоилась, он сказал:
– А теперь ты должна выслушать меня. Что, как ты думаешь, ты значишь для меня? Много ли у меня, по-твоему, друзей? Тех, которые являются для меня не просто клиентами. Много ли у такого инвалида, как я, может быть подруг? Кто, по-твоему, способен или осмелится видеть в калеке человека? На это способна только ты одна, Тула. Ты понимаешь теперь, что ты моя девушка? И я, я, ничтожнейший из всех, мог сказать своим приятелям-клиентам: «Моя девушка теперь в Норвегии». Что, по-твоему, означают для меня эти слова? Что знаешь ты о моей тоске, продолжавшейся весь этот долгий год? Но несмотря на то, что я вижу тебя раз в году, несмотря на то, что ты никогда не будешь моей, – я не вбиваю себе в голову тщетных надежд – ты все равно моя девушка! И неужели я не вынесу того, что ты, моя жизнь и моя мечта, расскажешь мне что-то шокирующее? Ты страдала, ты мучилась – это все, что я знаю. Я хочу быть твоим защитником, твоим другом, понимающим все!
– И прощающим все?
– Что значит прощать? То, что происходило с тобой за пределами моей жизни – твое дело. Но я хочу знать об этом, поскольку я хочу узнать тебя, а тебе нужно кому-то довериться.
– О, Господи, как мне хочется поговорить с кем-то, кто захотел бы меня выслушать!
– Не выставляй меня за дверь, Тула! Слезы ее капали на его ладони.
– Но мне нужно так много рассказать, Томас. Твое расположение ко мне подвергнется суровой проверке. Не думаю, что ты в состоянии вынести все это.
– Не суди обо мне заранее! Не слыша ее, он продолжал:
– Год назад ты говорила то же самое. О возне в куче мусора. О всей той мерзости, которая вылезает на поверхность.
– И теперь дело обстоит не лучше, Томас! Вот что смущает меня.
Немного помолчав, она добавила:
– Даже Хейке ничего не знает. Кое о чем он догадывается, но ничего точно не знает. Я не могу с ним говорить об этом, он не мой.
– Ты хочешь сказать, что я твой? – тихо спросил Томас.
– Да! Да! Поэтому я и не хочу причинять тебе боль. Ах, Томас, я даже не подозревала, как много ты значишь для меня. Что я так дорожу тобой!
Он сильнее прижал ее к себе.
– Я не могу довериться своим родителям, – сквозь плач произнесла она. – Ты у меня один в целом мире, с кем я могу говорить…
Томас порывисто вздохнул от радости.
– Я вела себя просто дико, – удрученно произнесла она. – Просто дико…
– Но теперь ты дома, мое дорогое дикое дитя! Начни все сначала! Не надо ничего скрывать, иначе это позднее больно ударит по тебе.
– Да. Ты прав. Не надо ничего замалчивать. Я вся сгораю изнутри, меня просто разрывает на части. И хуже всего то, Томас, что это у меня не проходит. Я повторяю те же ошибки снова и снова. Хейке занимался моим обучением. Он помогал мне стать хорошим человеком. Но я была не в состоянии вести такую жизнь.
– Для меня ты лучшая из всех людей. Но рассказывай дальше, Тула!
Она глубоко вздохнула, вытерла слезы. Томас протянул ей носовой платок, она высморкалась. Но когда она начала говорить, голос ее был тусклым, слова путались.
– Как ты уже знаешь, я принадлежу к Людям Льда. К племени, унаследовавшем холод, тьму и вечное проклятие.
– Ты когда-то говорила об этом.
– Ты видел Хейке. Одного из «меченых» в нашем роду. Одного из проклятых.
– Но это такой хороший человек!
– Да. Потому что он очень сильный. Я, Томас, тоже «меченая», проклятая. Хотя внешних признаков этого у меня нет. Но я не такая, как Хейке. Я поддаюсь злым импульсам и только потом начинаю рассуждать здраво.
– Мне трудно поверить, что ты…
– Ах, не надо, Томас! Я ведьма, и от этой истины никуда не денешься.
– Тогда докажи это, – мягко произнес он.
– Как тебе угодно, – устало произнесла Тула.
И она принялась тихо напевать что-то. Странные слова, которых он не понимал.
Но у него волосы поднялись дыбом, когда он заметил, что в комнате темнеет. Свеча на его рабочем столе загорелась сама по себе, в печи затрещал огонь, лежащие на столе деревянные вещи поднялись сами и повисли в воздухе.
Томас сидел, не шелохнувшись, смертельно напуганный. Но он не выпустил ее из своих бережных объятий.
«Вот теперь я должен показать свое доверие к ней, – подумал он. – Если я отступлю, то потеряю ее навсегда. Но, Господи, что же это такое? Боже, помоги этой девушке освободиться от своего проклятия!»
Однако ничто не свидетельствовало о том, что высшая власть вмешалась в происходящее. В комнате царила жуткая, колдовская, призрачная атмосфера.
Наконец Тула перестала колдовать. Огонь в печи и свеча потухли, предметы опустились на прежние места, в комнате стало светло.
Томас был настолько потрясен, что из глаз у него текли слезы. Он едва дышал.
Сглотнув пару раз, он сказал:
– Я верю тебе.
Руки его обнимали ее, губы были у ее виска. Туле казалось, что где-то вдали перед ней маячит удивительный мир общности и взаимопонимания, словно ворота в этот мир были приоткрыты.
Она заметила, что он взволнован. Да иначе и быть не могло.
– Прости меня, Томас, – сказала она. – Но я должна предупредить тебя, что мой рассказ следует принимать всерьез. Хотя все это и совершенно невероятно. Ты осмелишься выслушать меня?
Он кивнул, и это немного успокоило ее.
Опустив голову, она тихо произнесла:
– Я убила человека, Томас.
Тело его напряглось, но он все же сказал:
– Надо полагать, на это были свои причины?
– Ты прав. Они были скотами, делавшими другим всякие гадости.
«Она сказала „они“! – подумал Томас. – Боже мой! Их было несколько!»
– Это была самооборона? – спросил он. – Ты оборонялась?
– Один раз, да. Я думаю, что убила двоих, Томас, но я точно не помню, потому что была тогда совсем маленькой. Один из них хотел убить нашего благодетеля. Этот скот утонул в навозной жиже. Потому что я так захотела.
Она заметила его испуганный взгляд.
– Другой сам был убийцей. Он замучил и убил множество маленьких детей. Это он изнасиловал меня, я рассказывала тебе об этом. Да, что было, то было. Я сама спровоцировала его на это. После этого он умер жуткой, мучительной смертью.
Томас тихо застонал.
– Но я мстила за себя и по-другому. Я самым низменным способом унижала людей. В последний раз это было вчера. Вот почему я в такой растерянности, Томас. Когда на меня накатывает гнев из-за какой-то несправедливости, я сама не знаю, что делаю. Я начинаю соображать, когда уже все позади. И плачу горькими слезами.
– Ладно, с детством твоим все ясно, – сказал он. – Ты пробыла у Хейке целый год, и ты говоришь, что он многому тебя научил. Как ты жила там, в Норвегии?
– Думаю, все были довольны мной. Хейке и Винга – сильные личности, и я пыталась делать все как можно лучше, как они учили меня.
– В самом деле? Значит, у тебя в тебе много хорошего. Но самое главное, как ты вела себя после этого.
– На обратном пути, ты имеешь в виду? Ах, да, тут есть о чем рассказать!
И Тула честно рассказала ему обо всем, что пережила во время своего возвращения домой. Она понимала, что он прав: то, что происходило до ее посещения Норвегии, было несущественно, тогда она была совсем ребенком. Из того времени она вынесла только одно событие: встречу с Тенгелем Злым. И причиной этой встречи была флейта, полученная от Томаса.
Томас пытался убедить ее в том, что в этом вряд ли была ее вина, просто это была цепочка печальных обстоятельств. Тула скептически кивала ему, хотя и была ему благодарна за утешительные слова.
И когда она закончила рассказ о своем возвращении домой, он вздохнул.
– Во-первых, не ты одна виновата в этом. Твой родственник Эскиль виноват в этом не меньше тебя, поскольку вынудил тебя проделать в одиночку такой длинный путь. Кстати, мне кажется, что ты совершила и хорошие поступки – взять хотя бы тех двоих детей. А также твое обращение с человеком, любившим мальчиков: должен тебе сказать, ты поступила очень благородно.
Тула изумленно уставилась на него.
– Разве тебя это не шокирует?
– Я имею представление о том, что значит находиться вне общепринятых норм, не надо забывать об этом! Должен сказать, что многое из того, что ты рассказала, я не одобряю. Твои сверхъестественные способности, твою холодную ненависть… Но я теперь понимаю, что все это связано с тем, что ты называешь проклятием Людей Льда. Ты говоришь, что у тебя надлом в душе. Это именно так! Ты хорошая девушка, Тула, но ты не умеешь контролировать свое второе «я», не так ли?
– Ах, это еще не все, – всхлипнула она, положив ему голову на плечо. – Я еще не рассказала о самом худшем.
Томас сидел и молча гладил ее по волосам. Он оглядел свою комнату, уже погружавшуюся в сумерки, где он был так безгранично одинок. Он не хотел возвращаться к своему одинокому прошлому ни за что на свете!
– Что может быть хуже ухода из жизни? – тихо спросил он.
– Томас, я… я жуткий человек также и в… в эротическом плане.
– Кажется, ты говорила, что с тобой это было только раз? С тем детоубийцей, который изнасиловал тебя.
– Это так. Но во мне горит неугасимый огонь. Так часто бывало с «мечеными» женщинами из рода Людей Льда. И я – из самых худших.
– Я бы этого не сказал. Ведь ты никогда не…
– Нет. Но мне хотелось этого. Моя потребность в этом так велика, так неукротима, что я… Нет, я не могу говорить об этом!
– Ты думаешь, мне этого не хотелось? Ты думаешь, я не рыдал безутешными, горькими слезами над своей потребностью в этом?
Забыв на миг о себе, Тула выпрямилась.
– Значит, ты можешь… То есть я хотела сказать, что ты не… инвалид по этой части?
– Нет, нет… – краснея, ответил он. – Я много лет уже хочу этого. Пока не… Она просияла, словно солнце.
– Пока не встретил меня?
Он кивнул, смущенно улыбнувшись.
– Ах, Томас! – вздохнув, сказала она. – Тогда я могу рассказать тебе о демонах!
И он услышал всю эту жуткую историю. Сначала он подумал, что это естественные эротические сны, но вскоре разуверился в этом, узнав о жутких событиях на чердаке в Гростенсхольме. Она показала ему шрамы от укусов призраков. И только эти четыре демона были способны спасти ее.
Это было последнее, что рассказала Тула. Ей не было нужды рассказывать Томасу о том вожделении, которое она испытывала сначала к Мики, а потом к сержанту. Поскольку это вожделение не имело никакого отношения ни к влюбленности, ни к нежным чувствам, и было связано лишь с инстинктом, она не хотела омрачать настроение Томаса. Она уже рассказывала ему о тех двоих, что желали вступить с ней в любовную связь, которых она жестоко наказала – и этого было достаточно. Она снова припала к его плечу.
– Томас, как это странно! Я часто видела партнеров по постели в тех мужчинах, которых встречала. И я всегда отворачивалась от них. Но теперь… Именно теперь эротика мало что значит. Потому что в любовных отношениях есть что-то большее! Да, думаю, это ты когда-то говорил мне об этом… Когда-то? Всего лишь год назад! А мне кажется, что прошла целая жизнь!
Томас ничего не сказал. Он не знал, как ему сохранить ее доверие. Но он вздрогнул, когда она сказала:
– Знаешь, что в этот час признаний будет лучше, если я скажу: во второй раз, когда я приходила к тебе, у меня были весьма нескромные намерения.
– В самом деле? И что же?
– Я хотела отдаться тебе! Мне хотелось посмотреть, способен ли ты любить, мне хотелось сделать что-то для тебя, эротически тебе помочь в твоем одиночестве. Мне хотелось почувствовать себя благородной. Это было, разумеется, ложь и обман, а истина заключалась в том, что я хотела тебя, не решаясь признаться себе в этом. Но все получилось наоборот. Это ты проявил ко мне милосердие, и это я оказалась несчастной и совершенно забыла о своих намерениях. К счастью. Что бы ты подумал обо мне?
Томас засмеялся, весело и искренне.
– Я бы не стал думать, я бы вместо этого стал действовать.
И тогда Тула тоже рассмеялась.
– Все-таки я рада, что в тот раз ничего не произошло. Тогда бы мне не к чему уже было стремиться.
– Господи, неужели на этом бы и закончился роман? – спросил он.
– Вообще-то я так не думаю, и ты об этом знаешь, – сказала она, теснее прижимаясь к нему. – А теперь мне просто любопытно: как все это бывает. Насилие было просто омерзительным, жутким.
При воспоминании об этом она передернулась.
– Думаю, что это может быть по-настоящему прекрасно, – ответил Томас.
– Я тоже так думаю. Если люди нравятся друг другу.
Но Тула не была особенно уверена в своих словах. И у нее вырвался горестный вздох:
– Нет, Томас, это не так. Думаю, что не смогу что-то чувствовать. Боюсь, что я такая же, как Суль. Она не могла любить земных мужчин. Она любила одного лишь Сатану.
– Но ведь ты не имеешь никакого отношения к Сатане?
– Нет.
«Только к демонам, – подумала она. – А что если только они могут удовлетворить меня? Как же быть тогда с любовью? Способна ли я вообще на такие чувства? Ах, как мне нравится Томас! Его приветливость, его симпатичное лицо с голубыми глазами под темными ресницами, с чувственным ртом, обрамленным морщинами горечи. На его лице видны печаль и страдание. Мелко вьющиеся волосы… Но самое красивое у него – это руки. Жилистые, сильные, нервные. И еще широкие плечи. Мощные мускулы, которые я ощущаю теперь, прижавшись к нему. Это дает такое чувство надежности…
Но как обстоит дело с его ногами?
Да, ноги у него…»
– Ах, Томас, я забыла о самом главном!
– Ты хочешь рассказать мне что-то еще?
– Нет, нет, мы все уже выяснили. Хейке дал мне кое-какие лекарства…
Она не сказала, что эти лекарства взяты из жуткого колдовского наследства Людей Льда. Но она вовсе не собиралась использовать их для колдовства.
– Лекарства? – наморщив лоб, спросил Томас. – Но ведь я же не болен.
– Да, но ты…
Ах, как трудно говорить об этом!
– Хейке сказал, что это, возможно… сделает твои ноги сильнее.
Он раздраженно отвернулся.
– С этим уже ничего не поделаешь, – сказал он.
Она топнула ногой. Как ей выйти из этого положения?
– Не хочешь ли ты рассказать мне о своих ногах? Почему они стали такими?
– Нет, мне нечего рассказывать, – неохотно произнес он.
– Нет, ты расскажешь, – с угрожающим спокойствием произнесла Тула. – Ты вытянул из меня все мои тайны, а свои хочешь скрыть?
Глубоко вздохнув, Томас затаил дыханье. Он долго сидел молча. Потом снова вздохнул.
– Никто не видел моих ног с детства. Никто, кроме Хейке. Я… не могу.
– Сможешь, – лаконично ответила Тула. – Ведь ты надеешься, что мы сможем жить с тобой совместной жизнью… Как же твои ноги, их что, вообще не существует?
– Если ты хочешь, чтобы я рассказал тебе об этом, тебе придется выслушать все.
– Извини! Продолжай!
– Я хотел как раз сказать, что, как бы я ни был стыдлив и смущен, я должен хоть показать тебе свое убожество. И чем раньше, тем лучше. Но не надейся, что их можно снова оживить, этого не будет.
– Ладно, так что же произошло? Это у тебя от рождения?
– Нет, от болезни. Мне было тогда лет десять. Сначала я лежал, большая часть тела у меня была парализована. Потом паралич прошел. Неподвижными остались только ноги. Они как мертвые.
– Понимаю.
И тут же Тула спросила трезвым и энергичным тоном:
– Можно взглянуть на них? Томас смущенно усмехнулся.
– Ты должна дать мне время, чтобы приготовиться, ведь ноги могут быть грязными…
– Если я тебя правильно понимаю, ты сам избегаешь смотреть на них. Поэтому они и могут быть не совсем чистыми.
– Ты права. Не могла бы ты отвернуться, чтобы я смог подготовиться?.. Она встала.
– Пойду схожу к коню. А ты мне крикнешь. «Какой я стала целомудренной и благородной, – с иронией подумала она. – Но Томас настраивает меня на целомудренную жизнь. Благослови его, Господи! Он принял меня такой, как я есть! Какое это чудесное чувство – освободиться от всего темного и злого, иметь друга, который тебя понимает!»
Она крикнула ему:
– Но ты еще не сказал мне, что ты думаешь по поводу того, что я ведьма! Он тихо засмеялся в ответ.
– Ах, мне кажется, что время от времени полезно колдовать.
И Тула просияла, почувствовав себя счастливой.
– Спасибо, Томас, за эти слова, – крикнула она ему.
– Теперь можно заходить, – сказал он. – Я готов к самому худшему. Я же не верил в возможность вечного счастья с тобой. Сегодняшний день был лучшим днем в моей жизни. Я так счастлив!
– Ну и пессимист же ты! – усмехнулась Тула.
Но, увидев его омертвевшие ноги, она почувствовала, как у нее защемило сердце. Что она хотела увидеть? Она думала, что сможет оживить их с помощью колдовства?
Здесь не помогло бы ни одно колдовское средство в мире!
Вялые, мертвые, скрюченные, бедные его ноги! Он никогда не будет стоять на них, а тем более ходить.
Став на колени, она осторожно погладила их. Потом забралась к нему, прижалась к нему, обняла его. Не говоря ни слова, они лежали и нежно, с каким-то отчаянием, ласкали друг друга.
– Ты не уйдешь? – прошептал он, когда стало уже почти совсем темно. Но все-таки это была летняя, светлая ночь.
– Нет. Я останусь здесь ночевать. Если ты хочешь.
– Еще бы мне этого не хотеть? Но мудро ли это с нашей стороны? Я так возбужден твоей близостью. А впереди целая ночь…
– Ты же знаешь мою тоску. И к тому же я уже не девственница, так что ты ничем не навредишь мне. Наоборот.
– Я чувствую, как ты дрожишь. Почти так же сильно, как и я, – прошептал он.
– Тогда возьми меня, – прошептала она ему в ответ. – Я так долго ждала. И именно – с тобой. На моем пути было множество соблазнов, но мне было нужно именно это. Нужен был ты. Твоя любовь, взаимная нежность. Томас, я… Томас, я все же думаю, что способна чувствовать нечто большее, чем просто вожделение. Может быть, я все-таки не такая, как Суль?
Он поцеловал ее. Поцелуй этот длился долго-долго, и в это время он осторожно ласкал ее тело, словно перед ним было сокровище, о котором он не смел даже мечтать. И Тула больше уже не сдерживала своих чувств, ее тело воспламенялось от нежного прикосновения его рук, и, наконец, они с Томасом нашли то, о чем так долго тосковали. И она познала то человеческое тепло, к которому так долго стремилась.
«Бедная Суль, – думала она, лаская губами его щеку. – Бедная Суль!»

Предыдущая страница 6 Следующая страница


Маргит Сандему - Ангел с черными крыльями

7 Маргит Сандему

14

Тула пробыла у Томаса пять дней. Она встретилась с его друзьями-музыкантами, помогала в лавке, они вдвоем гуляли, ходили на площадь – и Томас, конечно, ехал на своей тележке.
А потом она поскакала домой, в Бергунду. Она могла бы пробыть у Томаса еще дольше, но у нее было много неотложных дел. К тому же ей хотелось поскорее увидеть родителей, узнать, как у них дела.
Они были бесконечно рады снова увидеть ее, они ждали ее только через несколько дней; она выглядела такой сильной и свежей, она так повзрослела… И где теперь Эскиль, как прошла поездка? Отец хотел встретить ее, но не знал, каким путем она поедет…
Ответив на все вопросы (Эскиль проводил ее до Гетеборга, но поскольку он простудился, они сочли нужным, чтобы он повернул назад, сказала она), Тула приступила к главному:
– Папа и мама, я собираюсь выйти замуж! Они были ошарашены. За кого? Тула рассказала им все и в заключение произнесла:
– Мы решили, что будет лучше, если я поеду домой одна и сама переговорю с вами, чем неожиданно представлять вам жениха. Ну, что вы на это скажете?
Они были, конечно, в недоумении. Такая молодая – и за инвалида… Неужели она решится на такое? На всю жизнь?
И тогда добрый Эрланд властно произнес:
– Возможно, будет лучше, если он приедет сюда, Тула. Мы примем его наилучшим образом. Ты же знаешь, мы не из тех, кто выставляет вон несчастных.
– Спасибо, дорогой папочка, но я думаю, что Томас слишком гордый, чтобы жить у кого-то. Он зарабатывает себе на жизнь в музыкальной мастерской. Но пока мы могли бы пожить здесь, если вы не против.
Вытерев слезы уголком косынки, Гунилла обняла свою дочь.
– Если он такой же милый и добрый, как мой Эрланд, ты можешь не сомневаться в том, что так оно и будет, дитя мое. Ведь я знаю, что сердце у тебя на месте, и ты никогда не сможешь ранить его, отвернувшись от него. Мы, Люди Льда, держимся за тех, кого выбрали, и любим их все больше и больше с каждым годом.
– Я совершенно согласна с этим, – сказала Тула.
– Твой отец, например, чувствует себя несчастным, когда ему приходится уезжать из дома, хотя от этого никто и не страдает. И ты знаешь, что я беспокоюсь больше о нем, чем о себе.
Тула смотрела на своего отца, который уже приготовил карету, чтобы отправиться навестить своего будущего зятя. И она нежно улыбнулась ему.
– Лучшего папы и не сыщешь! Поедешь с нами, мама?
– Да, меня там будет явно не хватать, – ответила та и пошла переодеваться в праздничную одежду.
На следующий день Тула навестила дедушку Арва.
– Ну, вот, наша девочка вернулась, – сказал Арв. – Добро пожаловать домой, нам так тебя не хватало!
Тула была до глубины души тронута таким сердечным приемом. Все здесь так заботились о ней! И она была им так благодарна. Это была ее родня.
– Я слышал, что ты собираешься замуж, да, слухи распространяются мгновенно. Гунилла и Эрланд так восхищаются твоим другом. Но не слишком ли ты молода, Тула?
Она подумала, сколько еще раз ей придется слышать эти слова. Бабушка Сири тоже спросила ее об этом.
– Мне требуется человек, который мог бы держать меня в узде, – со смехом произнесла Тула.
И тут дедушка так пристально посмотрел на нее, что ей пришлось невольно отвернуться.
После кофе с пирожными они остались с ним одни в его красивой гостиной. Оглядевшись по сторонам, она вспомнила, как когда-то стянула у него из комода серебряную монету…
Уфф! Она же обещала себе никогда не вспоминать об этом!
Дедушка был серьезен.
– Моя маленькая Тула, – сказал он, положив ей на плечи свои старческие руки. – Хейке обучал тебя искусству врачевания, не так ли?
– Да. Он уделял мне много времени. И я думаю заняться лечением больных у себя дома. Потихоньку, конечно, чтобы не навлекать на себя гнев знатоков медицины.
Арв Грип рассеянно кивнул.
– Ты долго пробыла в Норвегии.
– Да-а… – неуверенно протянула Тула. Глубоко вздохнув, дедушка сказал:
– Ты должна быть откровенна со мной, Тула, я не шучу. У Хейке были свои причины, чтобы держать тебя там так долго, не так ли? И он хотел обучить тебя… служению добру.
Взгляд его был таким печальным и таким добрым, что у нее навернулись на глаза слезы.
– Вы об этом знаете, дедушка? – прошептала она.
– Я плохо спал по ночам, волнуясь за тебя. Я знал об этом давно. И я окончательно убедился в этом, когда Хейке был здесь. Он всегда так пытливо и настороженно смотрел на тебя. У меня просто мороз бежал по коже. Ведь я же старик из Людей Льда, Тула!
Он осторожно притянул ее к себе. Положив голову ему на плечо, она заплакала.
– Не говорите ничего отцу и матери, – попросила она.
– Разумеется, не скажу! Они бы все это неправильно поняли. Тебе было трудно?
– Одно время – да. Но теперь у меня есть Томас. Он все знает, и я… Если я и совершала какие-то глупости, то теперь с этим покончено.
– Я уверен в этом. Дело в том, что любовь – самый лучший лекарь. Если у человека есть его половина, ему не требуется пускаться в какие-то авантюры или прочие дикие выходки.
– Я хорошо это понимаю, дедушка.
– Жизнь учит многому. Как тебе известно, в нашей семейной ветви до этого не было «меченых», так что мы были вправе ожидать, что их и не будет. Да, Шира была избранной, но она – не в счет. Но самое удивительное то, что у тебя нет никаких внешних признаков «мечености»!
Тула растерянно рассмеялась.
– Почему же? Есть! Позавчера вечером Томас сказал, что ему показалось, будто мои глаза отливают желтизной, когда на них падают лучи вечернего солнца. Но он очень глубоко заглянул в мои глаза!
Арв Грип ничего на это не ответил.
И Тула задумчиво произнесла:
– Но в последний раз, будучи здесь, Хейке внимательно рассматривал мои глаза – и он абсолютно ничего не увидел.
Было ясно, что слова Тулы обеспокоили Арва. Некоторое время оба молчали. Они думали о Сёльве, отце Хейке. О том, что глаза его с годами становились все светлее и светлее, пока не стали ядовито-желтыми…
И Тула сказала об этом вслух.
– То, что происходило с тобой, еще ни о чем не говорит, – торопливо ответил он.
– Говорит, – возразила она. – Это означает, что я предупреждена. И что мне еще более упорно следует бороться против власти проклятия. И я чувствую себя сейчас достаточно сильной для этой борьбы, дедушка, потому что на моей стороне Томас.
– И все мы, – мягко напомнил он ей. – У меня есть еще один вопрос, после чего мы уже можем не возвращаться к этому разговору.
– Что же это за вопрос?
– О том человеке, который был найден мертвым в навозной жиже много лет назад.
– Он хотел убить лагмана Поссе. И молодого господина Арвида.
– Понимаю. Значит, это все-таки была ты. Я часто думал об этом, но ты была ангельски кроткой и ласковой. Впрочем, это типично для «меченых». Защищать своих близких всеми доступными способами! Об этом можно говорить бесконечно. Теперь ты взрослая, и ты стала другим человеком. Буду рад познакомиться с твоим другом Томасом!
Тула с улыбкой высвободилась из его рук.
– Папа хочет научить его ездить верхом!
– Очень разумная мысль! Это намного расширит его горизонты. Но нельзя ли что-то сделать с его ногами?
– Похоже, дело безнадежно, – вздохнула Тула. – Хейке дал мне кое-какие лекарства, и я использую их вместе с некоторыми колдовскими заклинаниями, но…
– Этого не следует делать, – сурово сказал Арв. – Не следует заниматься колдовством. Это усилит злые стороны твоих способностей.
– Даже если бы это и помогло?
На это Арв Грип не знал, что ответить.
– Ну, ладно, это неважно, – сказала Тула. – Здесь уже ничто не поможет, время упущено. И Хейке, конечно, не Христос. Наоборот, он колдун.
– Не забывай о том, что он мастер белой магии. Он служит добру. Не забывай также о том, что у христианства нет монопольного права на добро. Чудеса могут творить и не христиане. И африканские целители, и сибирские шаманы – и в нашем роду есть один такой шаман.
Взяв его за руки, Тула сказала:
– Значит, вы полагаете, что Томас может…
– Нет, нет, не торопись, я ничего пока не полагаю, потому что не видел его и ничего не смыслю в искусстве врачевания. Но…
Они вынуждены были прервать беседу, потому что пришла бабушка Сири.
Папа Эрланд проявил трогательную заботу о Томасе, он учил его забираться на коня и слезать с него. Он сделал пару костылей и учил его ходить на них, и Томас терпеливо принимал все эти начинания, хотя никто и не верил, что эти приспособления могут как-то помочь ему.
Тула тоже занималась им. Она давала ему лекарство, полученное от Хейке, каждый вечер смазывала ноги Томаса мазью и вполголоса произносила колдовские заклинания, так и не послушавшись деда. Все средства должны были быть использованы. Она заставляла его становиться на ноги, ходить на костылях, переступая при этом ногами, а не просто держа их в висячем положении. Томас жаловался на боль, но Тула отвечала, что боль – это очень хороший признак, он снова жаловался, что у него болят колени и бедра, а она все равно не сдавалась.
И он стал подчиняться ей, надеясь, что однажды она все равно убедится в бесполезности своих требований.
Через три месяца после ее приезда из Норвегии они поженились. На свадьбе были его друзья – музыканты, все семейство Тулы, включая бабушек Сири и Эббу (которая явилась в вызывающе открытом красном шелковом платье), а также вся многочисленная родня Бака. Был также кое-кто из знатных друзей дедушки Грипа, в том числе представители Бергквары.
Они поженились вовремя, но об этом никому не следовало знать. Хотя одна из соседок ворчала по поводу того, что слишком уж быстро они вступили в брак. Тулу это привело в ярость, и она по своей старой привычке пробормотала заклинание, так что соседка вдруг стала вести себя неподобающим образом и вынуждена была покинуть дом, провожаемая недоверчивыми и возмущенными взглядами собравшихся.
И вскоре после свадьбы – скандально рано! – Тула родила прекрасного мальчика, такого крупного и сильного, что просто неудобно было ссылаться на «преждевременные роды». Мальчика назвали Кристером, в честь пропавшего сына Арва. Все его, конечно, полюбили, а мама Гунилла очень волновалась за свою дочь и без конца писала ей письма, в которых давала советы, как ухаживать за ребенком, и сама приезжала в Вехьо всякий раз, когда это нужно было Туле.
К этому времени Томас стал передвигаться на костылях так, будто он делал это всю жизнь. И однажды ночью, когда Тула ходила туда-сюда по мастерской, укачивая на руках ребенка, ему показалось, что в ногах у него появилось какое-то ощущение. Значит, он не зря тренировал мускулы ног?
Но он не знал этого наверняка, он только желал этого.
Рождение мальчика благотворно подействовало на Тулу. Теперь ей было восемнадцать лет, и ответственность за сына заставила ее забыть о своих «глупостях», которые она называла в юности ведьмовством. Она любила Томаса и своего сына Кристера со всей той страстностью, которая была свойственна «меченым» Людям Льда. Томас прекрасно удовлетворял ее эротический голод, и сам ничего не имел против этого – наоборот! Все шло у них превосходно.
Один только дедушка Арв время от времени испуганно посматривал на нее. Но он еще не мог различить желтого отсвета в ее глазах. Возможно, этому и не суждено было проявиться, поскольку она выбрала разумный обывательский правильный путь?
Но в это время происходило и нечто иное: Эскиль Линд из рода Людей Льда, пройдоха-сын Хейке и Винги, отсутствовал уже много месяцев. С тех самых пор, как он расстался с Тулой в Кристиании, чтобы отправиться в Эльдафьорд.
Вся родня была взволнована, не только Тула, которая чувствовала себя отчасти виноватой в этом. В сердце каждого затаился глубокий страх.
Где расположен этот Эльдафьорд? На карте его, во всяком случае, не было.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Ангел с черными крыльями

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Ангел с черными крыльями

Маргит Сандему

Ангел с черными крыльями

Цикл: "Люди Льда" - 25

 Читать книгу

Аннотация

В двадцать пятом томе Саги о Людях Льда современной норвежской писательницы рассказывается о таинственном проклятии рода, неожиданно для всей семьи поразившем красавицу Тулу, «Ангела с черными крыльями»…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.