Маргарет Уэйс и Трейси Хикмэн - Змеиный маг

Маргарет Уэйс и Трейси Хикмэн

Пролог

Сегодня я обрушил на Эпло свой гнев (Сведения о путешествиях Эпло в мирах Арианусе, Приане и Абаррахе смотрите в предыдущих томах “Врат Смерти”.). Это была неприятная задача. Наверное, немногие мне поверят, но необходимость выполнить ее огорчила меня. Возможно, мне было бы легче, если бы я не чувствовал себя отчасти виновным в этом.
Поняв, что приближается время, когда мы, патрины, станем достаточно сильны, чтобы разрушить ужасную тюрьму, в которую сартаны швырнули нас, и займем место повелителей вселенной, принадлежащее нам по праву, я выбрал одного из нас, чтобы он отправился вперед и изучил новые миры.
Я выбрал Эпло. Я выбрал его за сообразительность, за независимость мысли, за мужество, за умение приспосабливаться к новым обстоятельствам. Но, увы, все эти прекрасные качества привели к тому, что он восстал против меня. Поэтому я тоже виновен в том, что произошло.
Независимость мысли. Мне казалось, что она необходима, когда стоишь лицом к лицу с неизвестными мирами, созданными нашими древними врагами, сартанами, и населенными меншами2. Это было жизненно необходимо для того, чтобы Эпло смог в любой ситуа-
1Ксар. Хроника власти, т.24. “Личный дневник владыки Нексуса”. (Ксар - не настоящее имя. На самом деле это вообще не патринское имя. Несомненно, это слово им же и придумано; возможно, это искаженное древнее слово “царь”, которое в свою очередь произошло от слова “цезарь”.)
2 Менши - термин, употребляемый как патринами, так и сартанами по отношению к низшим расам: людям, эльфам, гномам. Интересно отметить, что это слово позаимствовано из одного из многочисленных человеческих языков, существовавших до Разделения (возможно, из немецкого), и означает “люди”.
ции действовать с умом и сноровкой и чтобы он никому ни в одном из этих миров не открыл, что мы, патрины, освободились от оков. В первых двух мирах он вел себя просто прекрасно, допустив всего несколько незначительных ошибок. А в третьем мире он предал и меня и себя1.
Я явился к нему, когда он собирался отправиться в четвертый мир, мир воды, Челестру. Он находился тогда на борту своего корабля-драккора, добытого им на Арианусе, и готовился пройти через Врата Смерти. Когда Эпло увидел меня, он ничего не сказал. Он нисколько не удивился. Эпло словно ожидал меня, хотя на борту корабля был такой беспорядок, будто он поспешно готовился к отъезду. Конечно, он был в смятении.
Те, кто знает меня, могут назвать меня человеком с тяжелым характером, тяжелым и жестоким. Но я вырос в месте, жестокость которого намного превосходила мою. За свою жизнь я видел очень много боли и страданий и сам немало перенес. Но я не чудовище. Я не изверг. Я сделал с Эпло лишь то, на что меня толкала необходимость. Мне это не доставило удовольствия.
“Кто жалеет розгу, тот портит ребенка” - так гласит старая пословица меншей.
Поверь мне, Эпло, - той ночью я горевал из-за тебя. Но все это было сделано для твоего же блага, сын мой.
Для твоего же блага.

Глава 1
НЕКСУС

- Проклятие! Убирайся с дороги! - Эпло дал псу пинка.
Собака улизнула и забилась в темный угол трюма, переждать плохое настроение хозяина.
Но Эпло все-таки видел печальные глаза, наблюдавшие за ним из темноты. Он почувствовал угрызения совести, но это только усилило его раздражение и гнев. Эпло мрачно посмотрел на пса, потом - на беспорядок в трюме. Ящики, бочонки, коробки, мотки веревки валялись там, куда их бросили в спешке. Больше всего это напоминало крысиную нору, но сейчас Эпло было не до того, чтобы наводить порядок, хотя раньше он всегда следил за тем, чтобы груз был аккуратно уложен.
Он отчаянно спешил, чтобы покинуть Нексус прежде, чем властелин доберется до него. Эпло чувствовал себя не в своей тарелке, глядя на этот беспорядок, и у него просто руки чесались разобрать свалку. Резко повернувшись, он вышел наружу и направился к мостику. Собака тихо встала и, мягко ступая, пошла за ним.
- Альфред! - он словно швырнул это слово в собаку. - Во всем виноват Альфред! Чертов сартан! Я не должен был позволять ему уйти. Мне следовало доставить его сюда, к повелителю, чтобы он сам разобрался с этим недотепой. Но кто бы мог подумать, что у этого рохли хватит решимости спрыгнуть с корабля! Можешь ты мне объяснить, как это случилось?
Эпло остановился, сердито и подозрительно глядя на собаку. Собака снова уселась, наклонила голову и с невинным видом уставилась на него. Услышав имя Альфреда, она дружелюбно замахала хвостом. Проворчав что-то себе под нос, Эпло пошел дальше, поглядывая по сторонам. Он с облегчением увидел, что корабль получил не слишком тяжелые повреждения. Магия рун, которыми Эпло покрыл корпус, защитила “Драконье крыло” от огненной среды Абарраха и от смертоносных заклинаний, которые посылали лазары1, пытаясь угнать корабль.
Он совсем недавно прошел через Врата Смерти и, зная, что не стоит проходить их еще раз так быстро. При возвращении с Абарраха он потерял сознание. Нет, потерял - неточно сказано. Он сделал это нарочно. Обморок перешел в сон, который полностью вернул ему здоровье, исцелил раненную стрелой ногу и излечил от яда, который дал ему правитель Кайрин Некроса. После пробуждения Эпло был здоров телом, если не душой. Он почти жалел, что вообще проснулся. В его сознании сейчас был такой же беспорядок, как в трюме. Мысли, идеи, чувства - все перепуталось. Некоторые забились по темным углам и поджидали его там. Другие были разбросаны как попало. Небрежно сваленные в кучу, они могли рухнуть от малейшего толчка. Эпло знал, что, будь у него время, он быстро навел бы порядок, но времени у него не было. Да Эпло и не хотел, чтобы оно у него было. Он хотел бежать, скрыться.
Повелителю он отправил с гонцом отчет об Абаррахе и просил прощения за то, что не явился лично, оправдываясь необходимостью спешно ловить сбежавшего сартана.
“Повелитель, вы можете полностью сбросить Абаррах со счетов. Я нашел доказательства того, что сартаны и менши когда-то населяли этот никчемный кусок оплавленной скалы. Но климат оказался слишком суровым, и даже мощная магия сартанов не помогла им.
'Лазары - ужасные некроманты из Абарраха, Мира Огня, чьи души оказались заключены в мертвые тела.
Видимо, они пытались связаться с другими мирами, но эта попытка провалилась. Их города превратились в кладбища.
Абаррах - мертвый мир”.
Его отчет был правдивым. Эпло не сказал ни слова лжи об Абаррахе. Но эта правда была подобна, свежей позолоте на прогнившей мебели. Эпло был почти уверен, что повелитель узнает о лжи своего слуги; у владыки Нексуса были свой способы узнавать, что у человека на уме... и на сердце.
Владыка Нексуса был единственным человеком, которого Эпло уважал и с чьим мнением считался. Единственным, кого Эпло боялся. Гнев повелителя был ужасен, а иногда и смертоносен. Его магия была неимоверно мощной. Ему первому еще юношей удалось вырваться из Лабиринта. Он был единственным из патринов - включая Эпло, - которому хватало мужества возвращаться в эту смертельно опасную тюрьму, сражаться с ужасающей магией и трудиться ради освобождения своего народа.
Эпло почувствовал озноб при мысли о возможности столкновения со своим господином. Он думал об этом почти непрерывно. Он не боялся ни боли, ни самой смерти. Ему было страшно увидеть в глазах повелителя разочарование, страшно потерять доверие человека, которыйгспас ему жизнь, который любил его как сына.
- Нет, - сказал Эпло собаке. - Давай-ка, отправимся в следующий мир, Челестру. И побыстрее, пока есть возможность. Я очень надеюсь, что постепенно разберусь в этой путанице внутри себя. И тогда после возвращения я смогу с чистой совестью встретиться с повелителем.
Он взошел на мостик и остановился, пристально глядя на рулевой камень. Решение было принято. Стоит только положить руки на покрытый рунами камень, и корабль разорвет магические цепи, соединяющие его с землей, и поплывет через розоватые сумерки Нексуса. Так что же он медлит?
Нет. Все не так. На этот раз он не успел тщательно осмотреть корабль. Они уцелели на Абаррахе и прошли через Врата Смерти, но это еще не значит, что они были в состоянии предпринять новое путешествие.
Он готовил корабль на скорую руку, и ему было некогда исправлять все повреждения. Надо было восстановить рисунок рун, которые почти наверняка ослабли за время путешествия, проверить трещины и в дереве, и в знаках, заменить истрепавшиеся канаты.
И еще надо было посоветоваться с повелителем по поводу нового мира. Сартаны оставили на Нексусе описания этих четырех миров. Было бы большой глупостью броситься очертя голову в Мир Воды, не имея ни малейшего представления о том, с чем там придется встретиться. Раньше он и повелитель встречались и изучали...
Но не сейчас. Нет, не сейчас.
Эпло чувствовал сухость и неприятный привкус во рту, Он сглотнул, но лучше не стало. Он протянул руки к рулевому камню и поразился, увидев, что пальцы дрожат. Время истекало. Наверно, владыка Нексуса уже получил его отчет. И почти наверняка он понял, что Эпло солгал ему.
- Я должен уходить... сейчас же, - тихо сказал Эпло, заставляя себя положить руки на камень.
Он напоминал сейчас человека, который видит, что ему угрожает чудовищная гибель, и понимает, что нужно бежать, спасаться, но парализованное ужасом тело отказывается подчиняться.
Собака зарычала. Шерсть на ее загривке приподнялась, а взгляд устремился на что-то у Эпло за спиной.
Эпло не стал оглядываться. В этом не было необходимости. Он и так знал, кто стоит сейчас на пороге.
Об этом говорило множество признаков: он не услышал приближения этого человека, охранные руны, вытатуированные на его коже, ничего ему не подсказали, и даже собака забеспокоилась лишь тогда, когда человек подошел вплотную.
Собака уже вскочила - уши торчком и глухое, утробное рычание.
Эпло закрыл глаза и вздохнул. Как ни странно, он почувствовал облегчение.
- Пес, уйди, - сказал он.
Собака взглянула на хозяина и заскулила, упрашивая его передумать.
- Заткнись и убирайся! - прикрикнул Эпло. С жалобным повизгиванием собака подошла к нему и положила лапу ему на ногу. Эпло погладил пса, почесал его за ухом.
- Иди. Подожди снаружи.
Опустив голову, собака медленно и неохотно потрусила с мостика. Эпло слышал, как она вздохнула и улеглась за порогом, и знал, что она будет держаться так близко к двери, как только можно, чтобы приказ хозяина все-таки считался выполненным.
Сам Эпло не смотрел на человека, который, казалось, просто возник из сумерек и теней вокруг корабля. Он был встревожен и напряжен, его пальцы скользили по рунам, вырезанным на рулевом камне.
Он скорее чувствовал, чем слышал или видел стоящего рядом человека. На руку Эпло легла другая рука. Рука была старой, узловатой, с глубокими складками морщин на коже. Только знаки все еще были темными и отчетливыми, и сила их была велика.
- Сын мой, - мягко прозвучал голос.
Если бы владыка Нексуса явился на корабль разъяренным, объявил Эпло предателем, сыпал угрозами и обвинениями, Эпло стал бы защищаться и сражался бы хоть до смерти.
Два простых слова полностью обезоружили его.
“Сын мой”.
Ничего не понимая, он почувствовал, что прощен.
Эпло зарыдал и упал на колени. Слезы, горячие и горькие, как яд, которым его отравили на Абаррахе, потекли из-под век.
- Помогите мне, повелитель! - взмолился он сдавленным голосом. Боль сдавила ему грудь. - Помогите мне!
- Этого я и хочу, сын мой, - ответил Ксар. Его искривленная рука поглаживала волосы Эпло. - Этого я и хочу.
Рука вцепилась в волосы. Ксар рывком вздернул голову Эпло и заставил его смотреть вверх.
- Тебе причинили сильную боль, сын мой, нанесли тебе ужасную рану. И эта рана плохо заживает. Ведь она гноится, не так ли, Эпло? Нарыв растет. Вскрой его. Очистись от этой отвратительной заразы, или лихорадка сожжет тебя. Посмотри на себя. Посмотри, что эта отрава уже с тобой сделала. Где тот Эпло, который так гордо вышел из Лабиринта, хотя каждый шаг мог стать последним? Где Эпло, который столько раз отважно проходил Врата Смерти? Где он теперь? Рыдает у моих ног, как дитя! Скажи мне правду, сын мой. Скажи мне правду об Абаррахе.
Эпло опустил голову и заговорил. Слова хлынули неудержимым потоком, смывая боль от ран. Он говорил быстро и несвязно, сам себя, перебивая, но Ксар без труда понимал его. Язык патринов, так же, как и язык их противников, сартанов, обладал способностью создавать непосредственно в сознании образы, понятные и без слов.
- Итак, - пробормотал владыка Нексуса, - сартаны использовали запретное искусство некромантии. И ты боялся сказать мне об этом. Ну что ж, Эпло, я могу это понять. Я разделяю твое отвращение. Сартаны несут ответственность за то, что неправильно управляли этой удивительной силой. Разлагающиеся тела, превращенные в лакеев. Армии скелетов, стирающих друг друга в пыль.
Его рука снова успокаивающе поглаживала волосы Эпло.
- Ты мало доверяешь мне, сын мой. Неужели за все это время ты так и не узнал меня? Неужели ты действительно поверил, что я стану злоупотреблять этим даром, как злоупотребили им сартаны?
- Прости, повелитель, - прошептал Эпло, ослабевший, усталый, но умиротворенный. - Я был глупцом, Я совсем не думал.
- В твоих руках был сартан. Ты должен был доставить его ко мне. И ты позволил ему уйти, Эпло. Ты позволил ему бежать. Но я могу тебя понять. Он исказил твой разум, заставил видеть то, чего не было, обманул тебя. Я могу понять. Ты был болен, почти умирал...
Эпло вспыхнул от стыда.
- Не надо меня оправдывать, повелитель! - возразил он охрипшим от слез голосом. - Я не ищу оправданий. Яд поразил мое тело, а не разум. Я слишком слаб и ничтожен. Я больше не заслуживаю твоего доверия.
- Нет-нет, сын мой. Ты не слаб. Я говорю не о яде, который тебе подсунули из-за дворцовых интриг а о той отраве, которой напоил тебя этот сартан, Альфред. Он и нанес тебе эту рану. Но теперь эта рана очищена, не так ли, сын мой?
Пальцы Ксара перебирали пряди волос Эпло.
Патрин взглянул на своего повелителя. На лице старика оставили свой след тяжкие труды и неустанные сражения с мощнейшей магией Лабиринта. Но, однако, кожа не обвисала, подбородок был сильным и твердым, нос напоминал клюв хищной птицы. Глаза были ясными, мудрыми и пронзительными.
- Да, - сказал Эпло. - Эта рана очищена.
- Но теперь необходима особая осторожность, чтобы эта отрава не вернулась.
Из-за двери донесся звук - собака, почуяв в голосе лорда угрожающие нотки, вскочила на ноги и приготовилась, защищать хозяина.
- Пес, стой, - приказал Эпло. Опустив голову, он собирался с силами.
Владыка Нексуса опустил руки, взял Эпло за рубашку и одним рывком разорвал ее надвое, обнажив спину и плечи Эпло. Руны, вытатуированные на коже Эпло, запылали красным и синим огнем - тело непроизвольно отреагировало на приближающуюся опасность.
Эпло стиснул зубы и остался стоять на коленях. Пламя знаков на его теле медленно угасало. Он поднял голову и спокойно и твердо взглянул на владыку.
- Я готов принять кару. Может быть, это сделает меня лучше.
- Может быть, это действительно так, сын мой. Но мне жаль, что я вынужден наказать тебя.
И владыка Нексуса положил руку на грудь Эпло, напротив сердца, Его палец скользил вдоль руны; длинный ноготь оставлял за собой кровавый след. Но гораздо хуже пришлось магии Эпло. Знак сердца был первым звеном в ее кругу. От прикосновения владыки знаки начали отделяться друг от друга, их цепь разорвалась.
Магия владыки, вклинившаяся в эту цепь, заставила знаки разомкнуться. Второе звено лопнуло и выскользнуло из первого. Вслед за вторым выскользнуло третье, потом четвертое, пятое... Все быстрее и быстрее руны, источник силы Эпло, его защита от мощи других сил, лопались, ломались, разбивались вдребезги.
Боль была невыносимой. В кожу словно впивались иглы, в крови пылал огонь. Эпло стискивал зубы, изо всех сил стараясь не закричать. Но когда крик все-таки вырвался, Эпло не узнал собственного голоса.
Владыка Нексуса был мастером своего дела. Когда казалось, что сейчас Эпло потеряет сознание, Ксар приостанавливал пытку и мягко говорил об объединявшем их прошлом. Эпло приходил в себя, и пытка продолжалась.
Ночь, или то, что считалось ночью на Нексусе, окутала корабль мягким лунным светом. Владыка начертил знак в воздухе. Пытка закончилась.
Эпло замертво упал на палубу. Обнаженное тело было покрыто испариной, его бил озноб, зубы стучали. Терзавшая его жгучая боль прорвалась в мучительном вскрике. Тело судорожно корчилось и уже не подчинялось ему.
Владыка Нексуса наклонился и снова положил руку на сердце Эпло. В это мгновение он мог убить его. Достаточно было сломать знак, и была бы уничтожена последняя надежда на восстановление. Эпло почувствовал прикосновение холодной руки к своей пылающей коже. Он вздрогнул, подавил стон и застыл неподвижно.
- Казни меня! Я тебя предал! Я недостоин того, чтобы жить!
- Сын мой, - с болью в голосе прошептал владыка Нексуса. На грудь Эпло упала слеза. - Бедный мой сын!
Упавшая слеза закрыла и запечатала руну. Эпло тяжело вздохнул, повернулся лицом вниз и заплакал. Ксар сел рядом с молодым патрином, положил себе на колени его окровавленную голову и стал тихонько убаюкивать и успокаивать его. Магия владыки восстанавливала руны Эпло и заново замыкала круг.
Эпло погрузился в целительный сон.
Владыка Нексуса снял свой нарядный плащ с белой подкладкой и укрыл Эпло. На минуту владыка замер, глядя на Эпло. Следы мучений стерлись, и сейчас лицо Эпло было спокойным, сильным, решительным и мрачным - меч, закалившийся в огне, гранитная стена, чьи трещины заполнены расплавленной сталью.
Ксар положил руки на рулевой камень, произнес руны и направил корабль к Вратам Смерти. Он уже был готов уйти, когда ему пришла в голову мысль. Он быстро обошел корабль, вглядываясь в каждый темный угол. Собака исчезла.
- Превосходно.
И владыка Нексуса ушел, вполне довольный.

Глава 2
ГДЕ-ТО ПО ТУ СТОРОНУ ВРАТ СМЕРТИ

Альфред проснулся от ужасного крика, звеневшего у него в ушах. Испуганный, он застыл неподвижно, с часто бьющимся сердцем, вспотевшими ладонями и широко распахнутыми глазами, и ждал, не повторится ли крик. После нескольких мгновений полной тишины Альфред с изумлением понял, что этот крик был его собственным,
“Врата Смерти. Я провалился во Врата Смерти! Или нет, не так, - поправил он себя, содрогнувшись. - Меня вытолкнули через Врата Смерти”.
“На твоем месте я бы не стал околачиваться поблизости, когда я проснусь”, - предупреждал его Эпло...

...Эпло забылся целительным сном, жизненно необходимым его расе. Альфред остался один на кренящемся судне, если не считать собаки, которая сидела и охраняла хозяина. Осмотревшись вокруг, Альфред остро почувствовал свое одиночество. Ему стало страшно, и он попытался преодолеть страх, устроившись поближе к Эпло. Ему хотелось, чтобы кто-нибудь был рядом, пускай это даже будет человек, лежащий без сознания. Он уселся рядом и стал рассматривать суровое лицо патрина. Даже сейчас оно не расслабилось, а сохраняло мрачное, непреклонное выражение, словно ни сон, ни даже смерть не могли принести этому человеку покой.
Почувствовав сострадание и жалость, Альфред протянул руку и убрал прядь волос, упавших на строгое лицо.
Собака подняла голову и угрожающе заворчала.
Альфред отдернул руку.
“Извини, я не подумал”.
Собака, знавшая Альфреда, посчитала это извинение достаточным и улеглась на место.
Альфред тяжело вздохнул и встревоженно оглядел накренившийся корабль. Он уловил в иллюминаторе отблеск огненного Абарраха, исчезающего в вихре дыма и пламени. Впереди было видно быстро приближающееся черное отверстие - Врата Смерти.
- О боже, - прошептал Альфред и отпрянул. Если он собирается уходить, ему лучше уйти сейчас.
Собака думала так же. Она вскочила и требовательно залаяла.
- Я знаю. Время настало, - сказал Альфред. - Ты спас мне жизнь, Эпло. И я не хочу быть неблагодарным. Но... Мне очень страшно. И я боюсь, мне не хватит мужества...
“Хватит ли тебе мужества остаться? - казалось, раздраженно спрашивала собака. - Хватит ли тебе мужества встать лицом к лицу с владыкой Нексуса?”
Господин Эпло - могущественный маг-патрин. Никакие заклинания не спасут Альфреда от этого ужасного человека. Владыка будет вытягивать из него все тайны сартанов, с которыми он хоть когда-то встречался. Мучения и пытки будут продолжаться до тех пор, пока сартан не умрет... а владыка наверняка позаботится о том, чтобы его жертва жила долго.
Видимо, этой угрозы оказалось достаточно, чтобы заставить Альфреда действовать. Он очутился на верхней палубе, совершенно не помня, как туда попал.
Ветра магии и времени свистели вокруг, трепали волосы, заставляли биться поды одежды. Альфред вцепился в поручни и всматривался во Врата Смерти, охваченный гибельным очарованием.
И он понимал, что не может броситься в эту пучину, так же, как не может сознательно оборвать свое жалкое одинокое существование.
- Я трус, - сказал он собаке, которая последовала за ним на палубу. Альфред вымученно улыбнулся и посмотрел на свои руки, вцепившиеся в поручни так, что побелели костяшки пальцев. - Не думаю, что я смогу вырваться. Я...
Внезапно собака словно взбесилась. Зарычав и оскалившись, она прыгнула прямо на него. Альфред выпустил поручни и машинально вскинул руки, защищая Лицо. Всем своим весом собака ударила его в грудь и столкнула за борт...
Что было потом, Альфред помнил смутно. Помнил только, что было очень, очень страшно. Было отчетливое ощущение падения... падения в дыру, которая казалась слишком маленькой и для комара, и все же была достаточно большой, чтобы поглотить крылатый корабль-драккор.
Он помнил, как падал в слепящую тьму, как оглох от ревущей тишины, как летел кувырком, оставаясь на месте.
А затем он достиг высшей точки и оказался на дне.
И там-то он и находился, или, по крайней мере, так ему казалось.
Он подумал, не открыть ли ему глаза, и решил, что не стоит. Ему совершенно не хотелось видеть, что там его окружает. Где бы он ни очутился, это все равно было ужасно. Он очень надеялся, что уснет и, если повезет, уже не очнется.
Но, к несчастью, чем больше он старался уснуть, тем больше приходил в себя, как оно обычно и бывает. Яркий свет проникал через закрытые веки. Он почувствовал, что лежит на ровной, но жесткой и холодной поверхности. Боль, отдававшаяся во всем теле, свидетельствовала, что он лежит уже довольно долго. Было холодно, хотелось есть и пить.
Понять, где он очутился, было невозможно. Врата Смерти вели в каждый из четырех миров, созданных магией сартанов во время Разделения. Они вели также и в Нексус, прекрасную страну сумерек. Она была предназначена для того, чтобы держать там “перевоспитавшихся” патринов после их освобождения из Лабиринта. Возможно, он попал туда. Возможно, вернулся на Арианус. А возможно, он вообще никуда не попал. Вот сейчас он откроет глаза и увидит рычащую на него собаку.
Альфред зажмурился посильнее. Мышцы лица ныли от напряжения. Но то ли любопытство, то ли внезапная острая боль в пояснице допекли его. Он застонал, открыл глаза и с беспокойством огляделся. И едва не разрыдался.
Он находился в большом круглом зале, освещенном мягким, приятным белым светом, исходившим от мраморных стен. Мраморный же пол был выложен рунами - он помнил эти знаки. Изящные колонны поддерживали купол. В стены зала были встроены ряды прозрачных ниш. Эти комнаты были предназначены для тех, кто находился в анабиозе, а теперь превратились в гробы.
Теперь Альфред знал, где он, - в мавзолее на Арианусе, дома. И никуда больше отсюда не уйдет, решил он, наконец. Он должен остаться в этом подземном мире навсегда. Об этом месте не знает никто, кроме одной менши, гномихи Джарре, но и она не имеет представления, как сюда вернуться. Никто не мог найти это место, защищенное мощной магией сартанов. На Арианусе может бушевать война между эльфами, гномами и людьми, но его это больше не касалось. Иридаль может разыскивать своего потерянного сына, но он не обязан помогать. Мертвецы могут разгуливать по Абарраху, но он останется здесь, со своими тихими, безмятежными, давно умершими сородичами.
“Ну что я могу сделать один, после всего, что случилось?” - грустно спросил он у себя.
Ничего.
Разве я что-то могу?
Ничего.
Разве от меня чего-то ждут?
Ничего.
“Ничего”, - тихо повторил про себя Альфред. Он вспомнил удивительные и ужасающие события на Абаррахе, когда, казалось, он твердо знал, что во вселенной существует некая высшая благая сила, знал, что он не одинок, как ему казалось все эти годы.
Но это знание, эта уверенность умерли вместе с юным Джонатаном, которого погубили мертвецы и лазары Абарраха.
“Я должен думать именно так, - печально сказал себе Альфред. - Или, возможно, прав был Эпло. Возможно, это я, сам того не зная, создал тот мираж, в который все мы поверили. Может быть, это моя слабость или мое заклинание дали мертвецам магическую жизнь. Но если это правда, тогда и то, что говорил Эпло, тоже правда. Это я погубил бедного Джонатана. Он был, обманут ложными видениями, ложными обещаниями и напрасно пожертвовал собой”.
Альфред спрятал лицо в ладонях, худые плечи поникли. “Куда бы я ни пришел, за мной следом приходит беда. И потому я больше никуда не пойду, никуда и никогда. Я останусь здесь. Здесь я в безопасности и рядом со мной те, кого я любил”.
Но не мог же он провести всю оставшуюся жизнь на полу! Тут было много других комнат. Некогда сартаны жили здесь, под землей. Альфред попытался встать, чувствуя себя больным и разбитым. Однако у его ног было собственное мнение по этому поводу, и они были возмущены попыткой заставить их работать. Альфред упал, но не отказался от своего намерения, и вскоре ему все-таки удалось подняться. Но когда он выпрямился, ноги заблудились и понесли его совсем не в ту сторону, куда он собирался.
В конце концов, все части тела более-менее согласовали направление движения, и Альфред сумел приблизиться к прозрачным нишам, чтобы встретиться с теми, кого он так давно покинул. Тела в этих гробах никогда не ответят ему, никогда не взглянут на него с дружеским участием. Но ему было как-то уютнее от их присутствия, от их безмятежности.
И он завидовал им.
Некромантия. Эта мысль метнулась у него в сознании подобно летучей мыши.
Ты можешь вернуть их к жизни.
Но смертная тень задела его лишь на мгновение, и он не поддался искушению. Он слишком хорошо помнил ужасные последствия некромантии на Абаррахе. И он с ужасом осознал, что его друзья, скорее всего, погибли именно из-за некромантии, их жизненная сила была похищена у них и отдана тем, кто этого не хотел, - по крайней мере, так ему казалось.
Альфред подошел к одному из гробов, который он так хорошо помнил. В нем лежала любимая им женщина. Альфред так устал от вида жутких мертвецов Абарраха, ему было просто необходимо увидеть ее мирное, спокойное лицо. Он прикоснулся к прозрачной стене, разделяющей их, и со слезами на глазах прижался лбом к стеклу.
Что-то было не так.
Слезы застилали ему глаза, и ничего нельзя было толком разглядеть. Альфред заморгал и поспешно вытер глаза. Он присмотрелся повнимательнее и отпрянул, пораженный до глубины души.
Нет, быть такого не может! Просто он слишком устал и ему померещилось. Он нерешительно приблизился и снова всмотрелся в гроб.
В нем действительно лежало тело женщины, но это была не Лия!
Альфреда затрясло.
“Ну-ка успокойся, - приказал он себе. - Просто это не то место. После этого жуткого прыжка через Врата Смерти ты потерял ориентацию и ошибся. Вернись и начни заново”.
Альфред, пошатываясь, вернулся в центр зала, едва держась на подгибающихся ногах. Он тщательно пересчитал ряды прозрачных ниш. Сказав себе, что он, должно быть, перепутал ряды, Альфред медленно поплелся обратно, хотя внутренний голос говорил ему, что и в первый раз он не ошибся.
Альфред смотрел в пол, пока не подошел вплотную, боясь, что глаза снова обманут его. Приблизившись, он зажмурился, словно это могло что-то изменить. Потом открыл глаза.
В нише по-прежнему находилась незнакомка.
Тяжело дыша, дрожа всем телом, Альфред прислонился к хрустальной стене. Что же случилось? Может, он сошел с ума?
“А что, - подумал он. - После всего, что мне пришлось испытать, - вполне возможно. Может быть, Лии вообще никогда здесь не было. Может, мне просто очень хотелось, чтобы она была здесь, но теперь прошло слишком много времени, и я не могу вызвать ее образ”.
Альфред всмотрелся внимательнее, но если он и в самом деле сошел с ума, в этом безумии явно была своя система. Лежащая перед ним женщина была старше Лий, примерно того же возраста, что и сам Альфред. Волосы у нее были белоснежные, а лицо - прекрасное лицо, подумал он, печально и смущенно присматриваясь, - уже утратило юную свежесть и упругость. Но взамен оно приобрело серьезность и целеустремленность зрелости.
Торжественное и серьезное выражение лица смягчали складки у губ - казалось, что у нее на устах играет теплая, мягкая улыбка. Морщинки на лбу, едва заметные под мягкими локонами, явно свидетельствовали о том, что ее жизнь была нелегкой и что ей приходилось обдумывать не одну серьезную проблему. И еще на лице ее была печаль. Похоже, что улыбка нечасто появлялась на ее губах. Альфред ощутил щемящую тоску. Наверно, ей он мог бы рассказать все, и она бы его поняла.
Но... что она здесь делает?
“Прилечь. Мне надо прилечь”.
От беспорядочных мыслей у него потемнело в глазах. Спотыкаясь и опираясь на стену, Альфред пробирался вдоль ряда прозрачных ниш, пока не добрался до своей. Он вернется туда, ляжет и уснет... или проснется. Может, это сейчас он спит. Он...
- Благие сартаны! - Альфред вскрикнул и упал.
Там кто-то был! В его нише! Мужчина средних лет с красивым, но холодным лицом; сильные руки вытянуты вдоль тела.
“Я сошел с ума! - Альфред схватился за голову. - Этого не может быть!” Он повернул обратно, чтобы присмотреться к женщине, которая не была Лией. “Сейчас я закрою глаза, а когда открою, все будет в порядке”.
Но он не стал закрывать глаза. Он уже не доверял им, но продолжал смотреть на женщину. Ее руки были скрещены на груди...
Руки. Руки шевелятся! Вот они приподнялись... опустились... Она дышит!
Альфред долго следил за ней. Магический анабиоз, в который она была погружена, замедляет дыхание. Руки снова приподнялись и опустились. Теперь, когда Альфред справился со своим первоначальным потрясением, он заметил на щеках у женщины легкий румянец - румянец, которому никогда уже не появиться на лице Лии.
- Она... живая! - прошептал Альфред.
Нетвердым шагом он приблизился к своей нише, теперь занятой кем-то другим, и вошел. Одежда незнакомца, простая белая накидка, на груди слегка шевелилась. Его закрытые веки трепетали, а пальцы слабо подрагивали.
Альфред был ошеломлен. Сердце у него едва не разорвалось от радости. Он лихорадочно метался от комнаты к комнате, заглядывая в каждую.
Не могло быть никаких сомнений - все эти сартаны были живы.
У Альфреда закружилась голова. Он вернулся в центр зала и попытался привести мысли в порядок. Но ничего не получалось, он просто не знал, за что уцепиться.
Его друзья в мавзолее были мертвы уже долгие годы. Раз за разом он покидал их и снова возвращался, и ничего никогда не изменялось. Когда он понял, что оказался единственным выжившим сартаном на Арианусе, то не посмел в это поверить. И он стал играть сам с собой и говорить себе, что в следующий раз, когда он вернется, все будут живы. Но этого так и не случилось, и он прекратил игру, ставшую слишком мучительной.
Но теперь игра вернулась. И более того, он выиграл!
Правда, все эти сартаны были ему совершенно незнакомы. Альфред не мог себе представить, каким образом они сюда попали, и что здесь произошло после его ухода. Но эти люди были сартанами, и они были живы!
Если только он на самом деле не сошел с ума.
Был только один способ проверить это. Но Альфред колебался. Он не был уверен, что ему этого хочется.
“Помнишь, что ты говорил об уходе из мира? О том, что не будешь больше вмешиваться в чужие дела? Ты можешь уйти из этой комнаты, не оглядываясь”.
“Но куда мне идти? - беспомощно спросил он себя. - Если хоть какое-то место я могу назвать своим домом, то он здесь”.
Не что иное, как любопытство, подтолкнуло его к действиям.
Альфред начал петь заклинания, выводя их высоким, чуть гнусавым голосом. Его тело покачивалось, руки двигались в такт пению. Затем он поднял руки и стал чертить знаки в воздухе и одновременно двигался вдоль тех же знаков, начерченных на полу.
Его тело, обычно такое неуклюжее, сейчас наполнилось магией, и в эти мгновения Альфред был прекрасен. Каждое его движение было полно изящества, печальное лицо было озарено улыбкой. Он отдал себя магии и полностью слился с нею. Он торжественно кружился по мавзолею, взлетали полы одежды, порхали истрепавшиеся кружева.
Одна за другой открывались хрустальные двери. Один за другим люди в комнатах вдыхали воздух внешнего мира. Люди поднимали головы, открывали глаза, озираясь в изумлении, нехотя расставаясь со сладкими снами.
Альфред, поглощенный магией, ничего не замечал. Он продолжал танцевать, и его ноги легко скользили вдоль узоров на мраморном полу. Но вот он допел заклинание. Танец заканчивался. Движения Альфреда становились все более медленными и сдержанными. Наконец он завершил танец, поднял голову, огляделся и удивился куда больше тех, кто только что очнулся от сна.
Несколько сот мужчин и женщин, одетых в мягкие белые одеяния, молча стояли вокруг Альфреда, вежливо ожидая, пока он завершит заклинание. Он остановился, но они продолжали почтительно ждать, давая ему, время прийти в себя, - переход от этого блаженства к реальности был не лучше падения в ледяную воду.
Вперед вышел тот самый мужчина, который занимал комнату Альфреда. Он явно был признанным лидером. Остальные относились к нему с доверием и уважением и почтительно уступали дорогу.
Это был мужчина в расцвете лет, и, глядя на него, легко было понять, почему менши так часто принимали сартанов за богов. Черты его лица были сильными и правильными, в карих глазах светился ум. Волосы были коротко острижены и надо лбом слегка вились. Эти вьющиеся волосы отчего-то показались Альфреду знакомыми, хотя он никак не мог вспомнить, где он их видел.
Незнакомец с небрежной грацией подошел к Альфреду, застывшему в неловкой позе.
- Меня зовут Самах, - произнес он глубоким, звучным голосом и склонился в почтительном приветствии. Этот изысканный и старомодный жест вышел из употребления еще до рождения Альфреда, но время от времени встречался у сартанов постарше.
Альфред не ответил. Он застыл в изумлении. Мужчина назвал свое истинное, сартанское имя!1 Либо этот Самах доверяет Альфреду - никому не известному чужаку! - как брату, либо он настолько уверен в своей магической мощи, что не боится, что кто-то подчинит его своему влиянию. Альфред чувствовал силу, исходившую от этого человека, и грелся в ней, словно в лучах зимнего солнца.
Когда-то в прошлом Альфред не раздумывая назвал бы ему свое истинное имя - ведь такой человек никогда не причинил бы ему зла. Но тот Альфред был наивным. Тот Альфред еще не видел тела своих друзей и близких, распростертые в прозрачных гробах, еще не видел сартанов, использующих запретное черное искусство - некромантию. Но Альфред очень хотел доверять им, он готов был пожертвовать жизнью ради этого...
- Меня зовут Альфред, - представился он с неуклюжим приседанием.
- Это не истинное имя, - нахмурился Самах.
- Нет, - кротко согласился Альфред.
- Это имя менша. Но вы сартан, разве не так? Вы ведь не менш?

Оглавление 1 Следующая страница


Змеиный маг

- Да. То есть, нет. То есть не менш. - Альфред от волнения запутался в словах.
Язык сартанов, подобно языку патринов, обладает способностью вызывать в сознании образы миров или того, что происходит рядом с говорящим. И теперь Альфред увидел в словах Самаха мир необыкновенной красоты, целиком созданный из воды, и солнце, сияющее в центре. Здесь же были миры поменьше - острова, помещенные в воздушные пузыри. Эти острова тоже обладали магической жизнью, хотя сейчас спали и во сне дрейфовали вокруг солнца. Он увидел город сартанов, его жителей за работой, в сражении...
1 Поскольку язык сартанов сам по себе магия, у каждого из сартанов два имени: тайное, которое является магическим и может в принципе дать другому сартану власть над его носителем, и обыденное имя, которое почти не связано с магией.
Сражение. Война. Битва. Из глубин появились жестокие чудовища и принесли с собой опустошение и смерть. Эти образы ворвались в сознание Альфреда, и он едва не лишился чувств.
- Я возглавляю Совет Семи, - начал Самах.
Альфред от изумления остолбенел. У него перехватило дыхание, как после хорошего удара.
Самах. Совет Семи. Этого не может быть...
Наконец Альфред заметил, что Самах нахмурился, и понял, что его о чем-то спросили.
- П-простите? - от волнения Альфред стал заикаться.
Остальные сартаны, до того стоявшие в почтительном молчании, зашептались и стали переглядываться. Самах обернулся, и все затихли.
- Я сказал, Альфред, - голос Самаха был любезным и терпеливым. Альфред почувствовал, что сейчас расплачется, - что, как глава Совета, я могу и должен задавать вам вопросы, и не из праздного любопытства. Это необходимо, принимая во внимание нынешние неспокойные времена. Где остальные наши собратья?
Его взгляд был нетерпеливым.
- Я... я один, - произнес Альфред, и слово “один” вызвало образы, заставившие Самаха и всех остальных сартанов изумленно воззриться на него во внезапно наступившей мучительной тишине.
- Что-то случилось? - наконец спросил Самах.
Альфреду хотелось крикнуть: “Да! Происходит что-то ужасное!” Но он мог лишь смотреть на сартанов в тревожном недоумении. Правда обрушилась на него подобно ужасным штормам, непрерывно бушующим на Арианусе.
- Я... Я не на Арианусе, да? - Альфред едва превозмогал тяжесть, сдавившую грудь.
- Нет. С чего вы это взяли? Вы на Челестре, - строго сказал Самах. Его терпение уже начало таять.
- О боже, - слабо произнес Альфред и упал в обморок.

Глава 3
ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ

Меня зовут Грюндли1.
Это было первое предложение, которое я научилась писать, когда была маленькой. Не знаю, зачем я пишу это здесь и почему вообще с этого начала, но я уже долго пялюсь на эту пустую страницу и понимаю, что надо написать хоть что-нибудь, а то я вообще никогда ничего не напишу.
Хотела бы я знать, кто найдет и прочитает эти записи. Может, никто. Вряд ли я об этом узнаю. У нас нет надежды выжить.
(Не считая, конечно, упорной надежды на то, что случится чудо, что что-нибудь спасет нас. Элэйк говорит, что надеяться на это чудо, а тем более умолять о нем безнравственно, ведь если мы спасемся, наши народы будут страдать. Может, она и права, ведь она всегда была самой умной из нас. Но хочу заметить, что она продолжает упражняться в своих магических фокусах, а зачем бы это ей было надо, если бы она сама прислушивалась к своим же советам.)
Это Элэйк посоветовала мне описать наше путешествие. Она сказала, что после нашей гибели этот отчет может как-нибудь попасть к нашим народам, и они найдут в нем утешение. Тогда, конечно, надо объяснить насчет Девона. Это все правильно, но я полагаю, она поручила мне эту задачу, чтобы я оставила ее в покое и не надоедала, когда она захочет заниматься магией.
И она права. Лучше уж вести дневник, чем просто сидеть и ждать смерти. Но я сильно сомневаюсь, что эти записи увидит хоть кто-то из наших народов. Скорее уж это будет какой-нибудь чужак.
1 "Дорогому незнакомцу", дневник Грюндли Тяжелая Борода, принцессы гарганов

Мне странно думать, что кто-то чужой будет читать это после моей смерти. Но еще более странно, что я доверяю свои страхи и сомнения незнакомцу и не могу разделить их с тем, кого люблю. Может быть, этот незнакомец будет с другой морской луны1. Если, конечно, существуют другие морские луны, кроме наших, а я в этом сомневаюсь. Элэйк говорит, что грешно думать, что Единый не создал никого, кроме нас. Но мы, гномы, очень недоверчивы и с подозрением относимся ко всему, чего сами не видели.
Я не верю в то, что наша смерть принесет хоть какую-то пользу, Я не верю в то, что Хозяева Моря сдержат свое слово. Наше самопожертвование бесполезно. Наши народы обречены.
Так, наконец, я это написала. Теперь я чувствую себя лучше. Надо только позаботиться, чтобы эти записи не попались на глаза Элэйк,
Меня зовут Грюндли.
Дальше уже намного проще. Мой отец - Ингвар Тяжелая Борода, фатер2 гарганов. Мою мать зовут Хильда. В молодости она была первой красавицей на нашей морской луне. Песни восхваляют мою красоту, но я видела мамин портрет, написанный в день свадьбы, - мне до нее далеко. Ее волосы и бакенбарды доставали до талии и были медового цвета - такой цвет очень редко встречается и высоко ценится среди гномов.
Отец рассказывал, что, когда мама выходила на поле соревнований, соперницы, едва взглянув на нее, отдавали ей победу и уходили. Маму это очень огорчало. Она много упражнялась в метании топора и могла поразить цель пять раз из шести. Если бы я осталась среди гарганов, в мою честь тоже бы проводили свадебные состязания, ведь я уже выхожу из возраста Времени Исканий.
1 Один из небольших населенных островов, созданных сартанами Их называют так потому, что орбиты этих маленьких спутников морского солнца Челестры расположены внутри моря (см карту).
2 Фатер - отец или король Королеву называют мутер - мать
Ну вот, клякса. Теперь я точно не могу позволить, чтобы Элэйк это увидела! Вы не подумайте, я плачу не о себе. Я плачу о Хартмуте. Он так меня любит. И я его люблю. Но я не могу себе позволить думать о нем, а то слезы смоют все чернила со страницы.
Возможно, тот, кто найдет эти записи, удивится, когда доймет, что они сделаны гномихой. Наш народ не очень-то любит что-нибудь читать или писать. Мы думаем, что записи делают только лентяи, поэтому каждый гном помнит наизусть всю историю гарганов, да еще и историю своей семьи в придачу. У гномов даже нет своей письменности, поэтому я пишу на языке людей.
Мы держим все счета в голове, к изумлению человеческих и эльфийских торговцев. И я еще не видела ни одного гнома, который не мог бы совершенно точно сказать, сколько денег он заработал за свою жизнь. Некоторые седобородые старики могут рассказывать о своих заработках циклы напролет.
Я и сама никогда не стала бы учиться читать и писать, если бы мне не было предназначено править моим народом. И поскольку мне предстояло часто общаться с нашими союзниками, эльфами и людьми, мои родители решили, что я должна воспитываться среди них и научиться всему, что они умеют.
И поэтому меня совсем юной отправили на Элмас, эльфийскую морскую луну, вместе с Элэйк, дочерью вождя Фондры. Элэйк моя ровесница по уровню развития, но не по годам. (Жизнь людей так прискорбно коротка, что они просто вынуждены взрослеть быстрее.) И еще к нашим занятиям присоединилась Сабия, принцесса эльфов.
Прекрасная, нежная Сабия! Я никогда больше не увижу ее. Но благодарение Единому, что хоть она избавлена от этой ужасной участи.
Мы, три девушки, много лет провели вместе. Мы вместе изводили наших учителей. Мы полюбили друг друга как сестры. Мы сблизились даже больше, чем большинство сестер, которых я знаю. Между нами никогда не было ни соперничества, ни зависти. Единственная трудность была в том, чтобы научиться примиряться с недостатками других. Наши родители поступили мудро, собрав нас вместе. Например, я всегда недолюбливала людей. Слишком уж они громко и быстро разговаривают и вечно перескакивают с одного на другое. Нет, чтобы спокойно посидеть и подумать.
Пожив среди людей, я поняла, что они вечно спешат потому, что слишком уж недолгий срок им отмерен.
А с другой стороны, я поняла, что эльфы вовсе не ленивые мечтатели, как считает большинство гномов, а народ, который отдает много времени досугу, без спешки и беспокойства о завтрашнем дне, потому что у них впереди почти что вечность.
В свою очередь Элэйк и Сабия сумели примириться с моей правдивостью, доходящей до резкости, - отличительной чертой моего народа. (Мне все-таки кажется, что это хорошая черта, но иногда она может доходить до крайности.) Гном всегда говорит правду, не обращая внимания, хочется ли другим ее слышать. А еще мы очень упрямы, и если уж мы на чем упремся, то стоим крепко и нас не сдвинешь. Про редкостного упрямца люди говорят, что у него “ноги, как у гнома”.
А еще я научилась бегло разговаривать и писать на человеческом и эльфийском языках, хотя наша бедная гувернантка всегда приходила в ужас, глядя, как неуклюже я держу перо. Я изучила историю их морских лун и взгляды людей и. эльфов на историю нашего мира, Челестры. Но главное, чему я научилась, - любить моих дорогих подруг, а значит, и их народы.
Мы строили планы, как сблизить наши народы, когда каждая из нас будет править на своей морской луне.
Но этим планам не суждено сбыться. Никто из нас до этого не доживет.
Ладно, лучше я расскажу все по порядку.
Все началось в тот день, когда я должна была благословить солнечный охотник. Это был мой день. Мой самый лучший день.
От волнения я вскочила ни свет ни заря. Поспешно надела свой лучший наряд - платье с длинными рукавами из простой и прочной ткани (мы не носим всякие там рюшечки), с очень красивым кружевом спереди, и прочные ботинки. Я стояла перед зеркалом в своей спальне и решала очень сложную задачу - как мне накрутить и уложить волосы и бакенбарды.
Вскоре я услышала, что меня зовет отец. Я притворилась, что не слышу, и продолжала придирчиво изучать себя в зеркале - можно ли в таком виде показаться перед народом. Только не подумайте, что я беспокоюсь о своей внешности из-за тщеславия. Просто как наследница трона гарганов я должна выглядеть и вести себя достойно.
Смею заметить - в тот день я выглядела прекрасно.
Я убрала горшочки с притираниями, которые продают эльфы, и вернула щипцы для завивки на их место у каминной решетки. Сабия, вокруг которой суетилась куча слуг (ей даже никогда не приходилось самой причесываться), никак не могла привыкнуть к тому, что я не только одеваюсь сама, но и убираю за собой. Мы, гарганы, гордый и самолюбивый народ и просто не представляем себе, как это можно кому-то прислуживать. У нас фатер сам рубит дрова, а мутер стирает и моет полы. Я даже завивку делаю себе сама. Единственное, чем королевская семья отличается от прочих гарганов, - мы должны работать вдвое больше.
Однако сегодня был один из тех дней, когда народ воздает нашей семье за службу. Постройка флота солнечных охотников была закончена. Отец должен был призвать на него благословение Единого, а мне выпала честь прибить прядь моих волос к носу флагманского корабля.
Отец снова завопил. Я выскочила из своей комнаты и заторопилась в зал.
- Ну где эта девчонка? - возмущенно спрашивал отец у мамы. - Морское солнце пройдет мимо. Мы тут все перемерзнем, пока она соберется.
- Это ее праздник, - успокаивающе сказала мама. - Ты же хочешь, чтобы она хорошо выглядела. Все ее поклонники будут там.
- Ха, - проворчал отец. - Маленькая она еще - думать о таких вещах.
- Может быть. Но что сегодня бросается в глаза, завтра ударит в голову, - сказала мама, повторяя гномью пословицу1.
- Вот еще! - фыркнул отец.
Но когда он увидел меня, его возмущение сменилось гордостью и он не стал ругать меня за опоздание.
Папа, я потеряла тебя! Ох как же мне тяжело!
Мы вышли из нашего дома - он больше напоминает пещеру, вырытую в горе. Все наши жилища и хозяйственные постройки расположены внутри гор, в отличие от жилищ людей и эльфов, которые селятся на горных склонах. Я долго не могла привыкнуть к жизни в коралловом замке Элмаса. Мне все казалось, что он грохнется с обрыва и меня с собой утащит.
Было прекрасное утро. Лучи морского солнца мерцали сквозь волны2.
Редкие облачка, проплывавшие по небу, несли с собой прохладу. Наша семья присоединилась к гномам, неспешно спускающимся по тропе к берегу Доброго моря. Соседи окликали отца, некоторые подходили, чтобы похлопать его по животу - так у гномов принято
1У гномов принято выделять несколько периодов жизни: Время детства, Время исканий, Время разума Гномам не разрешается жениться прежде, чем они достигнут Времени разума; считается, что к этому времени горячая кровь Времени исканий уже охлаждена здравым смыслом зрелости Это примерно соответствует человеческим пятидесяти годам После Времени разума, примерно около двухсот лет, у гномов наступает Время мудрости
2 Положение морского солнца относительно луны таково, что создается впечатление, что свет идет из-под воды, а не с неба. Само небо часто приобретает бирюзовый цвет из-за мхов, растущих на поверхности наполненных воздухом пещер морской луны
здороваться - и пригласить зайти с ними после церемонии в таверну.
Отец отвечал таким же похлопыванием, и мы продолжали спускаться. По земле гарган передвигается только на собственных ногах. На телегах надо возить картошку, а не гномов. И хотя мы привыкли к виду эльфов, путешествующих в экипажах, и людей, использующих животных для перевозки грузов, большинство гарганов считают подобную лень проявлением слабости, присущей этим народам.
Единственное средство передвижения, которым пользуемся мы, гномы, - это наши подлодки для плавания по Доброму морю. Эти подлодки, гордость гномов, появились благодаря одной нашей печальной особенности: на воде мы держимся не лучше топора. Гном рождается не для того, чтобы плавать.
Мы, гарганы, такие искусные корабелы, что жители Фондры и Элмаса, раньше сами строившие корабли, перестали их строить и доверяют исключительно нашим судам. А теперь с денежной помощью людей и эльфов мы создали наш шедевр - флот солнечных охотников, который мог принять на борт жителей трех морских лун.
- Прошли поколения с тех пор, как мы были призваны строить солнечные охотники, - заметил отец. Мы немного помолчали, с гордостью глядя вниз, на дорогу, уходящую к порту. - И никогда еще не было такого большого флота, никогда еще он не мог нести столь многих. Это историческое событие, и оно запомнится надолго.
- И какая честь для Грюндли! - сказала мама и улыбнулась мне.
Я улыбнулась ей в ответ, но не стала ничего говорить. Нельзя сказать, что гномы славятся своим чувством юмора, но я считаюсь очень серьезной и трезвомыслящей даже среди гномов, и в тот день я думала прежде всего о своем долге. У меня очень практичная натура, безо всякой склонности к сентиментальности или романтичности (о чем не раз печально вздыхала Сабия).
- Хотела бы я, чтобы тебя сегодня могли увидеть твои подруги, - добавила мама. - Мы, конечно, приглашали их, но они очень заняты подготовкой к Солнечной Охоте.
- Да, мама, - согласилась я. - Было бы здорово, если бы они смогли приехать.
Я бы гномий образ жизни ни на что не променяла, но иногда я завидовала уважению, с котором на Фондре относились к Элэйк, или любви и почтению, которое выказывали Сабии на Элмасе. А я большую часть времени всего лишь одна из гномьих девушек. Я утешила себя тем, что обязательно расскажу подругам об этом празднике, и еще тем, что именно моя прядь волос будет прибита к носу солнечного охотника.
Наконец мы добрались до порта, где стояли на якоре огромные подлодки. Их величина и мысль о том, каких усилий стоило их создание, наполнили меня благоговением.
Солнечные охотники со своими плавно скругленными носами напоминали черных китов. Они были построены из сухого дерева с Фондры - оно смолистое и полностью защищает корабль от воздействия воды. Окна, усеивавшие корпус, под лучами морского солнца сверкали, как драгоценные камни. А какие эти корабли были большие! Прямо не верилось! Каждый из солнечных охотников - а всего их было десять - был почти восемь стадионов в длину!1 Я была потрясена их размерами и снова напомнила себе, что эти корабли должны нести население трех королевств.
С моря дул легкий ветерок. Я пригладила факенбарды, а мама поправила мне прическу. Гномы, собрав-
1 Гномья единица измерения 1 стадион = 620 гномьих шагов Слово “стадион” обозначает также гномьи состязания в беге. Их проводят во время праздника, посвященного правлению первых двух королей Точно неизвестно, произошло ли название соревнований от меры длины или наоборот
шиеся на пристани, расступились, давая нам дорогу. Гарганы, даже когда они взволнованны, ведут себя сдержанно и спокойно, поэтому не было шума и толкотни, которые всегда случаются при скоплении людей.
Мы прошли сквозь толпу, кивая направо и налево. Гномы прикладывали руки ко лбу - знак уважения, употребляемый в торжественных случаях. Женщины приседали в реверансе и подталкивали своих отпрысков - те глазели на подводные корабли разинув рты, и такая мелочь, как собственный король, которого и так можно видеть каждый день, не могла оторвать их от созерцания чуда.
Я держалась чуть позади матери - надлежащее место для незамужней гномьей девушки. Глаза мои, как и полагалось, были скромно потуплены. Но я не могла удержаться” чтобы не посмотреть украдкой на чисто выбритых юношей в кожаных доспехах, которые двумя длинными рядами стояли у края пристани.
Все мужчины гномов в возрасте Времени Исканий должны пройти военную службу. В этот день в почетный караул для фатера и его семьи были отобраны лучшие. И среди этих юношей был один, который больше, чем все прочие, заслуживал права стать моим мужем. Конечно, это не очень прилично - заранее отдавать кому-то предпочтение, но я знала, что Хартмут готов победить любого соперника.
Он поймал мой взгляд и улыбнулся в ответ. У меня внутри потеплело. Какой он красивый! Волосы у него медно-рыжие, длинные и густые, бакенбарды каштановые, а борода, которую он отпустит после женитьбы, наверняка очень ему пойдет. Он уже достиг звания мастера четырех кланов, а это большая честь для неженатого гнома1.
1 Военная служба у гномов строится на клановой основе. Юноши одного клана служат вместе, образуя отдельное подразделение. Подразделение, называемое регос, подчиняется мастеру клана. Под началом у Хартмута регос, состоящий из четырех кланов, отсюда и его звание. Над ним стоят мастер регоса, маршал и, наконец, фатер.
По знаку маршала солдаты вскинули топоры - любимое оружие гномов - в салюте, повращали их над головами и с глухим стуком опустили на землю.
Я заметила, что Хартмут управляется с топором куда более ловко, чем остальные гномы из его клана. Это пригодится для соревнований по владению топором, в которых определяется победитель брачных состязаний… Мама дернула меня за рукав.
- А ну прекрати глазеть на этого юношу! - сердито прошептала она. - Что он о тебе подумает?
Я послушно перевела взгляд на широкую спину отца, но продолжала чувствовать присутствие Хартмута, который стоял у края пристани. И я слышала, как его топор снова глухо ударил о землю, - для меня одной.
На носу флагманского корабля для нас была сооружена небольшая церемониальная платформа. Мы поднялись на платформу. Отец шагнул вперед. Публика, и до того не слишком шумная, немедленно утихла.
- Семья моя1, - начал отец, сложив руки на своем обширном животе. - Много времени утекло с тех пор, как наш народ был вынужден начать Солнечную Охоту. Даже самые старые из нас, - он почтительно поклонился старейшим гномам, стоявшим на почетном месте в первых рядах; их бороды были желтыми от времени, - не смогут вспомнить время, когда наш народ в погоне за морским солнцем высадился на Гаргане.
- Мой отец это помнил, - прошамкал старый гном. - Он участвовал в этом плавании, еще когда был мальчишкой.
Отец на минуту умолк, неожиданное вмешательство сбило его с толку. Я смотрела над головами собравшихся на город, на опрятные ряды дверей, выкрашенных в
1 Гномы Челестры верят, что все они происходят от единственной гномьей пары, уцелевшей при Разделении, и следовательно, все они являются родственниками. Хотя достоверность этой легенды сомнительна, она помогает объяснить исключительное единство гномов, которые крепко держатся за свою семью. В этом смысле королевская семья воспринимается скорее как родители, чем как монархи
яркие цвета, и вспоминала, как мне впервые пришлось оставить родной остров и отправиться в чужую, незнакомую страну, где ни одна дверь не вела в уютную, безопасную пещеру.
На глаза навернулись слезы. Я опустила голову, чтобы никто (а особенно Хартмут) их не увидел.
- Нас ждет новый мир, морская луна, на которой хватит места и людям, и эльфам, и гномам. Каждый народ будет жить в своем королевстве, но мы будем сообща трудиться над созданием процветающего мира.
- Путь будет долгим, - продолжал отец, - и нелегким. А когда мы доберемся, нас будет ждать тяжкий труд, ведь придется обустраиваться на пустом месте. Нам будет тяжело расставаться с Гарганом. Необходимость вынуждает нас покинуть многое, что мы любим и ценим. Но то, что мы любим и ценим превыше всего, мы возьмем с собой. Это - наши близкие. Мы можем покинуть здесь все, мы можем потерять весь домашний скарб и последнюю монету, но у нас есть мы, и потому гномий народ прибудет на место назначения сильным и готовым идти вперед и утверждать наше величие в новом мире!
Произнося эту речь, отец обнимал маму, а мама держала за руку меня. Присутствующие громко захлопали. Мои слезы высохли.
“До тех пор, пока у нас есть мы, - сказала я себе, - мы будем вместе, и эта новая земля станет нашим домом”.
Я украдкой взглянула на Хартмута. Его глаза сияли. И он улыбался мне, мне одной. Свадебные соревнования не могут быть нечестными, но большинство гномов знают результат наперед.
Отец продолжал говорить, расписывая, как впервые в истории Челестры эльфы, люди и гномы отправятся на Солнечную Охоту вместе.
Конечно, в давние времена мы уже отправлялись в Солнечную Погоню, торопясь вслед за морским солнцем, что непрерывно дрейфует сквозь водные пространства нашего мира. Но тогда гномы в одиночку спасались от надвигающейся ледяной ночи, которая грозила поглотить нашу морскую луну.
Я постаралась прогнать грустные мысли о неизбежном расставании с родиной и стала думать, как будет весело плыть на корабле вместе с Сабией и Элэйк. Я расскажу им о Хартмуте и покажу его. Ни человеческая женщина, ни эльфийская дева не смогут не оценить по достоинству его мужественную красоту.
Отец кашлянул. Я увидела, что он смотрит на меня. Мама слегка подтолкнула меня в бок. Я почувствовала, что краснею, и немедленно вернулась к своим обязанностям. Я взяла прядь своих волос, заранее отрезанную в перевязанную ярко-синей ленточкой. Отец подал мне молоток, а мама - гвозди. Я взяла их и повернулась к широкому деревянному бимсу солнечного охотника, который вздымался высоко надо мной. Толпа притихла, но была готова разразиться приветственными криками, как только церемония завершится.
Чувствуя на себе множество взглядов (и один - в особенности), я обвила прядь волос вокруг гвоздя, приставила гвоздь к борту корабля и уже была готова хорошенечко стукнуть по нему, как: услышала пробежавший по толпе приглушенный шум. Он напомнил мне шум моря во время нечастых на Челестре штормов.
Я помню, что первым моим чувством было раздражение из-за того, что кто-то или что-то испортили мне такой момент. Понимая, что внимание толпы сейчас привлечено не ко мне, я опустила молоток и с негодованием обернулась посмотреть, чем вызвана суматоха.
Взгляды всех гарганов - мужчин, женщин и детей - были прикованы к морю. Там показалось что-то непонятное. Те, кто был пониже других, становились на цыпочки и вытягивали шеи, чтобы лучше видеть происходящее.
- Это носовые украшения, - проворчала я, стараясь рассмотреть, что творится вокруг корабля, но мне это плохо удавалось. - Элэйк и Сабия все-таки прибыли, хоть и не к началу. Ну ладно, жаль, конечно, что они опоздали, но теперь им придется подождать. А мне надо продолжать.
Но по выражению лиц гномов, которые стояли ниже меня и хорошо видели море, мне стало ясно, что то, что показалось в море, не было ни нарядной лебединой ладьей, которые мы строим для эльфов, ни крепкой рыбацкой лодкой, которые мы строим для людей. Если бы это был кто-то из них, гномы бы уже трясли бородами и размахивали руками. Но сейчас бороды были приглажены, а это явный признак того, что гномы встревожены, и матери подзывали детей, до этого бегавших без присмотра, поближе к себе.
На платформу вскарабкался маршал.
- Фатер, вы должны на это посмотреть! - закричал он.
- Стойте здесь! - приказал отец нам, спустился с платформы и заспешил вслед за маршалом.
Церемония была безнадежно испорчена. Я сердилась из-за этого, сердилась потому, что никак не могла увидеть, что происходит, и потому, что отец нас бросил. Я стояла с молотком в одной руке и прядью волос в другой и проклинала судьбу, сделавшую меня принцессой и загнавшей на эту платформу в то время как все остальные уже увидели, что там случилось.
Я не смела ослушаться отца - если гномья девушка не слушается родителей, ей могут остричь бакенбарды, а это очень унизительно, - но я решила, что он не очень рассердится, если я подойду к краю платформы. Может, я оттуда хоть что-нибудь увижу. Я шагнула вперед и почувствовала, что сейчас мама прикажет мне вернуться, но в эту минуту на платформу вспрыгнул Хартмут и подбежал к нам.
- Мутер, фатер прислал меня охранять вас и вашу дочь, пока он не вернется, - сказал он, почтительно поклонявшись.
Но глаза его были прикованы ко мне.
В конце концов, судьба знает, что делает. Я решила остаться на месте.
- Что там случилось? - с беспокойством спросила мама.
- Да ничего особенного, - небрежно ответил Хартмут. - На воде появилось масляное пятно, а некоторым гномам померещилось, что оттуда торчат головы, только смотрели они наверняка сквозь кружку эля. Это больше похоже на косяк рыбы. Уже отправили лодки, чтобы разобраться, что к чему.
Мама, кажется, успокоилась. А я - нет. Я видела, что Хартмут внимательно следил за маршалам, ожидая приказа, И хотя он старался вежливо улыбаться, его лицо оставалось напряженным.
- Я думаю, мутер, - продолжал он, - вам будет лучше сойти с платформы, пока мы не разберемся, откуда взялось это пятно.
- Вы правы, юноша. Грюндли, отдай мне молоток. Ты его держишь с совершенно дурацким: видом. Я пойду найду твоего отца. Нет, ты оставайся здесь, с этим гвардейцем.
Мама поспешно спустилась с платформы и нырнула в толпу вслед за отцом. Я была ей очень благодарна.
- Ваш вид вовсе не дурацкий, - обратился ко мне Хартмут. - По-моему, вы выглядите замечательно.
Я потихоньку подвинулась поближе к молодому гному, и моя рука, в которой уже не было молотка, как-то оказалась в его руке. Лодки отчалили от берега и понеслись по морю, подгоняемые ударами весел. Мы тоже покинули платформу и вместе с остальными гномами заспешили к кромке воды.
- Как по-вашему, что там такое? - спросила я у Хартмута, понизив голос.
- Не знаю. - Теперь, когда мы были одни, Хартмут уже не скрывал беспокойства. - Мы уже неделю слышим непонятные истории. Дельфины рассказывают о странных существах, которые плавают по Доброму морю: змеях, у которых кожа покрыта маслом, загрязняющим воду. Любая рыба, подплывшая слишком близко, оказывается отравленной.
- Но откуда они взялись? - я подвинулась еще ближе.
- Этого никто не знает. Дельфины говорили, что когда морское солнце изменило свой путь, оттаяли несколько морских лун, которые были замерзшими Единый ведает сколько времени. Возможно, эти змеи явилась с одной из этих лун.
- Смотри! - ахнула я. - Что-то случилось!
Гномы в своих маленьких лодках перестали грести. Некоторые подняли весла и замерли, всматриваясь в глубину моря. Другие, наоборот, поспешно направились к берегу. Я не видела ничего, кроме масла на воде - зеленоватого пятна с бронзовым отливом, которое появилось на волнах и затянуло пленкой борта лодок. И еще я почувствовала запах, от которого к горлу подступила тошнота.
Хартмут судорожно сжал мою руку. Вода начала отступать! Я никогда не видела ничего подобного - словно гигантский рот втягивал воду в себя.
Некоторые лодки уже достигли берега и теперь лежали на мокром, измазанном маслом песке. Но лодки, которые оказались подальше, затягивало вместе с водой! Моряки гребли изо всех сил, отчаянно сражаясь с водоворотом. Подлодки оседали все ниже, их швыряло из стороны в сторону, и они со скрежетом сталкивались бортами.
И тогда над волнами поднялась огромная голова. Она была покрыта красно-зеленой чешуей, которая блестела и жутковато переливалась в солнечных лучах. Но эта голова была маленькой по сравнению с шеей. Похоже, это существо было одной сплошной шеей, до самого хвоста. Змей двигался, жутко извиваясь. Когда он впервые взглянул на нас, его глаза были зелеными, но затем они загорелись мертвенным красным светом.
Змей поднимался все выше и выше, и вместе с ним поднималась вода.
Это было чудовище неимоверных размеров. Казалось, но было высотой в половину горного склона.
Я увидела, что на меня надвигается водяной вал, и испугалась, что меня сейчас унесет, Хартмут обнял меня и заслонил своим телом.
Змей поднялся на невероятную высоту, а затем обрушился на флагманский корабль и пробил в его корпусе зияющую брешь. На берег нахлынула огромная волна.
- Бегите! - закричал отец, и его голос перекрыл крики перепуганной толпы. - Бегите в горы!
Гномы повернулись и побежали. Даже в такой ужасный момент не было ни беспорядка, ни паники. Стариков, которые не могли быстро бегать, несли на руках их сыновья и дочери. Матери подхватили младенцев, детей постарше посадили на плечи отцы.
- Грюндли, беги! - подтолкнул меня Хартмут. - Я должен вернуться к своему отряду.
Он вскинул свой топор и помчался обратно, чтобы присоединиться к армии, которая уже стояла у кромки воды, прикрывая отход мирного населения.
Я знала, что надо бежать, но меня охватила такая слабость, что я едва держалась на ногах. Я смотрела на змея, который остался невредим и снова поднимался над обломками корабля. Его пасть распахнулась в беззвучном смехе, и он нанес удар по следующему кораблю. Дерево затрещало и раскололось. Из моря появилось еще несколько подобных тварей, которые принялись крушить обломки кораблей и попадавшиеся им лодки. Поднятые ими волны бились о берег, усугубляя разрушение.
Лодки переворачивались, и их экипажи оказывались в воде. Многих поглотила пучина, и они исчезли в маслянистой пене. Но армия продолжала стоять, преграждая змеям дорогу. Хартмут был самым смелым, он стоял в воде и держал топор на изготовку, угрожая змеям. Но змеи не обращали на них внимания и продолжали крушить все суда, стоявшие в порту, пока не остался только королевский корабль, на котором мы плавали на Фондру и на Элмас.
Тогда змей остановился и поглядел на нас и на устроенное им разрушение. Его глаза из красных сделались зелеными, а взгляд стал вялым и немигающим. Он медленно поводил головой из стороны в сторону, и мы съеживались под этим взглядом. Когда он заговорил, остальные змеи перрстали громить корабли и стали слушать.
Змей заговорил на безупречном гномьем языке.
- Пусть это послужит предостережением вам и вашим союзникам, людям и эльфам. Мы - новые Хозяева Моря. Теперь вы сможете плавать по нему только с нашего позволения, а чтобы получить его, вы должны будете заплатить. Цену вы узнаете позже. Сегодня мы всего лишь показали вам, что с вами будет, если вы откажетесь платить. Подумайте над этим предупреждение!
Змей нырнул и исчез. Остальные последовали ним. На поверхности воды плавали лишь обломки дерева. Мы стояли в мертвой тишине и смотрели на разрушенные корабли. Не было слышно даже плача по погибшим.
Когда мы убедились, что змеи ушли, мы стали собирать тела погибших - как оказалось, все они умерли от яда. Раньше вода была чистой и безвредной, а теперь ее покрывало отвратительно пахнущее масло, способное убить кого угодно - стоило лишь глотнуть.
Вот так это все и началось. Мне еще многое нужно рассказать, но я слышу, что Элэйк ищет меня и зовет есть. Ох уж эти люди! Похоже, они думают, что еда может излечить от всех забот. Обычно я тоже люблю поесть, но сейчас у меня совсем нет аппетита. А теперь я вынуждена прерваться.

Глава 4
ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ

Элэйк настаивает, чтобы мы ели, - говорит, что надо поддерживать силы, Ну и зачем, интересно, они нам понадобятся? Сражаться с этими змеями, что ли? Втроем? Я ей сказала, что об этом думаю, а в гномьем языке встречаются довольно крепкие выражения.
Элэйк ничего на это не ответила, но обиделась. Девону удалось замять неловкость, и он даже рассмешил нас. А на самом деле впору было заплакать, Потом мы все-таки сели и что-то съели, но все ели мало, и, по-моему, даже сама Элэйк обрадовалась, когда ужин закончился. Элэйк ушла заниматься магией, Девон отправился, как обычно, грезить о Сабии.
А я вернулась к своим записям.
Всех погибших отыскали и уложили на берегу. Их родственников, как только они опознали погибших, увели друзья, старавшиеся их утешить. Погибло двадцать пять гномов. Я видела, как гробовщик бесцельно мечется, охваченный смятением. Ему никогда еще не приходилось готовить одновременно стольких покойников к их последнему отдыху в горных склепах.
Отец поговорил с ним, и в конце концов тот успокоился. На помощь гробовщику прислали команду солдат, среди них был и Хартмут. Это был тяжелый и печальный труд, и сердце мое было с Хартмутом.
Я старалась помогать, чем могла, но могла я немного. Я была слишком потрясена этими внезапными событиями, перевернувшими всю мою размеренную жизнь. В конце концов я взобралась на платформу и уселась там, глядя на море. Уцелевшие солнечные охотники покачивались на волнах кверху дном. Их было немного. Они выглядели печальными и покинутыми и напоминали дохлых рыб. Я выбросила в воду синюю ленту и прядь волос, которые все еще сжимала в руке, и они так и остались на затянутой маслянистой пленкой поверхности воды
Здесь меня и нашли отец с матерью. Мама обняла меня, и мы долго стояли, ничего не говоря.
Отец тяжело вздохнул:
- Мы должны сообщить об этом нашим друзьям.
- Но как же мы доберемся до них? А что, если по пути на нас опять нападут эти страшилища? - с испугом спросила мама.
- Они не станут нападать, - глухо сказал отец. Его взгляд был прикован к единственному кораблю, который остался невредимым. - Помнишь, что они сказали? “Передайте вашим союзникам”.
На следующий день мы отплыли на Элмас.
Столица Элмаса - город необыкновенной красоты. На берегах пресноводных озер расположился Гротто, королевский дворец, ажурное сооружение из белых и нежнее-розовых кораллов. Эти кораллы - живые и продолжают расти. Эльфы даже помыслить не могут о том, чтобы убить эти кораллы, и потому очертания Гротто непрерывно изменяются.
Людям или гномам это причиняло бы неприятности. Ну а эльфов это забавляет. Если растущие кораллы начинают закрывать вход в какую-нибудь комнату, эльфы просто забирают оттуда свои вещи и переходят в другую.
Искать дорогу в этом дворце - целое приключение. Коридор, который сегодня ведет в одно место, завтра может привести совсем в другое. А поскольку комнаты в Гротто одна другой красивее - белые кораллы сияют опаловым блеском, а розовые - мягким теплым светом, - для большинства эльфов не важно, где именно они находятся. Те, кто приходит во дворец по какому-нибудь делу к королю, могут пробродить там не один день, прежде чем вспомнят, что вообще-то собирались искать его величество.
Никакие дела не могут заставить эльфов торопиться. В их словаре вообще не было слова “спешка”, пока они не начали общаться с людьми. А мы, гномы, до недавнего времени не имели дел ни с теми, ни с другими.
Такие различия в характере двух народов часто приводили к ссорам между эльфами и людьми. Эльфы не так безобидны, как кажется. Но после нескольких разрушительных войн оба народа поняли, что от сотрудничества они выиграют куда больше. Люди Фондры - народ напористый, но обаятельный. Они быстро поняли, как надо общаться с эльфами, и теперь лестью добиваются у них всего, чего захотят. Обаяние людей не оставляет равнодушными даже суровых гномов.
Вот уже много поколений три народа живут и трудятся вместе, в мире и взаимопонимании. И я не сомневаюсь, что так могло бы продолжаться еще очень долго, если бы морское солнце, источник тепла и света для наших морских лун, не начало уходить от нас.
Колдуны людей, которые очень любят во все влезать и выяснять, как да почему, первыми поняли, что морское солнце изменило курс и теперь дрейфует прочь. После этого открытия люди развили такую бурную деятельность, что просто удивительно. Они занялись измерениями и подсчетами, отправили дельфинов на разведку, а потом целыми циклами расспрашивали их, стараясь выяснить, что тем известно об истории морского солнца1.
По словам Элэйк, дельфины рассказали людям
1 Люди первыми начали общаться с дельфинами и выучили их язык. Эльфы считают дельфинов забавными сплетниками, с которыми бывает приятно поболтать. Гномы, которые научились дельфиньему языку от людей, используют дельфинов в основном как источник знаний по навигации. Но при этом гномы, от природы подозрительные ко всем, кто не есть гном, не слишком доверяют дельфинам
примерно следующее: “Челестра - это огромный водяной шар, существующий в замкнутом пространстве. Он со всех сторон окружен ледяной стеной Пустоты. Внутри находится Доброе море. Его согревает морское солнце, звезда, чье пламя настолько жаркое, что воды Доброго моря не могут погасить его. Морское солнце растапливает лед и дает жизнь морским лунам - маленьким планетам, которые Творцы Челестры предназначили для ее жителей”.
Мы, гномы, готовы были предоставить людям знания о самих морских лунах, знания, по крупицам собранные целыми поколениями, которые провели свою жизнь в недрах этих самых лун. Морские луны - это шары с оболочкой кз скальных пород и с горячей сердцевиной из различных химических элементов. Лучи морского солнца вызывают химические реакции, в результате которых выделяется пригодный для дыхания воздух, - каждая морская луна заключена в такой воздушный пузырь. Так что морское солнце абсолютно необходимо для поддержания жизни.
Жители Фондры пришли к выводу, что примерно через четыреста циклов морское солнце покинет наши луны. Наступит долгая ночь, Доброе море замерзнет, и никто не сможет находиться на Фондре, Гаргане или Элмасе.
“Когда морское солнце уйдет, - рассказывали дельфины, свидетели подобных событий, - Доброе море превратится в лед, и он понемногу покроет морские луны. Но благодаря магической природе этих лун большинство растений и животных останутся живы, даже будучи замороженными. Когда солнце вернется, луны оттают и снова станут обитаемыми”.
Я помню, как Думэйк, вождь людей Фондры, передал нам рассказы дельфинов о морских лунах. Это было во время встречи королевских семей Элмаса, Фондры и Гаргана. Именно тогда мы впервые услышали о том, что морское солнце уходит от нас.
Эта встреча происходила на Фондре, в большом длинном доме, в котором люди проводят все свои церемонии. Мы, три девушки, как обычно, сидели в ближайших кустах и подслушивали. (У нас еще с детства была привычка безо всякого зазрения совести шпионить за родителями.)
- Ха! Да что эти рыбы1 могут знать? - презрительно бросил отец. Он никогда не обращал внимания на разговоры дельфинов.
- Мне это кажется необыкновенно романтичным, - заявил Элиасон, король эльфов, - Только представьте: проспать века и проснуться в новой эпохе.
У него недавно умерла жена. Наверное, поэтому его и привлекали мысли о сне без боли и видений.
Позже мама рассказала мне, что в тот момент перед ее мысленным взором возникла картина: сотни гномов, оттаивающих с наступлением новой эры, и воде, капающая с их бород на ковры. Эта грязь смотрелась совсем не романтично.
Думэйк объяснил эльфам, что, хотя идея замерзнуть и вернуться к жизни пару тысяч циклов спустя действительно может выглядеть довольно романтично, сам процесс замерзания наверняка имеет не слишком приятные и даже болезненные стороны. И кто может быть уверен, что действительно оживет?
- А знаем мы об этом только со слов рыб, - заявил мой отец, и с этим все согласились.
Еще дельфины принесли новость о том, что недавно оттаяла новая морская луна, гораздо больше любой из наших. Дельфины только начали осматривать ее, но им казалось, что это прекрасное место для жизни (нашей, конечно, а не дельфиньей). Тогда-то Думэйк и предложил построить флот солнечных охотников, отправиться вслед за солнцем и найти эту луну, как это делалось в древности.
1 Люди и эльфы утверждают, что дельфины относятся не к рыбам, а к тому же разряду существ, что и они сами, поскольку выкармливают своих детенышей сходным образом. Гномы не склонны прислушиваться к таким абсурдным доводам. По их мнению, все, что плавает как рыба, является рыбой.
Элиасона смутили слова “строить” и “преследовать”, ведь они подразумевали необходимость решительных действий, но он не возражал против предложения Думэйка. Эльфы чаще всего со всем соглашаются - зачем тратить время и нервы на возражения? Таким образом они сохраняют хорошие отношения со всеми. Жители Элмаса предпочитают принимать жизнь такой, какая она есть, и приспосабливаться к ней. Люди же постоянно рвутся все изменять, переделывать, чинить на скорую руку, приводить в порядок и делать лучше. А что касается нас, гномов, до тех пор, пока мы получаем плату, нас дольше ничто не беспокоит.
Жители Фондры и Элмаса согласились оплатить постройку солнечных охотников. Мы, гномы, должны были их построить. Люди обязались поставить строевой лес. Эльфы должны были обеспечить магию, необходимую для управления солнечными охотниками; они очень сильны в механической магии. (И все ради того, чтобы поменьше заниматься физическим трудом!)
И с чисто гномьей тщательностью солнечные охотники были построены, и были построены хорошо.
- Но теперь, - я услышала вздох отца, - все наши труды загублены. Солнечные охотники разрушены.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Это была вторая встреча королевских семей по этому поводу. На этот раз ее созвал мой отец, а происходила она, как я уже говорила, на Элмасе.
Нас, девушек, оставили в комнате Сабии, “поболтать” друг с другом. Но как только родители ушли, мы сразу же отправились на поиски наблюдательного пункта, откуда можно было бы слышать все их споры.
Наши родители сидели на террасе, обращенной к Доброму морю. А мы нашли небольшую комнату (одну из новых), которая располагалась как раз над террасой. Элэйк своей магией расширила бывшее в стене отверстие, чтобы мы могли все видеть и слышать. Мы собрались у окна, но старались держаться так, чтобы нас случайно не заметили.
Отец описывал нападение змеев на подводные корабли.
- Все солнечные охотники разрушены? - прошептала Сабия, широко распахнув глаза (насколько это возможно для эльфа).
Бедная Сабия. Ее отец никогда ничего ей не рассказывал. У эльфов принято скрывать от детей жизненные неприятности. А у нас отец всегда обсуждал все планы с мамой и со мной.
- Тише! - шикнула на нас Элэйк.
- Я позже расскажу, - пообещала я Сабии и сжала ее руку, чтобы она замолкла.
- Ингвар, можно ли их починить? - задал вопрос Думэйк.
- Ну разве только ваши колдуны превратят щепки обратно в доски, - язвительно проворчал отец. Гномы терпеть не могут любую магию и считают ее фокусами, а особенно их сердит то, что они не могут понять, почему она срабатывает. Но на самом деде отец надеялся, что люди придумают какой-нибудь выход.
Вождь Фондры ничего на это не сказал. Скверный признак. Обычно люди утверждают, что их колдовство справится с любой задачей. Я осторожно выглянула из окна и поняла, что Думэйк чем-то сильно обеспокоен.
Отец снова вздохнул и попытался поудобнее устроиться в кресле. Я ему посочувствовала. Эльфийские кресла годятся только для тощих эльфийских задниц.
- Прошу прощения, друг мой, - отец поглаживал бороду - верный признак того, что он расстроен. - Эти проклятые твари допекли нас по самые бакенбарды, и я ума не приложу, что же теперь делать.
- Я полагаю, вы напрасно так беспокоитесь, - вяло взмахнув рукой, сказал Элиасон. - Вы ведь совершенно спокойно добрались до Элмаса. Возможно, эти змеи просто вбили в свои змеиные головы, что солнечные охотники чем-то им угрожают, а теперь, когда они разнесли корабли, они успокоятся и больше не будут нас тревожить.
- Они назвали себя Хозяевами Моря, - напомнил отец, сверкнув глазами. - И это не пустые слова. Мы добрались сюда только потому, что они это позволили, - в этом я совершенно уверен. И они следили за нами. Я всю дорогу спиной чувствовал их взгляды.
- Пожалуй, ты прав.
Думэйк порывисто встал, подошел к невысокому коралловому парапету и застыл, глядя в мерцающие глубины спокойного, безмятежного Доброго моря. То ли мне померещилось, то ли действительно на водной глади появился маслянистый след.
- Дорогой, мне кажется, пора рассказать наши новости, - проговорила Делу, его жена.
Думэйк не ответил. Он продолжал стоять и с мрачным видом смотреть на воду. Вождь людей был высоким и красивым (по людским меркам) мужчиной. Его быстрая речь, стремительная походка, порывистые движения создавали впечатление, что он живет вдвое быстрее всех остальных. Но теперь он не носился и не оглушал всех своим зычным голосом, не был погружен в кипучую деятельность.
- Элэйк, что с твоим отцом? - прошептала Сабия. - Он заболел?
- Сейчас ты все услышишь, - тихо и печально сказала Элэйк. - Не только у родителей Грюндли плохие новости.
Элиасона встревожила такая перемена, произошедшая с его другом. Он поднялся, двигаясь плавно и грациозно, и положил руку на плечо Думэйка.
- Скверные новости - что рыба: чем дольше пролежат, тем хуже пахнут, - мягко сказал Элиасон.
- Да, ты прав, - Думэйк оторвал взгляд от моря. - Я не хотел вам ничего говорить, потому что был не уверен. Колдуны сейчас выясняют, что случилось, - он взглянул на свою жену, обладавшую немалой магической силой, В ответ она кивнула. - Я хотел послушать, что они скажут, но... - он глубоко вздохнул, - кажется, теперь и так ясно, что произошло.
Два дня назад кто-то напал на небольшую рыбачью деревушку, которая находилась на берегу, обращенном к Гаргану, и полностью уничтожил ее. Лодки разнесли в щепки, дома сровняли с землей, В деревне жили сто двадцать человек - мужчины, женщины, дети. - Думэйк склонил голову, его плечи поникли. - Погибли все до единого.
Отец ахнул и в знак соболезнования дернул себя за волосы.
- Боже милостивый! - пробормотал Элиасон. - Война между племенами?
Думэйк обвел взглядом всех собравшихся на террасе. У людей Фондры темная кожа. В отличие от эльфов, у которых все написано на лице, фондряне не умеют ни краснеть от стыда, ни бледнеть от страха или гнева. Их лица - словно эбеновые маски, скрывающие все чувства. Зато глаза у них очень выразительные. И сейчас в глазах вождя Фондры были гнев и горькая беспомощность.
- Это не война. Это убийство.
- Убийство? - Элиасон произнес это на языке людей. У эльфов просто нет слова для обозначения этого отвратительного преступления. - Сто двадцать человек! Но кто это сделал?!
- Сперва мы не были уверены. Мы нашли следы, которых не могли понять. Не могли до этого разговора. - Думэйк нарисовал в воздухе волнистую линию. - Такие вот следы на песке. И остатки слизи.
- Змеи? - с недоверием переспросил Элиасон. - Но почему? Чего они хотят?
- Убивать! - Вождь стиснул кулаки. - Это была самая настоящая бойня. Волки уносят овец, и мы не сердимся мы понимаем, что такова природа волков: они убивают, чтобы накормить волчат. Но эти змеи, или кто они там, убивали не ради пищи. Они убивали потому, что им это нравилось!
Видно было, что все их жертвы, даже дети, умирали медленно, в страшных мучениях, и их тела были оставлены так, чтобы мы обязательно их нашли. Первые несколько человек, которые добрались до деревни, от этого ужасного зрелища сошли с ума
- Я сама побывала там, - сказала Делу. Ее красивый голос звучал так тихо, что пришлось подобраться к окну вплотную. - С тех пор меня каждую ночь мучают кошмары. Мы даже не смогли надлежащим образом похоронить погибших в Добром море. Ни у кого из нас не хватило сил смотреть на их лица, изуродованные предсмертными муками. По решению колдунов эта деревня вместе со всем, что в ней оставалось, была сожжена.
- Это выглядело так, - сдавленным голосом произнес Думэйк, - словно убийцы хотели сказать: “Смотрите, что вас ждет”.
Я вспомнила слова змея: “Сегодня мы всего лишь показали вам, что с вами будет... Подумайте над этим предупреждением!”
Мы переглянулись. На террасе воцарилась мертвая тишина. Думэйк снова отвернулся к морю. Элиасон опустился: на свое место.
Отца осенила мысль, которую он и высказал с чисто гномьей прямотой Он выбрался из узкого кресла и потопал ногами, чтобы восстановить кровообращение
- Не хочу сказать ничего плохого о мертвых, но это же были обычные рыбаки, не привыкшие к войне, безоружные...
- Если бы там была армия, это ничего бы не изменило, - мрачно сказал Думэйк. - Эти люди охотились на хищников, а иногда воевали с другими племенами, так что оружие у них было. Мы нашли десятки выпущенных стрел, но они, очевидно, не причинили никакого вреда. А древки копий были измочалены так, словно побывали в чьей-то гигантской пасти.
- Большая часть наших людей владеют начатками колдовства, - поспешно добавила Делу. - Мы обнаружили признаки того, что они пытались защищаться при помощи колдовства. Но и колдовство не помогло им.
- Но, вероятно, ковен может что-нибудь предпринять? - поинтересовался Элиасон. - Или, может быть, там, где бессильно оружие людей, поможет магическое оружие эльфов, такое, какое мы делали в давние дни? Я, конечно, ничуть не сомневаюсь в ваших колдовских способностях, - вежливо добавил он.
Делу оглянулась на мужа, словно спрашивая позволения рассказать еще одну неприятную новость. Он кивнул.
Колдунья была высокой женщиной, не уступавшей в росте своему мужу. Ее седеющие волосы, собранные на уровне плеч, особенно выделялись на фоне ее темной кожи. Семь лент того же цвета, что и ее украшенный перьями плащ, указывали, что она принадлежит к Седьмому, высшему Колдовскому Дому. Она сжала руки, чтобы не позволять им дрожать. Взгляд ее был опущен,
- Одна из членов ковена, деревенская колдунья, находилась там во время нападения. Ее смерть была самой мучительной. - Делу содрогнулась, глубоко вздохнула и заставила себя продолжать. - Вокруг ее растерзанного тела, словно в насмешку, были разбросаны ее магические орудия.
- Одна против многих... - начал было Элиасон.
- Аргана была сильной колдуньей! - крикнула Делу. От неожиданности мы подпрыгнули - Ее колдовство могло вскипятить море! Она могла наслать шторм одним движением руки! По ее слову могла бы разверзнуться земля и поглотить ее врагов! Мы все видели, как она это делала! И все-таки она погибла! Все они погибли!
Думэйк успокаивающе прикоснулся к плечу жены.
- Тише, дорогая. Элиасон только хотел сказать, что, если бы ковен собрался вместе и объединил свою колдовскую еилу, змеи уже не могли бы с ней справиться.
- Простите. Я потеряла самообладание. - Делу слабо улыбнулась эльфу. - Но я, как и Ингвар, своими глазами видела чудовищные бедствия, которые эти змеи принесли моему народу.
Она вздохнула.
- Наше колдовство теряет силу в присутствии этих тварей, даже если они при этом остаются вне поля зрения. Возможно, причина в той вонючей слизи, которую они оставляют на всем, к чему прикасаются. Нам это неизвестно. Все, что нам известно, это то, что, когда колдуны вошли в деревню, каждый из нас почувствовал, как наша сила покидает нас. Мы даже не смогли колдовством разжечь погребальный костер.
Элиасон оглядел присутствующих. Вид у всех был мрачный и несчастный.
- Ну и что мы будем делать?
Как эльф, он предпочел бы не делать ничего, подождать и посмотреть, что будет дальше. Но мой отец всегда говорил, что Элиасон - умный правитель и один из самых практичных представителей своего народа. Он знал, хотя предпочел бы забыть, что дни его народа на этой морской луне сочтены. Что-то решать было необходимо, но он охотно бы уступил эту обязанность другим.
- Через сто циклов мы уже начнем ощущать, что морское солнце уходит, - заговорил Думэйк. - Нужно строить солнечные охотники.
- Если змеи позволят, - зловеще сказал отец. - В чем я сильно сомневаюсь. И что они имели в виду, когда говорили о плате? Чего они могут хотеть?
Все задумались.
- Давайте попробуем рассуждать логически, - наконец научал Элиасон. - Почему народы воюют? Почему одна раса веками сражается с другой? Из-за страха и непонимания. Когда мы собрались вместе и обсудили наши отличия, мы смогли понять друг друга и с тех пор живем в мире. Возможно, эти змеи, которые кажутся нам такими сильными, на самом деле нас боятся. Они видят в нас угрозу. Если мы встретимся с ними и объясним, что не хотим им вреда, что мы просто ищем новую морскую луну - возможно, тогда...
Его прервал какой-то шум.
Шум доносился с той части террасы, которая примыкала к дворцу и была мне совершенно не видна.
- Что там случилось? - с нетерпением спросила я.
- Не знаю... - Сабия пыталась выглянуть так, чтобы ее саму не увидели.
Элэйк высунула голову из окна. К счастью, родители нас не заметили.
- Какой-то гонец, - доложила они.
- Прервал королевское совещание?! - Элэйк была шокирована,
Я подтащила скамеечку для ног и взобралась на нее. Теперь я могла видеть бледного слугу, который действительно вбежал на террасу в нарушение всякого этикета. Похоже, он был близок к обмороку. Слуга что-то зашептал Элиасону на ухо. Элъфийский король слушал, недовольно хмурясь.
- Несите его сюда, - наконец приказал он.
Слуга заторопился прочь.
Помрачневший Элиасон взглянул на друзей.
- На одного из всадников, отправленных с поручениями, по дороге напали. Похоже, он тяжело ранен. Он говорит, что принес послание, которое предназначено для нас, для всех, кто собрался здесь сегодня.
- Кто напал на него? - спросил Думэйк. Элиасон помолчал секунду, прежде чем ответить.
- Змеи.
- Послание “для всех, кто собрался здесь сегодня”, - сурово повторил отец. - Я был прав. Они ждут нас.
- Плата, - сказала мама. Это было первое слово, которое она произнесла за все время совещания.
- Не понимаю, - беспомощно проговорил Элиасон. - Чего они могут хотеть?
- Ручаюсь, что сейчас мы об этом узнаем.
Они умолкли и стали ждать, не глядя друг на друга. Никому не хотелось видеть на лицах друзей отражение собственного потрясения.
- Нам нельзя здесь оставаться. Мы не должны были этого делать, - вдруг сказала Сабия. Ее лицо побледнело, губы дрожали.
Мы с Элэйк посмотрели на нее, потом переглянулись и от стыда уставились в пол. Сабия была права. Эта слежка за родителями была для нас игрой, чем-то таким, о чем приятно похихикать, когда укладываешься спать. Но теперь игры закончились. Не знаю, что чувствовали другие, но мне было страшно глядеть на моих родителей, которые всегда казались мне такими сильными и мудрыми, а теперь были так растерянны и потрясены.
- Мы должны немедленно уйти, - настаивала Сабия, и я понимала, что она права, но у меня не было никаких сил для этого.
- Сейчас, одну минуточку, - сказала Элэйк.
До нас долетел звук шагов. Слышно было, что вошедшие двигаются медленно, словно с тяжелой ношей. Наши родители поднялись со своих мест, лица их из растерянных стали суровыми. Отец поглаживал бороду. Думэйк скрестил руки на груди. Делу достала из сумки, висевшей у нее на боку, камушек и потерла его пальцами.
Вошли шестеро эльфов с носилками. Они двигались медленно и осторожно, стараясь не тревожить раненого. По знаку короля эльфы плавно опустили носилки на пол.
С ними пришел еще эльф-врач, владеющий искусством исцеления. Я заметила, как он искоса взглянул на Делу - наверно, опасался, что она будет ему мешать. Дело в том, что у эльфов и людей совершенно разный подход к медицине. Если первые полагаются на изучение анатомии в сочетании с алхимией, то вторые лечат при помощи магии подобия, песнопений, изгоняющих злых духов, и каких-то камушков, которые прикладывают к телу. А мы, гномы, полагаемся только на Единого и собственный здравый смысл. - Увидев, что Делу не собирается подходить к его пациенту, врач вздохнул с облегчением. Или, возможно, он вдруг понял, что если человеческая колдунья пустит в ход свое волшебство, хуже все равно уже не будет. Потому что всем присутствующим было ясно, что умирающему уже не поможешь.
- Сабия, не смотри, - предостерегла Элэйк, пытаясь оградить подругу от ужасного зрелища.
Но было поздно. Сабия все-таки посмотрела, и у нее перехватило дыхание.
Одежда молодого эльфа была изорвана и залита кровью. Ноги были превращены в кровавое месиво. На месте глаз зияли дыры. Губы его шевелились, словно он пытался что-то сказать.
- Его нашли утром у городских ворот, - произнес один из эльфов. - Мы услышали его стоны.
- Кто его принес? - строго спросил Элиасон, пытаясь скрыть свое потрясение.
- Мы никого не видели. Но от тела к морю вели следы - полоса вонючей слизи.
- Спасибо, можете идти. Подождите снаружи.
Эльфы удалились.
Едва они вышли, наши родители дали волю чувствам. Элиасон в знак горя набросил на лицо край мантии. Думэйк отвернулся, дрожа от ярости и боли. Его жена встала рядом и взяла его за руку. Отец рвал на себе бороду, мама - бакенбарды.
Я делала то же самое. Элэйк утешала Сабию, которая была почти без чувств.
- Давай отведем ее в комнату, - сказала я.
- Нет. Я не уйду, - подняла голову Сабия. - Когда-нибудь я стану королевой, и я должна знать, как вести себя в таких ситуациях.
Я посмотрела на нее с удивлением и уважением.
Мы с Элэйк всегда считали Сабию чересчур нежной и утонченной. Я сама видела, как она бледнела при виде крови, выступившей из недожаренного мяса. Но когда она столкнулась с настоящим несчастьем, то проявила стойкость, достойную гномьего солдата. Я гордилась ею.
Мы осторожно вернулись к окну.
Врач разговаривал с королем.
- Ваше величество, этот юноша отказывается от помощи, пока не передаст послание. Пожалуйста, выслушайте его.
Элиасон откинул мантию с лица и опустился на колени рядом с умирающим.
- Король слушает тебя, - тихо сказал он и взял юношу за руку. - Теперь ты можешь передать послание, а потом с честью отправиться к Единому и отдохнуть.
Эльф повернул окровавленное лицо на голос и медленно, задыхаясь, заговорил.
- Хозяева моря приказали мне передать: “Мы позволим вам построить корабли и вывезти ваши народы в безопасное место, если вы отдадите нам старших дочерей каждого королевского дома. Если вы согласны, то посадите девушек на корабль и просто отправьте в Доброе море. Если же вы откажетесь, то с вашими народами будет то же самое, что с этим эльфом. Мы даем вам два дня на размышление”.
- Но почему?! Зачем им наши дочери?! - закричал Элиасон и, забывшись, встряхнул раненого за плечи.
- Я... не знаю, .. - простонал эльф и умер.
Элэйк отпрянула от окна. Сабия прислонилась к стене. Я поспешила слезть со скамеечки, чтобы не упасть.
- Не надо нам было этого слышать, - бесцветным голосом произнесла Элэйк.
- Не надо было, - согласилась я. Меня бросало то в жар, то в холод, и я никак не могла унять дрожь.
- Нас? Они требуют нас? - прошептала Элэйк, словно не в силах поверить.
Мы беспомощно переглянулись, не зная, как быть дальше.
- Окно, - напомнила я, и Элэйк своим колдовством закрыла его.
- Наши родители никогда на это не согласятся, - быстро сказала она. - А мы не должны показывать им, что знаем об этом. Им только будет тяжелее. Мы сейчас вернемся в комнату Сабин и будем вести себя так, будто ничего не случилось.
Я с сомнением глянула на Сабию. Она была белой как стенка и, казалось, вот-вот упадет.
- Но я не смогу солгать! - возразила она. - Я никогда не обманывала отца.
- Тебе не надо никого обманывать, - огрызнулась Элэйк. Страх сделал ее язвительной. - Тебе надо ничего не говорить. Просто помолчи.
Она выдернула бедную Сабию из ее угла, и мы повели эльфийку по мерцающим коралловым коридорам. Повернув несколько раз, мы, наконец, добрались до комнаты Сабии. По пути никто из нас не проронил ни слова. У нас из головы не шел замученный эльф.
У меня все внутри сжалось от страха, а во рту стоял противный привкус. Сама не знаю, почему я так испугалась. Элэйк была права - мои родители никогда не отдадут меня змеям.
Теперь-то я знаю, что это Единый обращался ко мне, но тогда я боялась его слушать.
Мы вошли в комнату Сабии - к счастью, никого из слуг не было - и закрыли за собой дверь. Сабия опустилась на край кровати и стиснула руки. Элэйк стояла и смотрела в окно так сердито, будто ей хотелось пойти и кого-нибудь побить.
Теперь, в тишине, я больше не могла не прислушиваться к гласу Единого. По лицам Элэйк и Сабии я видела, что Единый говорит и с ними. Мне оставалось только произнести эти горькие слова вслух.
- Элэйк права. Наши родители не отдадут нас. Они даже нам ничего не скажут. Они скроют это от наших народов. И гномы, эльфы, люди будут умирать, не зная, что их можно было спасти.
- Как бы я хотела, чтобы мы ничего не слышали! Зачем только мы туда пошли! - пробормотала Сабия.
- Нам было предназначено это услышать, - хрипло сказала я.
- Правильно, Грюндли, - повернулась ко мне Элэйк. - Единый хотел, чтобы мы услышали этот разговор. Нам дана возможность спасти наши народы. Единый предоставил выбирать нам, а не нашим родителям. И мы должны быть сильными.
По ее тону я поняла, что ее привлекает романтика мученичества, самопожертвования. Люди придают подобным вещам большое значение, но мы, гномы, никогда их не понимали. Почти все людские герои - это те, кто умер молодым, безвременно, отдав свою и без того короткую жизнь ради какой-нибудь благородной цели. А у гномов иначе. Наши герои - это старейшины, которые прожили жизнь, полную борьбы, труда и лишений.
Я снова вспомнила несчастного эльфа, умершего у нас на глазах.
“Ну и что благородного в такой смерти?” - хотелось мне спросить у Сабии. Но я прикусила язык. Пусть она находит утешение в этой романтической мишуре, если может. А я вижу в этом мой долг. И Сабия тоже, если я правильно поняла ее слова о долге королевы.
- А как же теперь моя свадьба? - спросила она.
Эльфийка не спорила и не ныла. Она понимала, как мы должны поступить. И это была единственная жалоба на судьбу, которую она себе позволила.
Элэйк уже дважды приходила напомнить мне, что пора спать. Мы должны “беречь силы”.
Тоже мне! Но все-таки я ее послушаюсь. Лучше я сделаю перерыв именно на этом месте. Мне еще осталось записать историю Сабии и Девона, печальную и прекрасную. Память об этом будет поддерживать меня, когда я без сна буду лежать в темноте и бороться со страхом.

Глава 5
ВРАТА СМЕРТИ. ЧЕЛЕСТРА

Сознание вернулось к Эпло. Боль раздирала тело на части, но в то же мгновение он осознал, что цел, и боль понемногу оставила его. Он вернулся на круги бытия. Но пока что этот круг был довольно непрочным.
Обычное движение руки казалось почти, что непосильным трудом, но Эпло все-таки справился с ним и поднес руку к груди. Начав с руны, лежащей напротив сердца, Эпло медленно, с остановками, стал восстанавливать и усиливать каждый знак, начертанный на его теле.
Он начал с руны имени, первого знака, который ставится напротив сердца извивающегося и орущего ребенка почти сразу после того, как он выходит из материнского лона. Обряд совершает мать ребенка или любая другая женщина племени. Имя выбирает отец, если он жив и находится в племени1. В противном случае это делает глава племени.
Руна имени не дает ребенку серьезной магической защиты. Большая часть этой защиты впитывается, как говорится, с материнским молоком, от матери или кор-
1 Дети очень ценятся в Лабиринте, и их берут на воспитание племена Оседлых. Бегущие, подобные Эпло, часто заводят детей, но из-за своего образа жизни не могут оставаться в племени и растить их. Если женщина-Бегущая поймет, что ждет ребенка, она может прийти в племя и оставаться там до родов, а потом отдать ребенка в какую-нибудь семью. Иногда Бегущие прерывают свое бегство и присоединяются к племени, пока ребенок не подрастет настолько, чтобы идти с ними, как это сделали родители Эпло. Но подобные примеры очень редки. То, что Эпло сохранил воспоминания о своих настоящих родителях, - исключительный для патрина случай
милицы. И все-таки руна имени самая важная, ведь именно с нее начинается рунный круг и к ней присоединяются остальные знаки.
Эпло провел пальцами по руне имени, вспоминая ее очертания. Память вернула его в детство, в одно из редких мгновений мира и покоя, к мальчику, которому объясняли его имя и учили чертить руны..
- ... Эпло - единственный, одинокий. Это твое имя и твоя судьба, - произнес отец. Его загрубевшие пальцы прикасались к груди мальчика. - Мы с твоей матерью уже исчерпали все наши возможности. Теперь каждые новые Врата мы проходим вопреки судьбе. Но придет час, когда Лабиринт поглотит нас, и мы исчезнем, так исчезают все, кроме самых сильных и удачливых. А удачливые и сильные всегда одиноки. Повтори свое имя.
Эпло торжественным движением начертил на своей худой груди руну имени.
Отец кивнул.
- А теперь руны защиты и исцеления Эпло принялся трудиться над ними, начав с прикосновения к руне имени. Затем он распространил защиту на всю грудь, живот, пах и спину. Мальчик повторил руны наизусть, как повторял уже множество раз за свою недолгую жизнь. Он делал это так часто, что сейчас позволил себе думать о другом - как бы успеть обойти кроличьи ловушки, которые он сегодня поставил, и как обрадуется мама, если он принесет к обеду кролика
- Нет! Неправильно! Все сначала!
Резкий удар розгой, который отец нанес по незащищенной, не покрытой рунами ладони, вернул Эпло к действительности. От боли на глазах выступили слезы, но он быстро смахнул их. Способность терпеть боль была такой же составной частью обучения, как и заучивание рун.
- Ты сегодня слишком беспечен, Эпло, - сказал отец, похлопывая по земле розгой - тонкой, гибкой, очень колючей веткой растения, которое называлось ползучей розой. - Это было бы позволительно в дни нашей свободы, до того, как враги бросили нас в ту проклятую тюрьму... Кто наши враги, сын?
- Сартаны, - ответил Эпло, стараясь не обращать внимания на жгучую боль от шипов, впившихся в тело.
- Говорят, что в дни нашей свободы дети вроде тебя ходили в школу, а руны были всего лишь упражнениями для тренировки ума. Но теперь это вопрос жизни и смерти. Когда мы с твоей матерью умрем, Эпло, эти знаки будут залогом твоей силы, силы, необходимей для того, чтобы вырваться из Лабиринта и отомстить врагам за нашу смерть, Назови руны силы и могущества.
Рука Эпло потянулась к знакам, обвивающим его руки и ноги. Их он знал куда лучше, чем руны защиты и исцеления. Те “детские” руны вытатуировали ему, еще, когда отнимали от груди. А эти, “взрослые”, ему позволили нанести самому. Это был торжественный момент, первый обряд вступления в жизнь, которая наверняка будет тяжелой, жестокой и недолгой.
Эпло выполнил задание без единой ошибки и заслужил одобрительный кивок отца.
- А теперь вылечи свои раны, - отец указал на располосованные ладони мальчика.
Эпло зубами повытягивал шипы, сплюнул и сомкнул руки, образуя круг исцеления, как его учили. Постепенно кровоточащие царапины исчезли с ладоней. Мальчик показал ладони отцу. Отец проворчал что-то, поднялся и ушел.
Через два дня он и мать Эпло погибнут. Эпло останется один,
Удачливые и сильные чаще всего одиноки..
Сознание Эпло туманилось от боли и слабости. Сперва он чертил знаки по приказу отца, потом его отец стал окровавленным бездыханным телом, а потом его отцом стал владыка Нексуса, тоже не жалевший для него розог.
Эпло скрипнул зубами, сдерживая крик, и заставил себя сосредоточиться на рунах.
Его правая рука двигалась вдоль левой по знакам, которые он чертил еще ребенком и повторял мужчиной, и чувствовал, как возрастает его сила.
Теперь надо было сесть и дотянуться до знаков на ногах. От первой попытки у Эпло потемнело в глазах. Но все-таки ему удалось разогнать туман перед глазами, подавить тошноту и сесть почти прямо. Дрожащая от слабости рука заскользила по ногам.
В эту минуту он не удивился бы, если бы услышал окрик: “Нет! Неправильно! Все сначала!” Но он все сделал правильно.
Эпло снова улегся на палубу, чувствуя восхитительное тепло, которое из руны имени шло прямо в сердце, а оттуда растекалось по всему телу.
Эпло спал.
Когда Эпло проснулся, он все еще чувствовал слабость, но эта слабость была вызвана голодом и жаждой, и ее нетрудно было излечить. Он поднялся на ноги и подошел к окну - посмотреть, где очутился. Он смутно помнил, что снова прошел сквозь ужасы Врат Смерти, но эти воспоминания были слишком болезненными, и он прогнал их.
Непосредственной опасности не было - сейчас, по крайней мере. Руны на коже едва мерцали, недвусмысленно указывая, что сейчас ему ничто не угрожает. За бортом не было видно ничего, кроме бескрайней синевы. Эпло присмотрелся, силясь понять, что это - небо, вода, твердая поверхность или еще что-нибудь. Сказать было трудно; кроме того, слишком хотелось, есть, чтобы пытаться думать обо всем сразу.
Эпло повернулся и пустился в утомительное путешествие через весь корабль до трюма, где хранились все запасы. Он съел немного хлеба с вином, памятуя заповедь: “Никогда не переходи от поста к пиру”.
Немного восстановив силы, Эпло вернулся на мостик. Он надел белую рубашку с длинными рукавами, кожаные брюки, сапоги и таким образом скрыл все знаки, которые могли выдать в нем патрина тем, кто помнил уроки истории. Он оставил неприкрытыми только кисти рук, потому что ему нужно было управлять судном, используя руны рулевого камня.
По крайней мере, он полагал, что нужно будет управлять судном. Эпло всматривался в синее нечто, окружавшее его, и пытался понять, что оно такое, но это с одинаковым успехом мог оказаться небесный купол, раскинувшийся насколько хватал глаз, а могла быть и стена, выкрашенная в синий цвет, в которую недолго было врезаться. ”
- Пойдем-ка мы на верхнюю палубу и посмотрим вокруг, а, малыш? - сказал Эпло. Не услышав восторженного лая, которым всегда встречалось подобное предложение, Эпло оглянулся.
Собаки не было. Тут Эпло понял, что не видит пса вот уже... в общем, давно. Эпло свистнул. Ответа не было. Раздраженный Эпло решил, что пес устроил налет на колбасу - такое время от времени случалось, - и спрыгнул обратно в трюм. Он ждал, что собака выскочит навстречу с самым невинным видом и мордой, блестящей от жира.
Но собаки там не оказалось. Колбаса была целехонька.
Эпло свистнул еще раз. Ответа не было. Тогда он понял, что собака исчезла, и неожиданно остро ощутил нахлынувшее одиночество. Эту ноющую боль было едва ли не труднее терпеть, чем жгучую боль пыток, но она исчезла почти так же внезапно, как и появилась. Эпло почувствовал облегчение. Его словно вымело сквозняком, холодным, пронизывающим, “т которого все его чувства и сомнения покрылись коркой льда.
Эпло почувствовал себя обновленным, посвежевшим и пустым. И пустота, как он обнаружил, была предпочтительнее, чем беспорядок, совсем недавно царивший у него в душе.
Собака, Костыль, как выражался его повелитель. Удачливые и сильные обычно бывают одиноки. Но собака иногда бывала полезна.
“Пес исчез. - Эпло пожал плечами и тут же забыл о нем. - Альфред. Этот жалкий сартан. Теперь-то я все понимаю. Он одурачил меня своей магией, так же, как когда-то до Разделения одурачили весь наш народ. Но мы еще встретимся, сартан, и тогда ты от меня не уйдешь”.
Эпло содрогнулся, вспомнив, как низко он пал - он попытался обмануть своего господина!
Повелитель. Повелитель вернул ему свободу от сомнений и это ощущение легкости.
“Повелитель наказал меня так же, как в детстве наказывал отец. Я принял наказание. Я благодарен ему. Я получил урок. И я больше не подведу тебя, господин”, - поклялся Эпло, прижав руку к сердцу. А потом он вышел на верхнюю палубу эльфийского корабля по имени “Драконье крыло”.
Эпло ходил по палубе, смотрел на высокие мачты с прикрепленными к ним чешуйчатыми драконьими крыльями, наклонялся над перилами в попытке заглянуть под киль, потом проходил вперед, стараясь рассмотреть, что виднеется за носовым украшением - оскаленной головой дракона. Всего-то навсегр темное пятно среди бескрайней синевы, но по легкому жжению рун и по подступающему ощущению смерти, от которого скручивало внутренности, Эпло понял, что видит Врата Смерти.
Очевидно, он прошел через Врата и, следовательно, находился не на Нексусе. Должно быть, это повелитель отправил корабль в путь.
- И раз я готовился к путешествию в Челестру, мир воды, то это должен быть именно он, - произнес Эпло, разговаривая сам с собой. Окружающая его тишина, безграничная, как эта синева начинала тяготить его.
Корабль двигался; Эпло оглянулся на Врата Смерти и увидел, как они уменьшаются, тают за кормой. Эпло стоял на открытой палубе и всей кожей ощущал усиливающийся ветер.
Воздух был холодным и влажным, но Эпло рассудил, что в мире воды и должно быть сыро, и снова зашагал по палубе, стараясь понять, где он находится и куда направляется.
Мир воды. Эпло попытался нарисовать его в воображении, хотя был вынужден признать, что предыдущие три мира ему не удавалось представить заранее. Эпло вообразил себе острова, плывущие среди бескрайнего моря, и, раз представив это, он уже не мог вообразить ничего другого. Все прочее не имело бы смысла.
Но где же тогда эти самые острова? Возможно, он плыл над ними по воздуху. Но где в таком случае водная гладь, сверкающая под солнцем?
Эпло вернулся на нижнюю палубу в надежде, что руны рулевого камня помогут найти ключ к этой загадке.
Но тут он получил возможность узнать, как устроена Челестра. Корабль врезался в стену воды1.
Сила удара отшвырнула Эляо назад. Рулевой камень соскочил со своей подставки и покатился по палубе. Эпло вскочил и оцепенел, услышав треск и глухой стук. Это сломалась главная мачта
1 Хотя Челестра - это мир, целиком созданный из воды, на ней существуют скопления газа в виде огромных пузырей Один из таких пузырей окружает Врата Смерти Возможно, это специально было устроено сартанами для того, чтобы путешественник между мирами мог подготовить свое судно к вхождению в море
Эпло бросился к иллюминатору - посмотреть, кто напал на корабль.
Никого. Никаких врагов, вокруг лишь вода. Что-то упало на окно, закрыв обзор. Эпло узнал часть драконьего крыла. Теперь оно беспомощно трепыхалось в воде, как подбитая птица. Снова раздался треск, и на мостик стала просачиваться вода, принесшая с собой неожиданное открытие - никакого нападения не было.
- Чертов корабль разваливается! - Эпло выругался, не в силах в это поверить.
Это было невозможно. Весь корабль, до мельчайшей детали, был защищен рунной магией. Ничто не могло повредить ему.
“Драконье крыло” без повреждений прошел между солнц Приана. Он уцелел в вихрях Ариануса. Он проплыл по лавовому морю Абарраха. Его защита оказалась не по зубам сильнейшим некромантам-сартанам и живым мертвецам. “Драконье крыло” и его капитан преодолели все. Но вода, обычная вода разнесла корабль вдребезги.
Корабль начал заваливаться. Балки трещали и стонали, потом медленно подались под напором воды. “Драконье крыло” медленно разваливался на части.

Предыдущая страница 3 Следущая страница


Змеиный маг

Эпло не мог в это поверить. Он просто отказывался в это верить. Он продолжал стоять на кренившейся палубе, по щиколотку в воде, с трудом удерживая равновесие.
Патрин оглянулся, чтобы взглянуть на рулевой камень, и снова удивился: как он мог слететь со своего места, ведь он же тоже был защищен рунами? Если он сумеет отыскать камень и вернуть его на место, то можно будет вывести корабль из воды обратно в воздушное пространство.
Он отыскал камень под переборкой. Верхушка камня едва выступала из воды. Эпло наклонился за камнем, но рука застыла на полпути. Эпло потрясение уставился на камень.
Его поверхость была абсолютно гладкой и чистой. Знаки исчезли.
Снова раздался треск. Вода стала прибывать быстрее.
Это могло быть только скверной шуткой ошалевшего от страха сознания. Знаки были глубоко врезаны в камень при помощи магии. Их нельзя было убрать никакими мыслимыми способами. Потянувшись за камнем, Эпло опустил руки в воду. Он вытащил камень и стал произносить руны, пробуждающие магию.
Ничего не случилось. С таким же успехом он мог бы сжимать в руках первый попавшийся камушек из сада его повелителя. И тут, в беспомощном гневе глядя на камень, Эпло обратил внимание на свои руки.
В тех местах, где кожа соприкоснулась с водой, руки были такими же гладкими и чистыми, как поверхность рулевого камня.
Эпло выронил камень. Забыв о воде, доходящей ему до колен, о треске и грохоте гибнущего “Драконьего крыла”, он с отчаянием глядел на свои руки, напрасно пытаясь отыскать надежные, внушающие уверенность линии рун.
Знаки исчезли. Борясь с подступающей паникой, Эпло поднял правую руку. Струйки воды потекли по покрытому татуировкой предплечью. С изумлением и ужасом патрин следил, как капли скользят по телу, и под этими каплями исчезают, тают руны.
Так вот что случилось с кораблем! Вода смыла руны, а с ними и всю магическую силу.
Эпло не мог найти этому никакого объяснения, а значит, не мог найти выхода из создавшегося положения. Он был охвачен смятением, мысли смешались. Он всю жизнь полагался на магию, а теперь оказался беспомощным, как менш.
Вода уже поднялась Эпло до пояса. Эпло испытывал странное нежелание покинуть корабль, лишиться его привычной защиты, хотя умом он понимал, что скоро останется вообще без какой бы то ни было защиты. Его собственная магия была уничтожена точно так же, как магия корабля. Эпло подумал, что лучше умереть, чем жить подобно меншу. Нет, хуже, чем менш, - они все-таки владеют магией, хоть и на примитивном уровне.
Но искушение закрыть глаза, позволить воде накрыть себя с головой и тем самым покончить со всем быстро прошло. Эпло был в бешенстве от случившегося, и его гнев требовал выхода. Он должен узнать, кто повинен в этой катастрофе, и заставить виновников заплатить за все. А если он умрет, то никогда уже этого не сделает.
Эпло стал вглядываться, пытаясь определить, где поверхность воды. Над головой был виден просвет, тогда Эпло бросил последний взгляд на останки “Драконьего крыла”, набрал в грудь побольше воздуха и бросился в воду.
Эпло плыл, рывками продвигаясь вперед и избегая столкновения с обломками. Вверху совершенно определенно был свет, а внизу, под ногами, сгущалась темнота, но никаких признаков поверхности не наблюдалось
Легкие Эпло горели, в глазах темнело. Он не мог больше сдерживать дыхание. Панический страх продолжал толкать его вперед.
“Я больше не могу. Я умираю. И никто не узнает... повелитель никогда не узнает...”
Боль становилась невыносимой. Поверхность воды если и существовала, то была слишком далеко от него. Сил для борьбы больше не было. Казалось, что сердце вот-вот разорвется.
Тело вышло из-под контроля сознания. Эпло сделал вдох. Вода хлынула в нос и в рот. Эпло почувствовал странное тепло, растекающееся по телу, и решил, что умирает.
Но он не умер, хотя сам этому удивился.
Эпло имел смутное представление о том, как тонут. Сам он никогда прежде не тонул и не встречался ни с кем, кто пережил бы что-то подобное и мог бы поделиться впечатлениями. Но он видел тела утопленников и знал, что когда легкие заполняются водой, они перестают работать. К его глубокому удивлению, с ним этого не произошло.
Если бы это не казалось таким невероятным, Эпло мог бы поклясться, что дышит водой с той же легкостью, с какой прежде дышал воздухом.
Эпло неподвижно завис в воде и попытался осмыслить это необыкновенное явление. Рассудочная его часть отказалась это принять, а когда он думал о том, что дышит водой, он невольно задерживал дыхание и его охватывал ужас. Но потом он упокоился, и дыхание восстановилось. Это было необъяснимо, но это было. А другая его часть нашла в этом смысл. Его давным-давно забытая часть.
“Ты вернулся к тому, что было. К самому началу твоей жизни”. Эпло подумал и решил, что он будет ломать над этим голову как-нибудь попозже. Сейчас значение имело только то, что он каким-то сверхъестественным образом остался жив. И жизнь была полна проблем.
Вода могла служить воздухом для его легких, но не более того. Живот у Эпло подвело от голода, а морская вода не могла ни насытить его, ни утолить жажду. И не могла поддержать его тающие силы. Ему могла бы помочь магия, но магии он лишился. Теперь он выживет, только если найдет еду и место для отдыха.
В голове у него прояснилось. Избавившись от страха надвигающейся гибели, Эпло стал изучать окрестности. Патрин понял, что свет, который он принял за солнечный, шел не сверху, а откуда-то сбоку Теперь он уже сомневался в том, что это было солнце, но это был свет, а там, где был свет, должна была быть жизнь.
Поймав проплывающий мимо обломок “Драконьего крыла”, Эпло избавился от сапог и большей части одежды, делавшей его тяжелым и неповоротливым. Потом он печально взглянул на свое тело. Ни малейшего следа рун.
Эпло решил отдохнуть и устроился на доске поудобнее. Вода не была ни горячей, ни холодной, примерно той же температуры, что и его тело.
Он расслабился, отбросил все мысли и стал отходить от пережитого потрясения. Вода поддерживала его. Эпло заметил, что в море есть течение, которое движется именно в ту сторону, куда ему надо. Это и определило его выбор Проще было плыть по течению, чем против него.
Эпло отдыхал до тех пор, пока не почувствовал, что силы понемногу возвращаются. Тогда, используя доску как опору, он поплыл по направлению к свету.

Глава 6
ЗАЛ СНА. ЧЕЛЕСТРА

Первые слова, которые услышал Альфред, придя в себя после обморока, мало способствовали улучшению самочувствия. Самах обращался к собравшимся сартанам, которые столпились вокруг упавшего брата (Альфред попытался представить, сколько времени он так валяется) и изумленно его рассматривали.
- Мы многое потеряли во время Разделения. Смерть унесла тогда многих наших братьев, но здесь, я боюсь, мы имеем дело с жертвой иного рода. Очевидно, этот несчастный лишился рассудка.
Альфред замер, притворяясь, что он все еще без сознания, и отчаянно желая, чтобы так оно и было.
Он чувствовал, что вокруг стоят люди, слышал их дыхание, шорох одежд, но никто ничего не говорил. Альфред все еще лежал на холодном мраморном полу, но кто-то подложил подушку ему под голову - наверно, принесли из какой-нибудь комнаты.
- Посмотри, Самах, кажется, он приходит в себя, - произнес женский голос.
Самах, сам великий Самах! Альфред едва сдержал стон.
- Остальные отойдите. Не надо его пугать, - приказал мужской голос, явно принадлежащий Самаху.
Альфред услышал в этом голосе сострадание и жалость и чуть не расплакался. Ему страстно захотелось припасть к коленям Самаха и признать его Отцом и Повелителем.
“Но что удерживает меня?” - удивился Альфред, дрожа от холода. - Почему я обманываю их, своих братьев и сестер, притворяюсь бесчувственным, шпионю за ними? Это же ужасно!” Он затряс головой: “Так мог бы поступить Эпло, но не я!”
И осознав это, Альфред громко застонал. Он знал, что изменяет себе, но сейчас он был просто не в состоянии общаться с этими людьми. Он вспомнил слова Самаха: “Я могу и должен задавать вам вопросы, и не из праздного любопытства, а по необходимости, принимая во внимание нынешние неспокойные времена”.
“А что я ему отвечу?” - подумал Альфред, чувствуя себя глубоко несчастным.
Его голова качнулась из стороны в сторону, словно по собственной воле: Альфред не смог ее остановить, руки судорожно дернулись, глаза открылись сами собой.
Только что разбуженные сартаны стояли вокруг и таращились на него, но никто даже не шелохнулся, чтобы помочь. Они были в изумлении. Они никогда не видели никого, кто вел бы себя таким странным образом, и понятия не имели, как ему помочь.
- Либо он приходит в себя, либо у него припадок, - сказал Самах. - Кто-нибудь из вас, - он указал на небольшую группу юношен-сартанов, - побудьте с ним. Возможно, его придется удерживать.
- В этом нет необходимости! - возразила женщина, стоявшая на коленях рядом с ним,
Альфред присмотрелся и узнал в ней женщину, лежавшую на месте Лии.
Она взяла его руки в свои и успокаивающе погладила. Как обычно, его руки поступили по собственному разумению. Уж он-то точно не приказывал им сжимать ее пальцы. Но ее прикосновение было ему очень приятно. Ее руки были сильными и теплыми.
- Я думал, Ола, что время раздоров уже позади, - произнес Самах.
Голос главы Совета был мягким, но в нем сквозили такие стальные нотки, что Альфред побледнел от страха. Он услышал, как сартаны вокруг него беспокойно зашевелились, словно дети, которые боятся, что родители сейчас поссорятся.
Женщина крепче сжала руки.
- Да, Самах. Я тоже так думаю.
- Совет принял решение. Ты входишь в Совет. Ты подала свой голос, так же как и все остальные.
Женщина ничего не ответила. Но внезапно ее слова зазвучали в сознании Альфреда, соприкоснувшись с ним, как соприкасались их руки.
- Ты сам знаешь, что я голосовала за тебя. Но я не только твоя жена, но и член совета.
И вдруг Альфред понял, что он не должен был слышать этих слов. Сартаны действительно могут разговаривать мысленно, но обычно этим пользуются только очень близкие люди, например, муж и жена.
Самах словно ничего не услышал. Он отвернулся и перенес внимание на другие дела, явно более важные, чем больной брат, лежащий на полу.
Женщина продолжала смотреть на Альфреда, но не видела его. Казалось, у нее перед глазами стоят какие-то события, случившиеся давным-давно. Альфреду не хотелось вмешиваться в ее воспоминания, и без того печальные, но пол был невыносимо жестким. Он по-
пытался шевельнуть ногой, которую свело судорогой. Это движение привлекло внимание женщины.
- Как вы себя чувствуете?
- Н-не очень хорошо, - от волнения Альфред стал заикаться.
Он попытался напустить на себя самый болезненный вид в надежде, что Самах и все эти сартаны уйдут и оставят его в покое.
Ну, или не все. Он обнаружил, что все еще сжимает руку женщины. Видимо, ее зовут Ола. Прекрасное имя, хотя и навевает печаль.
- Можем ли мы вам чем-нибудь помочь? - Голос Олы звучал беспомощно.
Альфред понял. Она знала, что он не болен. Она знала, что он притворяется, и это расстраивало и смущало ее. Сартаны не обманывают друг друга. Сартаны не лгут друг другу. Сартаны не боятся друг друга. Возможно, Ола начала разделять мнение Самаха о том, что у них на руках оказался безумец
Альфред со вздохом закрыл глаза.
- Не обижайтесь на меня, - тихо сказал он. - Я знаю, что мое поведение кажется вам странным. Я знаю, что вы меня не понимаете. Я даже не могу надеяться, что вы меня поймете. Но если вы захотите, я как-нибудь расскажу вам свою историю.
С помощью Олы ему удалось сесть. Потом он сумел поладить с ногами, встал и с достоинством встретил взгляд Самаха.
- Вы - глава Совета Семи. Присутствуют ли здесь остальные члены Совета? - спросил Альфред.
- Да. - Взгляд Самаха скользнул по залу и выхва-гил из толпы еще пятерых сартанов. Напоследок его глаза остановились на Оле. - Да, все члены Совета здесь.
- Тогда, - смиренно сказал Альфред, - я прошу, чтобы Совет оказал мне честь и выслушал меня.
- Ну конечно, брат, - с изящным поклоном ответил Самах. - Это ваше право. Совет выслушает вас, как только вы будете в состоянии предстать перед ним. Возможно, через день-два...
- Нет-нет, - запротестовал Альфред. - Время не ждет. Я имею в виду.. Я думаю, лучше вам прямо сейчас услышать то, что я собираюсь сказать, прежде... прежде чем... - он замялся.
У Олы перехватило дыхание. Она встретилась глазами с Самахом, и какие бы разногласия ни существовали между супругами, сейчас все они были забыты.
Язык сартанов, тесно связанный с их магией, обладает способностью вызывать образы, которые помогают слушателям лучше понять слова говорящего. Сильный сартан, наподобие Самаха, способен контролировать эти образы, чтобы его слушатели увидели только то, что он позволит.
Альфред, к сожалению, не умел управлять своим сознанием - он и с телом-то не всегда справлялся Ола, Самах, да и остальные сартаны, находившиеся в мавзолее, оказались свидетелями удивительных, пугающих и приводящих в смущение картин Картин, исходящих от Альфреда
- Совет соберется немедленно, - сказал Самах - Что касается всех прочих... - он умолк и обеспокоенно посмотрел на остальных сартанов, которые стояли и терпеливо ждали его указаний. - Я думаю, вы можете остаться здесь, пока мы не выясним, как обстоят дела на поверхности. Я вижу, некоторые наши братья еще не проснулись, Узнайте, может, с ними что-то не в порядке.
Сартаны поклонились и молча, без лишних вопросов отправились выполнять свои обязанности. Самах повернулся и направился к темному узкому коридорчику, в конце которого находилась дверь, ведущая наружу. Пятеро членов Совета последовали за ним. Ола шла рядом с Альфредом. Она не разговаривала с ним и даже не смотрела на него, давая ему время прийти в себя.
Альфред был благодарен ей, но он сомневался, что это ему поможет.
Самах шагал так быстро и уверенно, словно прошло не больше дня с тех пор, как он проходил здесь в последний раз. Поглощенный своими мыслями, он не придавал значения тому, что его длинная накидка мела пол, покрытый толстым слоем пыли.
Руны на двери замерцали голубым светом, когда Самах приблизился к ней и запел. Дверь распахнулась, подняв тучи пыли.
Альфред чихнул. Ола в замешательстве посмотрела на него.
Они вошли в зал Совета. Альфред узнал его по расписанному знаками круглому столу в центре комнаты. Самах нахмурился при виде мягкой пыли, покрывавшей стол таким толстым слоем, что под ней терялись вырезанные на крышке стола руны. Он остановился рядом со столом, провел пальцем по пыли и стал задумчиво разглядывать этот палец.
Остальные члены Совета не стали приближаться к столу, а остались стоять у двери. Сияние ее рун уже поблекло. Самах одним коротким словом заставил загореться ярким светом белый шар, висевший над столом. Потом он с сожалением взглянул на пыль.
- Если мы попытаемся ее стереть, то здесь будет нечем дышать. - Он помолчал, потом перевел взгляд на Альфреда. - Я предвижу, что ваш рассказ будет связан с вашим путешествием, и должен признаться, что он вызывает у меня страх, хотя я полагал, что не способен бояться. Думаю, мы можем сесть, и, пожалуй, на этот раз нет необходимости занимать наши обычные места.
Он отодвинул стул для Олы, и она уверенно прошла на свое место. Остальные члены Совета расселись сами и подняли при этом такую пыль, что на мгновение присутствующих окутала мгла. Вce закашлялись и принялись петь заклинания, чтобы очистить воздух. За это время пыль осела.
Альфред остался стояла, как и полагалось представшему перед Советом.
- Прошу вас, брат, приступайте, - сказал Самах.
- Сначала я должен просить вас ответить на несколько вопросов, - сказал Альфред, взволнованно стискивая руки. - Мне необходимо услышать ответ, прежде чем я буду вправе продолжать.
- Ваша просьба будет выполнена, брат, - торжественно произнес Самах,
- Благодарю вас, - Альфред неуклюже присел - видимо, это движение должно было изображать поклон. - Сперва я хочу спросить, не являетесь ли вы потомком того Самаха, который возглавлял Совет во время Разделения?
Взгляд Оды метнулся к Самаху. Лицо женщины побелело. Члены Совета на своих местах зашевелились; некоторые тоже посмотрели на Самаха, другие уставились в пол.
- Нет, - ответил Самах. - Я не являюсь его потомком. - Он сделал паузу, возможно, чтобы подчеркнуть свои слова. - Я и есть тот самый Самах.
Альфред кивнул и тихонько вздохнул.
- Так я и думал. Значит, это тот самый Совет Семи, который принял решение разделить единый мир и создать на его месте четыре отдельных. Это тот Совет, который руководил борьбой против патринов, который разбил их и взял в плен. Это тот Совет, который построил Лабиринт и заключил в нем наших врагов. Это тот Совет, который решил спасти некоторых меншей от уничтожения и переправить их во вновь созданные миры, в которых вы планировали создать новый порядок, всеобщий мир и процветание.
- Да, - сказал Самах, - это именно тот Совет, о котором вы говорите.
- Да, - тихо и печально-повторила Ола, - это тот самый Совет.
Самах недовольно посмотрел на нее. Из прочих членов Совета двое мужчин и женщина, похоже, разделяли недовольство Самаха, а оставшиеся двое мужчин были на стороне Олы.
Столь явный раскол Совета поразил Альфреда и спутал все его мысли, которые и без того не отличались особой упорядоченностью. Все, на что он был сейчас способен, - с раскрытым ртом глазеть на своих братьев.
- Вы получили ответ, - раздраженно сказалг Самах. - У вас есть еще вопросы?
Вопрос у Альфреда был, но Альфред не знал, как его задать и при этом не рассердить главу Совета Семи. Наконец он выдавил из себя:
- Почему вы уснули?
Boпpoc был очень простым. Но, к своему ужасу Альфред услышал отзвуки остальных вопросов, терзавших его сердце, и они повисли в воздухе, как крик боли.
“Почему вы оставили нас одних? Почему вы покинули тех, кто так нуждался в вас? Почему вы закрыли глаза на хаос, разрушение, страдания?”
Лицо Самаха стало серьезным и встревоженным Альфред сам испугался того, что натворил, и теперь мог только запинаться и размахивать руками в безуспешных попытках заставить молчать свой внутренний голос.
- Вопросы порождают вопросы, - произнес наконец Самах. - Видимо, я не смогу ответить, пока вы мне кое-что не объясните. Вы не с Челестры, не так ли?
- Нет, Самах1. Я не отсюда. Я с Ариануса, Мира Воздуха.
1 Как вы можете заметить, Альфред не использует титулов наподобие “сэр” или “мой лорд”, когда разговаривает с главой Совета, который правил всеми сартанами. Подобного деления на классы не существовало в сартанском обществе времен Разделения. Со сторона Альфреда было бы более точно обращаться к Самаху “брат”. То обстоятельство, что Альфред не делает этого, явственно обнаруживает его недоверие к собственному народу.
- И вы пришли в этот мир через Врата Смерти, я полагаю?
Альфред заколебался.
- Наверно, правильнее будет сказать, что я попал сюда по воле случая, или по воле собаки, - добавил он со слабой улыбкой. Эти слова тоже вызвали картинки в сознании слушателей, и, судя по изумлению, отразившемуся на лицах, картинки были им непонятны.
Альфред понимал их недоумение. Он видел у них в сознании Арианус, различные расы меншей, которые воюют между собой, удивительную машину, которая ничего не делает, сартанов, которые ушли и позабыты. Он видел свое путешествие через Врата Смерти, видел корабль Эпло, видел самого Эпло.
Альфред собирался с силами, чтобы ответить на вопрос, который, по его мнению, сейчас должен был задать Самах, но, очевидно, эти образы обрушились на сартана столь бурно, что он был сейчас полностью поглощен собственными ощущениями.
- Вы говорите, что попали сюда случайно. Разве вас послали не для того, чтобы разбудить нас?
- Нет, - ответил Альфред и вздохнул - Честно говоря, меня никто не посылал.
- Разве наш народ на Арианусе не получил наше послание с просьбой о помощи?
- Не знаю, - покачал головой Альфред, не отрывая взгляда от пола - Если и получили, то это было давно. Очень давно. Самах умолк Альфред знал, о чем он сейчас думает. Глава Совета думал, как лучше задать вопрос, который ему совсем не хотелось задавать. Наконец Самах взглянул на Олу
- У нас есть сын: Он сейчас находится в соседней комнате Ему двадцать пять лет по тому счету, что был до Разделения. Если бы он не выбрал сон, сколько лет ему сейчас было бы?

- Его бы не было в живых, - ответил Альфред.
У Самаха задрожали губы. С видимым усилием ему удалось взять себя в руки
- Вы уверены? Ведь сартаны живут долго. Возможно, он был бы глубоким стариком?
- В живых не было бы ни его, ни его детей, ни детей его детей.
Альфред не стал говорить, что скорее всего у молодого человека вообще не осталось бы детей. Альфред попытался скрыть это, но он видел, что Самах уже начинает догадываться Он ведь видел в сознании Альфреда гробницы Ариануса и мертвых сартанов Абарраха, сметенных лавовым потоком.
- Сколько же мы спали? Альфред потер лысину
- Я не могу сказать точно. В разных мирах разный отсчет времени.
- Столетия?
- Полагаю, что так.
Ола приоткрыла рот, словно хотела что-то сказать и не могла. Остальные сартаны были потрясены. Альфред подумал, как это, должно быть, ужасно - проснуться и обнаружить, что проспал целую эпоху.
- Это все так... запутанно. Единственные, кто может помнить об этом, у кого наверняка сохранились записи, это... - слово застыло у Альфреда на губах. Он не хотел, чтобы оно прозвучало здесь, ну, по крайней мере, сейчас.
- Патрины, - закончил за него Самах. - Да, я видел в вашем сознании мужчину из числа наших древних врагов. Он освободился из Лабиринта. Вы путешествовали вместе.
Лицо Олы прояснилось. Она нетерпеливо подалась вперед.
- Можем ли мы искать утешения в этом? Я не одобряла этот план, - она быстро взглянула на мужа, - но я бы очень хотела ошибиться. Можем ли мы считать, что наши надежды на исправление оправдали себя? Что патрины, выйдя из заключения, усвоили этот суровый урок и отказались от своих дьявольских планов по захвату власти?
Альфред помедлил с ответом.
- Нет, Ола, ты не можешь найти утешения и в этом, - холодно сказал Самах. - Конечно, мы должны были знать. Посмотри на образ патрина в сознании нашего брата. Это те же самые патрины, которые принесли в мир страшные разрушения. - Он хлопнул по подлокотнику и снова поднял тучу пыли.
- Нет, Самах, вы ошибаетесь! - запротестовал Альфред и сам поразился собственной дерзости. - Большая часть патринов все еще находится в той тюрьме, в которую вы их заключили. Они жестоко страдают. Бесчисленное множество их стало жертвами чудовищ, которых мог измыслить лишь дьявольский, извращенный разум! Те, кому удалось вырваться, полны ненависти к нам, ненависти, которая передавалась из поколения в поколение. И мне кажется, эту ненависть можно понять. Видите ли, я... я побывал там... в другом теле.
Его новообретенное мужество быстро таяло под пылающим взглядом Самаха. Альфред сжался и ушел внутрь себя. Его руки теребили потрепанные кружева, выбивавшиеся из рукавов поношенной бархатной куртки.
- Как вы можете говорить такое, брат?! - вознегодовал Самах. - Это невозможно! Лабиринт создан для обучения. Это игра - тяжелая, сложная, но не более чем игра!
- Боюсь, эта игра стала смертельной, - произнес Альфред, не отрывая взгляда от пола. - Но, возможно, надежда еще существует. Видите ли, этот патрин, с которым я знаком, очень сложный человек. У него есть собака...
Самах сощурился.
- Вы, кажется, симпатизируете врагу, брат?
- Нет-нет, - залепетал Альфред, - Я действительно не знаю никаких врагов. Я знаю только Эпло. И он...
Но Самаха это уже не интересовало. Он отмахнулся от слов Альфреда, как от пыли.
- Этот патрин, которого я видел в вашем сознании, был свободен и путешествовал сквозь Врата Смерти. Каковы его цели?
- И-исследования, - от волнения Альфред начал заикаться.
- Нет, не исследования! - Самах вскочид на ноги и устремил взгляд на Альфреда. Под этим пронзительным взглядом Альфред попятился. - Не исследования! Разведка!
В глазах Самаха, когда он обратился к другим членам Совета, сверкало мрачное торжество,
- Кажется, братья, мы проснулись вовремя. Наши древние враги снова готовятся начать войну.

Глава 7
ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ

Утро. Еще одно утро отчаяния и страха. Утро - самое тяжелое для меня время. Когда я прихожу в себя после кошмарного сна, то в первое мгновение мне кажется, что я у себя дома, в своей кровати, и это был всего лишь сон. А потом я вспоминаю, что эти кошмары могут в любую минуту стать реальностью. Мы пока не видели никаких признаков присутствия змеев, но кто-то неотступно следит за нами. Мы не мореходы и не умеем управлять кораблем, но кто-то управляет им. Кто-то ведет нас. И мы не знаем, кто.
От страха мы даже не отваживаемся подняться на верхнюю палубу. Мы стараемся скрыться в нижней части корабля, где этот кто-то не может достать нас.
Каждое утро Элэйк, Девон и я собираемся вместе и без всякого аппетита что-то едим. Мы смотрим друг на друга и спрашиваем себя, не станет ли сегодняшний день последним.
Самое страшное - это ожидание. Наш страх растет день ото дня. Нервы натянуты уже до предела. Девон - Девон? - поссорился с Элэйк из-за какого-то ее замечания об эльфах. Кажется, они до сих пор ругаются. Но причина этой ссоры - не гнев, а страх. Я начинаю думать, что страх сведет нас с ума.
Воспоминания дают мне возможность хоть ненадолго забыться. Я расскажу о том, как мы готовились уходить.
Сборы были горькими и мучительными. Оказалось, что принять решение сдаться змеям было самой легкой частью дела. Мы успокоились, вытерли слезы и стали думать, что скажем родителям. Мы выбрали Элэйк, чтобы она говорила от нашего имени, и пошли на террасу.
Наше появление стало неожиданностью для родителей. Элиасон совсем недавно потерял жену (она умерла от какой-то эльфийской болезни), и теперь ему было больно смотреть на Сабию, свою единственную дочь, как две капли воды похожую на покойную мать Он отвернулся. Когда снова посмотрел на нас, его глаза были полны слез.
Сабии изменило мужество. Она подбежала к отцу, обняла его и расплакалась. И конечно же, все рассказала.
- Вы подслушивали?! - нахмурился Думэйк. - Опять?!
Я никогда еще не видела его в таком гневе. Тщательно подготовленная речь застыла у Элэйк на губах.
- Отец, мы решили идти. Вы не можете нас остановить...
- Нет!!! - в ярости взревел он и принялся крушить кораллы, не обращая внимания на то, что разбивает руки в кровь - Я скорее умру, чем подчинюсь этим!..
- Да, умрешь! - закричала Элэйк. - И весь наш народ умрет! Ты этого хочешь?!
- Сражаться! - черные глаза Думэйка пылали, на губах выступила пена. - Мы будем сражаться! Эти твари так же смертны, как и мы! У них тоже есть сердце, которое можно вырвать!..
- Да, - решительно сказал мой отец, - мы будем сражаться.
У его ног на полу лежали вырванные из бороды клочья. В тот момент я впервые до конца осознала, на что мы решились. Я и раньше не думала, что нам будет легко это сделать, но мы, когда принимали решение, думали только о собственных страданиях. Теперь я поняла, что хотя нам предстояло умереть, и умереть ужасной смертью, после этого все наши страдания закончатся и мы предстанем перед Единым. А наши родители (и те, кто нас любит) будут переживать нашу смерть снова и снова.
Мне было стыдно смотреть им в глаза.
Отец и Думэйк уже обсуждали боевые топоры и другое оружие, которое они собирались изготовить, и наговоры, которые эльфы могли бы наложить на это оружие. Элиасон уже пришел в себя и действительно предложил несколько заклятий. Я не могла промолвить ни слова. Мне стало казаться, что, может быть, у наших народов действительно есть возможность спастись, что мы можем сражаться со змеями и что нам не обязательно жертвовать жизнью. И тут я увидела Элэйк. Она как-то странно молчала.
- Мама, - вдруг холодно сказала она, - ты должна сказать им правду.
Делу вздрогнула. Она бросила на дочь быстрый, полный затаенного недовольства взгляд, словно пытаясь заставить ее молчать, но было поздно. Мы поняли, что она что-то скрывает.
- Какую правду? - настойчиво спросила моя мама.
- Я не имею права этого говорить, - сказала Делу, стараясь ни на кого не смотреть. - И моя дочь прекрасно об этом знает, - резко добавила она.
- Мама, ты должна сказать, - продолжала настаивать Элэйк. - Или ты хочешь позволить им вступить в безрассудную борьбу с врагом, которого невозможно победить?
- Делу, что она имеет в виду? - Это снова вмешалась моя мама.
Она была ниже всех присутствующих. Даже я выше ее. Я и сейчас вижу, как она стоит подбоченясь, вздернув подбородок и твердо упираясь ногами в землю. Делу была высокой и стройной - мама едва доставала ей до пояса. Но в моей памяти мама стоит выше всех - за ту силу и мужестве, которые она проявила в тот день.
Под маминым напором Делу рухнула, как подрубленное дерево. Колдунья опустилась на низкую скамью, уронила руки на колени и склонила голову.
- Я не могу вдаваться в подробности, - тихо сказала она. - Я не буду говорить много, но.. - она судорожно вздохнула, - я попытаюсь объяснить. Когда происходит убийство...
(Я хочу сделать здесь отступление, чтобы заметить, что люди действительно иногда убивают друг друга. Я понимаю, что в это трудно поверить, но тем не менее это правда. Уж они-то, с их короткой жизнью, могли бы относиться к жизни с большим почтением. Но не тут-то было. Они убивают по самым ничтожным причинам - из зависти, из мести, из жажды власти.)
- Когда происходит убийство и убийцу невозможно найти, - рассказывала Делу, - члены ковена могут - при помощи заклинаний, о которых я не имею права говорить, - собрать сведения о том, кто совершил преступление.
- Они могут даже вызвать образ преступника, - добавила Элэйк, - если найдут принадлежащую ему прядь волос или следы его крови.
- Дитя, что ты говоришь? - попыталась одернуть ее Делу, но дух ее был сокрушен и протест вышел неубедительным.
Элэйк продолжала:
- Одна-единственная нитка может рассказать ковену, во что убийца был одет. Если преступление произошло недавно, сам воздух сохраняет следы потрясения, и по ним можно узнать...
- Довольно, дочка! - подняла взгляд Делу. - Достаточно сказать, что мы можем вызвать образ не только убийцы, но и его души, назовем это так.
- И ковен применил эти заклинания в деревне?
- Да, Думэйк. Это была магия. Мне не разрешили говорить тебе об этом.
По виду Думэйка не было похоже, чтобы ему это понравилось, но он не стал ничего говорить. Магия внушает людям страх и благоговение. У эльфов все-таки более здравый подход к ней, но, возможно, это из-за того, что эльфийская магия имеет дело с более практичными вещами. А мы, гномы, вообще не видим в ней смысла. Конечно, она помогает сберечь время и силы, но в уплату она может потребовать свободу. И кто может по-настоящему доверять магам, если они, как видно, не доверяют даже собственным супругам?
- Так, значит, Делу, вы употребили свои заклинания против змеиного помета, или что там эти твари оставляют.. - Мама не позволяла нам отклониться от темы. - Ну и что вы выяснили насчет их душ?
- У них нет души, - ответила Делу.
Мама раздраженно взмахнула руками и посмотрела на отца, явно желая сказать, что мы тратим время на чепуху Но по выражению лица Элэйк я понимала, что и это еще не все.
- У них нет души, - повторила Делу, глядя на маму. - Можете вы это понять? У всех смертных существ есть души, так же, как у всех смертных существ есть тела.
- А нас как раз тела и интересуют, - огрызнулась мама.
- Делу хочет сказать, - пояснила Элэйк, - что, раз у этих змеев нет души, то они не смертны.
- Что значит - они не смертны? - потрясение взглянул на девушку Элиасон. - Их нельзя убить?

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Мы не уверены, - устало произнесла Делу и поднялась на ноги. - Потому-то я сочла за лучшее пока об этом не говорить. Ковен никогда не встречался с подобными существами. Мы просто не знаем.
- Но хоть какие-то предположения у вас есть? - спросил Думэйк.
Сперва казалось, что Делу не захочет отвечать, но она быстро поняла, что у нее нет выбора.
- Если то, что мы обнаружили, - правда, то это не змеи. Это существа сродни тем, кого в древности называли драконами. Считалось, что драконы бессмертны, но, может быть, это значит только, что дракона почти невозможно убить. Почти. Драконы - необычайно сильные существа. Особенно - в магии.
- Мы не можем сражаться со змеями, - сказал отец, - и у нас нет никакой надежды на победу. Ты это имеешь в виду? А я скажу, что мне все равно! Мы не отдадим им ни одного гнома - все равно какого. И весь наш народ скажет то же самое.
Я знала, что он прав. Я понимала, что гномы скорее погибнут, чем пожертвуют кем-нибудь из нас. Я почувствовала облегчение... и еще больший стыд.
Думэйк сверкнул глазами:
- Я согласен с Ингваром. Мы должны сражаться.
- Но, отец, - запротестовала Элэйк, - как ты можешь обречь на гибель весь наш народ ради моего спасения...
- Я делаю это не ради твоего спасения, дочка, - строго возразил Думэйк. - Я делаю это ради спасения нашего народа. Если я сейчас отдам им свою дочь, откуда мне знать, что в следующий раз эти драконы не потребуют всех наших дочерей. А потом и всех сыновей. Нет! - Его и без того разбитая рука снова обрушилась на кораллы. - Мы будем сражаться. И это же скажет весь наш народ!
- Я не отдам им свое дитя, - сдавленным от слез голосом прошептал Элиасон.
Он так крепко обнимал Сафаю, словно вокруг нее уже сжимались змеиные кольца. Сабия цеплялась за него и оплакивала его горе сильнее, чем свое.
- Никто из нашего народа не согласился бы купить себе жизнь такой ужасной ценой, даже если бы мы - Думэйк правильно сказал - могли доверять этим змеям, драконам, или кто там они есть.
- Мы будем сражаться, - все более решительно продолжал Элиасон. Потом он вздохнул и беспомощно посмотрел на нас. - Хотя прошли эпохи с того времени, как эльфам приходилось сражаться. Но, я думаю, в архивах мы найдем сведения, необходимые для изготовления оружия...
Отек фыркнул.
- Вы что, всерьез думаете, что эти твари будут ждать, пока ваши эльфы прочтут все свои книжки, добудут руду и построят кузницы? Мы должны сражаться тем, что у нас под рукой. Я пришлю вам боевые топоры...
- А я обеспечу вас мечами и копьями. - Похоже, Думэйка уже охватила жажда битвы.
Делу и Элиасон стали обсуждать заклинания, которые могли бы пригодиться в военном деле. Но, к несчастью, у людей и эльфов магия слишком разная, и они никак не могли найти общий язык, но зато, кажется, нашли утешение в том, что делают хоть что-то полезное.
- Девочки, почему бы вам не вернуться в комнату Сабии? - предложила мама. - Вы слишком потрясены. - Она подошла и прижала меня к груди. - Но я всегда буду гордиться своей храброй дочкой, которая была готова отдать жизнь за свой народ.
Потом мама ринулась поддерживать отца, который доказывал Душйку преимущества боевого топора по сравнению с секирой, и о нас все забыли.,
Вот так оно и было. Наши родители тоже приняли решение. Я понимала, что должна бы радоваться, но вот после того, как мы решили пожертвовать собой, у меня отчего-то сделалось легко на сердце, а теперь опять стало тяжело. На меня словно свалилась тяжкая ноша, и я едва тащилась по сияющим коралловым коридорам. Элэйк была мрачной и задумчивой. Сабию все еще душили рыдания, и вот так, не разговаривая друг с другом, мы добрались до ее комнаты.
И даже там мы продолжали молчать. Но наши мысли, как ручьи, текущие в одну сторону, не могли не слиться. Я подняла глаза на Элэйк и увидела, что она тоже смотрит на меня. Потом мы одновременно повернулись и посмотрели на Сабию. Ее глаза расширились. Она обессиленно опустилась на край кровати и покачала головой.
- Как вы можете об этом думать! Вы же слышали, что сказал мой отец…
- Сабия, выслушай меня. - Тон Элэйк напомнил мне те времена, когда мы пытались уговорить эльфийку вместе подшутить над нашей гувернанткой. - Неужели ты сможешь остаться здесь, наблюдать, как твой народ будет гибнуть, и говорить себе: “Я могла бы не допустить этого”?
Сабия опустила голову.
Я подошла к ней и обняла. Эльфы - они такие худенькие. Так и кажется, что от одного прикосновения пополам переломятся
- Наши родители ни за что не позволят нам уйти, - заговорила я. - И потому мы должны взять дело в свои руки. Если есть хоть малейшая возможность спасти наши народы, мы просто обязаны попытаться это сделать,
- Но мой отец! - в отчаянии вскрикнула Сабия, - Я разобью его сердце!
Я вспомнила об отце, о клочьях бороды, усеивавших поя, о маме, обнимавшей меня, и мужество едва не покинуло меня. Тогда я представила себе гномов, схваченных гигантскими пастями. Я подумала о Хартмуте с его сверкающим боевым топором - они были бессильны против этих тварей.
Я и сейчас, когда пишу, думаю о моих родителях и о моем народе и знаю, что мы поступили правильно. Как говорила Элэйк, я просто не смогла бы смотреть, как гибнет мой народ, и говорить себе: “Я могла бы не допустить этого”.
- Твой отец должен думать обо всех эльфах, Сабия. Он будет сильным, можешь не сомневаться. Грюндли, - Элэйк перенесла внимание на меня, - как насчет судна?
- Оно ошвартовано в порту, - ответила я - Капитан и большая часть команды сойдут на берег, и на борту останутся только вахтенные. У меня есть план, как от них избавиться.
- Отлично. - Элэйк решила оставить это на меня. - Мы уйдем потихоньку, когда все будут спать. Соберите то, что может понадобиться. Я полагаю, продуктов и воды на судне хватит?
- И оружия, - добавила я.
Зря я это сказала. Сабия посмотрела на меня так, словно сейчас упадет в обморок, и даже у Элэйк на лице появилось сомнение. Я не стала ничего больше говорить. Я не сказала им, что предпочитаю умереть сражаясь.
- Я возьму все, что нужно для колдовства, - сказала Элэйк.
Сабия беспомощно глядела на нас.
- Я могу взять лютню, - предложила она.
Бедная девочка. Я думаю, она надеялась очаровать змеев своим пением. Я едва не рассмеялась, но вовремя поймала взгляд Элэйк и вздохнула. На самом деле, если подумать, от моего топора толку будет не больше, чем от ее лютни.
- Очень хорошо. Теперь мы разойдемся собирать свои вещи. Будьте осторожны. Мы отправим родителям записку, что мы очень устали и спустимся вниз к обеду. Чем меньше народу мы встретим, тем лучше. Поняли? И ничего никому не говорите. - Элэйк строго посмотрела на Сабию.
- Конечно, никому... кроме Девона, - ответила эльфийка.
- Девону?! Ни в коем случае! Он станет отговаривать тебя - Элэйк: была невысокого мнения о мужчинах.
Сабия вспыхнула от негодования.
- Он мой нареченный жених и имеет право знать обо всем. Мы ничего не скрываем друг от друга. Для нас это дело чести. Он ничего никому не скажет, если я его попрошу.
Она вскинула голову и расправила плечи. Кто бы мог ожидать такой твердости духа от эльфа?
Элэйк не одобряла подобное упрямство, но прекрасно понимала, что в этом вопросе Сабия с нами не согласится.
- Ты уверена, что не поддашься на его уговоры и слезы? - сердито спросила она Сабию.
- Да, - сказала Сабия и зарделась. - Я понимаю, как: это важно. Я вас не подведу. И Девон все поймет, вот увидите. Не забывайте, он - принц. Он знает, что такое ответственность за свой народ.
Я ткнула Элэйк в бок и проворчала:
- У нас полно дел и мало времени.
Морское солнце уходило, приближалась ночь. Море покрылось багрянцем. Слуги скользили по дворцу и зажигали светильники.
Сабия поднялась и стала убирать свою плотню в чехол. Очевидно, разговор был окончен.
- Встречаемся здесь, - сказала я.
Сабия холодно кивнула. Я вытащила Элэйк, которая явно намеревалась остаться и продолжить спор, из комнаты в коридор. Из-за закрытой двери донеслось пение - Сабия запела печальную эльфийскую песню “Леди Тьма”.
- Девон ни за что не позволит ей уйти! - зашипела Элэйк. - Он все расскажет родителям!
- Ми вернемся пораньше, - прошептала я, - и присмотрим за ними? Если он соберется уходить, мы его задержим. Ты же сможешь это сделать своей магией?
- Ну да, конечно. - У Элэйк вспыхнули глаза. - Отличная идея. Как это мне не пришло в голову. Когда будем возвращаться?
- Теперь час обеда1. Значит, он где-то во дворце. Он начнет беспокоиться, почему она не появляется, и придет сюда, чтобы узнать, что случилось. Давай дадим им время.
- А если она даст ему знать, чтобы он пришел пораньше?
- Он не решится оскорбить короля отсутствием на обеде.
Я кое-что понимаю в эльфийском этикете, ведь я должна была придерживаться его, когда жила здесь. Элэйк, конечно, тоже жила здесь, но она - ох уж эти люди - поступала как ей заблагорассудится. Она скорее умерла бы с голоду, чем отправилась на торжественный обед к эльфам - он иногда затягивается на несколько циклов, а между переменами блюд может пройти несколько часов. Но вряд ли у Элиасона был сегодня хороший аппетит.
Мы с Элэйк разошлись по своим комнатам: Я поспешно собрала узелок с одеждой и умывальными при-
1 Время на морских лунах измеряется движением солнца по небу Колдуны людей вычислили, что оно проходит дугу в 15С градусов, и разделили день на двй отрезка по 75 градусов Каждый отрезок делится на 5 часов, в часе 60 минут.
надлежностямй, будто собиралась на Фондру, на праздник. Волнение и дерзость нашего плана отвлекли меня от мысли о том, чем все это должно закончиться. Но когда пришло время писать прощальное письмо родителям, у меня оборвалось сердце.
Конечно, мои родители не смогут прочитать его, но я собиралась сделать приписку для эльфийского короля и попросить, чтобы он им прочел. Я изорвала не один лист бумаги, прежде чем написала то, что хотела, и к тому же так залила письмо слезами, что не уверена, что там можно было что-нибудь разобрать.
Когда я закончила, то засунула письмо в отцовский набор расчесок для бороды. Потом я задержалась в комнате родителей и с любовью вглядывалась в каждую мелочь, которую видела в последний раз. Но я прекрасно понимала, что маму мне не провести, и потому поспешила вернуться: в ту часть дворца, где была комната Сабии, пока мама еще была на обеде.
Там я нашла тихий уголок, где можно было посидеть одной и воззвать к Единому о помощи и поддержке. На меня снизошли мир и покой, подтверждавшие, что я поступаю правильно. Единый позволил нам подслушать этот разговор. Единый не покинет нас. Змеи-драконы могут быть злыми, но Единый добр. Единый защитит и сохранит нас. Какими бы сильными ни были эти существа, они не могут быть сильнее Единого, который, как мы верим, создал этот мир и все в нем.
Я почувствовала себя намного лучше и уже начинала беспокоиться, не случилось ли чего с Элэйк, как увидела Девона, который пронесся мимо меня по направлению к комнате Сабии. Я потихоньку выбралась из ниши, чтобы посмотреть, в какую гостиную он войдет (не мог же он отправиться к Сабии в спальню), и столкнулась с Элэйк.
- Где ты пропадаешь? - раздраженно прошептала я. - Девон уже здесь!
- Магические ритуалы, - надменно бросила она. - Я не могу объяснять.
Я могла бы и догадаться.
Я слышала взволнованный голос Девона и голос дуэньи1, которая отвечала ему и говорила, что Сабии нездоровится, но он может видеть ее, если пройдет в гостиную.
Он направился туда. Дверь закрылась.
Элэйк бросилась в прихожую, я побежала за ней, и мы шмыгнули в музыкальную комнату, которая вплотную примыкала к гостиной.
- Как ты себя чувствуешь, деточка? - Дуэнья тряслась над Сабией, как наседка над цыпленком. - Ты нехорошо выглядишь.
- У меня ужасно болит голова, - услышали мы слабый голос Сабии. - Вы бы не могли принести мне лавандовой воды, потереть виски?
Элэйк приложила руку к стене, пробормотала несколько слов, и под ее пальцами возникла щель, через которую можно было заглянуть в гостиную. Готом она создала еще одно отверстие, на уровне моего роста. К счастью, эльфы заполняют свои комнаты мебелью, вазами, цветами, клетками с птицами, так что мы были надежно спрятаны, только вот мне пришлось смотреть свозь листья пальмы, а Элэйк оказалась нос к носу с певчей птицей.
Сабия стояла рядом с Девоном, настолько близко, насколько позволяли приличия. Дуэнья вернулась с прискорбной новостью.
- Бедняжка моя, у нас нет лавандовой воды. Представить себе не могу, куда она делась. Еще вчера была полная бутылка.
- Будь так добра, Марабелла, наполни ее снова. У меня просто нет сил терпеть эту боль. - Сабия при-
1 Дуэнья - придворная дама, сопровождающая незамужнюю девушку
ложила руку ко лбу. - По-моему, вода есть в старой маминой комнате.
- Кажется, она серьезно больна, - обеспокоенно произнес Девон.
- Пожалуйста, Марабелла, - умоляюще сказала Сабия.
Эльфийская принцесса никогда в жизни не получала отказа. Дуэнья в нерешительности всплеснула руками. Сабия жалобно застонала. Дуэнья убежала. Зная, что между спальней Сабии и комнатой ее матери появилось много новых комнат, а некоторые старые коридоры заросли, я не сомневалась, что дуэнья вернется только к утру.
Сабия рассказала Девону обо всем.
Я не смогу описать мучительную сцену, которая произошла между ними. Они выросли вместе и любили друг друга с детства. Потрясение Девона быстро сменилось возмущением. Он начал пылко переубеждать ее. Я гордилась Сабией - я знала, как ей было больно, и все-таки она оставалась спокойной, - и мне было жалко ее до слез.
- Я доверила тебе нашу тайну, любимый, - сказала она, сжимая его руки и глядя ему в глаза. - Для меня это дело чести. Теперь ты можешь выдать нас, задержать. Но я знаю, что ты этого не сделаешь, ведь ты - принц, и ты понимаешь, что я жертвую собой ради нашего народа. Я знаю, дорогой, что тебе будет гораздо тяжелее, чем мне, но ради меня ты будешь сильным, а я буду сильной ради вас.
Сраженный горем, Девон упал на колени. Сабия опустилась рядом и обняла его. Я отодвинулась от своей щели, мне было стыдно за себя. Элэйн тоже отодвинулась, прикоснулась к щелям и произнесла магическое слово. Обычно она насмехалась над влюбленными. Но я заметила, что на этот раз она не стала ничего говорить, быстро вытерла глаза
Мы сидели в темной музыкальной комнате, не зажигая света. Я шепотом рассказала Элэйк свой план, как пробраться на корабль, и она его одобрила. Но когда я добавила, что очень смутно представляю, как им управлять, ее лицо помрачнело.
- Думаю, это не должно нас беспокоить, - сказала Элэйн, и объяснила, что она имеет в виду: змеи-драконы наверняка будут поджидать нас.
Она что-то рассказала мне о магических заклинаниях которые она изучала на своем уровне (она недавно достигла Третьего Дома, что бы это там ни значило). Я знала, что ей не полагается много говорить о своей магии, но должна заметить, что мне это было неинтересно, да я и не понимала ничего. Но она пыталась уничтожить недоверие между нами, заглушить наш страх. И потому я старательно делала вид, что слушаю ее потом мы услышали, как открылась дверь. Должно быть, это ушел Девон. “Бедный парень, - подумала я. - Хотелось бы знать, - что он станет делать?” Известно, что эльфы чахнут от горя, и я не сомневалась, что Девон ненадолго переживет Сабию.
- Давай дадим ей немного времени, чтобы она пришла в себя, - с необычным для нее тактом предложила Элэйк.
- Только недолго, - предостерегла я. - Скоро все начнут просыпаться, а нам еще надо выбраться из этого лабиринта, пройти по улицам и добраться до пристани.
Элэйк согласилась. Через несколько минут мы решили, что ждать больше нельзя, и направились к двери.
- Прихожая была темной и пустой. Мы приготовили правдоподобную историю на тот случай, если встретим Марабеллу, но ни ее, ни ее лавандовой воды там не было. Подкравшись к спальне Сабии, мы тихонько постучали в дверь, а потом толкнули ее.
Сабия в темноте ходила по комнате и собирала вещи. Услышав звук открывающейся двери, она вздрогнула, быстро набросила на голову полупрозрачный шарф и повернулась к нам.
- Кто там? - испуганно прошептала она. - Это ты, Марабелла?
- Нет, это мы, - ответила я. - Ты собралась?
- Да, да. Одну минутку.
Она, видно, сильно волновалась и в темноте спотыкалась обо все, словно комната была ей незнакома. И еще я заметила, что у нее изменился голос, но решила, что она охрипла от рыданий. Наконец она подхватила шелковую сумку, из которой выглядывали кружева и ленты, и подошла к нам.
- Я готова, - сказала она приглушенным голосом, продолжая скрывал” лицо под шарфом - наверно, чтобы спрятать свои припухшие от слез глаза и покрасневший нос. Эльфы такие тщеславные.
- А лютня? - спросила я,
- Что?
- Лютня. Ты собиралась взять лютню.
- Ах да. Я... я передумала, - слабо сказала она и закашлялась.
Элэйк караулила в прихожей. Она нетерпеливо махнула нам:
- Пошли, пока нас Марабелла не поймала.
Сабия заторопилась за ней. Я уже последовала за ними, когда услышала, что из темноты, от кровати Сабии, донесся шорох. Я оглянулась, увидела какую-то странную тень и хотела, сказать об этом, но Элэйк набросилась на меня.
- Да пойдем же, Грюндли. - Она вцепилась в мою руку и потащила меня за собой.
Больше я не думала об этом шорохе.
Мы успешно выбрались из Гротто. Сабия вела нас, и нам нужно было только не отставать от нее. Благодарение Единому, у эльфов нет человеческой привычки расставлять повсюду караулы. Улицы зльфийского города были пустынны, так же как и любая гномья дорога в это время цикла. Только в человеческих селениях вы можете встретить любителей бродить посреди ночи.
Мы добрались до корабля. Элэйк заколдовала гномов-вахтенных, и они с оглушительным храпом улеглись на палубе. И тут мы столкнулись с самок трудной задачей этой ночи - как перенести спящих гномов на берег и спрятать их среди бочек.
Спящие гномы были очень тяжелыми, и я нисколько не сомневалась, что пообрываю себе руки еще до того, как мы справимся с первым из них. Я спросила у Элэйк, не знает ли она какого-нибудь заклинания летучести, но она ответила, что еще не настолько далеко продвинулась в обучении. Как ни странно, но хрупкая Сабия оказалась очень сильной и искусной в перетаскивании гномов. Я снова подумала, что здесь что-то не то. Ослепла я тогда, что ли? Или это Единый велел мне закрыть на это глаза?
Мы вытащили последнего гнома и пробрались на корабль - уменьшенную копию тех солнечных охотников, которые я уже описывала. Сперва нам надо было отыскать каюты, в которых хранилось оружие команды. Мы вынесли его на верхнюю палубу и сложили за навигационной рубкой.
Элэйк и Сабия начали бросать его за борт. Шум, который поднялся при этом, заставил меня съежиться - я была уверена, что его услышал весь город.
- Постойте! - я ухватила Элэйк за руку. - Мы же не будем выбрасывать все? Давайте оставим хоть пару топоров!
- Нет, - твердо сказала Элэйк, - мы должны убедить змеев в том, что мы беззащитны. - И последний топор полетел в воду.
- Грюндли, они же следят за нами, - прошептала Сабия - Разве ты не чувствуешь?
Чувствовать-то я чувствовала, но меня все равно не радовало, что все наше оружие полетело к дельфинам. Я похвалила себя за предусмотрительно припрятанный под кроватью топор. А о чем Элэйк не знает, то ее не будет беспокоить.
Мы вернулись в рубку. Все молчали и ждали, что будет дальше. Потом мы взглянули друг на друга.
- Я могу попробовать управлять кораблем, - предложила я.
Но в этом уже не было необходимости
Как и предсказывала Элэйк, люки корабля внезапно захлопнулись. Судно, управляемое кем-то незримым, отчалило от пристани и отправилось в открытое море.
Лихорадочное волнение тайного бегства понемногу начало покидать нас. Только теперь мы до конца осознали, что отправляемся навстречу ужасной судьбе. Вода уже покрыла палубу. Корабль вышел в Доброе море.
Испуганные и одинокие, мы протянули друг другу руки. И вот тут-то мы поняли, что Сабия не была Сабией.
Это был Девон.

Глава 8
ЗАЛ СНА. ЧЕЛЕСТРА

В зале Совета, в городе сартанов на Челестре Самах объявил, что патрины снова готовятся к войне, и лица членов Совета зловеще застыли.
- Таковы ли их намерения? - требовательно спросил Самах, обернувшись к Альфреду.
- Ну… я полагаю, это возможно, - заколебался захваченный врасплох Альфред. - На самом деле мы никогда не обсуждали… - Он осекся.
Самах задумчиво и внимательно посмотрел на него
- Какой счастливый случай, брат, что вы прибыли сюда и разбудили нас именно сейчас
- Я… я не совсем понимаю, что вы имеете в виду, Советник, - нерешительно ответил Альфред. Ему не понравился тон Самаха.
- Или, возможно, ваше прибытие было не совсем случайным?
Альфред подумал, что Самах мог иметь в виду некие высшие силы, если, конечно, допустить, что Единый стал бы использовать такого недостойного я несуразного посланца, как косноязычный сартан.
- Я... я полагаю...
- Вы полагаете! - взорвался Самах, - Вы полагаете то, вы полагаете это! Что вы хотите сказать этим своим “полагаю”?
Альфред не знал, что он хотел сказать. Он сам не понимал, что говорит, потому что изо всех сил старался понять, что говорит Самах. Теперь он мог только невнятно мычать и выглядел так, словно действительно прибыл сюда с целью всех поубивать.
-Я думаю, Самах, ты слишком строг к нашему несчастному брату, - вмешалась Ола. - Мы должны выразить ему нашу признательность, а не подозревать его в пособничестве врагу.
Альфред застыл, пораженный ужасом. Так вот что имел в виду Советник! Он думает, что меня послали патрины!.. Но почему? Почему меня?
По красивому лицу Самаха скользнула тень гнева. Впрочем, она почти мгновенно исчезла, оставив след лишь в ровном голосе сартана.
- Я ни в чем вас не обвиняю, брат. Я только задал вам вопрос. Но раз уж моей жене показалось, что я был несправедлив к вам, я прошу прощения. Это, видимо, от усталости и от потрясения из-за принесенных вами новостей.
Альфред почувствовал, что должен что-нибудь ответить.
- Я уверяю вас, Советник, и вас, члены Совета, - он умоляюще взглянул на них, - что если бы вы знали меня, вам было бы нетрудно поверить в мою историю. Я попал сюда случайно. Вся моя жизнь была сплошной случайностью.
Члены Совета казались слегка смущенными; не в обычае сартанов, этих полубогов, было вести себя подобным образом.
Самах следил за Альфредом из-под полуопущенных век, не глядя на него, но наблюдая за образами, вызванными его словами.
- Если никто не возражает, - внезапно сказал Советник, - я предложил бы перенести заседание Совета на завтра. Надеюсь, за это время мы установим истинное положение дел. Предлагаю отправить на поверхность разведчиков. Возражения будут?
Возражении не было.
- Выберите среди молодежи юношу и девушку. Скажите им, чтобы были осторожны, и пусть ищут следы врагов. И пусть помнят, что надо избегать морской воды
Альфред тоже мог видеть образы, и он видел, что, хотя казалось, что члены Совета пребывают в добром согласии, на самом деле их разделяют стены не хуже каменных. И не было стены прочнее той, которая отделяла мужа от жены.
Когда они впервые услышали пугающие новости о своем долгом сне и о том, что мир рушится, стена треснула. Но эти трещины быстро затянулись, и стена лишь стала крепче. Альфред чувствовал себя ужасно неуютно. - Ола, - добавил Самах, обернувшись на полпути к выходу. (Глава Совета всегда шел первым.) - Будь так добра, позаботься о нашем брате... Альфреде, - губы сартана с трудом произнесли меншское имя.
- Почту за честь, - с вежливым поклоном ответила Ола. Стена росла кирпичик за кирпичиком.

Альфред услышал тихий вздох женщины. Ола задумчиво и печально смотрела вслед мужу. Она тоже видела эту стену. Наверное, она хотела бы разрушить ее, но не знала, с чего начать. А Самаха, похоже, устраивало такое положение дел.
Советник вышел из комнаты. Еще трое членов Совета последовали за ним, оставшиеся двое дождались кивка Олы и лишь после этого ушли. Альфред не знал, что дальше делать, и чувствовал себя не в своей тарелке. Холодные пальцы сомкнулись на его запястье. Прикосновение женщины испугало его. Он едва не выпрыгнул из собственных туфель, его ноги разъехались и подняли тучу удушливой пыля. Альфред зашатался, заморгал, зачихал и очень захотел куда-нибудь исчезнуть, хоть в Лабиринт. Интересно она тоже думает, что он в сговоре врагом? Он стрепетом ждал, что она скажет.
- Какой вы нервный! Пожалуйста, успокойтесь, - Ола смотрела на него задумчиво. - Хотя, наверно, для вас это было не меньшее потрясение, чем для нас. Вы, наверное, хотите есть. Я точно хочу. Пойдемте со мной? Даже для Альфреда не было ничего ужасного в приглашении на обед. Конечно, он хотел есть. На Абаррахе у него не было ни времени, ни возможности поесть. Как хорошо будет еще раз пообедать в мирном кругу братьев и сестер! Ведь это и в самом деле его народ! Возможно, поэтому его беспокоили сомнения Самака. Возможно, это были его собственные сомнения.
- Да, пойдемте. Благодарю вас, - сказал Альфред, робко глядя на Олу.
Она улыбнулась ему. Ее улыбка была нерешительной, словно ей нечасто приходилось улыбаться. Но все равно это была прекрасная улыбка. Лицо Олы осветилось. Альфред смотрел на нее в немом восхищении.
Он воспарил духом, и все стены вместе с мыслями о них остались далеко внизу и были забыты. Он шел рядом с ней, покинув пыльный зал. Альфред задумался и перестал следить за своими мыслями.
- Ваше внимание льстит мне, брат, - сказала Ола, слегка покраснев. - Но для вас благоразумнее бы было держать подобные мысли при себе.
- Я... прошу прощения! - ахнул Альфред. Его лицо вспыхнуло. - Я, право, не привык...
Он махнул рукой, указывая на окружающих сартанов, которые трудолюбиво восстанавливали жизнь, замершую на столетия. Альфред быстро оглянулся, испугавшись, что сейчас увидит Самаха, который стоит и смотрит на него. Но Советник был слишком увлечен беседой с каким-то юношей - видимо, с тем самым сыном, о котором он упоминал.
- Вы боитесь, что он будет ревновать, - Ола попыталась рассмеяться, но смех превратился во вздох. - Действительно, брат, вы давно не были среди сартанов, если вас беспокоят подобные слабости, присущие лишь меншам.
- Я все делаю неправильно, - покачал головой Альфред. - Я просто неуклюжий глупец. И не стоит списывать это на жизнь среди меншей. Это мое свойство.
- Если бы наш народ выжил, все было бы совсем иначе. Вы не были бы одиноки. Вы ведь очень долго были один, не правда ли, Альфред?
В ее голосе звучали нежность и сострадание.
Альфреду на глаза навернулись слезы. Он попытался ответить бодро:
- Это было не так плохо, как вам кажется. Я общался с меншами...
Жалость во взгляде Олы усилилась.
- Нёт-нет, - запротестовал Альфред, - это совсем не то, что вы думаете! Вы недооцениваете меншей. Мы все их недооцениваем. Я помню, как это было до того, как я уснул. Мы очень редко бывали среди них, а если мы и приходили к ним, то лишь так, как взрослые заходят в детскую. Но я долго жил среди них. Я делил с ними их радости и печали, я узнал их страхи и стремления. Я понял, какими слабыми и беспомощными они себя чувствуют. Конечно, они совершали много ошибок, и все же я не мог не восхищаться их деяниями
- А еще, - сказала Ола, нахмурившись, - менши воюют, друг с другом - я видела в вашем сознании: эльфы убивают людей, люди - гномов.
- А кто, - спросил Альфред, - был виной самой ужасной катастрофы из всех известных? Кто убил миллионы во имя благой цели, кто разрушил вселенную, кто перенес выживших в чуждые миры, а потом покинул их на произвол судьбы?
На щеках Олы вспыхнули красные пятна. Лоб прорезала глубокая морщина.
- Простите, - поторопился извиниться Альфред. - Я, конечно, не имею права... Меня ведь там не было.
- Да, вас не было там, в том мире, который все еще живете моем сердце, хотя разум говорит мне, что его давно уж нет. Вам неизвестен наш страх перед растущей мощью патринов. Они стремились полностью уничтожить нас. И что бы тогда ждало ваших меншей? Рабское существование под железной пятой тоталитарного режима? Вы не знаете, каких мучений стоили Совету поиски путей борьбы с этой страшной угрозой. Бессонные ночи и дни, наполненные бурными спорами. Вы не знаете наших страданий. Даже Самах... - Она внезапно умолкла, закусив губу.
Она умела скрывать свои мысли и открывать лишь то, что ей хотелось. Альфреду захотелось знать, что она недоговорила.
Они уже вышли из зала Сна. Вдоль стен у самого пола бежали синие цепочки рун, указывая ям путь по пыльным коридорам. По сторонам коридора были темные комнаты, которые вскоре должны были стать временным жилищем сартанов. Но пока их было двое в темном коридоре, освещенном лишь рунами.
- Надо вернуться обратно. Я не собиралась заходить так далеко. Мы пропустили вход в столовую. - Ола замедлила шаг.
- Нет, подождите, - Альфред удержал ее, сам поразившись собственной дерзости. - У нас, возможно, никогда не будет другого случая поговорить наедине. И... Я должен понять! Вы были не согласны с общим мнением, не так ли? Вы и еще несколько членов Совета?
- Да, это так.
- И что же вы - именно вы - собирались сделать?
Ола глубоко вздохнула. Она не смотрела на Альфреда. Альфред подумал, что она уйдет от ответа, и, по-видимому, это она и собиралась сделать, но потом изменила свое решение.
- Все равно вы скоро все узнаете. Конечно, решение о Разделении сначала долго обсуждалось. Вокруг него кипели споры, расколовшие не одну семью. - Ола с вздохом опустила голову. - Что считала нужным делать я? Ничего. Я советовала не делать ничего, только защищаться от патринов в том случае, если они нападут на нас. Вы думаете, что еще неизвестно, стали бы они нападать. Мы только боялись этого...
- И страх победил.
- Нет! - гневно вскинулась Ола. - Не страх заставил нас принять окончательное решение! Не страх, а страстное желание создать совершенный мир. Четыре совершенных мира! Где все будут жить в мире и согласии, где не будет больше войн, не будет никакого зла... Это было мечтой Самаха. Вот потому я отдала свой голос за него, несмотря на все возражения. Потому я не спорила, когда он решил отправить...
Она запнулась.
- Вы сказали “отправить”, - подсказал Альфред. Лицо Олы приняло холодное выражение. Она сменила тему.
- План Самаха должен был сработать. Почему этого не случилось? Что нарушило его? - Она смотрела на Альфреда почти обвиняюще.
“Нет! - хотел возразить Альфред. - Это не моя вина?”
Но потом он почувствовал себя неудобно. “А может, и моя. Я ведь ничего не сделал, чтобы улучшить положение дел”.
Ола повернулась и быстро пошла обратно.
- Мы слишком долго отсутствуем. Остальные будут беспокоиться, что с нами случилось. Свет рун начал угасать.
- Он лжет.
- Отец, но это невозможно. Ведь он сартан…
- Полоумный сартан, путешествующий в компании с патрином, Раму. Он явно подкуплен ими, а его разум подчинен. Мы не можем обвинять его. У него не было Советника, который позаботился бы о нем. Никто не поддержал его в час испытаний.
- Так, значит, все, о чем он говорил, - ложь?

Предыдущая страница 5 Следущая страница


Змеиный маг

- Нет, я так не считаю, - сказал Самах, поразмыслив. - Образы мертвых сартанов, лежащих в залах сна на Арианусе, и сартанов на Абаррахе, использующих запретное искусства некромантии, были истинными. Но эти образы были краткими, мимолетными. Я не уверен, что понял их. Мы должны поподробнее расспросить его, чтобы точно знать, что случилось. Но главное, я должен как можно больше узнать об этом патрине.
- Я понимаю. А что должен делать я, отец?
- Будь дружелюбным с этим Альфредом, сын. Почаще вызывай его на разговор, соглашайся со всем, что он скажет, выражай сочувствие. Он одинок, и одиночество томит его. Он прячется в свою раковину. Доброта сломает эту преграду, и когда раковина откроется, мы сможем приступить к его исправлению. Фактически я уже начал этим заниматься. - Самах самодовольно взглянул на темный коридор.
- На самом деле? - взгляд сына последовал за взглядом отца.
-Да. Я передал этого несчастного твоей матери. Я думаю, с ней он будет более откровенным, чем с нами.
- Но захочет ли она поделиться тем, что узнает? - удивленно спросил Раму. - Мне показалось, что он понравился ей.
- Она всегда выхаживала каждого бездомного котенка, приблудившегося к нашей двери, - пожал плечами Самах. - И здесь то же самое. Она нам все расскажет. Она верна нашему народу. Еще до Разделения она была на моей стороне, поддерживала меня, отказалась от всех своих возражений. И Совет был вынужден поддержать меня. Да, она расскажет все, что мне необходимо знать. Особенно когда она поймет, что наша цель - помочь этому несчастному.
Раму склонился перед отцовской мудростью и повернулся, чтобы уйти.
- Тем не менее, Раму, - Самах остановил сына, - будь настороже. Я не доверяю этому... Альфреду.

Глава 9
ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ

Произошло нечто совершенно исключительное, и я была так занята, что у меня совершенно не оставалось времени на записи. Но наконец все утихло, возбуждение схлынуло, и мы все так же не знаем, что будет с нами дальше.
С чего же начать? Оглядываясь назад, я вспоминаю, что все началось с попытки Элэйк при помощи магия подозвать дельфинов и поговорить с ними. Мы хотели знать, куда мы направляемся и с чем мы встретимся, даже если это будет что-то ужасное. Труднее всего вынести неизвестность.
Я уже говорила, что нас носит по морю. Хотя это не совсем точно, как указал нам во время обеда Девон. Мы движемся в определенном направлении, и ведут нас змеи. Мы не можем управлять кораблем. Мы не можем даже подобраться к штурвалу.
Чем дольше мы движемся в этом направлении, тем хуже себя чувствуем. Ноги подкашиваются и отказываются нам служить. Сердце и разум гнетет предчувствие смерти. Как-то раз мы не выдержали и, гонимые паническим страхом, разбежались по своим каютам. Мне и теперь это снится в кошмарах.
Вот тогда-то, пока мы приходили в себя, Элэйк решила попробовать связаться с дельфинами. - Мы не видели ни одного дельфина с того момента, как сели на корабль, - заявила она. - И это очень странно. Я хочу знать, что происходит и куда мы движемся
Теперь, когда я думаю об этом, мне тоже кажется странным, что мы не видели ни одной рыбы. Дельфины всегда ищут компанию, и еще они большие сплетники. Обычно вокруг корабля крутится целая стая дельфинов, выспрашивающих новости и передающих их дальше, тем, у кого хватает глупости их слушать.
- И как мы будем... э-э... подзывать их? - спросила я
Элэйк, похоже, была удивлена, что я не знаю этого. Я не поняла, чему тут удивляться. Ни один гном в здравом уме и твердой памяти не станет по своей воле подзывать себе какую-то рыбу! Наоборот, мы с удовольствием избавились бы от таких докучливых спутников
- Конечно же, с помощью магии! - сказала Элэйк. - И я хотела бы, чтобы вы с Девоном тоже присутствовали при этом,
Должна заметить, что это меня заинтересовало. Хотя я жила среди людей и эльфов, но никогда не видела, как люди колдуют, и была удивлена, что Элэйк пригласила нас. Она сказала, что наша “энергия” будет помогать ей. Лично я думаю, что она просто боялась остаться одна, но предпочитаю помалкивать.
Я попробую объяснить, как сумею, взгляды на магию жителей Фондры и Элмаса, а также точку зрения гномов.
Все - и эльфы, и гномы, и люди - верят в Единого, некую великую силу, поместившую нас в этот мир, наблюдающую за нами, пока мы здесь, и встречающую нас, когда мы покидаем его. Но, однако, каждый народ представляет себе Единого по-своему.
Основное в вере гномов - утверждение, что все гномы пребывают в Едином и Единый присутствует во всех гномах. Таким образом, ущерб, нанесенный одному гному, наносится, тем самым всем гномам а, следовательно, Единому. Поэтому гном не может умышленно убить или обмануть другого гнома. (Конечно, потасовка в таверне - не в счет. Хороший удар в челюсть обычно считается полезным для здоровья.)
В древности гномы верили, что Единый интересуется главным образом нами. Что же касается эльфов и людей, если они действительно были созданы Единым (некоторые придерживались мнения, что они само зародились, как поганки), то это, наверно, была случайность, или они задумывались как сила, противопоставленная Единому.
Но, однако, долгие циклы сосуществования научили нас принимать друг друга. Мы знаем, что Единый заботится обо всех нас (хотя некоторые старики до сих пор утверждают, что гномов Единый любит, а эльфов и людей только терпит).
Люди верят, что Единый правит всем, но что его можно обмануть и задобрить, как любого вождя фондрян. Вот поэтому люди вечно пристают к Единому с просьбами и требованиями. Также люди верят, что у Единого есть мелкие духи для выполнения задач, которые слишком малы для Него самого. (Это так по-человечески!) На этих мелких духов люди и воздействуют при помощи своей магии. Фондряне бывают, ужасно довольны, когда им удаётся ускорить смену времен года, вызвать ветер, дождь или разжечь огонь
Жители Элмаса придерживаются гораздо более умеренных взглядов на Единого. По их представлению, Единый некогда придал движение этому миру и теперь сидит и снисходительно наблюдает за ним - как за яркими, блестящими игрушками, которыми Сабия забавлялась в детстве. И к магии эльфы относятся не как к чему-то духовному и вызывающему благоговение, а как к развлечению или как к приспособлению, помогающему в работе.
Хота Элэйк было всего шестнадцать лет (по нашим меркам - сущее дитя, но люди взрослеют быстро), но она уже считалась опытной колдуньей, и я знала, что самым заветным желанием ее матери было передать дочери руководство ковеном.
Мы с Девоном смотрели, как Элэйк встала перед алтарем, который она соорудила в пустом трюме на второй палубе. Надо сказать, что на нее было приятно смотреть.
Элэйк высокого роста и хорошо сложена, (Между прочим, я никогда не завидовала людям из-за их роста.) Старая гномья поговорка гласит: “Длинный, как палка, легкий, как щепка”. Но должна заметить, что Элэйк очень изящно двигается. Кожа у нее эбеновая. Ее черные волосы заплетены во множество косичек, ниспадающих на спину, и каждая косичка заканчивается синей или оранжевой бусиной - это цвета ее племени. Если она не подбирает свои косички, то при ходьбе бусины звенят друг о друга, как сотни маленьких колокольчиков.
Она была одета, по обычаям фондры, в сине-оранжевый кусок ткани, обернутый вокруг тела (только фондряне умеют так заворачиваться). Свободный конец был наброшен на правое плечо (это указывало, что она не замужем - замужние женщины крепят его на левом плече).
Ее руки украшали серебряные церемониальные браслеты, в ушах висели серебряные колокольчики.
- Я никогда не видела, чтобы ты носила эти браслеты, Элэйк, - сказала я, чтобы нарушить тишину, которая стала совсем уж гнетущей. - Это твои или твоей матери? Или это подарок?
К моему удивлению, Элэйк, которая всегда любила хвастать новыми драгоценностями, отвернулась, ничего не ответив.
Я подумала, что она просто не расслышала.
- Элэйк, я спросила...
Девон двинул меня локтем в бок.
- Тсс! Не говори ничего о ее драгоценностях!
- Это еще почему? - раздраженно прошептала я. Честно говоря, мне уже надоело ходить на цыпочках и опасаться задеть кого-нибудь.
- Она надела свои погребальные украшения, - пояснил Девон.
Я была потрясена. Конечно, я слышала об этом обычае. Новорожденной девочке на Фондре дарят серебряные браслеты и серьги, чтобы она надела их на свадьбу, а потом передала своей дочери. Но если девушка умирает до свадьбы, то эти украшения надевают на нее, прежде чем отправить по волнам Доброго моря, чтобы она соединилась с Единым.
Я почувствовала себя скверно и попыталась сказать что-нибудь, чтобы загладить неловкость, но поняла, что слова тут не помогут. Поэтому я просто села и попыталась проявить интерес к тому, что делает Элэйк.
Девон сел рядом со мной. Мебель на корабле была рассчитана на гномов Я посмотрела, как он устраивается на низеньком табурете, и на его коленки, торчащие в разные стороны, и мне стало неловко перед эльфом.
Элэйк бесконечно долго раскладывала предметы на алтаре, останавливаясь над каждым, чтобы помолиться.
- Если все люди так же молятся по поводу каждой мелочи, то боюсь, Единый давно уже заснул! - Я сказала это безо всякой задней мысли, но Элэйк услышала и укоризненно посмотрела на меня.
Я сочла за лучшее сменить тему, и, взглянув на Девона, облаченного в наряд Сабии, решила спросить о том, что уже давно интересовало меня.
- Как ты ухитрился уговорить Сабию позволить тебе занять ее место?
Конечно же, об этом тоже не стоило говорить. Девон, только что выглядевший почти веселым, сразу погрустнел и отвернулся. Элэйк обернулась и проворно ущипнула меня.
- Не смей напоминать ему об этом!
- Ну конечно! - проворчала я, потеряв терпение. - Я не должна говорить Элэйк про ее украшения. Я не должна говорить Девону про Сабию, несмотря на то, что он носит ее одежду и выглядит в платье просто по-дурацки. Ладно, если вы оба забыли, то я вам напоминаю, что это и мои похороны, и что Сабия была и моей подругой тоже. И не надо изображать, будто у нас праздничное путешествие. Все равно это не так. У нас, гномов, говорится: не стоит глотать свои слова - это портит пищеварение.
Элэйк изумленно уставилась на меня. Девон изобразил какое-то подобие улыбки.
- Ты права, Грюндли, - признал он, не отрывая печального взгляда от разукрашенного лентами, цветами и кружевами платья. Мужчины у эльфов почти такие ж хрупкие, как женщины, но они шире в плечах, и я заметила, что кое-где платье норовит разойтись по швам. - Мы должны говорить о Сабии. Я хотел говорить о ней, но боялся причинить вам боль.
Элэйк порывисто схватила Девона за руки.
- Я горжусь тобой, друг мой, горжусь твоим мужеством и самоотверженностью! Я не знаю мужчины, который был бы более достоин уважения!
От людей нечасто можно услышать такие похвалы. Девон был тронут. Он покраснел и покачал головой.
- Это был всего лишь мой эгоизм, - тихо сказал он. - Как бы я жил, зная, что она умерла... и зная, как она умерла. Мне будет нетрудно умереть, если я буду знать, что она в безопасности.
Я удивилась, почему он не подумал, как она будет себя чувствовать, когда поймет, что он умер вместо нее. Но все мужчины - что эльфы, что гномы, что люди - одинаковы.
- Так как же ты убедил ее отпустить тебя? - продолжала настаивать я. Зная Сабию и ее решимость, я не иогяа поверить, что она легко согласилась на это.
- Я не убедил ее, - сказал Девон и покраснел еще сильнее. - Вот что ее убедило, если хотите знать.
Он поднял сжатые кулаки и показал нам разбитые костяшки.
- Ты ударил ее! - ахнули мы с Элэйк.
- Я умолял ее позволить мне занять ее место. Она отказала. Говорить было больше не о чем, и тогда я: сделал единственное, что мог, чтобы удержать ее. Я ее ударил. А что мне еще оставалось? Я был в отчаянии. Поверьте, мне в жизни не приходилось делать ничего труднее.
Я могла в это поверить. Эльф, случайно наступивший на паука, потом целый день будет мучиться угрызениями совести.
- А что касается украшений, - сказала Элэйк, теребя браслеты, - то они мои, Грюндли. Их подарила мне мама, когда я родилась. Я не могла никак иначе сообщить родителям, куда я отправляюсь и что собираюсь делать. Я попыталась написать письмо, но не смогла выразить свои чувства словами. Но когда мама увидит, что браслетов нет, она все поймет.
Элэйк вернулась к алтарю. Девон одернул тесные рукава, которые мешали ему двигаться. Мне хотелось сесть и разрыдаться. Хоть мы и выговорились, легче нам не стало
- Вот и верь после этого гномьим пословицам, - пробормотала я себе в бакенбарды.
- Теперь я готова начать, - сказала Элэйк, и я вздохнула с облегчением.
Элэйк запретила мне подробно описывать церемонию, но я в любом случае не смогла бы этого сделать, поскольку мало что поняла. Все, что я могу сказать, что в этом участвовали соленая треска (любимое лакомство дельфинов) и флейта и что Элэйк пела много странных слов я издавала звуки наподобие рыбьих. (Люди могут разговаривать на языке дельфинов. Гномы, наверное, тоже могли бы, только зачем нам это надо? Дельфины вполне прилично говорят по-гномьи.)
Я задремала под флейту и очнулась, только когда Элэйк заговорила нормальным языком.
- Дело сделано. Скоро дельфины будут здесь.
Я думаю, если бы мы просто оросили треску в воду, результат был бы ничуть не хуже. Уж не знаю, чем она могла помочь, лежа на серебряном блюде на алтаре. Возможно, Элэйк думала, что вонь приманит дельфинов.
Как вы уже могли понять, я не придаю большого значения ни эльфийской, ни человеческой магии, и представьте себе, как я удивилась, когда мы услышали глухие удары по корпусу корабля.
- Они приплыли, - обрадованно сказала Элэйк и заторопилась к шлюзу, чтобы встретить их. Ее бусины позванивали, а босые ноги (люди редко носят туфли) быстро шлепали по палубе
Я взглянула на Девона, который пожал плечами и приподнял брови. Он собирался позвать дельфинов при помощи магического дельфиньего свистка, издающего не слышные для нас звуки. Девон, однако, уверял меня, что дельфины слышат эти звуки и считают их приятными.
Мы поспешили за Элэйк.
Наш корабль состоял из четырех палуб (счет идет снизу вверх). Конечно, по сравнению с солнечными охотниками он невелик, но именно на нем королевская семья всегда плавала в другие земли.
Четвертая палуба - самая верхняя (если не считать наружной) Там находится навигационная рубка, в которую ни у кого из нас не хватало храбрости зайти. Из навигационной рубки спускался трап, который вел вниз, на остальные палубы. В задней стене навигационной рубки, на корме, находятся огромные окна, из которых открывается вид на землю (или на море, смотря, где вы в данный момент находитесь) Морское солнце, сияя сквозь воду, наполняет палубу прекрасным сине-зеленым светом. Снаружи находится открытая палуба, окруженная перилами. Только у людей может хватить дури выйти туда., когда корабль движется.
Грузовой трюм находится на третьей палубе. За ним расположена общая комната, которая может служить столовой, кают-компанией или местом, где можно потренироваться в метании топора. В этой каюте окна маленькие, расположенные вдоль бортов судна. За общей комнатой идут комнаты королевской семьи и экипажа корабля, мастерская и, наконец, комната, где находится эльфийский магический кристалл, приводящий корабль в движение.
На второй и первой палубе расположены в основном грузовые трюмы и еще водные шлюзы. Если вы не гном, вы наверняка не знаете, что это такое. Как я уже упоминала, ни один гном не умеет (или не хочет учиться) плавать. Гном, свалившийся за борт, утонет, если его не выловить и не вернуть на твердую поверхность. Вот потому-то на всех наших кораблях устроены шлюзы - чтобы можно было спасти гнома, упавшего в воду.
Мы нашли Элэйк рядом с шлюзом. Она припала к иллюминатору и всматривалась в воду. Услышав наше приближение, она обернулась. Глаза у нее были расширены
- Это не дельфини. Это человек По крайней мере, мне кажется, что это человек, - с сомнением добавила она
- Так человек или не человек? - спросила я. - Не можешь сказать?
- Посмотри сама. - Элэйк была потрясена.
Мы с Девоном приникли к иллюминатору, причем эльфу пришлось сложиться вдвое, чтобы опуститься до моего уровня.
То, что мы там увидели, выглядело как человек. Или, возможно, правильнее будет сказать, что оно не было похоже на эльфа или гнома. Он был выше гнома, и глаза у него были круглыми, а не миндалевидными. Но цвет кожи у него был не такой, как у нормальных людей, а белый, как тесто. Губы у него были синими, а глаза - впалыми, еще их окружали фиолетовые пятна. Из одежды на нем были только плотные коричневые штаны и изорванная белая рубашка. Он цеплялся за обломок доски и был, как мне показалось, едва жив
Глухой удар, который мы слышали, вероятно, произошел при столкновении этого человека с корпусом корабля. Он мог увидеть нас сквозь иллюминатор и снова слабо попытался постучать по борту. По-видимому, он был очень слаб, и рука опустилась, словно у него не было сил поднять ее. Он повис на доске, ноги болтались вводе
- Кто бы он ни был, долго он не протянет, - сказала я
- Несчастный, - пробормотала Элэйк, во взгляде у нее была жалость. - Мы должны помочь ему, - с живостью сказала она и направилась к трапу, который вел на вторую палубу. - Мы возьмем его на борт. Согреем его, накормим, - она оглянулась и увидела, что мы не сдвинулись с места. - Пойдемте же! Он тяжелый, я сама не справлюсь.
Люди. Вечно несутся что-то делать. Никогда не остановятся, чтобы подумать. К счастью, родом с ней есть гном.
- Подожди минуту, Элэйк. Вспомни, куда мы плывем. Подумай, что с нами должно случиться.
Элэйк нахмурились, недовольная тем, что ей перечат.
- Ну и что с того! Этот человек умирает! Мы не можем бросить его!
- Может быть, это самое лучшее, что мы можем для него сделать, - тихо сказал ей Девон.
- Если мы спасем его сейчас, то просто сохраним его для более ужасной судьбы.
Мне не хотелось говорить так резко, но иногда это единственный способ достучаться до людей. Элэйк наконец поняла, о чем мы говорим, и как-то съежилась. Могу поклясться, она даже ростом стала меньше. Она застыла у трапа. Опустив глаза, она бесцельно поглаживала деревянные перекладины.
Корабль увеличил скорость. Скоро мы оставим этого человека далеко позади. Он, видимо, понял это и из последних сил попытался догнать нас. Зрелище было душераздирающее. Я отвернулась. Но мне следовало бы знать, что Элэйк: не устоит.
- Его послал Единый, - заявила она и стала карабкаться по трапу. - Его послал Единый в ответ на мою молитву. Мы должны спасти его!
- Ты же просила дельфина, - раздраженно заметила я.
Элэйк ничего на это не ответила, лишь наградила меня уничтожающим взглядом.
- Не богохульствуй, Грюндли. Ты умеешь управляться с этой штукой?
- Умею, только надо, чтобы Девон мне помог, - пробурчала я и пошла за ней.
На самом деле я могла бы сделать это и сама - я, пожалуй, посильнее эльфийского принца, - но я хотела поговорить с Девоном. Я велела Элэйк присмотреть за плывущим и увела Девона на вторую палубу, к верхней части шлюза. Я вгляделась сквозь окно в освещенную солнцем внутреннюю часть и повернула рукоятку, чтобы убедиться, что люк шютно закрыт. Девон помогал мне
- Как ты думаешь, этого человека послал Единый? - настойчиво прошептала я эльфу на ухо. - Или его послали змеи-драконы, чтобы следить за нами? Девон потрясенно посмотрел на меня.
- Tы думаешь, это возможно? - спросил он, больше мешая мне, чем помогая. Я отпихнула его.
- А ты нет?
- Я могу предположить. Но зачем это им? Мы и так в их власти. Мы не можем бежать, даже если бы захотели.
- А зачем им все остальное? Все, что я знаю, - что я не могу доверять этому человеку, если он вообще человек. А тебе, я думаю, лучше пока побыть Сабией
Я повернулась и стала спускаться по трапу. Девон последовал за мной, одергивая юбку.
- Да, возможно, ты права. А как быть с Элэйк? Ты должна сказать ей.
- Нет, не я. Она подумает, что я просто подыскиваю другой предлог, чтобы избавиться от него. Скажи ей сам. Тебя она послушает. Иди. Тут я сама справлюсь
Мы снова были на первой палубе. Девон отправился к Элэйк, и я наконец-то могла работать без помех. Я не слышала их разговора, но я и так могла сказать, что сперва Элэйк не согласится с нами - она так затрясла головой, что ее колокольчики отчаянно зазвенели.
Но Девон терпеливо продолжал уговаривать ее. Она посмотрела на меня, потом на этого человека, и ее лицо стало озабоченным и задумчивым. В конце концов она с несчастным видом кивнула.
Стоя перед окном, выходящим в шлюз, я взялась за рычаги и дернула их вниз. Панель, закрывавшая шлюз, отошла в сторону. Бурлящая и клокочущая вода хлынула внутрь, затащив с собой множество возмущенных рыб (не дельфинов) и человека.
Я подождала, пока Вода достигнет определенного уровня, и опустила панель.
- Поймала! - крикнула я.
Мы вернулись на вторую палубу, к верхней части шлюза. Я открыла его и посмотрела вниз. Если бы это был гном, он лежал бы на дне шлюза, и нам пришлось бы вытаскивать его багром. Но поскольку это был человек, он плавал на поверхности воды, и до него можно было дотянуться.
- Мы с Элэйк управимся с ним, - тихо сказала я Девону. - А ты пока сходи надень свой шарф.
Девон ушел. Элэйк принялась помогать мне, и вдвоем мы сумели вытащить этого человека и поднять его на палубу. Я закрыла и запечатала шлюз, открыла нижнюю панель, позволив разъяренным рыбам выплыть, и запустила помпы. Потом я повернулась посмотреть на наш улов
Должна признать, что когда я рассмотрела оказавшегося на борту человека, то была близка к тому, чтобы изменить свое мнение. Если бы змеи хотели отправить к нам шпиона, они могли бы подобрать кого-нибудь получше.
Он представлял собой жалкое зрелище, когда вот так вот лежал на палубе, дрожа всем телом, кашлял, отплевываясь и задыхаясь, как рыба, вытащенная на берег. Элэйк явно никогда не сталкивалась ни с чем подобным. К счастью, я сталкивалась.
- Что с ним такое? - встревоженно спросила она
- Он переохладился и к тому же никак не перейдет с дыхания водой обратно на дыхание воздухом.
- Думаешь? И что нам с ним делать?
- Гномы иногда падают в воду, так что я знаю, что бы я с ним делала, будь он гномом. Его надо согреть, изнутри и снаружи. Давайте укроем его одеялом и дадим ему столько бренди, сколько он сможет выпить.
- Ты уверена? - с сомнением посмотрела на меня Элэйк. - Я имею в виду - насчет бренди.
“Пьет, как гном” - так говорят на Фондре. А теперь догадайтесь, кто покупает большую часть вашего бренди
- Его надо напоить до потери сознания. Сейчас его разум говорит телу, что надо дышать водой, потому-то он и задыхается. Сознание надо чем-то отвлечь, тогда тело спокойно вернется к дыханию воздухом, - объяснила я
- Ага, поняла. Грюндли, принеси мне, пожалуйста, бутылку бренди и мой мешочек с травами. И если встретишь Де... Сабию, скажи ему, то есть ей, чтобы он... она принесла мне все одеяла, которые найдет
М-да, это трудно было назвать хорошим началом. К счастью, человек был слишком занят своими попытками выжить, чтобы обращать внимание та то, что Элэйк запуталась в словах. Я отправилась в кладовую за бренди и столкнулась с возвращавшимся Де.. Са-бией. Он закутался в свой шарф и еще набросал на плечи шаль, чтобы скрыть лопнувшие швы. Я передала ему поручение Элэйк. Он вернулся к себе за одеялами.
Я продолжила путь, думая о том, что сказала Элэйк. Странно, что этот человек не привык находиться в воде. Фондряне проводят очень много времени в Добром море и потому никогда не испытывают состояния, которое у гномов называется отравлением водой. Человек явно был не с Фондры. Тогда кто же он такой и откуда взялся?
- Это было уже превыше моего гномьего понимания.
Добравшись до кладовой, я взяла первую попавшуюся бутылку бренди, открыла ее и отхлебнула, чтобы проверить, достаточно ли оно хорошее.
Оно было хорошим. Я вытерла глаза.
Потом я сделала еще пару глотков, заткнула пробку обратно, разгладила бакенбарды и поспешила обратно к нашему пассажиру. Элэйк и Девон подняли его в босунское кресло - стул на веревках, который используют для того, чтобы поднимать наверх пострадавших или тех, кто слишком толст, чтобы карабкаться по лестницам. Мы переправили нашу находку на вторую палубу, в одну из кают, предназначенных для экипажа.
К счастью, он уже мог идти, хотя ноги у него заплетались, как у новорожденного котенка. Элэйк расстелила кучу одеял. Человек опустился на них, и мы его укрыли. Он все еще задыхался, и ему явно было больно.
Я предложила ему бутылку с бренди. Он, похоже, понял и потянулся к ней. Я поднесла бутылку к его губам, он глотнул. Задыхаться он перестал, но зато так закашлялся, что я испугалась, как бы наше лекарство его не доконало. Но бутылку он не выпустил. Он сумел сделать еще несколько глотков, прежде чем от слабости опуститься на одеяла. К этому моменту его дыхание уже начало выравниваться. Он обвел нас взглядом. Его взгляд был пристальным, но глаза ничего не выражали.
Вдруг он сбросил с себя одеяла Элэйк закудахтала, как курица, которая видит, что цыпленок выбрался: из-под ее крылышка.
Человек не обратил на нее никакого внимания. Он пристально смотрел на свои руки и отчаянно тер их. Потом в отчаянии закрыл глаза и упал обратно на одеяла.
- Что случилось? - спросила Элэйк, опускаясь на колени рядом с человеком. - Вы ранены? Мы можем вам чем-нибудь помочь?
Она попыталась прикоснуться к нему, но он отшатнулся и зарычал, как раненый зверь.
Элэйк продолжала настаивать.
- Я не причиню вам вреда. Я только хочу помочь вам.
Он продолжал смотреть на нее, и я видела, как он морщит лоб в бессильном гневе.
- Элэйк, - тихо сказала я, - он тебя не понимает. Он вообще не понимает, о чем ты говоришь.
- Но я же говорю на языке людей.
- Дев...Сабия, попробуй-ка ты, - сказала я, сбившись, как и Элэйк. - В конце концов, может, он не человек.
Эльф опустил шарф пониже.
- Откуда вы? Как вас зовут? - спросил он на мелодичном языке Элмаса, медленно и внятно выговаривая слова.
Незнакомец, нахмурившись, перевел взгляд на Девона. Гнев в его взгляде перерос в ярость. Приподнявшись на одной руке, он закричал на нас. Мы не могли понять его, но здесь не нужен был переводчик.
- Убирайтесь! - кричал он. - Убирайтесь и оставьте меня в покое!
Силы покинули его, и он со стоном упал обратно. Его глаза закрылись, на теле выступила исшрина. Но губы продолжали шевелиться, хоть у него и не было сил говорить вслух.
- Бедненький, - тихо сказала Элэйк. - Он потерялся, болен и испуган.
- Может быть, - сказала я, хотя по этому вопросу у меня было свое мнение, - но я думаю, лучше мы сделаем так, как он хочет.
- Думаешь, с ним будет все в порядке? - Элэйк не могла оторвать от него глаз
- Он будет в порядке, - заверила я Элэйк, подталкивая ее к двери.
- Грюндли права, - добавил Девон. - Мы должны оставить его и дать ему возможность отдохнуть.
- Мне кажется, я должна остаться с ним, - сказала Элэйк.
Мыс Девоном встревоженно переглянулись. Дикие вопли чужака и выражение его лица нам сильно не понравились. Нам и без того хватало забот, так теперь еще и сумасшедший на нас свалился.
- Тсс, - прошипела я, - ты его разбудишь. Давайте поговорим в коридоре.
Мы вытащили не желавшую уходить Элэйк из комнаты.
- Кто-то из нас должен присматривать за ним, - прошептал Девон мне на ухо.
Я кивнула в знак согласия. Один из нас, но не Элэйк.
- Я принесу сюда свое одеяло... - она уже прикидывала, как будет ночевать рядом с ним.
- Нет-нет, отправляйся спать, Я сама с ним посижу. Я больше тебя понимаю в его болезни, - пресекла я ее возражения. - В любом случае он теперь надолго уснет. Будет лучше, если ты сейчас отдохнешь и сможешь ухаживать за ним утром, когда он придет в себя.
Она перестала возражать, но все еще колебшась, глядя на закрытую дверь за моей спиной.
- Ну, я не знаю...
- Если будет нужно, я сразу тебя позову, - сообщила я. - Ты же не захочешь, чтобы он увидел тёбя утром с покрасневшими глазами и сонную, правда?
Это окончательно ее сразило. Элэйк пожелала нам спокойной ночи, бросила украдкой последний взгляд на своего подопечного, улыбнулась чему-то своему и пошла по коридору.
- И что же нам теперь делать? - спросил Девон, когда она ушла.
- А я откуда знаю? - раздраженно огрызнулась я.
- Ну ты же девушка. Вы знаете про эти вещи.
- Какие еще вещи? - спросила я, хотя и так знала, что он скажет.
- Это же очевидно. Она в него влюбилась.
- Фу! Я помню, как-то раз она спасла раненого волчонка. Она забрала его домой и возилась с ним точно так же.
- Это не волчонок, - серьезно сказал Девон. - Он молод, силен, красив и хорошо сложен, даже для человека. Мы с Элэйк его еле дотащили.
Да и кроме этого, проблем хватало. Если человек впадет в буйство и решит разнести корабль на части, нам будет трудно помешать ему. И как насчет змеев? Они явно продолжали управлять нами - корабль по-прежнему несся сквозь толщу воды. Знают ли они, что на борту чужой? Или им все равно?
Я отхлебнула еще бренди.
- Пошли-ка спать, - сердито сказала я Девону. - Все равно мы ночью ничего не решим. Авось к утру что-нибудь случится.
И случилось.
Я вернулась в комнату, где лежал чужак, и устроилась в темном углу у двери. Если он проснется, я успею встать и выйти прежде, чем он поймет, что происходит.
Его сон был неспокойным. Он метался под одеялами, бормоча что-то на своем языке. Слова, был и непонятны мне, отрывисты и полны ненависти и гнева. Время от времени он вскрикивал, а один раз он испустил ужасный вопль, подскочил и уставился прямо на меня. Я вскочила и только возле двери поняла, что он: вообще меня не видит.
Он улегся обратно. Я вернулась на свое место. Он цеплялся за одеяло, снова и снова повторяя одно и то же слово. По звучанию оно было похоже на слово “собака”. А иногда он стонал, тряс головой и кричал: “Повелитель!”
В конце концов он совершенно изнемог и впал в забытье
Думаю, я могу признаться в том, что я поддерживала огонь мужества в своем сердце, щедро подливая в него бренди. Я больше не боялась этого человека. (Я уже вообще мало что чувствовала.) Думал, что он крепко спит, я решила присмотреться к нему поближе. Например, проверить карманы, если, конечно, они у него есть.
Поколебавшись, я поднялась на ноги. (Корабль, кажется, стало качать сильнее, чем мне помнилось) Я подошла к незнакомцу и наклонилась над ним. То, что я увидела, протрезвило меня не хуже порошка из черного корня, который готовит моя мама.
Я не помню, что произошло потом, до того момента, как оказалось, что я с жуткими воплями мчусь куда-то по коридору.
Элэйк стояла в дверном проеме, кутаясь в халат, и с ужасом глядела на меня. Девон выскочил из своей комнаты, как на пожар. Ему даже спать приходилось в платье. Бедный парень. У него просто не было с собой никакой одежды, кроме платьев Сабии.
- Это ты кричала? Что случилось? - вцепились они в меня вдвоем. - В чем дело?
- Чужой человек! - я с трудом перевела дыхание. - Он... синеет!
- Он умирает! - ахнула Элэйк и понеслась к комнате.
Мы побежали за ней. Девон вовремя вспомнило том, что надо прихватить вуаль, и набросил ее на голову.
Я думаю, чужака разбудили мои вопли. (Девон после сказал мне, что он решил, будто за мной гонятся все змеи-драконы Челестры.) Человек сидел на постели и рассматривал свей руки так, словно не мог поверить, что они действительно принадлежат ему.
Я его не виню. Если бы со мной такое случилось, я бы таращилась точно так же. Как бы это описать? Я знаю, что вы мне же поверите. Но клянусь Единым, что руки, шея и грудь этого человека были покрыты синими письменами
Мы влетели в каюту прежде, чем поняли, что человек полностью пришел в себя. Он поднял голову и посмотрел на нас в упор. Мы попятились. Даже Элэйк была испугана. Лицо чужака было мрачным и угрюмым.
Но, словно почувствовав наш страх, он попытался успокаивающе улыбнуться.
И я, помнится, подумала, что на этом лице нечасто появлялась улыбка.
- Не бойтесь. Мое имя Эпло, - произнес он, обращаясь к Элэйк. - А как зовут вас?

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Мы не ответили. Чужак говорил на языке жителей Фондры.
Говорил правильно и бегло.
А потом он...
Придется сделать перерыв. Меня зовет Элэйк. Пора обедать.
И мне действительно очень хочется есть.

Глава 10
СУРУНАН. ЧЕЛЕСТРА

Сартаны под предводительством Самаха возвращались к жизни с энергией, ошеломившей Альфреда. Народ выходил из склепов в мир, который сартаны некогда создали для себя. Магия сартанов быстро вдохнула жизнью все вокруг, и все стало таким прекрасным, что у Альфреда не раз наворачивались на глаза слезы радости.
Сурунан. Это слово происходило от руны, обозначающей центр - центр, сердце их цивилизации. По крайней мере, он для этого предназначался. К несчастью, это сердце перестало биться.
Но теперь оно снова ожило.
Альфред гулял по улицам города и изумлялся их красоте. Здание были построены из розового и жемчужно-белого мрамора, принесенного еще из старого мира. Высокие шпили, возведенные магией, парили в изумрудно-бирюзовом небе. Бульвары, аллеи, прекрасные сады, спавшие таким же глубоким сном, как и их создатели, были оживлены магией. И все улицы вели к сердцу Сурунана - зданию Совета.
Альфред давно забыл, какое это удовольствие - находиться среди себе подобных. Ему так долго приходилось таиться и скрывать свою истинную природу, что для него было подлинным блаженством не беспокоиться, как бы случайно не выдать свою магическую силу. Но даже в этом новом прекрасном мире, среди своего народа, он никак не мог почувствовать себя уютно и легко.
Город делился на три части: внутреннюю, центральную, и внешнюю, которая была куда больше, но зато не такая красивая. Части города были отделены друг от друга высокими стенами. Альфред, изучая внешний город, сразу понял, что в нем жили менши. Но что случилось с ними, когда сартаны уснули? Из того, что он видел, ответ получался лишь один, и довольно жестокий. Хотя сартаны быстро восстанавливали город, до сих пор было видно, что в этой части города шли ожесточенные сражения. Окна в домах были выбиты, стены кое-где обрушились. Изорванные вывески, написанные по-гномьи, по-человечески и по-эльфийски, валялись на мостовой.
Альфред печально смотрел по сторонам. Неужели это сделали сами менши? Исходя из того, что он знал об их воинственной натуре, это вполне могло быть. Но почему сартаны не остановили их? Потом он вспомнил образы ужасных существ, которых он видел в сознании Самаха. Что это были за существа? Еще один вопрос. Слишком много вопросов. Почему сартаны ушли в анабиоз? Почему они отказались от ответственносги за этот мир и за остальные созданные ими миры?
Он стоял на выходящей в вечерний сад террасе дома Самаха и думал, что это, должно быть, ужасный недостаток - задумываться о таких вещах, и что, наверное, этот недостаток и не дает ему быть счастливым. Наконец-то у него было все, о чем раньше он мог лишь мечтать. Он нашел свой народ, и они оказались такими, как он надеялся - сильными, решительными, могущественными. Они были готовы исправить все зло в мире. Тяжкий груз возложенной на него ответственности оставил его. Теперь он был не один, печально спросил он у себя.
- Что же во мне не так?
- Я однажды слышала о человеке, - послышался голос, - который много лет провел в тюремной камере. Когда же наконец двери камеры открылись и этого человека выпустили на свободу, он побоялся выйти. Он боялся свободы, боялся света и свежего воздуха. Он предпочел остаться в своей темной камере, потому что ее он знал. Ведь там он был в безопасности.
Альфред повернулся и увидел Олу. Она улыбалась ему. Ее слова и голос были такими ласковыми! Альфред видел, что ее действительно заботит его неприкаянность.
Он покраснел, вздохнул и опустил глаза.
- Вы все еще не покинули свою камеру, Альфред. - Ола подошла, встала рядбм и взяла его за руку, - Вы упорно продолжаете носить наряд менша. - Она завела об этом речь, очевидно, потому, что Альфред уставился на свои огромные башмаки, - Вы не говорите нам вашего истинного имени. Вы не хотите открыть нам свое сердце.
- А вы открыли мне свои сердца? - тихо спросил Альфред, подняв взгляд на Олу. - Что за ужасная трагедия произошла здесь? Что случилось с меншами, которые здесь жили? Куда бы я ни смотрел, я видел образы разрушения и кровь на камнях. Но все молчат об этом. Словно и не было ничего.
Ола побледнела и прикусила губу.
- Извините, - вздохнул Альфред. - Конечно, это не мое дело. Вы все так хорошо относитесь ко мне. Такие терпеливые и добрые. А я ущербен. Я стараюсь с этим справиться. Но, как вы сказали, я слишком долго пробыл в темноте. Свет режет мне глаза. Боюсь, вам этого не понять.
- Так расскажите же мне об этом, брат, - мягко сказала Ола. - Помогите мне понять.
Она явно избегала говорить о событиях, произошедших с ней и ее народом, и стремилась перевести разговор на самого Альфреда. Откуда такое нежелание говорить об этом? И почему каждый раз, когда он упоминает об этом, то ощущает страх и стыд?
“Нашу просьбу о помощи...” - сказал тогда Самах.
Почему? Видимо, сартаны проиграли какую-то битву. Но как такое могло случиться? Единственный разум, способный сражаться с ними на равных, был заключен в Лабиринте.
Альфред безотчетно обрывал листья цветущего шиповника. Он срывал их один за другим и не глядя ронял на землю.
Ола удержала его руку.
- Не надо, ему больно.
- Простите! - Альфред выронил листок и в укоре воззрился на устроенное им опустошение, - Я... я не думал...
- Но ваша боль сильнее, - продолжала Ош. - Прошу вас, разделите ее со мной.
Ее нежная улыбка пьянила Альфреда, как вино. Он забыл о всех своих сомнениях и вопросах. Его переполняли мысли и чувства, которые он так долго подавлял, отказываясь признать их в себе
- Когда я проснулся и обнаружил, что все остальные мертвы, я отказывался верить в это. Я отказывался верить, что остался один. Не знаю, сколько я пробил в мавзолее на Арианусе... Может, месяцы, может, годы. Я жил в прошлом, воспоминаниями о жизни среди братьев, и скоро прошлое стало более реальным, чей настоящее. Каждую ночь, ложась спать, я говорил себе, что завтра утром проснусь и увижу, что остальные уже встали. И что я никогда больше не буду одинок. Но это утро так и не наступило
- Heт, наступило! - воскликнула Ола, схватив его за руку.
Альфред увидел у нее на глазах слезы и сам едаа не заплакал. Он откашлялся и сглотнул.
- Даже если так, утра пришлось ждать долго, - хрипло сказал он. - А ночь была слишком темной. Я не должен беспокоить вас...
- Нет-нет, простите меня, - поспешно сказала она. - Это я не должна была перебивать вас. Пожалуйста, продолжайте.
Она продолжала держать его за руку. Ее ргки были теплыми и сильными. Альфред безотчетно потзшулея к: ней
- Однажды я обнаружил, что стою перед склепами моих друзей. Мой склеп был пуст, и я подумал тогда, что стоит лишь улечься в него, закрыть глаза, и я навсегда избавлюсь от страданий. Да, самоубийство, - спокойно произнес Альфред, увидев, как потрясенно и испуганно смотрит на него Ола. - Для меня наступил поворотный момент, как говорят менши. Я, наконец, признался себе, что остался один в этом мире. Мне надо было или выйти наружу и принять эту жизнь, или отказаться от нее. Я выдержал нелегкую внутреннюю борьбу. И в конце концов я покинул всех, кого знал и любил, и вышел во внешний мир.
Это было ужасным испытанием для мена. Много раз мне хотелось убежать и навсегда скрыться в своей могиле. Я жил в постоянном страхе перед тем, что менши обнаружат мою истинную силу и попытаются использовать меня. Прежде я жил прошлым и находил утешение в воспоминаниях, но теперь я увидел, что эти воспоминания опасны. Я выбросил из головы все мысли о прошлой жизни, чтобы избавиться от искушения использовать свою силу. Я приспособился к образу жизни меншей и стал одним из них.
Альфред замолчал и стал смотреть в темно-синее ночное небо, усеянное голубыми облаками.
- Вы не можете представить себе, что такое одиночество, - наконец произнес он. Его голос был таким тихим, что Оле пришлось приблизиться вплотную, чтобы разобрать его слова. - А менши так одиноки, что я просто не могу это передать. Единственный доступный им способ общения - физический. Они должны пользоваться словами, взглядами, жестами, чтобы описать, что они чувствуют, и их язык так ограничен! Они не способны выразить то, что на самом деле имеют в виду, и поэтому они проживают жизнь и умирают, так и не узнав правды ни о себе, ни о других.
- Какой ужас! - пробормотала Ола,
- Поначалу и я так думал, - ответил Альфред. - Но потом я понял, что многие добродетели меншей возникли именно благодаря их неспособности читать в чужих душах, как это делают сартаны. В их языках есть слова “верность”, “доверие”, “честь”. Человек говорит другому человеку: “Я верю в тебя. Я доверяю тебе”. Он не может знать, что у его друга на уме. Но он доверяет ему
- Но у них есть и другие слова, которых нет в нашем языке, - уже более строго сказала Ола. Она выпустила руку Альфреда и отодвинулась от него. - “Ложь”, “обман”, “предательство”, “измена”.
- Да, - кротко согласился Альфред. - Но я обнаружил, что все это особым образом уравновешивается
Он услышал жалобный визг и почувствовал, как в его ногу ткнулся чей-то холодный нос. Альфред рассеяно опустил руку и почесал собаку за ухом, чтоб она не скулила.
- Боюсь, вы были правы. Я действительно вас не понимаю, - сказала Ола. - Что значит “уравновешивается”?
Альфред замялся, как менш, которому не хватает слов, чтобы выразить свои мысли.
- Я просто... Мне доводилось видеть, как один менш предает другого, и это было отвратительно. Но в то же время мне приходилось сталкиваться с поступками, продиктованными глубокой, самоотверженностью, любовью и верностью. И мне становилось стыдно за то, что я беру на себя право судить их. Ола, - Альфред повернулся к ней. Собака прижалась к его ноге и Альфред погладил пса по голове. - Что дает нам право судить их? Что дает нам право говорить, что мы живем правильно, а они - неправильно? Что дает нам право навязывать им нашу волю?
- Что?! Да хотя бы то, что у них есть такие слова, как “убийство” и “предательство”! - ответила она. - Мы должны со всей строгостью руководить ими, отучать от присущих им слабостей, готовить к тому, чтобы они наконец смогли полагаться только на своя силы.
- А не получится ли так, - возразил Альфред, - что мы уничтожим не только их недостатки, но и их достоинства? Мне кажется, что мир, который мы хотели создать для меншей, был миром, в котором менши должны были раболепно подчиняться нашей воле. Я наверняка ошибаюсь, - смиренно продолжал он, - но я не вижу отличий между этим миром и тем, который хотели создать патрины.
- Конечно же, они отличаются! - вспыхнула Ола. - Как вы вообще можете это сравнивать?!
- Простите меня, - с раскаянием произнес Альфред. - Я обидел вас. И это после того, как вы были так добры ко мне. Так-то я отблагодарил вас за внимание ко мне. Я... Что случилось?
Взгляд Олы был устремлен не на него, а на что-то у его ног. >
- Чья это собака?
- Собака? - Альфред посмотрел вниз. Пес смотрел на него, помахивая пушистым хвостом.
Альфред отшатнулся к каменной стене.
- Благие сартаны! - ахнул он. - А ты откуда взялся?!
Пес, обрадованный тем, что на него обратили внимание, поставил уши торчком и залаял.
Альфред смертельно побледнел.
- Эпло! - закричал он и стал дико озираться по сторонам - Где ты?!
При этом имени собака нетерпеливо заскулила, а потом залаяла еще громче.
Но никто не отозвался.
Уши пса поникли. Хвост перестал ходить ходуном. Собака улеглась на землю, опустила морду на лапы, вздохнула и удрученно посмотрела на Альфреда.
Альфред понемногу успокоился а посмотрел на собаку.
- Эпло здесь нету, да?
Собака, снова услышавшая знакомое имя, подняла голову, и ее взгляд стал грустным.
- О господи, - пробормотал Альфред.
- “Эпло”! - Ола произнесла это имя с таким отвращением, словно оно было пропитано ядом. - Эпло! Это слово из языка патринов!
- Что? А, да, кажется, так, - ответил Альфред поглощенный своими мыслями. - Оно означает “единственный”. А у собаки нет имени. Эпло не стал давать ей имя. Интересный повод, вам не кажется? - он присел рядом с собакой и дрожащей рукой погладил ее по голове - Но почему ты здесь? - спросил он. - Ты не болен? Нет. Думаю, что нет. Может, Эплго отправил тебя выслеживать меня? Так или не так?
Пес наградил Альфреда укоризненным взглядом. Он словно говорил: “ Я был о тебе лучшего мнения”.
- Это животное принадлежит патрину? - спросила Ола.
Альфред в нерешительности посмотрел на нее.
- Можно сказать и так Но дело в том..
- Его действительно могли прислать шпионить за нами.
- Могли, конечно, - согласился Альфред - Но я не думаю, что это действительно так. Не то чтобы мы не использовали собаку для подобных целей раньше...
- Мы?! - попятилась Ола,
- .Я... Это... Эпло сказал... На Абаррахе... Принц и Валтазар, некромант. Я не хотел шпионить за ними, но у меня не было другого выхода...
Альфред увидел, что так он делу не поможет, и качал заново.
- Мы с Эпло заблудились на Абаррахе...
- Пожалуйста! - слабым голосом перебила его Ола. - Пожалуйста, не произносите больше это имя Я... - Она прикрыла глаза, - Я вижу ужасные вещи. Отвратительных чудовищ! Жестокую смерть..
- Вы видите Лабиринт Вы видите место, куда вы… где патрины были заключены все эти столетия.
- Куда мы их заключили, хотели вы сказать. Но эти образы у вас в сознании такие яркие. Словно вы сами
- Я был там, Ола.
К его глубокому удивлению, Ола побледнела и посмотрела на него с неприкрытым страхом. Альфред поспешил успокоить ее.
- Я не имел в виду, что я был там на самом деле..
- Ну конечно, - слабо сказала она. - Это… это невозможно. Не говорите того, чего не имеете в виду.
- Простите. Я не хотел вас расстраивать, - хотя на самом деле Альфред был в замешательстве: он не знал, что расстроило Олу. И что ее напугало. Чего она боится? Опять вопросы.
- Я думаю, вам лучше объяснить это, - сказала она.
- Да, я попытаюсь. Я действительно был в Лабиринте, но я был там в теле Эпло. Я обменялся с ним сознаниями. Это было, когда мы проходили Врата Смерти.
- А он поменялся местами с вами?
- Думаю, что да. Он никогда не говорил об этом, но он и не стал бы говорить о таком. Ему было трудно даже называть меня по имени. Он звал меня “сартаном”. Так и звал. С нехорошей усмешкой. Я не обвиняю его. У него не было причин любить нас.
Ола нахмурилась.
- Вы соприкоснулись с сознанием патрина. Я не могу поверить, что подобное могло произойти с сартаном
- Может, и не могло, - печально согласился Альфред. - Я всегда влипал...
- Вы должны рассказать об этом Самаху. Альфред покраснел и опустил глаза.
- Я на самом деле лучше... - он стал гладить собаку
- Но это может оказаться очень важным! Разве вы не понимаете? Вы же были внутри его. Вы можете рассказать нам, как они думают и почему поступают так или иначе. Это поможет нам защищаться.
- Война закончилась, - мягко напомнил он.
- Но может начаться другая! - сказала она, стиснув кулаки.
- Так думает Самах. Вы тоже так думаете?
- У нас с Самахом есть свои разногласия, - быстро сказала Ола. - Это известно всем. Мы никогда этого не скрывали. Но он мудр, Альфред. Я уважаю его. Он - глава Совета. И он хочет того же, что и все мы, - жить в мире.
- Вы думаете, он действительно хочет именно этого?
- Да, конечно! - отрезала Ола. - А вы что думаете?
- Я не знаю. Я просто не уверен.
Альфред вспомнил выражение лица Самаха, когда он говорил: “Мы, кажется, проснулись в надлежащее время, братья. Наши древние враги снова собирается начать войну”. Ола уловила образ, возникший в его сознании. Ее лицо смягчилось.
- Расскажите об этом Самаху. Будьте откровенны с ним. И он, - Ола вздохнула, - будет откровенен с вами. Он расскажет вам, что с нами случилось на Челестре. И почему мы, как вам кажется, отказались от ответственности.
Лицо Альфреда покраснело.
- Я не имел в виду…
- Нет. Вы по-своему правы. Но вы должны знать всю правду, прежде чем осуждать нас. Так же, как мы должны знать всю правду, прежде чем осуждать вас.
Альфред не знал, что сказать. Ему было больше нечего возразить.
- И еще, - сказала Ола, скрестив руки на груди, - как насчет собаки?
- А что насчет собаки? - смутился Альфред.
- Если эта собака принадлежит патрину, то почему она здесь? Почему она пришла к вам?
- Я не уверен, - нерешительно начал Альфред, - но мне кажется, она потерялась.
- Потерялась?
- Да, я думаю, что собака потеряла Эпло. Пес хочет, чтобы я помог ему найти хозяина.
- Но это чепуха! Это уже просто какая-то детская сказка. Конечно, эта собака может быть довольно умной по собачьим меркам, но все равно она не более чем бессловесная тварь...
- О нет. Это необыкновенная собака, - торжественно сказал Альфред. - И если она на Челестре, то можете быть уверены, что Эпло тоже здесь.. где-нибудь.
Собака, решив, что за этим разговором должно последовать какое-то улучшение, подняла голову и завиляла хвостом.
Ола нахмурилась.
- Вы действительно думаете, что патрин находится да Челестре?
- Очень может быть. Это четвертый мир, последний, который он должен посетить, прежде чем... - Альфред запнулся.
- … прежде чем патрины перейдут в наступление. Альфред молча кивнул.
- Я могу понять, почему вас беспокоит мысль о том, что наш враг, возможно, находится в этом мире. Однако вы выглядите скорее опечаленным, чем огорченным, - Ола в замешательстве посмотрела на собаку - Но почему вас так беспокоит эта собака?
- Потому, - очень серьезно ответил Альфред, - что если собака потеряла Эпло, то, я боюсь, Эпло мог потерять себя

Глава 11
ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ

Эпло лежал на тюфяке на борту странного чужого корабля и ничего не делал, только отдыхал и рассматривал свои руки. Знаки все еще были едва видны - бледно-голубые, как глаза этого придурка Альфреда. Но они были! Знаки вернулись! А с ними и его магия Эпло закрыл глаза и облегченно вздохнул
Он вспомнил те кошмарные мгновения, когда он очнулся на борту корабля, понял, что его спасли менши, и осознал, что он полностью беспомощен и беззащитен. Он даже не мог понять, что они говорят!
Не имело значения, что это были совсем юные девушки. Не имело значения, что они были добрыми и ласковыми, что они отнеслись к нему с жалостью и сочувствием Важно было только то, что в тот момент ситуацию контролировали они. Ослабевший от голода и лишенный магии. Эпло был полностью в их власти. В какую-то минуту Эпло горько пожалел, что они подобрали его. Лучше бы он умер.
Но теперь магия возвращалась к нему. Его сила восстанавливалась, однако магия, как и знаки, все еще была очень слабой. Он находился сейчас на уровне своих детских магических способностей и мог выполнить только самые простые рисунки. Он мог понимать чужие языки и разговаривать на них. Возможно, при необходимости он мот бы обеспечить себя пищей. Он мог исцелить небольшую рану Вот, пожалуй, пока и все.
Подумав о том, чего ему недостает, Эпло ощутил приступ бессильной ярости. Усилием воли он заставил себя успокоиться. Если он даст выход своей ярости, то снова утратит контроль над собой.
“Терпение, - сказал он себе, откинувшись на спину. - Ты научился этому в Лабиринте. Спокойствие и терпение”.
Сейчас ему, похоже, не грозила никакая опасность. Хотя положение дел было неясным. Он попытался поговорить с тремя девушками-меншами, но они были так изумлены тем, что он вдруг заговорил на их языке, и появлением рун на его коже, что убежали прежде, чем он сумел расспросить их.
Эпло напряженно ждал, что придут какие-нибудь менши постарше и захотят узнать, что тут происходит. Но никто не пришел. Некоторое время Эпло лежал и прислушивался, но слышал лишь, как потрескивают балки корабля. Он готов был предположить если бы это не казалось таким невероятным, что, кроме него и трех девушек, на борту корабля никого нет.
“Я слишком грубо обошелся с ними, - сказал себе Эпло. - Впредь надо будет быть помягче, чтобы снова их не напугать. Их можно будет использовать, - он удовлетворенно огляделся - Похоже, я нашел себе новый корабль”.
Патрин чувствовал, что с каждой минутой его силы прибывают, и уже совсем было решился выйти из каюты и поискать кого-нибудь, как в дверь тихо постучали Эпло быстро лег, натянул на себя одеяло ж притворился спящим.
Стук повторился. Он услышал голоса - три голоса за дверью спорили, что делать дальше. Потом дверь скрипнула и медленно приоткрылась. Эпло почувствовал, что на него смотрят.
- Ну давай, Элэйк. - Это была гномша, голос низкий и грубоватый
- Но он спит! Я боюсь разбудить его.
- Можно просто оставить еду и уйти. - Это эльфийка. Ее голос был звонким и высоким, но Эпло. Поймал себя на мысли, что что-то в этом голосе было не то.
Эпло услышал, как босые ноги прошлепали по комнате. Он решил, что теперь пора проснуться, медленно и осторожно, чтобы никого не напугать. Он глубоко вздохнул, пошевелился и застонал. Звук шагов оборвался. Девушка затаила дыхание.
Эпло открыл глаза, посмотрел на нее и улыбнулся.
- Я - Эпло, - сказал он на ее языке. - А ты - Элэйк?
Девушка была человеком. Более того, это была одна из самых привлекательных человеческих женщин, которых Эпло когда-либо доводилось видеть. “Она будет настоящей красавицей, - подумал он, - когда подрастет”. Кожа у нее была черная и бархатистая, волосы иссиня-черные, глаза большие, карие. Она явно испугалась, но все же не бросилась наутек, а осталась стоять на месте.
- Как хорошо пахнет, - продолжил он, потянувшись за едой. - Я не знаю, сколько я пробыл в море, - наверно, не один день, и за все это время у меня ни крошки во рту не было. Тебя зовут Элэйк, да? - повторил он.
Девушка, потупив глаза, подала ему тарелку.
- Да, - застенчиво сказала она. - Меня зовут Элэйк. А откуда ты это знаешь?
- Красивое имя, - сказал он. - Почти такое же красивое, как девушка, которая его носит.
Он был вознагражден улыбкой и взмахом длинных ресниц. Эпло приступил к еде - это было тушеное мясо и каравай начинающего черстветь хлеба.
- Не уходи, - пробормотал он с чабитььм ртом. - И вы входите. Давайте поговорим.
- Мы боялись, что помешаем тебе отдыхать. - Она оглянулась на своих подруг, которые так и остались стоять у двери.
Эпло отрицательно показал головой. Элэйк села рядом с ним, но не настолько близко, чтобы это могло показаться нескромным. Эльфийка уселась на стул, стоявший в тени. Она двигалась как-то неуклюже, без того изящества, которое в представлении Эпло было свойственно эльфам. Но, возможно, причиной этому было ее тесное платье. На плечи у нее была наброшена шаль, а на лицо опускалась шелковая вуаль, из-под которой не было видно ничего, кроме миндалевидных глаз.
Гномиха протопала на своих коротких ножках, удобно уселась прямо на пол, скрестила руки на груди и уставилась на Эпло с глубоким подозрением.
- Откуда ты взялся? - требовательно спросила она по-гномьи.
- Грюндли! - возмутилась Элэйк. - Дай же ему поесть!
Гномиха пропустила этот призыв мимо ушей.
- Откуда ты взялся? Кто тебя прислал? Змеи-драконы?
Эпло тянул с ответом. Он вытер тарелку хлебом и попросил чего-нибудь попить. Гномиха молча протянула ему бутылку с каким-то сильно пахнущим спиртным напитком.
- Может, лучше воды? - обеспокоенно спросила Элэйк.
Эпло подумал про себя, что чего-чего, а воды он наглотался на всю оставшуюся жизнь, но он не хотел утопить свои способности в бутылке бренди и потому кивнул.
- Грюндли... - начала было Элэйк.
- Я схожу, - тихо сказала эльфийка и вышла из комнаты.
- Меня зовут Эпло, - начал он.
- Ты уже сказал нам это прошлой ночью, - заявила гномиха.
- Не перебивай! - сказала Элэйк, наградив подругу гневным взглядом.
Грюндли пробормотала что-то неразборчивое н прислонилась к стене.
- Корабль, на котором я плыл, развалился на части. Мне удалось спаслись, и я плыл, пока вы не нашли и не подобрали меня. - Эпло улыбнулся Элэйк, которая сидела, опустив глаза, и теребила бусину в волосах. - А что касается места, откуда я появился, вы, вероятно, никогда не слышали его названия, но это мир, похожий на ваш.
Это был достаточно безопасный ответ. Но Эпло мог бы знать что гнома такой ответ не удовлетворит.
- Такая же морская луна, как наши?
- Да, нечто подобное.
- А откуда ты знаешь, на что похожа наша морская луна?
- Все знают, что.. э-э... морские луны Челестры одинаковы, - ответил Эпло.
Грюндли ткнула в него пальцем.
- Почему твоя кожа покрыта рисунками?
- А почему у гномов растет борода? - возразил Эпло.
- Хватит, Грюндли! - перебила Элэйк. - То, что он говорит, вполне разумно.
- О, говорить-то он может вполне гладко, - не осталась в долгу гномиха - Но если ты заметила, он не говорит ничего конкретного. И я хочу слышать, что он скажет о змеях-драконах.
Вернулась эльфийка с водой. Она передала Элэйк кувшин и тихо сказала:
- Грюндли права. Нам необходимо узнать о змеях-драконах.
Элэйк бросила на Эпло извиняющийся взгляд.
- Сабия и Грюндли боятся, что тебя прислали змеи, чтобы шпионить за нами. А я не знаю, зачем бы это им могло понадобиться, ведь все равно мы - их пленницы и безропотно идем навстречу своей судьбе..
- Подождите! Не так быстро! - Эпло вскинул руку, чтобы остановить этот поток. - Я не уверен, что понимаю, о чем вы говорите, но прежде, чем вы это объясните, позвольте сказать вам, что меня послал мой повелитель. Он человек, а не дракон. А если ваши драконы такие же, какие живут в моем мире, то единственное, что я соглашусь для них сделать, - убить при первом же удобном случае.
Эпло говорил спокойно и убедительно. И тут он говорил правду. Драконы в Лабиринте были высокоразумными и жуткими существами. Во время своих путешествий он видел и других драконов. Одни из них были злыми, у других бывали добрые намерения, но Эпло не доверял ни одному из этих созданий
- А теперь, - продолжал Эпло, посмотрев на гномиху, которая сидела, разинув рот, - я надеюсь, что вы расскажете мне, почему оказались на корабле одни.
- А кто сказал, что мы здесь одни? - возмутилась Грюндли, но это вышло у нее неубедительно
Эпло понял, что нетрудно заставить этих трех девушек поверить ему, потому что они сами хотят ему поверить. И когда он услышал их историю, то понял, почему они этого хотят.
Он слушал рассказ Элэйк с бесстрастным видом, хотя в душе он кипел от злости. Если бы он верил в некую высшую силу, следящую за его судьбой, - а в нее он, конечно, не верил, несмотря на фокусы, которые выкидывал Альфред, чтобы переубедить его1, - он подумал бы, что эта высшая сила смеется над ним. Лишенный своей магии и едва не лишившийся жизни, Эпло ухитрился спастись при помощи трех жертвенных ягнят, кротко идущих навстречу собственной смерти!
- Не может быть!
- Может, - ответила Элэйк. - Мы пошли на это ради спасения наших народов.
1 См третью книгу цикла “Врата Смерти” - “Огненное море”
- Вы на это решились? Вы не пытались убежать, скрыться где-нибудь?
- А мы и не собирались прятаться, - решительно сказала Грюндли. - Мы сами приняли это решение. Наши родители даже не знали, что мы уходим, иначе они попытались бы нас остановить.

Предыдущая страница 7 Следущая страница


Змеиный маг

- И правильно бы сделали! - Эпло свирепо посмотрел на эту троицу. Идут навстречу своей смерти... да еще и его с собой тащат!
Голос Элэйк упал до шепота.
- Ты думаешь, что мы дурочки?
- Да, думаю, - резко ответил Эпло. - Эти змеи-драконы, судя по вашим рассказам, мучают и убивают людей. И вы думаете, что они удовольствуются тремя жертвами, а после этого сдержат свое слово и уберутся прочь?
Грюндли громко откашлялась и побарабанила пятками по полу.
- Тогда зачем им вообще нужна эта сделка? Какая змеям с этого польза? Почему бы сразу не убить нас и не покончить со всем этим?
- Какая им с этого польза? Я вам объясню. Страх. Страдания. Хаос. Там, откуда я пришел, существуют создания, которые живут чужим страхом, наслаждаются им. Подумайте об этом. Эти змеи-драконы могли бы просто прийти ночью и напасть на ваши морские луны. А они что делают? Они явились среди бела дня. Что-то разрушили, кого-то убили. Потом отправили послание и потребовали жертву. И посмотрите на результат! Теперь ваши народы перепуганы больше, чем если бы на них внезапно напали ночью. А вы трое своим бегством только ухудшили положение, а не улучшили.
Под сверкающим взглядом Эпло Элэйк сникла. Даже упрямая Грюндли потеряла свой вызывающий вид и принялась дергать себя за бакенбарды. Только эльфий-ка Сабия осталась холодной и спокойной. Она сидела выпрямившись и выглядела такой отстраненной, словно по-прежнему была уверена в правильности своего решения; Слова Эпло не задели ее.
Странно. Но эта эльфийка вообще была странной. Что-то в ней было...
В ней?
Эпло вдруг обратил внимание на то, как Сабия сидит. Когда она только что села, то держала колени вместе, скромно скрестив ножки. Но во время длинного рассказа Элэйк эльфийка расслабилась и перестала следить за собой. А теперь она сидела на своем низеньком стуле, широко расставив ноги, опершись локтями на колени.
“Если я прав, - подумал Эпло, - это окончательно убедит их. У них не будет другого выбора, кроме как поддержать меня”.
- Как, по-твоему, что сейчас творится у тебя дома? - обратился Эпло к Элэйк. - „Вместо того чтобы выполнять свой долг и готовиться к войне, твой отец теперь боится что-либо делать. Он не посмеет напасть на змеев, пока вы у них в плену. Его будет мучить раскаяние, и с каждым днем он будет слабеть от отчаяния.
Элэйк молчала. Сабия взяла ее за руку. Эпло встал и принялся расхаживать по маленькой каюте
- И ты, - он повернулся к гномихе. - Что делает твой народ? Вооружается или оплакивает утрату своей принцессы? Все они ждут. Ждут в надежде и страхе. И чем дольше они ждут, тем сильнее их страх.
- Они будут сражаться! - продолжала настаивать Грюндли, но голос ее задрожал.
Эпло не обратил внимания на ее возражения и продолжал ходить по каюте, подбираясь к Сабин, которая успокаивала Элэйк.
Грюндли внезапно вскочила и, подбоченясь, с вызывающим видом встала перед Эпло.
- Мы знали, что наше самопожертвование может оказаться бесполезным! Но нам казалось, что если есть хоть малейшая возможность, что змеи выполнят свою часть сделки, спасение нашего народа стоит того. Я и сейчас так думаю. Элэйк, Сабия - а вы?
Карие глаза Элэйк были полны слез, но она кивнула утвердительно.
- Я согласна, - сказала Сабия. Шарф приглушал ее голою. - Мы должны пройти через это. Ради спасения наших народов.
- Если змеи-драконы выполнят свою часть сделки, да? - Эпло посмотрел на них с мрачнбй усмешкой. - А как насчет вас? Вы выполняете свою часть сделки? Ну, предположим на минуту, что у этих тварей есть понятие о чести и справедливости, но как по-вашему, что они сделают, когда обнаружат, что их обманывают?
Эпло протянул руку и сорвал с Сабии вуаль.
Сабия попыталась схватить шарф, но тщетно. Когда это не удалось, она отвернулась и наклонила голову
- Сударь, что вы делаете? - она запоздало сдвинула колени.
- Три королевские дочери. - Эпло приподнял брови. - И что же вы собираетесь сказать змеям? Что у всех эльфиек такой кадык, такие челюсти и такие мускулистые плечи? И из-за этого у них такая плоская грудь? Не говоря уже о некоторых не свойственных девушкам деталях, - Эпло выразительно посмотрел на пах эльфа.
“Сабия” покраснел так, словно действительно был девушкой. Он украдкой взглянул на Элэйк, потрясение смотревшую на него, потом на Грюндли, которая кивнула ему.
Молодой эльф выпрямился и с вызовом посмотрел на Эпло.
- Вы правы, сударь. Я думал только о том, как спасти девушку, которую я любил и которая должна была стать моей женой. Мне никогда не приходило в голову, что этот обман даст змеям возможность сказать, что мы все обманули их.
- Мы не подумали об этом! - Элэйк нервно стиснула руки. - Змеи будут в ярости...
- А может, это и не важно.
Это снова вылезла гномика Грюндли. И кто ее за язык тянул? Эпло с удовольствием придушил бы ее.
- Девон, конечно, не принцесса, но он принц. Змеи потребовали трех членов королевского дома, так какая им разница, мужчина это будет или женщина?
- Они требовали трех дочерей, - пробормотала Элэйк, но во взгляде у нее была надежда. - Но возможно, Грюндли и права...
Эпло решил, что пора покончить с этим раз и навсегда.
- А вы не думали, что, может, змеи не собираются убивать вас? У них могут быть другие планы, для которых нужны именно женщины. Например, размножение...
Элэйк застонала и закрыла лицо руками. Эльф обнял ее, стараясь утешить, и что-то тихо сказал. Грюндли побледнела, насколько ей позволяла смуглая гномья кожа. Она рухнула на табурет и с несчастным видом уставилась в палубу.
“Я намеревался напугать их, и мне это удалось, - холодно подумал Эпло. - Теперь они будут слушаться меня. Больше никаких споров. Я заберу корабль, выброшу куда-нибудь этих троих меншей и займусь своими делами”.
- Что же вы нам посоветуете, сударь? - спросил эльф.
- Прежде всего, как твое настоящее имя? - проворчал Эпло.
- Девон из Дома...
- Хватит Девона. Кто или что управляет кораблем? Я понимаю, что не вы. Кто еще есть на борту?
- Мы... не знаем, сударь, - беспомощно сказал Девон. - Мы предполагаем, что это магия змеев-драконов...
- Вы не пытались изменить курс? Остановить корабль?
- Мы не можем даже войти в рулевую рубку. Там что-то ужасное.
- Что там такое? Вы это видели?
- Нет, - со стыдом признал Девон. - Мы... мы побоялись заглянуть туда.
- Это ужасное чувство, я вам скажу! - с мрачным вызовом заявила Грюндли. - Словно приближаешься к смерти.
- А сейчас вы что делаете? - огрызнулся Эпло.
Эти трое переглянулись и опустили головы. Дети, потерянные и одинокие перед лицом страшной судьбы. Эпло пожалел о своих резких замечаниях.
“Тебе не нужно пугать их до полусмерти, - напомнил он себе. - Тебе нужна их помощь”.
- Я сожалею, что расстроил вас, - грубовато извинился он. - В моем мире говорят: “Не так страшен дракон, как его малюют”.
- Имеется в виду, что всегда лучше знать правду? - сказала Элэйк и смахнула слезы. - Ты прав. Теперь я уже не так боюсь, как раньше. Хотя, по правде говоря, теперь у меня даже больше причин для страха.
- Это как больной зуб, - сказала Грюндли. - Больше перемучаешься, пока собираешься его рвать. - Она подняла на Эпло свои смышленые глаза. - Ты довольно умный... для человека. - Так откуда, ты говоришь, ты взялся?
Эпло пристально взглянул на гномиху. А она неглупа. Придется присматривать за ней. Но сейчас он не может тратить время ни ее колкости.
- Давайте вы подумаете не о том, откуда я взялся, а о том, где вы окажетесь, если нам не удастся повернуть корабль. Как пройти в рулевую рубку?
- Но что ты собираешься сделать? - спросила Злэйк, придвинувшись поближе. Когда она смотрела на Эпло, ее взгляд теплел. - Корабль управляется при помощи мощной магии.
- Я тоже кое-что понимаю в магии, - сказал Эпло. Обычно он предпочитал держать подобные знания при себе, но на этот раз пускай менши увидят, как он применяет магию. Лучше подготовить их к этому заранее.
- В самом деле? - Элэйк вздохнула. - Я тоже. Я посвящена в Третий Дом. А к какому Дому принадлежишь ты?
Эпло припомнил то немногое, что ему было известно о грубом колдовстве людей, и ему пришло в голову, что люди любят разводить таинственность даже вокруг самых примитивных заклинаний.
- Если ты достигла такого высокого уровня, то должна понимать, что я не имею права говорить об этом, - ответил он.
Этот мягкий упрек не вызвал у девушки подозрений. Ее восхищение Эпло все возрастало.
- Прости, - быстро произнесла она. - Я не должна была об этом спрашивать. Мы покажем тебе дорогу в рубку.
Гномиха бросила на него еще один пристальный взгляд и снова подергала себя за бакенбарды
Элэйк вела его по узким корабельным коридорам. Грюндли и Девон шли следом, и гномиха показывала Эпло различные механические приспособления корабля, который она называла “подлодкой”. Эпло смотрел в иллюминаторы, но не видел ничего, кроме воды , пронизанной мягким сине-зеленым светом, который, казалось, шел со всех сторон одновременно.
Он уже начинал думать, что этот так называемый мир воды на самом деле состоит из одной воды. Но должна же где-то здесь быть земля! Народ, который для плавания по морю строит корабли, явно не живет в воде наподобие рыб. Ему было очень любопытно узнать, о каких таких морских лунах говорила гномиха.
Надо это разузнать, и сделать это так, чтобы менши ничего не заподозрили. И еще нужно как можно больше узнать о свойствах здешней морской воды, особенно если его дурные предчувствия окажутся правдой.
Грюндли и Девон держались рядом с ними, объясняя, как управляется судно. Оно было построено гномами и приводилось в движение посредством гномьего технического трения и эльфийской механической магии.
Насколько Эпло понял из довольно сбивчивых объяснений гномихи, главная трудность при плавании заключалась в том, чтобы избегать влияния морских лун. Благодаря давлению (давлению, а не притяжению) лун подлодка, которая наполнена воздухом и от этого ее удельный вес меньше, чем у окружающей ее воды, притягивается к мирам, словно на веревке. Чтобы подлодка погрузилась, необходимо увеличить плотность судна, не заполняя его при этом водой.
Вот здесь-то, как объяснял Девон, и шла в ход эльфийская магия Особый магический кристалл, созданный эльфийскими магами, мог по команде увеличивать свою плотность. Эти кристаллы, которые называются переместителями массы, выполняют на корабле сразу две задачи. Во-первых, они увеличивают массу корабля и тем самым позволяют ему погрузиться. А во-вторых, когда корабль выходит из-под влияния внешней гравитации луны, переместители массы обеспечивают пассажиров судна искусственной силой тяжести.
Эпло смутно понял, что к чему, и вовсе ничего не понял насчет “внешней гравитации” и “переместителя массы”, кроме того, что все это магия.
- Но я думал, - небрежно сказал Эпло , притворяясь, что сильно заинтересован путаницей веревок и механизмов, - что в морской воде магия не работает.
Элэйк сперва удивилась, но потом улыбнулась.
- Ну конечно же. Ты меня проверяешь. Я могу дать точный ответ, но не при непосвященных, - она кивнула в сторону Грюндли и Девона.
- Гм... - проворчала гномиха, на которую это не произвело никакого впечатления. - Вот дорога в рубку.
Она стала карабкаться по трапу, ведущему на самую верхнюю палубу, Девон и Элэйк за ней,
Эпло последовал за ними, ни о чем больше не спрашивая. Он сделал свои выводы из удивления Элэйк. По видимому, магия эльфов и людей работала и в море. И, поскольку что-то управляло кораблем, драконья магия работала не хуже. Морская вода смывала, если можно так выразиться, только магию Эпло. А может, ни смывала? Может быть, она ослабла из-за прохождения через Врата Смерти? Может быть…
Покалывание кожи отвлекло его от размышлений. Это было легкое, едва заметное ощущение, словно прикосновение паутины к телу. Он узнал это ощущение, и ему захотелось закутаться в одеяло. Быстрый взгляд усилил его страх. Знаки на его коже начали светиться - знак опасности. Свечение было слабым, как и сами знаки, но тем не менее это было предостережение.
Менши взобрались на верхнюю палубу, но не спешили двигаться дальше. Девон прикусил губу. Грюндли нервно кашлянула, отчего остальные подскочили. Элэйк что-то зашептала про себя, возможно, какое-то заклинание.
Зуд в руках стал просто невыносимым - словно по коже ползали сотни паучков. Его тело непроизвольно готовилось встретить опасность. Во рту пересохло, мышцы напряглись. Эпло присматривался к каждой руке и и проклинал свою слабость.
Гномиха трясущейся рукой указала на темный дверной проем в конце коридора.
- Вот... рулевая рубка.
Из проема струилась волна удушливого страха, грозящая смести их. Менши сбились в кучу и смотрели в глубь коридора, испуганные и зачарованные. Никто из них еще не заметил произошедшей с ним перемены.
Элэйк дрожала. Грюндли пыхтела, как собака. Девон без сил прислонился к переборке. Было очевидно, что менши не смогут идти дальше. Эпло не был уверен, сможет ли это он сам.
У него на лице выступила испарина. Было трудно дышать. И никаких признаков чего-либо? Но теперь патрин знал, где сосредоточена опасность, и пошел прямо к ней. Он никогда не испытывал такого страха, даже в самой темной, самой жуткой пещере Лабиринта. Каждая клеточка в нем кричала, что нужно как можно быстрее бежать прочь. Ему приходилось прилагать неимоверные усилия, чтобы продвигаться вперед.
И все-таки ему это не удалось. Он оказался рядом с меншами Грюндли посмотрела на него, вытаращила глаза и ахнула. Элэйк и Девон вздрогнули и обернулись к нему.
Эпло увидел свое отражение в трех парах изумленных и перепуганных глаз, увидел свое тело, мерцающее бледно-синим светом, и свое напряженное, блестящее от испарины лицо.
- Что там впереди? - спросил он. - Что находится за дверью?
Ему пришлось перевести дыхание, прежде чем он смог выдавить эти слова.
- Что с твоей кожей?! - пронзительно крикнула Грюндли. - Ты светишься...
- Что там находится? - прошипел Эпло сквозь стиснутые зубы, свирепо глядя на гномиху. Она сглотнула.
- Рулевая рубка. Вот видишь, - добавила она, немного осмелев, - я была права. Словно приближаешься к смерти.
- Да, вы были правы. - Эпло сделал шаг вперед. Элэйк повисла на нем.
- Постой! Не ходи туда! Не оставляй нас одних!
Эпло повернулся к ней.
- Вы думаете, там, куда они вас тащат, будет лучше?
Все трое уставились на него, словно умоляя его сказать, что он не прав, что все будет хорошо. Но он не мог этого сказать. Горькая правда подобно холодному ветру загасила слабый огонек надежды.
- Тогда мы пойдем с вами, - сказал Девон, бледный, но решительный.
- Нет, не нужно. Оставайтесь здесь.
Эпло посмотрел в глубь коридора, потом перевел взгляд на свои руки. Свет знаков был слабым, да и сами руны едва виднелись. Он тихо выругался сквозь зубы. Любой ребенок в Лабиринте был лучше защищен, чем он сейчас.
- Есть у вас какое-нибудь оружие? А, эльф? Меч, кинжал?
- Н-нет, - Девон начал заикаться.
- Нам сказали не брать с собой никакого оружия, - испуганно прошептала Элэйк.
- У меня есть топор, - с вызовом сказала Грюндли. - Боевой топор.
Элэйк потрясение посмотрела на нее.
- Принеси его, - приказал Эпло, очень надеясь, что это не окажется какая-нибудь хлипкая игрушка.
Гномиха одарила его тяжелым взглядом, но потом все-таки ушла. Она вернулась, пыхтя и таща с собой топор. Эпло с облегчением увидел, что это было прочное, хорошо сделанное оружие.
- Грюндли! - укоризненно сказала Элэйк. - Ты же знаешь, что они нам сказали!
- Буду я слушать всяких змеев! - усмехнулась Грюндли. - Умеешь с ним обращаться?
Она протянула топор Эпло.
Эпло ухватил его и примерился. Плохо, что у него нет времени подправить руны, восстановить магическую силу. Но у него и сил на это нет, печально напомнил он себе. Ладно, это лучше, чем ничего.
Эпло начал медленно продвигаться вперед. Услышав шаги за своей спиной, он обернулся и посмотрел на меншей.
- Оставайтесь здесь! Понятно? Они переглянулись, потом посмотрели на Эпло. Девон покачал головой
- Проклятие! - выругался Эпло. - Чем мне помогут трое испуганных детей?! Вы только будете мне мешать! Сейчас же обратно!
Они подчинились и сбились в кучу у стены, глядя на него расширенными от страха глазами. Но он чувствовал, что стоит ему отвернуться, как они снова последуют за ним.
- Ну и пускай они сами о себе заботятся, - пробормотал он.
С топором в руках Эпло двинулся по коридору
Знаки на коже зудели и пылали. Отчаяние охватило патрина, отчаяние Лабиринта. Ты валишься с ног от изнеможения и не можешь найти места, чтобы спокойно отдохнуть. Ты просыпаешься каждый день, чтобы встретиться со страхом, болью и смертью.
И с гневом.
Эпло сосредоточился на гневе. Гнев помогал патринам выжить в Лабиринте. Гнев заставлял его двигаться вперед. Он не будет беспомощно подчиняться судьбе, как какой-то менш Он будет сражаться. Он.„
Эпло добрался до двери в рулевую рубку, до двери, которая угрожала смертью, которая твердо обещала смерть. Он застыл, присматриваясь и прислушиваясь Он не видел ничего, кроме непроницаемой тьмы, я не слышал ничего, кроме биения собственного сердца и своего же прерывистого дыхания. Он так сжал топор, что у него заныла рука, и перешагнул порог.
Тьма обрушилась на него, как обрушивается в Лабиринте на неосторожного сеть бормочущих монстров. Даже слабый свет рун исчез. Эпло знал, что он беспомощен и полностью во власти того, что находится в этой рубке. Он почувствовал слепой, безрассудный ужас и начал отчаянно бороться с ним. Топор выскользнул из вспотевшей ладони.
Медленно открылись глаза, два узких язычка красно-зеленого пламени. Тьма сгустилась вокруг этих язычков, приняла какие-то очертания, и Эпло вдруг осознал, что стоит рядом с огромной змеиной головой. И еще он почувствовал, как в этих глазах замерцало со-мйение и удивление.
- Патрин? - послышалось тихое шипение.
- Да, - осторожно ответил Эпло. - Я патрин. А ты что такое?
Глаза закрылись. Тьма снова вернулась, еще более сильная. Эпло Протянул дрожащую руку в надежде дотянуться до рулевого колеса. Его пальцы коснулись холодной чешуи, к ним прилипла вязкая жидкость. От этого прикосновения у Эпло застыла кровь, а знаки на коже запылали. От отвращения к горлу подступила тошнота. Эпло содрогнулся и попытался вытереть пальцы о брюки.
Снова вспыхнули жуткие огоньки глаз. Глаза были огромны. Эпло показалось, что черные щели зрачков были с него ростом.
- Венценосный приказал мне приветствовать тебя и передать: “Время не ждет. Ваши враги проснулись”.
- Я не понимаю, о чем ты говоришь, - осторожно сказал Эпло. - Какие враги?
- Если ты окажешь нам честь своим присутствием, то Венценосный все тебе объяснит. Но мне позволено сказать одно слово, чтобы заинтересовать тебя. Это слово - “Самах”.
- Самах! - задохнулся Эпло. - Самах!
Он не мог поверить в услышанное. Это не имело смысл! Он хотел было расспросить это создание, но внезапно у него закололо сердце, кровь прихлынула к голове, мозг запылал огнем. Эпло шагнул вперед, покачнулся, рухнул ничком и застыл.
Зелено-красные глаза сверкнули и медленно закрылись.

Глава 12
ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ

Итак, теперь с нами этот человек, Эпло. Я бы очень хотела верить ему, но не могу. Может, это обычное гномье предубеждение против существа другой расы? Конечно, такое бывало в давние дни. Но я могу доверить Элэйк свою жизнь, и Девону тоже. К несчастью, моя жизнь зависит не от них, а от Эпло.
Возможно, мне станет легче, если я напишу, что думаю о нем на самом деле. При Элэйк я слова плохого про него не могу сказать, ведь она втюрилась в него по уши. Что касается Девона., сперва он относился к этому Эпло с подозрением, но после того, что произошло с змеями-драконами. Можно подумать, что эльфийский воитель древности явился, чтобы призвать его к оружию.
Элэйк говорит, что я просто дуюсь на него за то, что он заставил нас понять, какими мы были дурами, когда убежали, чтобы принести себя в жертву. Но мы, гномы, по природе своей недоверчивы к чужакам. Мы не доверяем никому, если не знакомы с ним хотя бы пару сотен циклов
Этот Эпло до сих пор не объяснил, кто он такой я откуда взялся. Кроме того, он пару разделал очень странные заявления и очень странно вел себя со змеями
Признаюсь, в одном я ошиблась - Эпло явно не шпион, посланный змеями. Трудно понять, что у этого человека на душе. Он сам и его слова окутаны непроглядным мраком. Мне кажется, что он сам создает тьму и использует ее для защиты. Но иногда, вопреки его желанию, эту тьму прорезает вспышка света, яркая и пугающая одновременно. Такой вот свет исходил от Эпло, когда мы рассказали ему о змеях-драконах.
В самом деле, когда я вспоминаю его реакцию, то начинаю понимать, что он из кожи вон лез, пытаясь убедить нас взять на себя управление кораблем и выбраться в безопасное место. Тем более странным кажется мне то, что произошло потом.
Но надо отдать ему должное. Эпло - самый храбрый мужчина, какого мне доводилось встречать. Никто из гномов, даже Хартмут, не смог бы пройти по этому коридору смерти к рулевой рубке.
Мы остались сзади, ожидая его, как он и приказал
- Мы должны пойти с ним, - сказал Девон.
- Да, - слабо согласилась Элэйк. Но я заметила, что никто из них не шелохнулся - Хотела бы я, чтобы у нас была какая-нибудь трава, убивающая страх Тогда мы могли бы не бояться.
- Ага, могли бы. Что бы там ни было, - прошептала я - А если насчет желаний, то я хочу вернуться домой
Девон был бледно-зеленый - эльфы всегда делаются такого цвета, если болеют или напуганы. На черной коже Элэйк выступила испарина, а сама она тряслась, как лист. И мне не стыдно признаться, что мои башмаки были словно гвоздями прибиты к палубе. Иначе я сделала бы самую разумную вещь - убежала со всех ног, спасая свою жизнь.
Мы видели, как Эпло вошел в рулевую рубку и тьма поглотила его. Элэйк тихо вскрикнула и спрятала лицо в ладонях. Потом мы услышали голоса. Эпло говорил, и кто-то отвечал ему.
- По крайней мере, его пока что никто не убил, - пробормотала я.
Элэйк приободрилась и подняла голову. Мы стали прислушиваться к разговору.
Долетавшие до нас слова были неразборчивы. Мы недоуменно переглянулись. Никто из нас ничего, не понял.
- Это тот самый язык, на котором он разговаривал, когда бредил, - прошептала я. - И там есть кто-то, кто знает этот язык!
Мне это очень не понравилось, и я уже совсем собралась об этом сказать, но тут Эпло испустил ужасный вопль, от которого у меня перехватило дыхание. И тогда Элэйк закричала, словно у нее разорвалось сердце, и ринулась прямо к рулевой рубке.
Девон побежал за ней, оставив меня размышлять над безрассудной натурой эльфов и людей. Ну и гномов. Потому что мне не оставалось ничего другого, кроме как бежать за ними.
Когда я добежала до рубки, то обнаружила там Элэйк, склонившуюся над Эпло, который лежал без сознания. Девон, проявивший больше соображения, чем можно было ожидать от эльфа, с топором в руках стоял над этими двумя, готовый защищать их.
Я быстро оглядела рубку. В ней было темно, как у нас под горами, и ужасно воняло. От этой войн меня затошнило. Было жутко холодно, но обессиливающий страх, который не позволял нам приблизиться, исчез.
- Он умер? - спросила я.
- Нет! - Элэйк убрала волосы с лица. - Он без сознания. Он прогнал то, что здесь было. Разве ты не видишь, Грюндли?
Я увидела в ее глазах такую любовь и восхищение, что у меня сжалось сердце.
- Он сражался и прогнал это прочь! Он спас нас!
- Да! Он настоящий герой! - сказал Девон, глядя на Эпло с благоговейным страхом.
- Дай сюда эту штуку, - проворчала я и выхватила топор у эльфа, - пока он тебе кой-чего не отрезал и действительно не превратил тебя в девушку. И что вы имеете в виду, когда говорите, что “он это прогнал”? По-моему, его вопль мало напоминал боевой клич.
Но конечно же, ни Элэйк, ни Девон не обратили на мои слова никакого внимания. Сейчас их интересовал только их герой. И я должна признать: что бы ни находилось в рубке прежде, теперь его действительно здесь не было. Но прогнал ли его Эпло? Или они просто по-свойски договорились?
- Мы не можем здесь оставаться, - заметила я и поставила топор в угол, как можно дальше от эльфа (и от Эпло).
- Да, ты права, - согласилась Элэйк и с дрожью огляделась вокруг.
- Мы можем сделать носилки из одеяла, - предложил Девон.
Эпло открыл глаза и обнаружил, что Элэйк наклонилась над ним и положила ладонь ему на лоб. Я никогда не видела, чтобы кто-то двигался так стремительно. За его движениями было невозможно уследить. Он отшвырнул Элэйк и мгновенно оказался на ногах, готовый к прыжку.
Элэйк лежала на палубе и в ужасе смотрела на него. Никто из нас не шелохнулся и не сказал ни слова. Мне было почти так же страшно, как перед этим.
Эпло осмотрелся, не увидел никого, кроме нас, и, кажется, понемногу пришел в себя. Но он был в ярости.
- Не смейте прикасаться ко мне! - прорычал он голосом, который был холоднее и темнее, чем окружающая нас тьма. - Никогда ко мне не прикасайтесь!
Глаза Элэйк наполнились слезами.
- Извини, - прошептала она. - Я не хотела ничего плохого. Я боялась, что ты ранен...
Эпло явно хотел сказать что-то еще, но сдержался и только угрюмо посмотрел на бедную Элэйк. Потом он с вздохом выпрямился и потряс головой. Его гнев угас. На мгновение мне показалось, что тьма вокруг него рассеялась.
- Эй, не плачь. Я тоже виноват, - устало сказал он. - Я не должен был так на тебя кричать. Я был... не здесь. Во сне. В ужасном месте.
Он нахмурился, и тьма снова сгустилась.
- В таких случаях я действую инстинктивно и не могу сдержать себя. Я мог случайно причинить тебе вред. Поэтому... никогда не подходи ко мне, когда я сплю, ладно?
Элэйк всхлипнула, кивнула и попыталась улыбнуться. Она, похоже, простила бы его, даже если бы он по ней попрыгал. Это было настолько заметно, что, похоже, Эпло тоже начал понимать, что с ней творится. Он выглядел пораженным, смущенным и почти беспомощным. Это было бы смешно, если бы не было так грустно.
Мне кажется, он хотел что-то сказать, но понял, что только сделает хуже. Он промолчал и повернулся, чтобы осмотреть рубку.
Девон помог Элэйк подняться. Она поправила платье.
- Ты в порядке? - грубовато спросил Эпло, не глядя на нее.
- Да… - дрожащим голосом ответила она. Он кивнул.
- Ну так как, - спросила я, - ты прогнал змея-дракона или кто там был? Ты можешь теперь управлять кораблем?
Эпло посмотрел на меня. Такого колючего взгляда, как у него, я ни разу не видала.
- Нет, я не прогнал дракона. И мы не можем управлять кораблем.
- Но этих тварей здесь больше нет! - заметила я. - Я это чувствую. Мы все это чувствуем. И мы можем попытаться. Я знаю, как управлять кораблем...
На самом деле я этого не знала, но я хотела посмотреть, что будет. Я взялась за штурвал. Эпло мгновенно оказался рядом, схватил меня за руки и сжал, как в тисках.
- Не пытайся этого сделать, Грюндли, - он не угрожал. Он говорил тихо и спокойно, но у меня сердце ушло в пятки. - Я не думаю, что это будет разумно. Змей-дракон не ушел. На самом деле его здесь и не было. Но это не значит, что они не следят за нами и не слушают нас прямо сейчас. Их магия сильна. Я не хочу, чтобы тебе был причинен вред.
Подразумевалось, что он не хочет, чтобы мне чем-то повредили змеи. Но, глядя ему в глаза, я не была уверена, что он хочет сказать именно это. Он разжал руки. Я медленно отошла от штурвала, а Эпло отошел от меня.
- А теперь, я думаю, нам надо вернуться по своим каютам, - заявил Эпло.
Мы не двинулись с места. Элэйк и Девон были потрясены, их последняя надежда рухнула. Я все еще чувствовала хватку Эпло на своих запястьях - там на самом деле остались следы его пальцев.
- Ты разговаривал с ними! - ляпнула я, не подумав. - Я слышала! На своем языке! Или это их язык? Ты, наверно, договорился с ними1
- Грюндли! - воскликнула Элэйк. - Как ты можешь!
- Все правильно. - Эпло пожал плечами и криво усмехнулся. - Грюндли не доверяет мне, не так ли?
- Да, не доверяю, - прямо заявила я.
Элэйк нахмурилась и прикусила язык. Девон неодобрительно покачал головой.
Эпло продолжал улыбаться своей странной кривой улыбкой.
- Если это может тебя утешить, Грюндли, я тоже вам не доверяю. Эльфы, гномы, люди. Вы говорите мне, что вы друзья. Что ваши народы живут в мире. И вы думаете, что я поверю в это после всего, что я видел? А может, все это обман, тщательно подготовленный моими врагами?
Мы молчали. Элэйк выглядела несчастной. Девону было не по себе. Они так хотели верить...

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Я обратила внимание на кожу Эпло - знаки на ней мерцали сверхъестественным светом.
- Ты колдун, - сказала я, используя принятое у людей название. - Твоя магия сильна. Я это чувствую.
Мы все это чувствуем. Ты можешь повернуть корабль и вернуть нас домой?
Мгновение он холодно и пристально смотрел на меня, потом сказал:
- Нет.
- Не можешь или не хочешь? - настойчиво спросила я.
Он не ответил.
Я с горьким торжеством посмотрела на Девона и Элэйк.
- Пошли отсюда. Нам придется самим подумать, как выбраться отсюда. Может, если вплавь...
- Грюндли, ты же не можешь плавать, - сказала Элэйк. Она едва не плакала. Ее плечи поникли.
- Здесь поблизости нет никакой земли, - добавил Девон. - Мы умрем от усталости и голода. Или хуже.
- Что может быть хуже змеев-драконов? Наконец-то они поняли, о чем я говорю. Они заколебались и нерешительно переглянулись.
- Пошли, - повторила я.
Я уже была возле двери. Элэйк, понурившись, последовала за мной. Девон поддерживал ее. Эпло метнулся за нами и встал в дверях.
- Вы не пойдете никуда, кроме своих кают. Элэйк выпрямилась и с достоинсгвом посмотрела на него.
- Дай нам пройти, - в ее голосе была с трудом сдерживаемая дрожь.
- Отойдите, сударь, - тихо сказал Девон. Я шагнула вперед.
- Проклятие! - Эпло яростно смотрел на нас. - Эти драконы-змеи не позволят вам уйти! Если у вас хватит дури выпрыгнуть из корабля, вам будет только хуже. Послушайте меня. Грюндли была права. Я могу разговаривать с этими змеями. Мы... понимаем друг друга. И я обещаю, что до тех пор, пока у меня хватит сил сдерживать змеев, я не позволю, чтобы вам причинили какой-нибудь вред. - Он посмотрел на нас. - Клянусь вам.
-А чем ты клянешься? - спросила я.
- А чем вы хотите, чтобы я поклялся?
- Единым, конечно, - ответила Элэйк. Эпло явно был сбит с толку.
- Кто такой Единый? Бог людей?
- Единый - это Единый, - в замешательстве ответил Девон. - Кто же этого не знает.
- Высшая сила, - пояснила Элэйк. - Тог, кто создал этот мир, в ком его начало и конец.
- Высшая сила? - переспросил Эпло. Видно было, что ему не очень понравилась эта идея. - Вы все верите в Единого? И эльфы, и люди, и гномы?
- Это не вопрос веры, сударь, - ответил Девон. - Единый существует.
Эпло пристально посмотрел на нас.
- Вы пойдете в свои комнаты и останетесь там? И больше никаких разговоров насчет прыгания в море?
- Если ты поклянешься Единым, - сказала я. - Эту клятву невозможно нарушить.
Эпло слегка улыбнулся, словно ему было виднее. Лотом он пожал плечами и сказал:
- Клянусь Единым. Если в моих силах будет защитить вас, никто не причинит вам вреда.
Я посмотрела на Элэйк и Девона. Они кивнули, вполне этим удовлетворенные.
- Ну ладно, - проворчала я, хотя видела, как скривился Эпло, когда произносил эти слова.
- Я что-нибудь приготовлю, - предложила Элэйк и поспешила вниз.
Девон - прежде, чем я успела остановить его, - подобрал топор. Я увидела в глазах эльфа отблеск мечей и жажду битвы
- Сударь, не могли бы вы научить меня пользоваться этим?
- Только сначала переоденься! - сказала я и отправилась к себе.
Мне хотелось побыть одной и подумать, что будет дальше. А особенно, что будет делать дальше Эпло. В дверь постучали.
- Я не хочу есть! - раздраженно крикнула я, думая, что это Элэйк.
- Это я, Эпло.
Я удивилась, но дверь открыла.
- Что тебе нужно?
- Морскую воду.
- Морскую воду?
“Совсем спятил”, - подумала я.
- Мне нужна морская вода. Для опытов. Элэйк сказала, что ты знаешь, как открыть люк.
- Что ты собираешься делать с морской водой?
- Ладно, забудь. - Эпло повернулся, чтобы уйти, - Я попрошу Девона.
- Эльфа?! - презрительно фыркнула я. - Да он утопит корабль. Пошли.
Это было не совсем верно. Девон, пожалуй, вполне мог набрать воды, но мне хотелось посмотреть, что Эпло будет делать.
Мы прошли сквозь всю подлодку на корму. Я прихватила на камбузе ведро.
- Столько хватит? - спросила я. Эпло кивнул. Элэйк сказала, что обед скоро будет готов.
- Мы ненадолго, - сказал Эпло. Мы пошли дальше, мимо Девона, который воображал, что учится обращаться с топором.
- Так он себе ноги поотрубает, - проворчала я, глядя, как неуклюже эльф размахивает топором по сторонам.
- Ты его недооцениваешь, - сказал Эпло. - В землях, где я побывал, эльфы неплохо разбирались в военном деле. Я думаю, они могут снова научиться этому. Если найдется кто-нибудь, кто возглавит их.
- И если найдется, с кем воевать, - заметила я
- Но ведь ваши народы готовы были объединиться и сражаться со змеями-драконами. А что, если я смогу убедить вас, что ваш настоящий враг - не драконы? Что, если я докажу, что этот враг куда более опасен, а его намерения куда более ужасны? Что, если я приведу к вам мудрого и сильного вождя, чтобы бороться с этим врагом? Станут ли твой народ, эльфы и люди сражаться имеете?
Я презрительно фыркнула.
- Змеи-драконы разнесли вдребезги наши солнечные охотники, они мучили и убивали людей, и после этого ты хочешь доказать нам, что у нас есть более опасный враг?
- Бывали вещи и более странные, - невозмутимо ответил Эпло. - Возможно, все это было недоразумением. Может быть, змеи просто думали, что вы в союзе с врагом.
Он снова буравил меня своим пронзительным взглядом. Уже второй раз он заговорил подобным образом. Я не видела смысла спорить, поскольку не понимала, что он имеет в виду. Я не стала ничего говорить, и он тоже оставил эту тему.
К тому же мы уже подошли к шлюзу. Я открыла панель и подержала ее так, чтобы вода набралась внутрь. Потом я открыла люк, привязала к ведру веревку и зачерпнула воды.
Я протянула Эпло полное ведро. К моему удивлению, он попятился, не решаясь прикоснуться к ведру
- Отнеси его туда, - сказал он, показывая на трюм.
Я сделала, как он сказал, но мое удивление все возрастало. Ведро было тяжелым и неудобным, вода выплескивалась и заливала мои ноги и палубу. Эпло тщательно следил, чтобы на него не попало ни капли.
- Поставь там, - приказал он, показав на дальний угол.
Я поставила ведро и потерла ладони, в которые врезалась ручка.
- Спасибо, - сказал он, ожидая, что я уйду.
- На здоровье, - я пододвинула табуретку к села.
- Ты можешь идти
- Я, пожалуй, побуду тут, - сказала я.
Он разозлился, и на минуту мне показалось, что сейчас он схватит меня в охапку и выкинет наружу. (Или, во всяком случае, попытается. Не так-то просто сдвинуть с места гнома, который этого не хочет). Он разъяренно посмотрел на меня. Я ответила ему не менее дружелюбным взглядом, скрестила руки на груди и уселась поудобнее.
Потом ему пришла в голову какая-то мысль.
- В конце концов, ты можешь пригодиться, - пробормотал он и позволил мне остаться.
В то, что произошло потом, мне не верится до сих пор, хотя и видела все это собственными глазами.
Эпло присел на палубу и начал писать на доске кончиком пальца!
Я было рассмеялась, но тут же осеклась.
Когда его палец коснулся доски, в воздух поднялась тоненькая струйка дыма. Он начертил прямую линию, и там, где он проводил пальцем, вспыхивало пламя. Огонь мгновенно погас, оставив выжженный след, словно по палубе провели докрасна раскаленной кочергой. Но у Эпло не было кочерги. У него было только собственное тело, и он выжег этот след на дереве.
Эпло поспешно рисовал на палубе странные знаки. По-моему, они были похожи на синие рисунки на его собственной коже. Он нарисовал штук десять таких знаков, расположив их по кругу, и при этом внимательно следил, чтобы они были соединены между собой. Сильно пахло горелым деревом. Я расчихалась.
Наконец он закончил. Круг был замкнут. Эпло сел прямо, некоторое время изучал круг, потом удовлетворенно кивнул. Я присмотрелась к его пальцам, но не заметила на них ни малейшего следа ожогов.
Эпло поднялся на ноги и вступил в круг. Нарисованные им знаки замерцали синим светом, и вдруг оказалось, что зато уже не стоит на палубе. Он парил в воздухе, и его не поддерживало ничего, кроме этого синего света.
Я ахнула, подскочила и уронила табуретку.
- Грюндли! Не уходи! - поспешно сказал Эпло. Он опустился обратно на палубу. Но, однако, синий свет продолжал гореть. - Я хочу, чтобы ты кое-что для меня сделала.
- Что? - спросила я, стараясь держаться как можно дальше от жутковатого света.
- Принеси ведро и вылей воду на круг. Я с подозрением посмотрела на него.
- И это все?
- Да, все.
- А что должно случиться?
- Я не уверен. Может, и ничего.
- А почему бы тебе тогда не сделать этого самому? Эпло улыбнулся, стараясь быть любезным, но взгляд его был холодным и тяжелым.
- Я не думаю, что вода будет мне полезна.
Я подумала. Если я выплесну ведро воды на несколько обгоревших досок, вряд ли это мне сильно повредит. А мне было очень любопытно увидеть, что получится.
Эпло действительно не на шутку боялся воды. Пока я ходила за ведром, он забился в угол и спрятался за бочку, чтобы брызги не попали на него.
Я вылила воду на круг из странных знаков, мерцавших синим светом.
Свет мгновенно исчез. И я с изумлением увидела, что выжженные знаки исчезают тоже.
- Не может быть! - воскликнула я, выронила ведро и попятилась.
Эпло выскочил из-за бочки и бросился к исчезающему кругу.
- Ботинки намочишь, - заметила я.
Судя по угрюмому выражению лица, это его уже не беспокоило. Он поднял ногу и занес ее над тем местом, где находился поддерживавший его круг. Ничего не случилось. Он наступил на палубу.
- В жизни не видел и не слышал ничего подобного... - Он внезапно оборвал фразу, пораженный новой мыслью. - Но почему? Что это может значить? - Его лицо потемнело, он стиснул кулаки. - Сартаны!
Он повернулся и, не взглянув на меня, не сказав мне ни слова, выскочил из трюма. Я слышала, как его шаги прозвучали по коридору и как захлопнулась дверь его каюты. Я осторожно подошла поближе и посмотрела на мокрую палубу. Выжженные знаки полностью исчезли. Доски были мокрыми, но следов на них не осталось.
Мы трое - Элэйк, Девон и я - обедали без Эпло. Элэйк стучала к Эпло и звала его, но он не откликнулся. Она вернулась расстроенная и подавленная.
Я не стала им ничего рассказывать. Честно говоря, я не была уверена, что они мне поверят, а спорить мне совсем не хотелось. В конце концов, у меня не было никаких подтверждений тому, что я видела, кроме пары мокрых досок.
Но хотя бы я знаю правду.
Что бы эта правда ни значила.
Ладно, остальное позже. Я так хочу спать, что у меня перо из рук валится.

Глава 13
СУРУНАН. ЧЕЛЕСТРА

Альфред провел много приятных часов, прогуливаясь по улицам Сурунана. Подобно своим обитателям, город очнулся от долгого сна и быстро возвращался к жизни. В нем было гораздо больше жителей, чем сначала показалось Альфреду, Должно быть, он обнаружил только один из многих залов Сна.
Сартаны под руководством Совета трудились над тем, чтобы вернуть городу его былую красоту. Магия сартанов сделала мертвые деревья зелеными и уничтожила все следы разрушений. Вернув городу красоту, гармонию, мир и порядок, сартаны начали обсуждать, как сделать то же самое с остальными тремя мирами.
Спокойствие и красота будили воспоминания в душе Альфреда. Он наслаждался разговорами сартанов и множеством удивительных образов, созданных магией языка рун. Он слушал музыку рун и со слезами на глазах удивлялся, как он мог забыть подобную красоту. Он наслаждался дружелюбными улыбками своих братьев и сестер.
- Я мог бы быть счастлив здесь, - сказал он Оле.
Они прогуливались по городу по пути на заседание Совета Семи. Пес, который с того вечера не отходил от Альфреда ни на шаг, сопровождал их. Красота Сурунана питала душу Альфреда - только теперь он понял, что его душа едва не умерла от истощения.
- По этой улице даже я могу ходить, не спотыкаясь и не наступая на ноги прохожим, - задумчиво сказал Альфред.
- Я понимаю ваши чувства, - сказала Ола, с удовольствием глядя по сторонам. - Здесь все осталось как было. Кажется, что время остановилось.
Собака, чувствуя себя забытой, заскулила и ткнулась носом Альфреду в ладонь.
От неожиданного прикосновения холодного носа Альфред подскочил. Он в испуге посмотрел на собаку, перестал следить за тем, куда идет, и врезался в мраморную скамейку.
- С вами все в порядке? - участливо спросила Ола
- Да, благодарю вас, - пробормотал Альфред, поднимаясь и проверяя, все ли кости целы.
Он посмотрел на Олу в ее простой белом накидке, на остальных сартанов в таких же одеждах. Потом он посмотрел на себя и на свою поношеную темно-красную бархатную куртку - такие носили при дворе короля Стефана на Арианусе. Потрепанные кружевные манжеты были слишком коротки для длинных нескладных рук; чулки на неуклюжих ногах сбились к обвисли. Альфред потер лысину. Ему показалось, что улыбки его братьев и сестер из дружелюбных стали Покровительственными и жалостливыми. Ему вдруг захотелось схватить своих братьев за шиворот и трясти до тех пор, пока они не опомнятся.
“Время не остановилось! - хотелось крикнуть ему. - Прошли века. Юные, полные пламени миры успели остыть и состариться. Пока вы спали, целые поколения рождались, страдали, радовались и умирали. Но что это значит для вас? Не больше, чем пыль, покрывшая ваш прекрасный белый мрамор. Вы стерли пыль и собираетесь идти дальше. Но вы не можете сделать этого. Никто вас не помнит. Никто не хочет знать вас. Ваши дети выросли и покинули дом. Возможно, они живут не так уж хорошо, но зато они способны выбирать”.
- Все-таки с вами что-то не в порядке, - озабоченно сказала Ола. - Если вы сильно ушиблись, Совет может подождать...
Альфред с удивлением обнаружил, что дрожит; его трясло от невысказанных слов. “Почему бы не произнести их? Почему бы не позволить им вырваться? Потому, что я могу ошибаться. Скорее всего я неправ. Кто я такой, в конце-то концов? Я не слишком умен. Мне далеко до таких мудрецов, как Самах или Ола”.
Собака, привыкшая к внезапным падениям Альфреда, вовремя отскочила. Теперь она вернулась и смотрела на Альфреда с немым упреком.
“Я должна следить за четырьмя ногами, а ты только за двумя, - словно говорила она. - Думаю, ты мог бы справляться с этим получше”.
Альфред вспомнил, как бесился Эпло каждый раз, когда сартан спотыкался на ровном месте.
- Я думаю, - сказала Ола, строго глядя на собаку, - нам не стоило брать с собой это животное.
- Он бы не остался, - ответил Альфред.
Кажется, Самах был того же мнения. Он с подозрением смотрел на собаку, сидящую у ног Альфреда.
- Вы говорите, что эта собака принадлежит патрину. Вы сами сказали, что патрин использовал это животное для лежки. Оно не должно присутствовать при заседании Совета. Выведите его. Раму, - Самах кивнул сыну, выполнявшему обязанности служителя при Совете1, - выведи животное.
Альфред не возражал. Собака зарычала на Раму, но по приказу Альфреда позволила увести себя из зала Совета. Раму вернулся, закрыл за собой дверь я остался стоять у выхода, как ему и полагалось. Самах занял свое место за длинным столом из белого мрамора. Остальные члены Совета заняли места слева и справа от Самаха, по трое с каждой стороны. Все сели одновременно.
Сартаны в своих белых одеяниях, с лицами, на которых отражались мудрость и разум, выглядели прекрасными, величественными, сияющими.
Альфред, усевшийся на скамью просителей, остро чувствовал, как он отличается от них - съежившийся, поблекший, еще и лысый вдобавок. Собака лежала у его ног, высунув язык.
Взгляд Самаха скользнул по Альфреду и остановил-
1 Почетная должность для тех, кто, как предполагается, в недалеком будущем станет полноправным членом Совета. Хотя эта должность часто передается по наследству, ее может занять любой сартан. Претенденты предстают перед Советом и проходят тайные испытания, которые касаются не только магических способностей претендента - а они должны быть незаурядными, - но и его общего уровня знаний. Служители выполняют обязанности пажей и посыльных; кроме того, они должны защищать членов Совета в том маловероятном случае, если на них нападут. Служителей семеро, но постоянно на заседаниях Совета присутствуют только двое. ся на собаке Глава Совета нахмурился и посмотрел на сына.
Раму был изумлен.

- Но, отец, я же вывел его, и, - он оглянулся, - запер дверь! Клянусь!
Самах жестом приказал Альфреду встать и выйти вперед, в Круг просителей.
Альфред вышел, волоча ноги.
- Я прошу тебя вывести животное отсюда, брат Альфред вздохнул и наклонил голову.
- Он просто вернется обратно. Но я не думаю, что стоит беспокоиться, что он будет шпионить за нами для своего хозяина. Он потерял хозяина. Потому-то он здесь.
- Он хочет, чтобы вы нашли его хозяина, правильно?
- Мне так кажется, - кротко ответил Альфред. Самах нахмурился.
- А вам не кажется это странным? Собака, принадлежащая патрину, приходит к вам, сартану, за помощью?
- Да нет, не кажется, - после недолгого размышления ответил Альфред. - Принимая во внимание, что это за собака. Ну, мне так кажется, - он слегка волновался.
- Ах вот как? И что же это за собака?
- Я лучше не буду говорить, Советник
- Вы отказываетесь отвечать на вопросы главы Совета?
Альфред втянул голову в плечи, как испуганная черепаха.
- Я, наверно, не прав. Я очень часто ошибаюсь. Мне не хочется вводить Совет в заблуждение, - неуклюже закончил он.
- Брат, мне это не нравится! - голос Самаха хлестнул, как; плеть Альфред содрогнулся. - Я пытаюсь делать для вас скидку, поскольку вы долго жили среди меншей и были лишены дружеского общества и совета себе подобных. Но теперь вы живете среди нас, едите наш хлеб и после этого еще упорствуете в молчания! Вы даже не говорите нам своего истинного имени! Можно подумать, что вы не доверяете нам, вашему народу!
Альфред чувствовал справедливость этого обвинения. Он понимал, что Самах прав, он сознавал свою ущербность и знал, что недостоин находиться здесь, среди своего народа Ему отчаянно захотелось рассказать им все, что он знает, упасть к их ногам, скрыться среди белых одеяний...
“Скрыться. Да, вот что я делаю. Скрываюсь от себя. От собаки. От отчаяния. От надежды...”
- Я доверяю вам, Самах, и вам, члены Совета. Я не доверяю себе. Разве можно сказать, что я отказываюсь отвечать на вопросы, если я просто не знаю ответов?
- Поделитесь хотя бы тем, что знаете, вашими предположениями - это может оказаться полезным для всех нас.
- Может, - сказал Альфред. - А может и не оказаться. Я не имею права судить...
- Самах, - тихо сказала Ола, - это бессмысленный спор. Ты сам сказал, что мы должны быть снисходительны.
Если бы Самах был королем меншей, он бы сейчас приказал своему сыну взять Альфреда и вытянуть яз него сведения. На мгновение Альфреду показалось, что глава Совета сожалеет о том, что он не король. В бессильной ярости Самах нахмурился и сжал кулаки. Но он быстро взял себя в руки и продолжил.
- Я хочу задать вам вопрос и верю, что в своем сердце вы найдете ответ на него
- Если это будет в моих силах, я отвечу, - смиренно сказал Альфред.
- Нам крайне необходимо связаться с нашими братьями в остальных трех мирах. Это возможно? Альфред изумленно посмотрел на Самаха
- Но я думал, вы поняли! У вас нет больше братьев в других мирах! Если, конечно, не считать некромантов на Абаррахе, - добавил он и поежился.
- Даже эти некроманты, как вы их называете, являются сартанами, - сказал Самах. - Если они предались злу, то тем больше причин попытаться добраться до них, И вы сами говорили, что не были на Ариане. Вы не знаете точно, не остался ли там кто-нибудь из нашего народа.
- Но я разговаривал с тем, кто побывал там, - возразил Альфред. - Он обнаружил там город сартанов, но ни малейшего следа самих сартанов. Только ужасные существа, которых мы создали...
- А от кого вы получили эти сведения?! - загремел Самах. - От патрина! Я видел его образ в вашем сознании! И вы думаете, что мы этому поверим?!
Альфред ушел в себя.
- У него не было причин лгать...
- У него были все причины! Он и его господин намереваются завоевать я поработить нас! - Самах замолчал, пристально гладя на Альфреда. - Итак, отвечайте на мой вопрос!
- Да, Советник. Я полагаю, вы можете пройти туда сквозь Врата Смерти. - Возможно, это был не самый лучший совет, но Альфред просто не мог придумать ничего другого.
- И насторожить этого патринского тирана своим присутствием? Нет, пока что мы недостаточно сильны, чтобы встретиться с ним лицом к лицу.
- И все-таки у нас нет выбора, - сказала Ола. - Расскажи Альфреду обо всем.
- Мы должны доверять ему, - горько сказал Самах, - хотя он не доверяет нам.
Альфред покраснели уставился в пол.
- После Разделения наступило время хаоса. Ужасное время, - сказал Самах, нахмурившись. - Мы знали, что многие будут страдать и даже расстанутся с жизнью. Мы скорбели о них, но верили, что только так можно достичь великого блага.
- Это говорит каждый, кто ведет войну, - тихо сказал Альфред.
Самах побледнел от гнева. Ола поспешила вмешаться,
- Ты говоришь правду, брат. И здесь есть те, кто возражал против этого,
- Что сделано, то сделано. Все это в прошлом, - строго сказал Самах, глядя на остальных членов Совета, которые беспокойно зашевелились на своих местах. - Магические силы, которые мы высвободили, оказались гораздо более разрушительными, чем мы предполагали. Многие из нашего народа пожертвовали жизнью, пытаясь предотвратить полное уничтожение мира. Но все было тщетно. Все, что мы могли, - ждать в беспомощном ужасе и, когда все закончилось, спасать тех, кто сумел выжить.
Создание четырех миров прошло успешно. Наших врагов нам удалось заключить в Лабиринт. Мы взяли меншей и перенесли их в мирные, безопасные убежища. Одним из таких убежищ была Челестра.
Этот мир был предметом нашей особой гордости. Он висит среди тьмы вселенной, как прекрасный сине-зеленый драгоценный камень. Челестра полностью создана из воды. Снаружи это лед: холод окружающего пространства накрепко заморозил воду. В сердце Челестры мы поместили морскую звезду, которая согревает воду, а вместе с ней и дьюнаи - создания, полные жизни, но погруженные в сон, дрейфующие вокруг морского солнца. Менши называют их морскими лунами. Мы собирались научить меншей управлять движением морских лун, после того, как они проживут там много поколений и привыкнут к ним. Мы же намеревались остаться здесь, на этом континенте.
- Это не морская луна? - удивился Альфред.
- Нет, нам нужно было нечто более прочное, более устойчивое. Нечто похожее на тот мир, который мы покинули. Небо, солнце, деревья, облака. Место, где мы сейчас находимся, расположено на твердой скале, имеющей форму чаши. Изнутри чаша покрыта корой из лавы. Здесь мы создали реки и долины, озера и плодородные равнины. Надо всем этим воздвигнут небесный свод, который удерживает море, но пропускает свет морского солнца.
- Вы хотите сказать, - изумился Альфред, - что мы окружены водой?
- Это бирюзово-синее небо над нами - не небо в вашем понимании, а вода, - с улыбкой сказала Ола. - Вода, которой мы можем поделиться с другими мирами, хоть с тем же Абаррахом, - ее улыбка увяла. - Мы пришли сюда в надежде найти мир. А обнаружили лишь смерть и разрушение.
- Мы построили этот город при помощи нашей магии, - продолжил Самах - Мы переправили меншей, чтобы они жили здесь. Некоторое время все шло прекрасно. Но потом из глубин появились странные создания. Мы не верили своим глазам. Мы создали всех животных в новом мире, но этого мы не создавали. Они были отвратительны на вид. От них исходил запах гнили и разложения. Менши прозвали их драконами, по имени мифических животных Древнего Мира.
Слова Самаха сопровождались мысленными образами Альфред увидел и услышал то, что видел и слышал глава Совета в те давние времена...
...Самах стоял на ступенях здания Совета и в бессильном гневе смотрел на недавно построенный Сурунан. Все вокруг было прекрасным, но эта красота не успокаивала его, а казалась насмешкой. За высокими, сверкающими, покрытыми цветами стенами города Самах слышал голоса меншей, бьющихся об эти стены, как штормящее море.
- Скажи им, чтобы они возвращались по домам, - приказал Самах своему сыну, Раму. - Скажи, что все будет в порядке.
- Мы уже говорили им это, отец, - ответил Раму. - Они отказываются уходить.
- Они напуганы, - пояснила Ола, видя, что муж нахмурился. - Нельзя их за это винить после того, через что им пришлось пройти.
- А как насчет того, через что прошли мы? Они никогда не думают об этом! - гневно обернулся Самах.
Он надолго умолк, прислушиваясь к доносящимся голосам. Он даже мог отличить их: хриплые крики людей, пронзительные причитания эльфов, басовитое гудение гномов. Впервые за все время существования этого ужасного оркестра его части звучали в унисон, не пытаясь перекричать друг друга.
- Чего они хотят? - в конце концов спросил Самах.
- Они боятся этих так называемых драконов и просят, чтобы их впустили в нашу часть города, - ответил Раму. - Они думают, что будут в безопасности за нашими стенами.
- Они будут в безопасности в своих собственных домах! - сказал Самах. - Там точно такая же магическая защита.
- Нельзя винить их за недоверие, - презрительно повторил Раму. - Они как дети, которые в страхе перед темнотой прячутся под родительскую кровать
- В таком случае откройте ворота. Впустите их. Приготовьте для них помещения и проследите, чтобы от них было как можно меньше вреда. Объясните им, что все это временно. Скажите, что Совет уничтожит чудовищ, и что мы надеемся, что после этого менши спокойно вернутся по домам. Настолько спокойно, насколько можно от них ожидать, - резко добавил Самах.

Предыдущая страница 9 Следущая страница


Змеиный маг

Раму поклонился и отправился выполнять приказ отца, прихватив с собой остальных служителей.
- Драконы не причинили особого вреда, - сказала Ола. - А я устала убивать. Я умоляю тебя, Самах, попытайся поговорить с ними, узнать, кто они такие и чего хотят. Возможно, мы могли бы договориться...
- Ты уже говорила все эго перед Советом, жена, - неприязненно прервал ее Самах. - Совет проголосовал, решение принято. Мы не создавали этих тварей. Мы не можем их контролировать...
- И поэтому они должны быть уничтожены, - холодно закончила его мысль Ола.
- Это решение Совета.
- Решение не было единогласным.
- Я знаю, - ответил Самах, все еще разъяренный. - И стараюсь поддерживать мир в Совете и в собственном доме. Я поговорю с этими змеями и попытаюсь что-нибудь о них узнать. Ты можешь мне не верить, жена, но меня тоже тошнит от убийств.
- Благодарю тебя, муж мой, - Ола попыталась обнять его.
Самах уклонился от ее прикосновения.
Совет Семи вышел зa пределы города впервые с тех пор, как сартаны прибыли в новый, ими же созданный мир. Семеро сартанов соединили руки, исполнили торжественный и изящный танец, запели руны, и вызванный ими ветер пронес их над головами причитающих меншей за городские стены, на ближайший морской берег.
Драконы уже поджидали их, высунувшись из воды Сартаны посмотрели на них и ужаснулись. Змеи били огромны. Их кожа была покрыта складками. Они были беззубыми и очень старыми, старше, чем само время. И они были злыми. Страх исходил от этих змеев, ненависть гневным огнем горела в их красно-зеленых глазах, и у сартанов сжалось сердце, потому что такой ненависти они не видели даже в глазах патринов, своих злейших врагов.
Песок, только что бывший белым и сверкающим, как мраморная крошка, стал теперь красно-зеленым: от полос дурно пахнущей слизи. Вода, покрытая толстой маслянистой пленкой, лениво плескалась об испоганенный берег.
Сартаны, возглавляемые Самахом, встали у края воды. Драконы принялись извиваться, прыгать и скользить по воде. Поднятые змеями волны с грохотом обрушились на берег. Брызги полетели на сартанов. Вода пахла гнилью и несла с собой ужасные образы. Сартанам показалось, что они заглядывают в могилу, в которой лежат полуразложившиеся, наспех прикованные жертвы чудовищных преступлений, иди смотрят на покрытое телами поле битвы, на котором смерть веками собирала свою жатву
Самах поднял руку и произнес:
- Я - глава Совета, управляющего сартанами. Пусть кто-нибудь из вас выйдет, чтобы говорить со мной.
Самый большой дракон вскинул голову. На берег накатилась волна. Сартаны промокли насквозь. Вода была такой холодной, что у них кровь застыла в жилах
Ола задрожала и бросилась к мужу.
- Теперь я убедилась, что ты был прав. Эти существа злы по самой своей природе и потому должны быть уничтожены. Давай поскорее выполним то, зачем пришли, и уйдем отсюда.
Самах стер воду с лица, потом со страхом и замешательством посмотрел на свою руку.
- Откуда такое странное ощущение? Что происходит? Тело словно свинцом налилось. Я не могу шелохнуть ни рукой, ни ногой...
- Я чувствую то же самое! - воскликнула Ола. - Нам нужно поскорее пустить в ход магию...
- Я - Венценосный, король этого народа, - представился змей. Его голос звучал приглушенно, словно издалека. - Я буду говорить с вами.
- Зачем вы пришли сюда? Чего вы хотите? - Самаху приходилось кричать, чтобы перекрыть шум волн.
- Уничтожить вас.
Эти слова извивались и корчились в сознании Самаха точно так же, как извивались драконы в воде, вспенивая ее своими телами. Кипящая вода с воем билась о берег. Самах был встревожен: он никогда еще не ощущал большей угрозы, но не мог понять, в чем она заключается. От холодной воды у него окоченело все тело. И магия была не в силах согреть его.
Самах поднял руку, чтобы начертить руны в воздухе. Он начал танцевать, рисуя руны всем телом, и громко запев руны воды и воздуха. Но его голос сорвался, руки бессильно упали, а ноги разъехались. Самах неуклюже споткнулся. Магия была смыта водой.
Ола попыталась прийти на помощь мужу, но собственное тело отказалось повиноваться ее воле. Все было как в бреду. Остальные члены Совета застыли вдоль берега или попадали в воду, словно перепившиеся гости на пиру.
Самах опустился на песок, изо всех сил сражаясь со страхом. Он понял, что смотрит в лицо ужасной смерти.
- Откуда вы взялись? - в отчаянии крикнул он, наблюдая, как драконы гонят волны на берег - Кто вас создал?
- Вы, - пришел ответ
Ужасные видения ушли, оставив Альфреда обессиленным и потрясенным. А ведь он был всего лишь свидетелем. Он не мог даже представить, каково это - пережить подобное испытание.
- Но драконы-змеи не убили нас в тот день, как вы можете догадаться, - сухо произнес Самах.
Он оставался спокойным, даже рассказывая эту историю, лишь обычная уверенная улыбка исчезла с его лица. Руки, лежащие на мраморном столе, едва заметно подрагивали. Лицо Олы было бледным, Как этот мрамор. Некоторых из членов Совета била крупная дрожь, другие закрыли лицо руками.
- В тот момент нам хотелось умереть, - тихо продолжил Самах словно разговаривая сам с собой. - Драконы развлекались, гоняя нас по берегу, пока мы не падали без сил. Над упавшим смыкалась огромная беззубая пасть и поднимала его на ноги. Только страх еще придавал нам силы. Наконец настал момент, когда мы уже не могли шелохнуться. Наши сердца готовы были разорваться, а ноги отказывались нас держать. Мы лежали на мокром песке и ждали смерти. Тогда драконы оставили нас.
- Но они вернулись, и их было еще больше, чем в первый раз, - сказала Ола. Ее руки блуждали по мраморному столу, словно ей хотелось разровнять его и без того гладкую поверхность. - Они напали на город. Змеи бились о стены, убивая или калеча все живое на своем пути. Мы долго сдерживали их при помощи магии. Но мы видели, что наша магия начинает рушиться также, как покрытые рунами городские стены.
- Но почему? - Альфред в замешательстве переводил взгляд с одного на другого члена Совета. - Неужели сила этих драконов превыше нашей магии?
- Нет. Они действительно могут бороться с ней, и им это удается лучше, чем какому бы то ни было другому живому существу, но все же они не сильнее нашей магии. Мы вскоре обнаружили, какая сила сделала нас такими беспомощными и беззащитными тогда, на берегу. Это была морская вода.
- Но ведь морскую воду создали вы, - удивился Альфред.
- Так же, как мы - предположительно - создали этих драконов-змеев? - невесело рассмеялся Самах и пристально взглянул на Альфреда. - Вы не встречались с чем-нибудь подобным в других мирах?
- Н-нет. Драконы там действительно есть, но ими легко управлять при помощи магии, это удается даже меншам. По крайней мере, мне так казалось.
- Вода здешнего моря, которое мы назвали Добрым, - Самах произнес это слово с горькой насмешкой, - обладает способностью полностью разрушать нашу магию. Мы не знаем, как и почему это происходит. Нам лишь известно, что единственной капля воды, попавшей на кожу, достаточно, чтобы разрушить рунную структуру, без которой мы беспомощны, как менши, и даже хуже.
Вот поэтому мы в конце концов приказали меншам уходить в Доброе море. Морское солнце дрейфовало прочь. Мы не могли остановить его. Вся наша сила была направлена на борьбу с драконами. Мы отправили меншей вслед за морским солнцем, на поиск новых морских лун, на которых они могли бы жить. Киты и дельфины, прирученные меншами, отправились с ними, чтобы помогать им защищаться от драконов.
Мы даже не знаем, спаслись ли менши. На самом деле у них было для этого даже больше возможностей, чем у нас. На их магию морская вода не оказывает ни малейшего влияния. Им наверняка удалось спастись. А. мы остались здесь, ожидая, пока морское солнце уйдет и лед скует нас... нас и наших врагов. Видите ли, мы были твердо уверены, что драконы останутся здесь. Их мало интересовали менши.
- И мы оказались правы. Драконы продолжали нападать на наш город, - продолжила Ола, - но их никогда не бывало настолько много, чтобы они могли победить. Да, похоже, они к этому и не стремилась. Чужая боль и страдания - вот что им было нужно. Все, что нам оставалось, - тянуть время. Каждый день тьма и холод подбирались все ближе. Возможно, драконы, поглощенные своей ненавистью к нам, не обратили на это внимания. Возможно, они думали, что их магия справится с этим. А может быть, они в конце концов бежали. Мы знаем только, что однажды море замерзло, и с того дня драконы больше не появлялись. В тот день мы отправили последнее послание к сартанам в других мирах с просьбой через сотни лет разбудить нас. И мы ушли в сон.
- Я сомневаюсь, чтобы кто-то получил ваши послания, - сказал Альфред. - А если даже и получили, вряд ли они могли прийти на помощь. Видите ли, у каждого мира свои проблемы. - Он вздохнул. - Спасибо, что вы рассказали мне об этом. Теперь я лучше понимаю и... Я прошу прощения за то, что вел себя подобным образом. Я думал... - Он уставился на свои башмаки и принялся переминаться с ноги на ногу.
- Вы думали, что мы отказались от ответственности, - мрачно сказал Самах.
- Я видел такое раньше. На Абаррахе. - Альфред сглотнул.
Советник ничего не сказал, лишь выжидающе посмотрел на Альфреда. Так же выжидающе смотрели на него все остальные члены Совета,
“Теперь ты понимаешь? - словно говорили они ену. - Теперь-то ты знаешь, что надо делать?”
Если бы он знал! Альфред протянул к ним дрожащие руки.
- Чего же вы от меня хотите? Чтобы я помог вам бороться с драконами? Я знаю кое-что о тех созданиях, которые водились у нас на Арианусе. Но они кажутся очень слабыми по сравнению с теми змеями, которых вы описали. А насчет морской воды, я боюсь, что...
- Нет, брат, - прервал его Самах. - Мы не требуем: от вас таких подвигов. Вы говорили Оле, что появление этой собаки на Челестре свидетельствует о том, что хозяин собаки тоже где-то здесь. Животное у вас. Мы хотим, чтобы вы нашли его хозяина и доставили его к нам.
- Нет, - взволнованно сказал Альфред. - я не могу... Водители, он мог заключить меня в Лабиринт, но вместо этого позволил уйти...
- Мы не собираемся причинять вред этому патрину, - успокаивающе сказал Самах. - Мы только хотим задать ему несколько вопросов, узнать правду о Лабиринте, о страданиях его народа. Кто знает, брат, возможно, это станет началом мирных отношений между нашими народами. Если вы откажетесь, а война все-таки разразится, как вы сможете жить, зная, что в ваших силах было предотвратить ее?
- Но я не знаю, где его искать, - запротестовал Альфред. - И я не знаю, что ему сказать. Он не захочет прийти...
- Он не захочет? Не захочет встать лицом к лицу с врагами, которым он так страстно стремится бросить вызов? Подумайте, - добавил Самах, не оставляя взволнованному Альфреду времени на возражения. - Возможно, вы сможете использовать собаку - ведь вы же все равно собирались ее вернуть
- Неужели вы действительно откажете Совету в этой просьбе? - тихо спросила Ола - Разве мы многого просим? Ведь это так важно для нашей общей безопасности...
- Нет... конечно, нет, - с несчастным видом ответил Альфред
Он посмотрел на собаку. Собака подняла голову, вильнула пушистым хвостом и улыбнулась.

Глава 14
ДОБРОЕ МОРЕ. ЧЕЛЕСТРА

Эпло лежал на кровати и рассматривал свои руки. Вытатуированные на коже знаки были темно-синими, его магия усиливалась с каждой минутой. И сейчас руны тревожно мерцали, вызывая покалывание во всем теле - сигнал опасности, отдаленной, но быстро приближающейся.
Змеи-драконы, Никаких сомнений.
Эпло показалось, что корабль увеличил скорость. Движение судна стало неровным, порывистым, и Эпло чувствовал, как дрожит палуба у него под ногами.
- Я всегда могу спросить об этом у гномихи. Она должна знать, - пробормотал Эпло.
И, конечно, надо сказать меншам, что они уже рядом с логовом змеев. Предупредить, чтобы они были готовы.
К чему готовы? К смерти?
Девон, хрупкий, изящный эльф, так старательно упражнялся с боевым топором, что едва не отрубил сам себе голову.
У Элэйк были ее заклинания, но с ними справился бы любой ребенок в Лабиринте, преодолевший свои вторые Врата. Против мощи змеев-драконов они смогут не больше, чем ребенок против стаи сногов.
Грюндли... Эпло улыбнулся и покачал головой. Если кто-то из этой троицы и мог противостоять змеям, то это гномиха. Она была слишком упрямой, чтобы умереть безропотно.
Надо пойти и сказать им, чтобы они могли приготовиться. Эпло сел на кровати.
- Нет, - вдруг сказал он и улегся обратно. - Хватит с меня меншей на сегодня.
Да и что такое на него нашло, что он дал меншам подобное обещание, Лабиринт его побери? Не позволит причинить им вред! Ему самому чертовски повезет, если он выберется из этой передряги живым.
Он сжал кулаки и стал изучать знаки, нанесенные поверх суставов и сухожилий. Потом он поднял руку и посмотрел, как перекатываются мышцы под татуированной кожей.
- Инстинкт. Тот же самый инстинкт, который заставил моих родителей спрятать меня в кустах и увести снегов прочь. Инстинкт, повелевающий защищать тех, кто слабее тебя. Тог самый инстинкт, который позволил нашему народу выжить в Лабиринте.
Патрин вскочил и принялся расхаживать по крохотной каюте.
- Повелитель поймет меня, - убеждал себя Эй-ло. - Он испытывает те же самые чувства. Ведь он изо дня в день возвращается в Лабиринт, чтобы сражаться, чтобы защищать своих детей, свой народ. Это естественное чувство... - Он вздохнул и тихо выругался. - Но чертовски неудобное!
У него были куда более основательные причины стремиться сохранить жизнь этим троим детенышам меншей. Эта проклятая морская вода, которая смывает его магию быстрее, чем обычная вода смывает грязь, И это обещание, которое дали змеи-драконы.
По крайней мере, он надеялся, что это было обещание. Самах. Великий Самах. Глава Совета Семи. Тот, кто затеял Разделение. Тот, кто принес патринам поражение, заключение и века страданий.
Советник Самах. Многое забылось в Лабиринте, но не это имя. Оно передавалось - из поколения в поколение, от отца к сыну, от матери к дочери. Враги Самаха никогда не забывали о нем, и когда Эпло думал о том, что может застать Самаха в живых, это несказанно его радовало. Он даже не задумался на тем, как такое могло оказаться возможным.

- Я захвачу Самаха и доставлю его к повелителю - такой подарок загладит мои последние промахи. Повелитель позаботится о том, чтобы Самах заплатил за каждую слезу, пролитую патринами, за каждую каплю крови. Самах будет расплачиваться за это всю оставшуюся ему жизнь. Его дни будут наполнены болью и мучениями, а ночи - ужасом. Без отдыха. Без сна. Без успокоения - разве что в смерти. И Самах очень скоро начнет молить о смерти.
Но владыка Нексуса позаботится о том, чтобы Самах жил долго...
Сильный стук в дверь отвлек Эпло от его кровожадных мечтаний. Видимо, стучали уже давно, но Эпло погрузился в мечты о мести и не обращал внимания на грохот.
- Может, не стоит его беспокоить, Грюндли? - донесся из-за двери приглушенный голос Девона. - Возможно, он спит...
- Тогда ему лучше проснуться, и побыстрее! - ответила пюмиха.
Эпло упрекнул себя за оплошность: в Лабиринте подобный промах мог бы стоить ему жизни. Он подкрался к двери и распахнул ее так внезапно, что гномиха колотившая в дверь рукоятью боевого топора, кувыркнулась через порог.
- Ну? Чего надо? - неприветливо спросил Эпло.
- Мы... мы вас разбудили... - пролепетала Элэйк, переводя взгляд с Эпло на смятую постель. Девон начал заикаться от волнения.
- П-простите. Мы не хотели...
- Корабль увеличил скорость, - заявила Грюндли, с подозрением смотревшая на Эпло. - А ты опять светишься.
Эпло ничего не сказал, лишь посмотрел на Грюндли в надежде, что она поймет намек и уберется. Элэйк и Девон уже пятились обратно.
Но Грюндли было не так-то легко запугать. Она вскинула топор на плечо, прочно утвердилась на качающейся палубе и посмотрела Эпло прямо в лицо.
- Мы приближаемся к змеям-драконам, да?
- Возможно, - ответил Эпло и попытался закрыть дверь, но коренастая фигура Грюндли перекрыла дверной проем.
- Мы хотим, чтобы ты сказал нам, что делать. “Какого дьявола! Откуда мне знать, что делать? - захотелось закричать Эпло. - Даже в Лабиринте редко бывало хуже. А этим змеям достаточно вылить на меня ведро морской воды, чтобы мне пришел конец!”
Менши молча стояли и с доверием смотрели на него (ну, двое - с доверием), и в их молчании была надежда.
Откуда у них эта надежда? И вправе ли он уничтожить ее?
“А с другой стороны, - холодно напомнил он себе, - они могут пригодиться”. У него уже созрел один план...
- Входите, - неохотно сказал он и распахнул дверь. Менши вошли.
- Садитесь.
В комнате была только кровать. Элэйк посмотрела на смятую постель, все еще хранящую тепло тела Эпло, покраснела и замотала головой.
- Нет, спасибо. Я постою. Я не думаю...
- Садись! - мрачно приказал Эпло.
Элэйк села, примостившись на самом краешке кровати. Девон уселся радом с ней, не зная, куда девать свои длинные ноги. (Гномы делают низенькие кровати.) Грюндли плюхнулась у изголовья, болтая ногами и шаркая пятками по палубе. Все трое серьезно и торжественно смотрели на Эпло
- Давайте сперва уточним одну вещь. Я знаю о змеях-драконах не больше вашего. Возможно, даже меньше.
- Они с тобой разговаривали, - сообщила ему Грюндли.
Эпло пропустил это замечание мимо ушей.
- Тише, Грюндли, - прошептала Элэйк.
- Что нам нужно сделать, чтобы защитить себя: в самом общем смысле. Ты, - Эпло посмотрел на эльфа, - лучше продолжай притворяться девушкой. Закрой лицо шарфом и не снимай его. И держи язык за зубами. Помалкивай и предоставь мне вести разговоры.
Теперь что касается тебя... - Эпло многозначительно посмотрел на гномиху.
Грюндли вскинула голову. Она нервно постукивала топорищем о палубу. Топор напомнил Эпло кое о чем.
- Есть ли на корабле оружие? Меньше, чем это. Вроде ножей?
Грюндли презрительно фыркнула.
- Ножи - это для эльфов. Гномы не пользуются таким хилым оружием.
- Ну на судне все-таки есть ножи, - заметила Элэйк. - На камбузе.
- Кухонные ножи, - пробормотал Эпло - Они хотя бы острые? Сможет ли Девон спрятать нож за пояс? Сможешь ты спрятать его... куда-нибудь, - Эпло показал на облегающий наряд Элэйк.
- Конечно, они острые! - заявила Грюндли с чувством оскорбленного достоинства. - Когда это гномы делали тупые ножи? Но они могут быть острыми, как этот топор, и все-таки не проткнут шкуру этих вонючих тварей.
Эпло помолчал, думая, как бы помягче сказать то, что он имел в виду. Наконец он решил, что мягкость тут неуместна.
- Я не предлагаю вам использовать ножи против змеев. - Он не стал ничего добавлять, надеясь, что они поймут и так.
Они поняли... через несколько мгновений.
- Ты имеешь в виду, - сказала Элэйк, испуганно расширив глаза, - что мы должны использовать ножи против, против... - Она запнулась.
- Против себя, - закончил за нее Эпло, решивший поставить их перед фактом. - Иногда смерть может быть избавлением.
- Я знаю, - сказала Элэйк и содрогнулась. - Я видела своих соплеменников, убитых змеями.
- Я тоже видел эльфа, которого замучили змеи, - добавил Девон.
Грюндли ничего не сказала. Даже настырная гно-миха выглядела подавленной. Девон глубоко вздохнул.
- Мы понимаем, о чем вы говорите, и благодарны вам, но я не уверен, что мы сможем..
“Сможете, - хотел ответить Эпло. - Когда ужас и мучения станут большими, чем вы сможете вынести, вы будете готовы на все, лишь бы это прекратилось”.
“Но как я могу сказать им об этом? - с горечью подумал патрин - Они же дети. Что они знают о боли и страданиях, кроме занозы или шишки на лбу?”
- Может быть. - Девон прикусил губу. Он очень старался быть храбрым. - Может быть, вы покажете нам, как это делается? - Он посмотрел на девушек - Не знаю, как Элэйк и Грюндли, а я никогда... не делал ничего подобного. - Эльф печально улыбнулся - В этом я полная неумеха,
- Не нужно ножей, - сказала Элэйк - Я не хотела говорить, но у меня есть с собой одна трава. Щепотка этой травы облегчает боль, но, если сжевать целый лист..
- ...Это облегчит вам переход к лучшей жизни, - закончила за нее Грюндли. Они посмотрела на Элэйк с невольным уважением - Я и не знала, что ты способна на такое. - Тут ее посетила новая мысль. - А почему ты не хотела говорить нам об этом?
- Я сказала бы - потом, - ответила Элэйк - Я дала бы вам выбор. Ведь я уже говорила, - тихо добавила она, глядя на Эпло, - я видела своих убитых соплеменников.
Тут Эпло понял, что Элэйк влюблена в него. Это открытие нисколько его не обрадовало, скорее даже наоборот. Ну почему именно он? Хотя какая ему разница, разобьется ли ее сердце? В конце концов, она всего лишь менш. Но под ее взглядом Эпло подумал, что, пожалуй, ошибся, принимая ее за ребенка.
- Отлично, Элэйк, - произнес Эпло, стараясь, чтобы его голос прозвучал как можно более холодно и безразлично. - Спрячь эти травы так, чтобы змее не могли их найти.
-Да, конечно. Они лежат..
- Нет! - Эпло вскинул руку. - Не говори, где они. Чего мы не знаем, того из нас эти твари не вытянут. Спрячь яд в надежное место и держи его в секрете.
Элэйк молча кивнула. Ее глаза по-прежнему были прикованы к Эпло
“Выброси это из головы. Это невозможно”, - хотел сказать ей Эпло, но так и не сказал.
“Возможно, я должен сказать ей об этом. Так будет лучше. Но как ей это объяснить? Как объяснить ей, что в Лабиринте влюбиться - то же самое, что умышленно ранить себя? От любви не бывает ничего хорошего. Ничего, кроме смерти, печали и одиночества.
И как я объясню ей, что патрин не может всерьез влюбиться в женщину из меншей?” Если правда то, что Эпло слышал о временах до Разделения, бывали случаи, когда патрины, как мужчины, так и женщины, искали развлечения среди меншей. Такие связи считались безопасными и забавными1.
Но это было давным-давно. Теперь его народ относился к жизни куда более серьезно. Элэйк опустила глаза, и на ее губах появилась робкая улыбка. Эпло понял, что она неправильно истолковала его пристальный взгляд.
- Ладно, с этим разобрались, - грубовато сказал он. - Теперь возвращайтесь в свои каюты и будьте наготове. Не думаю, что нам придется долго ждать. Девон, на всякий случай прихвати нож. Грюндли, ты тоже.
- Я покажу, где хранятся ножи, - предложила Элэйк.
1 Говоря о безопасности, Эпло имеет в виду, что от подобных развлечений не могло быть детей, поскольку разные расы генетически несовместимы.
Она улыбнулась Эпло, посмотрела на него из-под опущенных ресниц и: вышла.
Девон последовал за ней. У выхода он обернулся и посмотрел на Эпло неожиданно мрачным и холодным взглядом, но, однако, ничего не сказал. Но Грюндли все-таки остановилась на пороге, ее бакенбарды грозно топорщились.
- Если ты ее обидишь, - гномиха показала патрину кулак, - то змеи там или не змеи, я тебя убью.
- Я думаю, у тебя найдутся дела поважнее, - ответил Эпло.
- Ха! - фыркнула Грюндли, встряхнула бакенбардами, вскинула топор на плечо и затопала прочь. Эпло с проклятием захлопнул дверь.
Патрин расхаживал по маленькой каюте, строил планы, отвергал их, придумывал другие. Он пытался: убедить себя, что это бессмысленно, что он хочет управлять тем, чем управлять невозможно. Но тут его комната внезапно погрузилась во мрак.
Эпло остановился, ничего не видя перед собой. Тут подлодка на что-то наткнулась. От толчка Эпло полетел кубарем и врезался в стену. Донесшийся снизу скрежещущий звук заставил Эпло предположить, что корабль сел на мель.
Судно кренилось набок, все вокруг двигалось, скрипело и стонало.
Эпло застыл, затаив дыхание и прислушиваясь.
В маленькой каюте уже не было темно. Она была залита ярко-синим мерцающим светом, которым горели знаки на коже у Эпло. Патрин лишь однажды видел, чтобы руны так настойчиво предупреждали его об опасности, но это было в Лабиринте, когда Эпло случайно провалился в пещеру синего дракона, самого страшного из всех чудовищных тварей, обитающих в том проклятом месте.
Эпло повернулся и бросился на корму. Ноги сводила судорога, легкие горели. Он готов был разрыдаться от боли, но лишь прибавлял ходу, приказывал телу двигаться...
Пылающие знаки побуждали его действовать. Но змеи-драконы не угрожали ему. Напротив, они обещали дать ему возможность отомстить его древнему врагу.
- Это могло быть хитростью, - размышлял Эпло. - Они могли пообещать это, чтобы заманить меня сюда. Ловушка? Но зачем?
Он снова посмотрел на руны на своей коже и успокоился. Силы и магия вернулись к нему. Если это действительно ловушка, змеи еще об этом пожалеют...
Крики, вопли, звуки шагов отвлекли Эпло от этих мыслей.
- Эпло! - вопила Грюндли.
Эпло рывком распахнул дверь. Менши выскочили в коридор и бросились к нему. Элэйк сжимала в руках фонарь: в фонаре находилось какое-то похожее на губку существо, светящееся ярким белым светом1. Менши заметно испугались, увидев Эпло, который светился не хуже их фонаря. Они резко затормозили, сбились в кучу и в ужасе уставились на него.
Сияние знаков в темноте представляло собой изумительное зрелище.
- Кажется, он нам не понадобится... - растерянно сказала Элэйк, опуская фонарь.
Стук фонаря о палубу резанул Эпло словно ножом.
- Тихо! - прошипел он. Все, трое закивали и испуганно переглянулись. “Наверно, они решили, что змеи-драконы следят за нами. Может, так оно и есть”, - мрачно подумал Эпло.
1 Рыба-еж. Она имеет форму шара и острые как бритва плавники и испускает яркий свет, при помощи которого приманивает добычу. Если на нее нападают, она светится еще ярче, чтобы напугать предполагаемого хищника и сбежать. Таким образом, из нее получается неплохой фонарь, надо только не забывать его кормить.
Все его врожденные и приобретенные навыки требовали двигаться тихо и осторожно.
Эпло махнул меншам рукой, подзывая их поближе. Они двинулись вперед, стараясь идти как можно тише. Бусины Элэйк звенели, тяжелые башмаки Грюндли глухо стучали о палубу, Девон путался в юбке, спотыкался и натыкался на стены.
- Тише! - негромко и яростно повторил Эпло. - Не шевелитесь!
Менши застыли. Эпло бесшумно подошел к Грюндли.
- Что случилось? Ты знаешь?
Гномиха кивнула. Эпло наклонился так, чтобы она могла говорить ему на ухо. Ее бакенбарды щекотали ему щеку.
- Я думаю, мы заплыли в пещеру. Эпло обдумал это предположение. Да, в этом что-то было. Это вполне объясняло внезапную темноту.
- Как ты думаешь, это здесь живут змеи? - спросила Элэйк.
Она стояла так близко к Эпло, что он мог чувствовать, как дрожит ее стройное тело, но ее голос оставался твердым.
- Да, змеи-драконы рядом, - сказал Эпло, глядя, как светятся знаки у него на руках.
Элэйк придвинулась поближе к нему. Девон судорожно вздохнул и прикусил губу. Грюндли хмыкнула и нахмурилась.
Никакого визга, никаких слез, никакой паники. Это был вынужден отдать должное мужеству меншей.
- Что мы должны делать? - спросил Девон, стараясь сдержать дрожь в голосе.
- Мы остаемся здесь, - ответил Эпло. - Мы никуда не идем и ничего не делаем. Мы стоим и ждем.
- Нам не придется ждать долго, - заметила Грюндли.
- Почему? - резко спросил Эпло.
Вместо ответа она указала на что-то, находившееся у Эпло над годовой. Патрин посмотрел туда. Сияние знаков осветило мокрые доски. Капля сорвалась с потолка и упала к ногам Эпло. За ней последовали другие.
Эпло отскочил и прижался к стене. Он смотрел на мокрую палубу и на падающие сверху каши. Капли слились в ручеек, ручеек быстро превращался в поток.
- Корабль разваливается на части, - сказала Грюндли. Она нахмурилась. - Но гномьи подлодки сами собой не разваливаются. Это наверняка змеи.
- Они выгоняют нас отсюда. Придется плыть, - сказала Элэйк. - Не беспокойся, Грюндли, мы с Девоном тебе поможем.
- Я-то не беспокоюсь, - ответила гномиха. Ее взгляд скользнул по Эпло.
Впервые в жизни он испытывал такой обессиливающий ужас. Страх лишил era способности рассуждать. Все, что он сейчас мог, - в оцепенении смотреть на воду, все ближе подбиравшуюся к его ногам.
“Плыть! - Эпло едва не расхохотался. - Так вот какова была их ловушка! Они заманили меня сюда, зная, что здесь я буду беспомощен”.
Ему на руку капнула вода. Эпло вздрогнул, словно от боли, и поспешно отряхнул руку. Но было уже поздно. Там, где вода соприкоснулась с кожей, сияние знаков померкло. Вода поднялась и окатила его башмаки. Эпло чувствовал, как круг его магии медленно начинает трещать и рушиться.
- Эпло! Что с тобой? - закричала Элэйк.
Часть корпуса с треском подалась. В зияющее отверстие хлынула вода. Эльф потерял опору, я его едва не потащило по коридору, но уцепившаяся за верхнюю балку Элэйк поймала его за руку. Девон зашатался, но устоял.
- Здесь оставаться нельзя! - крикнул он. Вода уже доставала Грюндли до пояса, и гномиха была близка к панике. Ее смуглое лицо пожелтело, подбородок задрожал. Гномы точно так же могут дышать морской водой, как и эльфы с людьми, но они не любят моря и не доверяют ему - возможно, потому, что из-за своей плотной комплекции оказываются очень неуклюжими в воде.
Грюндли никогда не заходила в воду глубже, чем по щиколотку, а теперь вода поднялась ей до груди.
- На помощь! Элэйк, Девон, помогите! - пронзительно закричала она, колотя руками по воде и поднимая тучу брызг. - Элэ-э-эйк!
- Грюндли! Все в порядке!
- Вот, держи мою руку. Ой! Не щипайся! Да вытащу я тебя. Отпусти немного. Бери и Элэйк за руку.

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Я здесь, Грюндли. Все в порядке. Расслабься. Да не глотай ты воду. Лучше наклонись и дыши водой. Нет! Ты же задохнешься! Она задыхается! Грюндли…
Гномиха опустилась под воду, закашлялась и еще больше перепугалась.
- Надо вытащить ее на поверхность! - крикнул Девон.
Элэйк обеспокоенно посмотрела в сторону Эпло.
Он не шелохнулся и не произнес ни слова. Вода уже доходила ему до пояса, и его кожа почти перестала светиться.
Эпло поймал ее взгляд и понял, что Элэйк за него боится. Он едва не расхохотался.
- Идите! - прикрикнул он.
Еще несколько досок отошли в сторону, и вода была Грюндли по самый нос. Гномиха пыталась удержать голову над водой, задыхалась и булькала.
Девон морщился отболи.
- Элэйк, она мне руку оторвет! Идем!
- Уходите! - гневно приказал Эпло.
Корпус корабля с треском разломился. Вода хлынула внутрь и накрыла Эпло с головой. Он больше не видел ни меншей, ни чего-либо другого. Все затопила жидкая тьма. На миг Эпло испугался ничуть не меньше гномихи. Он задержал дыхание, не желая дышать темнотой. Переполненный отчаянием разум говорил ему, что надо уходить отсюда, но тело отказывалось повиноваться.
Эпло задохнулся и начал дышать водой. Через несколько мгновений у него в голове прояснилось. Он все еще ничего не видел и потому стал на ощупь пробираться среди обломков. Он натолкнулся на сломанную балку и ухитрился выбраться наружу.
Некоторое время он плыл, не разбирая дороги. Ему казалось, что он обречен барахтаться в этой тьме, пока не умрет от изнеможения. Но когда он уже утвердился в этой мысли, его голова высунулась из воды. Эпло с радостью вдохнул воздух.
Выплыв на поверхность, Эпло тихо подобрался к берегу и осмотрелся.
На берегу пылал большой костер. Дрова горели, потрескивая и распространяя вокруг приятное тепло и свет. Отблески пламени плясали на каменных стенах и своде пещеры.
Эпло почувствовал идущую извне волну страха. Его окружал непреодолимый ужас. Стены пещеры были покрыты каким-то липким зелено-коричневым веществом, которое, казалось, сочилось из камня, словно кровь. У патрина возникло странное ощущение, что сама пещера ранена и что она живет в страхе. В страхе и ужасной боли.
Что за чепуха.
Эпло быстро повернулся, потом посмотрел в другую сторону, но мало что увидел. Что тут, что там - только блики костра на влажных камнях.
Раздавшийся плеск привлек его внимание. Из воды появились три фигурки - черные тени на фоне огня. Две из них поддерживали третью, которая не могла идти. По мелодичному звону бусин и приглушенным стонам третьей фигурки Эпло узнал в них своих меншей.
Никаких признаков присутствия змеев-драконов Эпло не увидел.
Элэйк и Девон с трудом оттащили Грюндли от воды. Потом они в полном изнеможении опустили ее на землю и сели отдохнуть. Но Элэйк лишь перевела дыхание и тут же вскочила на ноги и бросилась к воде.
- Куда ты? - эхом раздался в пещере чистый голос
- Я должна найти его, Девон! Он может нуждаться в помощи. Ты же видел его лицо...
Эпло тихо выругался и подплыл к берегу. Элэйк услышала всплеск и застыла, не в силах разглядеть что произвело этот шум. Девон поспешно встал рядом с ней. В руке у него блеснул нож.
- Это я! - подал голос Эпло. Его нога коснулись твердой почвы. Патрин встал и выбрался на берег, с него ручьями текла вода.
- Ты... с тобой все в порядке? - Элэйк робко протянула руку, но тут же отдернула ее при виде мрачного лица Эпло.
Нет, он был не в порядке. Совсем не в порядке.
Не обращая внимания ни на человека, ни на эльфа, Эпло обошел их и поспешил к костру. Чем скорее он высохнет, тем скорее к нему вернется магия. Гномиха лежала на песке, словно ворох мокрых тряпок. Эпло забеспокоился, не умерла ли она, но сдавленный сгон убедил его в обратном.
- Что с ней? - спросил он, приблизившись к костру.
- Ничего, - ответил подошедший Девон.
- Она сильно перепугалась, больше ничего, - добавила Элэйк. - Скоро она придет в себя. Что ты делаешь?
- Подержи мою одежду, - проворчал Эпло. Он уже скинул башмаки и рубашку и теперь стягивал с себя брюки.
Элэйк ахнула, поспешно отвернулась и спрятала лицо ладонях. Эпло хмыкнул. Если девчонка никогда прежде не видела голого мужчину, значит, увидит теперь. Ему сейчас некогда заботиться о девичьей стыдливости. Хотя его магия исчезла и знаки были смыты водой, патрин отчетливо чувствовал, что они не одни в этой пещере. Их поджидали.
Бросив брюки на песок, Эпло потянулся к огню. Он с удовлетворением увидел, как капли воды на коже начали высыхать, испаряться. Эпло огляделся по сторонам.
- Закрой лицо шарфом, - приказал он Девону. - Садись к огню. Если ты останешься в стороне, это будет выглядеть подозрительно. Но следи, чтобы лицо было в тени. И убери этот чертов нож!
Девон повиновался. Он отрезал от своего наряда полосу ткани, набросил ее на голову и присел к огню.
- Не сиди по-мужски! - прошипел Эпло. - Вот так. Элэйк, приведи сюда Грюндли. Я хочу, чтобы вы были наготове.
Элэйк кивнула и бросилась к лежащей гномихе.
- Грюндли, поднимайся! - Элэйк понизила голос. - Грюндли, я чувствую зло. Змеи-драконы здесь, Грюндли. Они поджидают нас. Мужайся.
Гномиха снова застонала, но все-таки села, сопя и протирая глаза. Элэйк помогла ей подняться, и они пошли к костру.
- Стойте! - выдохнул Эпло и медленно поднялся.
Он слышал за своей спиной неровное дыхание Элэйк, слышал, как Грюндли что-то бормочет по-гномьи. Потом наступила тишина. Девон отодвинулся в тень.
Из темноты возникли красно-зеленые глаза, и свет костра словно потускнел. Глаз было множество, куда больше, чем Эпло мог сосчитать. Они вздымались на невероятную высоту. Было слышно, как огромные, тяжелые тела ползут по песку и камням. От запаха гнили и разложения во рту появился привкус смерти. У Эпло сдавило грудь. Он услышал, как за его спиной кто-то из меншей всхлипнул от страха.
Эпло не обернулся. Он не мог обернуться. В свете костра было видно, как скользят змеи. Пламя сверкало на огромных чешуйчатых телах. Эпло был ошеломлен размерами и мощью этих существ. Ему было страшно. Он чувствовал себя маленьким и жалким. Эпло больше не жалел о том, что остался без магии. Все равно эти существа могли уничтожить его одним движением, одно их слово могло вогнать его в землю.
Эпло стиснул кулаки и спокойно ждал смерти.
Вдруг самый большой из змеев поднял голову. Красно-зеленые глаза вспыхнули и словно залили пещеру жутким сиянием. Потом глаза прикрылись, и голова змея легла на песок перед Эпло, который обнаженным стоял в свете костра.
- Патрин, - почтительно произнес змей. - Хозяин.

Глава 15
ДРАКНОР. ЧЕЛЕСТРА

- Чтоб у меня бакенбарды повылазили!
Эпло услышал ошеломленное бормотание гномихи, да и сам он испытывал примерно те же самые чувства. Огромный змей склонил голову перед патрином. Его спутники отодвинулись на почтительное расстояние, выгнули чешуйчатые шеи, опустили головы и прикрыли веки.
Эпло оставался настороже. Драконы - твари умные и коварные, не стоит им доверять.
Змей - дракон поднял голову и вознесся почти к своду пещеры. Менши вскрикнули. Эпло вскинул руку.
- Тихо! - приказал он.
По-видимому, змей просто устраивался поудобнее. Он свился кольцами и положил голову на эту живую подушку.
- Ну вот, теперь нам будет удобнее разговаривать. Пожалуйста, присаживайтесь, патрин. Добро пожаловать в Дракнор1.
Змей-дракон разговаривал на языке патринов, в основе которого лежал язык рун, и его слова должны были вызывать в сознании Эпло отчетливые образы. Но на самом деле он ничего не видел, лишь слышал ровные, безжизненные звуки. По спине патрина поползли мурашки. Создавалось впечатление, будто для змея руны - всего лишь рисунки, с которыми можно обращаться как заблагорассудится.
- Благодарю, Венценосный. - Эпло сел на место, не сводя глаз со змея-дракона.
Змей из-под полуопущенных век взглянул на неподвижных меншей.
- А почему наши юные гости не греются у костра? Может быть, пламя слишком жаркое? Или недостаточно жаркое? Мы слишком мало знаем о таких хрупких существах, и нам трудно судить...
Эпло покачал головой.
- Они боятся тебя, Венценосный. И мне трудно винить их за это после всего, что ты сделал с их народами.
Змей-дракон прикрыл глаза, и из беззубой пасти вырвался тихий шипящий вздох.
- Ах, боюсь, мы допустили ужасную ошибку. Но мы постараемся исправить ее.
Красные глаза открылись. Голос змея стал обеспокоенным.
- Можете ли вы повлиять на них? Они вам доверяют? Да, конечно. Убедите их, что мы не хотим им зла. Мы сделаем все, что в наших силах, чтобы им было удобно у нас. Теплое место для сна? Пища, сухая одежда? Драгоценные камни, золото, серебро? Что может их порадовать и успокоить?
Внезапно перед Эпло появились блюда, подносы,
1 Дракнор на языке людей - Темное место
корзины, полные разнообразной еды: горы ароматных фруктов, жареное мясо, бутылки с вином, бочонки с пенным элем.
Прямо из воздуха возникли самые разнообразные наряды. Трепеща, словно яркие шелковые бабочки, они опустились к ногам Элэйк, упали на руки Девону, заискрились в изумленных глазах Грюндли. Шкатулки с изумрудами, сапфирами, жемчугом высыпали свое сверкающее содержимое на песок. Россыпи золотых монет мерцали в свете костра.
Чуть поодаль вспыхнул еще один костер, за ним обнаружилась небольшая пещерка.
- Там тепло и сухо, - сказал змей. Обращаясь к меншам, он заговорил на языке людей. - Там лежит душистая трава для ваших постелей. Вы, наверное, устали и проголодались. - Он перешел на эльфийский: - Пожалуйста, примите наши дары и ложитесь спать. - И закончил по-гномьи: - Не надо бояться. Ваш сон будет безопасным. Мой народ будет охранять вас.
Остальные змеи-драконы принялись извиваться в странном волнообразном танце, повторенное шипящим шепотом слово “...без...зопасным...” эхом отдалось в пещере.
Менши, ожидавшие мучительной смерти, были совершенно сбиты с толку при виде этих щедрых даров. Они были изумлены и едва ли не еще больше испуганы.
Грюндли первой обрела дар речи. Прямо из воздуха ей на голову свалилась серебряная диадема и теперь сползала на глаза. Путаясь в грудах одежды, она решительно направилась к Эпло.
Грюндли подбоченилась и, демонстративно не обращая внимания на змеев, заговорила с патрином, словно они были на берегу лишь вдвоем.
- Что все это значит? Что тут происходит? О чем вы тут разговаривали на своем тарабарском языке?
- Змеи-драконы говорят, что произошла ошибка. Они пытаются исправить ее. Я думаю.. - начал было Эпло , но окончить ему не дали.
- Исправить?! - Грюндли взмахнула кулаком прямо перед мордой змея. - Разрушенные солнечные охотники, зверски убитые соплеменники Элэйк, этот бедный замученный эльф! Да я этим змеям такого исправлю!
Это схватил ее и хорошенько встряхнул.
- Замолчи, дура! Ты что, хочешь, чтобы нас тут поубивали?
У Грюндли перехватило дыхание, и она изумленно уставилась на Эпло. Он почувствовал, как обмякло ее тело.
- Ладно, все в порядке, - угрюмо сказала гномиха.
Эпло отпустил ее. Грюндли отодвинулась, потирая отдавленные запястья. Патрин жестом подозвал остальных меншей.
- Слушайте, что я вам скажу! - сказал он. - Я попытаюсь выяснить, в чем дело. А вы тем временем будете благосклонно пользоваться змеиным гостеприимством. Возможно, нам удастся выжить - и вам, и вашим народам. Ведь вы за этим сюда явились?
- Да, Эпло, - ответила Элэйк. - Мы все сделаем как ты скажешь.
- Полагаю, у нас нет выбора, - голос Девона был приглушен мокрым шарфом. Грюндли неохотно кивнула.
- И все равно я им не доверяю! - добавила она, вызывающе тряхнув бакенбардами.
- Отлично, - улыбнулся Эпло. - Я тоже. Вот и держи глазам уши открытыми, а рот на замке. Теперь делайте то, что предлагают змеи-драконы. Идите в ту пещерку. Ты, Элэйк и... э-э...
- Сабия.
- И Сабия. Вы трое идите в эту пещерку и постарайтесь немного поспать. Возьмите с собой сухую одежду, вина и чего-нибудь из еды.
Грюндли презрительно фыркнула.
- А если еда отравлена?
Эпло постарался сдержать раздражение.
- Если бы они хотели тебя убить, они бы уронили тебе на голову топор, а не это вот, - он кивнул на диадему, сползавшую Грюндли на глаза.
Гномиха стащила диадему с головы, с подозрением посмотрела на нее, потом пожала плечами.
- Пожалуй, ты прав, - неохотно признала она. Бросив украшение на песок, Грюндли ухватила в одну руку корзину с хлебом, в другую - небольшой бочонок эля и потащила это все в пещеру.
- Иди с ней, - сказал Эпло задержавшейся радом с ним Элэйк. - Все будет хорошо. Не беспокойся.
- Да, я знаю... Давай я возьму твою одежду и высушу, - предложила Элэйк.
Она искоса взглянула на Эпло, быстро отвела взгляд и наклонилась подобрать его мокрые брюки.
- Не надо, - сказал Эпло и мягко прикоснулся к ее руке. - Спасибо, но змеи обеспечили одеждой и меня тоже. Однако ты можешь подобрать что-нибудь для... Сабии. Что-нибудь такое, что ей подойдет.
- Да, ты прав, - Элэйк, похоже, испытала облегчение, получив хоть какую-нибудь задачу.
Она начала перебирать разбросанные по песку наряды. Отыскав то, что ей хотелось, девушка с улыбкой посмотрела на Эпло, бросила на змеев холодный, вызывающий взгляд и заторопилась вслед за Грюндли.
Девон, по-прежнему старавшийся держаться в тени, собирал еду и вино. Он уже собрался последовать за остальными, когда Эпло кивком подозвал его.
- Двое спят, один сторожит. Понял? - патрин говорил очень тихо, по-эльфийски.
Девон молча кивнул и пошел дальше.
Эпло повернулся к змею, который все это время спокойно отдыхал, положив голову на кольца. Его глаза лениво поблескивали в свете костра.
- На самом деле, - произнес змей, когда троица скрылась в пещерке, - вы, патрины, умеете обращаться с меншами. Если бы все эти столетия ваш народ имел возможность помогать меншам: каких высот они бы достигли! Увы, этого так и не случилось.
Змей на некоторое время впал в печальные размышления, потом шевельнулся.
- Но, однако, теперь, когда вы освободились от своего несправедливого заточения, вы, без сомнения, быстро наверстаете упущенное время и возможности. Расскажи мне о своем народе и о ваших планах.
Эпло пожал плечами.
- Это долгая история, Венценосный, и, хотя она была горькой для нас, другим она может показаться скучной. - Патрин вовсе не собирался ничего рассказывать этим тварям о своем народе. Его тело уже высохло; он мог видеть слабые очертания рун из своей коже. - Вы не возражаете, если я оденусь?
Он внезапно заметил среди груды одежды и драгоценностей какое-то оружие и захотел взглянуть на него поближе.
- Пожалуйста. Как вам будет угодно. Простите, что я не предложил вам этого раньше. Но, змей взглянул на свою чешую, - мы просто не задумываемся о таких вещах.
Эпло порылся в груде одежды, нашел то, что ему было нужно, и переоделся. Все это время его взгляд был прикован к оружию. Патрин размышлял, как бы ему завладеть мечом и не вызвать при этом гнев змеев.
- Но этот меч ваш, хозяин, - спокойно сказал змей.
Эпло удивленно посмотрел на него.
- Неразумно оставаться безоружным в присутствии своих врагов, - заметил змей.
Эпло поднял меч и взвесил его в руке. Меч словно для него ковали. Эпло отыскал перевязь, надел ее и вогнал меч в ножны.
- Под врагами вы имеете в виду сартанов, Венценосный?
- Кого же еще? - удивился змей. Потом до него что-то дошло. - А, вы говорите о нас. Я должен был догадаться. Ведь вы представляете себе нас только по рассказам меншей, - змей взглянул на маленькую пещеру.
- Полагаю, они рассказали мне правду, - сказал Эпло.
- Да, конечно, - змей снова вздохнул, и его спутники эхом повторили этот вздох. - Мы действовали поспешно, и, возможно, вы скажете, что мы переусердствовали в своих попытках запугать меншей. Но ведь все имеют право защищаться. Разве волка назовут жестоким, если он вцепится в глотку льву?
Эпло недоверчиво хмыкнул, глядя на лежащие перед ним свидетельства магической силы змеев.
- Вы хотите убедить меня, что испугались горстки эльфов, гномов и людей?
- Нет, не меншей! - прошипел змей. - Тех, кто за ними стоит! Тех, кто прислал их сюда!
- Сартанов?
- Да! Ваших и наших извечных врагов.
- Вы хотите сказать, что сартаны здесь, на Челестре?
- Здесь их столица. Их возглавляет тот, чье имя вам небезразлично.
- Самах? - нахмурился Эпло, - Ведь это имя вы назвали мне тогда, на корабле, Венценосный? Но это не может быть тот самый Самах, Советник, на котором лежит ответственность за наше заточение...
- Может! Тот самый! - снова взметнулись змеиные кольца и красно-зеленым пламенем вспыхнули глаза. Понемногу змей успокоился и улегся обратно. - Между прочим, патрин, как вас зовут?
- Эпло.
- Эпло, - змей словно попробовал имя на вкус и нашел его приятным. - Я расскажу вам, Эпло, каким образом Самах снова вернулся в ту вселенную, которую он и ему подобные едва не уничтожили.
После Разделения Самах и его Совет Семи изучили четыре созданных ими мира и выбрали прекраснейший из них, чтобы сделать его своим домом. При помощи магии они сотворили себе землю, названную ими Чашей, построили на ней свою столицу Суруан и перенесли туда отобранных ими меншей, чтобы те прислуживали им, как рабы.
И представьте себе их удивление, когда они обнаружили, что в этом прекрасном мире уже живут.
- Ваш народ, Венценосный? Змей скромно кивнул.
- Но откуда вы взялись? Кто их создал?
- Вы, патрины, - тихо ответил змей. Эпло озадаченно нахмурился. Но перед тем как он успел задать вопрос, змей продолжил:
- Сперва мы приветствовали тех, кто прибыл в этот мир. Мы надеялись на мирное сотрудничество с ними. Но Самах возненавидел нас, потому что не мог нас поработить, как он это сделал с несчастными меншами. Он и остальные члены Совета напали на нас безо всякого повода с нашей стороны. Конечно же, мы стали защищаться. Мы не убили их, но вынудили с позором вернуться обратно.
- Вы победили Самаха? - с сомнением спросил Эпло, - Сильнейшего из когда либо живших сартанов?
- Возможно, вы заметили одно странное свойство здешней морской воды... - многозначительно намекнул змей.
- В ней невозможно утонуть - вы это имели в виду, Венценосный? Я дышу ею, словно воздухом.
- Нет, я имел в виду не это. Эпло покачал головой.
- Тогда я не знаю, о чем вы говорите.
- В самом деле? - шей ехидно усмехнулся. - Я могу предположить, что морская вода оказывает одинаковое воздействие на магию обоих народов - и сартанов, и патринов. Очень неблагоприятное воздействие.
У Эпло перехватило дыхание. В груди у него вспыхнула жестокая радость. Ему нужно было скрыть свои чувства, и он потянулся за едой, хотя не чувствовал голода.
Морская вода этого мира уничтожает магию сартанов! И в этом мире находился злейший враг патринов, окруженный морской водой. Эпло поднял лежащий рядом мех с вином. Его руки дрожали от возбуждения. Патрин осторожно положил мех обратно. Успокойся. Не доверяй этим созданиям.
Эпло напустил на себя небрежный вид и взялся за какую-то еду.
- Но то, о чем вы говорите, должно было произойти давным-давно, много веков назад. Как же могло случиться, что Самах все еще жив, Венценосный? Вероятно, вы ошибаетесь.
- Никакой ошибки нет, - сказал змей. - Но... пища. Вам нравится? Не хотите ли чего-нибудь еще? Эпло не чувствовал вкуса того, что он ел.
- Нет, благодарю вас. Продолжайте, пожалуйста Змей был сама любезность
- Мы надеялись, что после того, как мы дали сартанам урок, они оставят нас в покое. Но Самах был в ярости. Мы выставили его на посмешище перед меншами и когда менши увидели, что сартаны, эти полубоги, могут пасть так низко, они в открытую заговорили о восстании. Самах поклялся отомстить нам, не считаясь с тем, чего это может стоить его народу или ни в чем не повинным меншей.
При помощи магии - кстати, вы можете представить, насколько сартаны ненавидят морскую воду, - Самах и Совет сдвинули морскую звезду с ее постоянного места в центре этого мира. Морское солнце начало дрейфовать прочь. Вода становилась все холоднее, и температура на Чаше и на нашей морской луне начала падать. Таким образом, хотя это значило, что они сами могли быть вынуждены покинуть этот мир и уйти сквозь Врата Смерти, сартаны надеялись заморозить нас насмерть.
Конечно, они могли при этом заморозить и меншей. Но что значили эти несколько тысяч эльфов, гномов и людей по сравнению с тем, сколько их уже погибло в угоду амбициям сартанов во время Разделения? Но менши раскрыли этот чудовищный замысел и восстали против своих хозяев. Они построили корабли и уплыли в море вслед за солнцем.
Бегство меншей напугало и встревожило сартанов. Они не хотели больше оставаться в этом мире, но и не хотели оставить его меншам. Они поклялись, что ни один менш не останется в живых. Тогда нам пришлось сделать выбор.
Змей вздохнул, поднял голову и с гордостью посмотрел на своих спутников.
- Мы могли уйти вместе с меншами. Они умоляли нас об этом, чтобы мы помогли им защищаться от китов и других ужасных обитателей глубин, перенесенных туда сартанами, чтобы держать меншей в повиновении. Но мы знали, что если мы останемся с меншами, то тем самым навлечем на них еще большую ярость сартанов. И мы остались прикрывать их отход, хотя это сулило нам новые страдания.
Мы спасли меншей и помешали сартанам уйти сквозь Врата Смерти. Лед сковал и нас, и их. У них остался единственный выход - уйти в Сон. Мы тоже погрузились в спячку, зная, что однажды морская звезда снова двинется в этом направлении. И тогда проснемся и мы, и наши враги.
- Но почему же тогда вы напали на меншей, Венценосный? Вы же однажды спасли их
- Да, но это было очень давно. Они забыли и нас, и все, что мы для них сделали, - змей тяжело вздохнул и снова опустил голову на кольца. - Наверно, нам надо было учесть, сколько времени прошло, но мы так радовались своему возвращению в этот прекрасный мир, и нам так хотелось познакомиться с потомками тех, ради чьего спасения мы так рисковали...
Мы появились перед меншами слишком внезапно, без предупреждения. Я признаю, что мы не очень-то приятны на вид. Мы скверно пахнем. Наши размеры устрашают. Менши жутко перепугались и напали на нас. Мне очень жаль, но тогда, потрясенные такой неблагодарностью, мы в ответ тоже напали на них. Иногда мы не знаем собственных сил.
Змей снова вздохнул. Его спутники, глубоко растроганные, горестно зашипели и положили головы на песок.
- Когда мы смогли спокойно обдумать произошедшее, то пришлось признать, что вина лежит на нас. Но как мы могли искупить ее? Если мы снова появимся перед меншами, они только вдвое усерднее попытаются убить нас. Тогда мы решили привести меншей сюда. По одному от каждой расы, дочь каждого королевского дома. Если мы сможем объяснить этим нежным девицам, что мы не замышляем зла, тогда они вернутся к своим народам и выступят в нашу защиту, и все будет хорошо. Мы снова будем жить в мире и взаимопонимании.
“Нежные девицы...” Это Грюндли, что ли? Эпло мысленно хмыкнул. Но он не стал ничего говорить и постарался отбросить свои сомнения в правдивости змеев-драконов.
Часть рассказанной драконами истории резко противоречила тому, что он услышал от меншей, но сейчас это не имело значения. Значение имела только возможность нанести сартанам сокрушительный удар.
- Мир и взаимопонимание - это прекрасно, Венценосный, - сказал Эпло, продолжая наблюдать за змеем, - но сартаны никогда на это не пойдут. Едва лишь они узнают, что вы вернулись, как снова постараются уничтожить вас.
- Это правда, - согласился змей. - Уничтожить нас и поработить меншей. Но что мы можем поделать? Нас слишком мало. Многие из нас не пережили спячки. А сартаны, как нам сообщили наши шпионы гушии1, стали еще сильнее. К ним пришла помощь из-за Врат Смерти.
- Помощь? - Эпло покачал головой. - Это невозможно…
- По крайней мере один сартан к ним прибыл, - убежденно сказал змей. - Сартан, который свободно проходит сквозь Врата Смерти и путешествует по другим мирам. Он называет себя меншеским именем: и притворяется неуклюжим и косноязычным, но мы знаем, кто он такой. Таких, как он, мы зовем Змеиными Магами. Он сильнее самого Самаха.
Змей прищурился
- Что вас насмешило, патрин?
- Прошу прощения, Венценосный, - с усмешкой сказал Эпло, - но я знаю этого сартана. Вам не стоит беспокоиться из-за него. Он не притворяется неуклюжим и косноязычным. Он такой и есть. И он не может путешествовать сквозь Врата Смерти, Уж скорее он случайно сквозь них провалился.
- Он не обладает силой?
Эпло махнул рукой в сторону пещеры.
- У этих меншей - и то больше силы.
- Вы меня удивляете, - заявил змей и скользнул взглядом красно-зеленых глаз по своим спутникам. Он
1Гушии - существа, напоминающие медуз и обладающие коллективным разумом. Сведения, полученные одним гушии, сразу становятся известны всем. Из них получаются превосходные шпионы. Разговаривать гушии не умеют, но, возможно, общаются со змеями мысленно.
действительно выглядел удивленным. - Полученная нами информация позволяет твердо утверждать, что он - Змеиный Маг.
- У вас неверная информация, - сказал Эпло, едва удерживаясь, чтобы снова не расхохотаться. Альфред - Змеиный Маг! Вот уж кем он точно не был!
- Ладно, ладно, - змей задумался. - Над этим нужно будет подумать еще. Но мы, кажется, отвлеклись. Я спросил, что можно предпринять против сартанов. Я думаю, вы можете ответить на этот вопрос.
Этого подошел поближе к змею, не обращая внимания на тревожное мерцание знаков на своей коже.
- Эти три народа меншей привыкли действовать вместе. Они уже готовы объединиться, чтобы воевать против вас. А если мы докажем им что у них есть более опасный враг?
Глаза змея широко распахнулись и вспыхнули красным светом. Эпло попытался взглянуть на змея, но вынужден был заслонить глаза рукой.
- Но эти менши миролюбивы, они не умеют сражаться.
- У меня есть один план, Венценосный. Можете мне поверить если от этого будет зависеть их выживание, они будут сражаться.
- Я вижу очертания этого плана в вашем сознании. Вы правы, это должно сработать, - змей прикрыл глаза и опустил голову. - Воистину, Эпло, вы, патрины, достойны быть господами этого мира. Мы склоняемся перед вами.
Змеи опустили свои огромные головы в пыль, всем своим видом выражая почтение. Эпло вдруг почувствовал такое изнеможение, что зашатался и едва не упал на месте.
- А теперь вам необходимо отдохнуть, - прошипел змей.
Тяжело ступая по песку, Эпло направился к пещере, в которой укрылись менши. Он еще никогда в жизни так не уставал. Наверно, это из-за того, что он лишился магии. Эпло вошел в пещерку, взглянул на меншей, заверил их, что все в порядке, потом рухнул на землю и погрузился в глубокий сон без сновидений.
Король змеев поудобнее примостил голову на свои кольца. Его красно-зеленые глаза мерцали.

Глава 16
СУРУНАН. ЧЕЛЕСТРА

Альфред, сопровождаемый собакой, при первой же возможности покинул заседание Совета и отправился бродить по Сурунану. Его радость от обретения этого прекрасного королевства была уничтожена. Окружающая красота больше не трогала его. Звучавший вокруг язык был его собственным, да казался ему забытым. Альфред чувствовал себя чужим там, где мог бы быть его дом.
- “Найти Эпло”, - пробормотал он, обращаясь к собаке. Собака, услышав имя любимого хозяина, жалобно заскулила. - Ну и как, по их мнению, я должен искать Эпло? И что мне делать, если я его найду?

Предыдущая страница 11 Следущая страница


Змеиный маг

В смущении и растерянности Альфред бесцельно бродил по улицам.
- Ну как я могу найти Эпло, если далее ты не можешь отыскать его? - спросил он у собаки, которая смотрела на него с сочувствием, но явно не могла ничего ответить.
Альфред застонал.
- Почему они этого не понимают? Почему они не могут оставить меня в покое?
Вдруг он остановился и осмотрелся по сторонам. Он забрался дальше, чем намеревался, и дальше, чем когда-либо прежде. Альфред уныло подумал, что его тело, как обычно, решило двигаться самостоятельно и не сочло нужным - предупредить об этом разум.
“Мы только хотим задать несколько вопросов этому патрину”, - сказал мне Самах. Советник не мог мне солгать. Просто не мог. Сартан никогда не лжет другому сартану”.
- Но тогда почему, - с несчастным видом спросил Альфред у собаки, - я не доверяю Самаху? Почему я доверяю ему гораздо меньше, чем доверял Эпло?
Пес ничего не ответил.
- Возможно, Самах прав, - продолжал терзаться Альфред. - Возможно, патрин действительно подчинил меня. Интересно, способны ли они на это? Правда, я никогда не слышал, чтобы сартан попадал под влияние патринов, но наверное, это возможно. - Он вздохнул и потер лысину. - Особенно со мной,
Собака поняла, что Альфред не собирается немедленно отправляться на поиски Эпло, и, высунув язык, плюхнулась у ног сартана.
Альфред устал, ему было жарко. Он оглянулся в поисках места, где можно было бы отдохнуть. Неподалеку стояло небольшое квадратное здание из неизменного белого мрамора, который так любили сартаны и который уже начинал действовать Альфреду на нервы. Здание окружал белый портик с бесчисленными мраморными колоннами, продававший ему вид общественного учреждения
“Странно, что оно расположено так далеко от центра города и от остальных общественных зданий”, - подумал Альфред, подходя поближе. Прохладная тень портика сулила возможность отдохнуть от палящего солнца, неизменно сияющего над городом сартанов. Собака трусила за Альфредом.
Войдя в портик: Альфред не обнаружил ни одной скамейки, на которую можно было бы присесть и отдохнуть. Он рассудил, что скамейки должны быть внутри, подождал, пока глаза привыкнут к полумраку, и стал читать руны, вырезанные на больших бронзовых дверях.
Сартан с недоумением уставился на руны опеки. Знаки были не очень сильными, куда слабее тех, которые когда-то попытались преградить им путь в Чертог Проклятых на Абаррахе.1 Эти руны мягко, ненавязчиво подсказывали Альфреду, что для него же лучше удалиться отсюда. А если у вас есть какое-нибудь дело внутри, получите разрешение Совета.
Любой сартан - тот же Самах или Ола - должен бы был улыбнуться, кивнуть, повернуться и уйти. Альфред попытался сделать то же самое - повернуться и уйти.
Одна его половина действительно повернулась. А вторая, к несчастью, именно в этот момент решила открыть дверь и посмотреть, что там внутри. В результате Альфред запутался в собственных нотах и полетел через порог лицом в пыль.
Собака решила, что это такая игра, и прыгнула вслед за сартаном. Она принялась вылизывать Альфреду лицо и осторожно покусывать его за уши.
Альфред попытался убедить разыгравшегося пса отойти от него. Лягаясь и колотя руками по пыльному полу, он случайно пнул дверь. Дверь закрылась, подняв тучу пыли. Альфред и собака расчихались.
Альфред воспользовался тем, что собака отвлеклась, и поспешил встать. Он был встревожен, сам не зная, почему. Возможно, из-за отсутствия света. Внутри здания была не непроглядная ночная тьма, а тот полумрак, который искажает все очертания, делая самые привычные вещи странными и оттого зловещими.
- Давай-ка лучше уйдем, - сказал Альфред собаке, которая потерла лапой нос, снова чихнула и стала, похоже, обдумывать эту интересную мысль.
Сартан на ощупь пробрался к двери, попытался открыть ее и обнаружил, что у нее нет ручки. Он изумленно уставился на дверь и почесал в затылке.
1 См третью книгу из цикла “Врата смерти” - “Огненное море”.
Двери были плотно закрыты, не осталось ни малейшей щелочки. Это выглядело так, словно дверь превратилась в часть стены. Альфред был совершенно сбит с толку. Еще ни одно здание не проделывало с ним такую штуку. Он внимательно всматривался в то место, где была дверь, в надежде, что сейчас загорятся знаки, которые сообщат ему, что он ошибся, и что выход находится не здесь.
Таких знаков же появилось. Никаких других - тоже.
Беспокойство Альфреда возросло. Дрожащим голосом сартан пропел несколько рун, которые должны были открыть дверь и позволить ему выйти.
Руны замерцали и поблекли. На дверь была наложена отражающая магия. Какое бы заклинание Альфред ни применил, ему тут же было бы противопоставлено ответное заклинание такой же силы.
Альфред на ощупь двинулся сквозь полумрак, разыскивая выход. Он наступил псу на хвост, набил себе синяк об мраморную скамью и ободрал пальцы в попытках открыть щель, которую он принял за другую дверь. Но это была всего лишь щель между двумя мраморными блоками.
По-видимому, каждый попавший в это здание должен был здесь и остаться. Странно. Очень странно. Альфред присел на скамейку, чтобы обдумать положение дел.
Бесспорно, руны на двери просили его не входить, но это была именно просьба, а не запрет. Также бесспорно то, что у него же было никаких дел внутри этого здания, а равно и разрешения Совета на вход сюда.
- Да, я был не прав, - сказал Альфред собаке и погладил ее, чувствуя себя более уютно в ее присутствии, - но не слишком сильно. Если бы им нужно было, чтобы сюда никто не вошел, они наложили узы на дверь более существенную магию опеки. И, очевидно, сюда кто-то ходит, или, по крайней мере, раньше ходили.
А поскольку о другом выходе ничего не говорилось, - продолжал размышлять он, - значит, каждый, кто сюда приходил, сам знал, где этот выход находится. Раз о нем и так все знали, они не стали беспокоиться о дополнительных указаниях. Я, конечно, не знаю об этом выходе, потому что я здесь чужой, но я наверняка смогу найти его. Возможно, это дверь в боковой или задней стене.
Альфред приободрился, пропел несколько светоносных рун, которые возникли в воздухе над его головой и полностью очаровали собаку, и отправился в путешествие по зданию.
При свете Альфред сумел составить более ясное представление о том, что его окружало. Он находился в коридоре, который тянулся вдоль всего здания, а потом поворачивал под прямым углом и шел вдоль следующей стены, Тусклый свет сочился сквозь застекленную крышу, которую, по мнению Альфреда, надо пора было помыть.
Ему вспомнилась одна из игрушек Бейна - ящичек, в котором был спрятан еще один ящичек, поменьше, а в том - еще меньший.
В противоположной от входа стене обнаружилась дверь, ведущая в ящичек поменьше. Альфред внимательно изучил дверь и стены вокруг нее, говоря себе, что если тут тоже будут руны опеки, он лучше послушается этих рун. Но, однако, поверхность двери была гладкой и не содержала никакого совета или подсказки.
Альфред с воодушевлением толкнул ее.
Дверь открылась, бесшумно повернувшись на петлях. Альфред вошел, придерживая собаку, и подпер дверь башмаком, чтобы она снова не захлопнулась у него за спиной. Прихрамывая из-за того, что остался в одном башмаке, Альфред прошел в комнату и изумленно огляделся.
- Библиотека, - сказал он сам себе. - Всего-то навсего библиотека.
Альфред сам толком не знал, что он ожидал увидеть (где-то глубоко у него таилась мысль о мерзких тварях с длинными острыми зубами), но ничего такого здесь не было. Комната была большой, светлой, просторной. Матовое стекло крыши смягчало ослепительный блеск солнца. При таком свете удобно было читать. Середину комнаты занимали деревянные столы и стулья. Столы комнаты были, словно сотами, покрыты большими нишами, и в каждой из этих ниш располагались стройные ряды золотистых футляров со свитками.
Эта комната не была такой пыльной, как предыдущая; сильные руны защиты украшали стены, предохраняя свитки от порчи.
Альфред заметил дверь в дальней стене.
- Ага, вот и выход.
Он направился туда, осторожно пробираясь среди столов, чтобы как можно меньше повредить себе и им. Это оказалось нелегким делом. По пути Альфред обнаружил, что свитки расположены в определенном порядке для облегчения доступа к ним, и теперь его взгляд скользил по заголовкам.
“Древний Мир”. Альфред читал названия разделов: “Архитектура”... “Война”... “Динозавры”... “Ископаемые”... “Искусство”... “Космическая программа”... (Космос? Что они имели в виду?) “Машины”... “Психология”... “Религия”... “Технология”... “Энтомология”... Альфред замедлил шаги, остановился и посмотрел вокруг с благоговейным страхом. “Всего-навсего библиотека”, - сказал он себе. Дурень! Это была Библиотека. Великая Библиотека сартанов. Его соотечественники на Арианусе полагали, что она была утрачена во время Разделения. Альфред посмотрел на другую стену: “История сартанов”. И снизу раздел поменьше: “История патринов”.
Альфреда внезапно покинули силы. К счастью, по близости оказался стул, иначе Альфред рухнул бы на пол. Всякое желание уйти исчезло. Какое богатство!
Какие невероятные сокровища! История мира, который он видел лишь во сне, единого мира, не разорванного на части. История его народа и их врагов. Несомненно, описание событий, которые привели к Разделению, Заседания Совета, споры...
- Я могу провести здесь целые дни, - сказал себе Альфред, потрясенный и счастливый. Таким счастливим, он не был уже целую вечность. - Дни. Годы!

Он почувствовал потребность выразить свое почтение этому хранилищу знаний и тем, кто сохранил эти необъятные ценности для будущих поколений, возможно, жертвуя при этом самым дорогим. Сартан поднялся и уже собрался исполнить торжественный танец (к вящему удовольствию собаки), когда сухой, хрипловатый голос вдребезги разнес его эйфорию
- Могу я узнать, что вы здесь делаете?
Собажа подскочила, ощетинилась и залаяла яростно, как никогда.
Альфред, у которого от испуга перехватил дыхание, ухватился за край стола, чтоб не упасть, и оглянулся, выпучив глаза.
- Кто здесь?.. - ахнул он.
Перед ним одна за другой возникли две фигуры.
- Самах! - облегченно выдохнул Альфред и в изнеможении опустился на стул. - Рамсу... - вытащив из кармана носовой платок, Альфред вытер пот с лица.
На лицах главы Совета и его сына было мрачное, обвиняющее выражение.
- Я еще раз спрашиваю, что вы здесь делаете?
Альфред посмотрел на них, задрожал всем телом и покрылся испариной. Самах был разъярен и очень опасен...
- Я... я искал выход, - кротко ответил Альфред.
- Я так и понял, - голос Советника был холодным и язвительным. Альфред отпрянул. - А что еще вы здесь искали?
- Н-ничего... Я...
- Тогда почему вы здесь, в библиотеке? Да заставьте эту тварь заткнуться! - прикрикнул Самах.
Альфред протянул дрожащую руку, ухватил собаку за загривок и подтащил поближе к себе.
- Все в порядке, малыш, - тихо сказал он, хотя удивился, почему собака должна верить в то, во что он сам не верит.
Прикосновение Альфреда немного успокояло собаку; лай превратился в глухое, утробное рычание. Но она не отрывала взгляда от Самаха и время от времени щерилась, показывая превосходные острые зубы.
- Почему вы пришли в библиотеку? Что вы здесь ищете? - продолжал требовать ответа Самах. Эти слова сопровождались ударом кулака по столу, заставившим Альфреда вздрогнуть.
- Это была случайность! Я... Я попал сюда случайно, Хотя нет, - поправился Альфред, съежившись под горящим взглядом Самаха, - к этому зданию я подошел нарочно. Мне было жарко... видите ли.. а здесь тень... я хочу сказать, я не знал, что здесь библиотека... и не собирался заходить внутрь...
- На двери написаны запрещающие руны. По крайней мере, в последний раз они там были, - заявил Самах. - С ними что-нибудь случилось?
- Н-нет, - признался Альфред и судорожно сглотнул. - Я их видел. Я только хотел взглянуть, что тут такое. Любопытство это мой ужасный недостаток. Ну... Я, споткнулся, видите ли, и упал через порог. Тогда собака прыгнула на меня, и моя нога… мне так кажется... я не уверен, но мне кажется... я пнул дверь, и она закрылась, - с несчастным видом закончил он.
- Случайно?
- Да, конечно! - промямлил Альфред. - Совершенно случайно... - У него пересохло во рту, и он закашлялся. - А потом... видите ли... я не смог найти выход... И попал сюда...
- Отсюда нет выхода, - сказал Самах.
- Нету? - Альфред замигал, как удивленная сова.
- Нет. Ни для кого, у кого нет ключевого знака. И этот ключ есть только у меня. Вы получите его от меня.
- П-простите, - начал заикаться Альфред. - Я был слишком любопытен. Я не хотел ничего плохого.
- Любопытство - это чувство, присущее меншам. Я должен был знать, что вы могли им заразиться. Раму, проверь, все ли на месте! Раму поспешил исполнить приказ. Альфред склонил голову и изо всех сил избегал взгляда Самаха. Он смотрел на собаку, которая все еще рычала. Он смотрел на Раму, рассеянно отметив, что тот направился прямо к разделу “История сартанов” и принялся тщательно, даже при помощи магического контроля проверять, не осталось ли там следов присутствия Альфреда.
Несчастный Альфред все это время ни о чем не думал, хотя отметил, что остальные разделы Раму просмотрел лишь мельком, едва удостаивая их беглого взгляда. Но когда он дошел до раздела “Патрины”, то и его проверил очень внимательно.

- Он ничего здесь не трогал, - доложил Раму отцу. - Возможно, просто не успел.
- Я не собирался ничего делать! - возразил Альфред. Страх понемногу покидал его. Он подумал и решил, что имеет полное право рассердиться из-за такого обращения. Альфред выпрямился и с достоинством взглянул в лицо Самаху. - Что, по-вашему, я намеревался делать? Я вошел в библиотеку! С каких это пор хранилище знаний и мудрости моего народа запретно для меня? И почему это оно запретно для остальных?
Ему в голову пришла мысль:
- А что вы сами здесь делаете? Почему вы пришли сюда, если не знали, что я здесь... Нет, вы знали! У вас тут какая-то сигнализация...
- Пожалуйста, брат, успокойтесь, - сказал Самах уже значительно мягче. Казалось, что его гнев внезапно испарился, как испаряются лужицы на солнце. Он протянул Альфреду руку в знак примирения. Собаке это не понравилось, и она вклинилась между Альфредом и Советником.
Сомах бросил на собаку холодный взгляд и отдернул руку.
- Я смотрю у вас есть телохранитель. Альфред покраснел и попытался отодвинуть собаку в сторону.
- Извините. Он.
- Нет-нет, брат. Это я должен извиняться, - Самах наклонил голову и печально вздохнул. - Ола уже говорила мне, что я слишком много работаю. Начинают сдавать нервы. Я погорячился. Я забыл, что вы здесь чужой и не можете знать наших правил относительно этой библиотеки. Конечно же, она открыта для всех сартанов. Но, как вы сами можете видеть, - Советник повел рукой в сторону раздела “Древняя история”, - многие из этих свитков старые и очень хрупкие. Нельзя, например, позволить, чтобы к ним: прикасался ребенок. Или те, кто одержим пустым любопытством. Такие люди, конечно же, не хотят ничего плохого, но по небрежности могут причинить непоправимый вред, Я думаю, вы не станете обвинять нас за то, что мы хотим знать, кто входит библиотеку?
Нет, Альфред признавал, что это достаточно уважительная причина. Но Самах был не из тех людей, которые способны бросить все и примчаться сюда в испуге, что дети перепачкают виноградным желе его драгоценные манускрипты. А ведь Советник на самом деле был испуган. Разгневан и испуган. Его гнев был порожден страхом. Глаза Альфреда непроизвольно остановились на том разделе, с которого Раму начал свою проверку
- Конечно, мы всегда рады приветствовать серьезных исследователей, - продолжал Самах. - Только сперва они должны прийти в Совет и попросить ключ.
Самах пристально наблюдал за Альфредом. Альфред попытался отвести глаза от названия раздела и посмотреть на Самаха, но глаза сопротивлялись. Они упорно желали смотреть в прежнем направлении. Альфред попытался перевести взгляд. Напряжение оказалось слишком большим. Веки начали дергаться, и Альфред как-то странно замигал.
Самах замолчал и посмотрел на него.
- С вами все в порядке?
- Простите, - пробормотал Альфед„ - Нервы шалят.
Советник нахмурился. У сартанов нервы не шалят.
- Теперь вы понимаете, брат, почему мы наблюдаем за тем, кто сюда входит? - настойчиво спросил Самах. Было ясно, что терпение вот-вот покинет его,
“Понимаю ли я, почему библиотека превращена в ловушку с сигнализацией и почему вошедшего держат как заложника до тех пор, пока глава Совета не явится и не допросит его? Нет, - подумал Альфред, - этого я действительно не понимаю”,
Но он только кивнул и пробормотал что-то насчет того, что он, конечно же, все понимает.
- Бывает, бывает! - произнес Самах с натянутой улыбкой. - Случайность, как вы сами сказали. Никакой вред не нанесен. Я уверен, что вы сожалеете о случившемся. А мы с Раму сожалеем о том, что перепугали вас до полусмерти. Ну а сейчас пора обедать. Вы расскажете историю Оле. Боюсь, Раму, твоя мать будет долго смеяться над этим недоразумением.
Раму издал болезненный смешок. Он явно не видел в этом ничего веселого.
- Пожалуйста, брат, присядьте, - сказал Самах, жестом указывая на стул. - Я пойду открою вход. Это сложные руны. Мне понадобится некоторое время, чтобы исполнить их. Вас это утомит. Нет никакой необходимости стоять и ждать, пока я буду возиться. Раму составит вам компанию в мое отсутствие.
“Раму должен проследить, чтобы я не подсматривал за вами и не нашел выход”. Альфред опустился: на стул и почесал собаку за ухом “Возможно, от этого будет больше вреда, чем пользы, но я все-таки задам один вопрос”.
- Самах, - позвал он, остановив главу Совета на полпути к двери. - Теперь, когда я знаю правила этой библиотеки, могу я получить разрешение на вход? Видите ли, менши всегда были моим хобби. Особенно меня интересовали гномы Ариануса. Я заметил здесь несколько текстов…
Он прочитал ответ во взгляде Самаха.
Альфред осекся. Губы его несколько раз шевельнулись, но больше никаких слов не последовало.
Самах терпеливо подождал, чтобы быть уверенным, что Альфред уже закончил свою мысль.
- Конечно, вы можете здесь работать, брат. Мы будем рады предоставить в ваше распоряжение все имеющиеся у нас документы по интересующей вас теме. Но не сейчас.
- Не сейчас? - переспросил Альфред.
- Нет, боюсь, не сейчас Совет хочет проверить библиотеку и убедиться:, что за время Сна она не пострадала Когда мы обсуждали эту проблему, я рекомендовал Совету временно закрыть доступ в библиотеку. И мы должны позаботиться, чтобы отныне не было никаких “случайных” посетителей.
Советник повернулся и исчез за дверью в дальней стене, открыв ее при помощи едва слышно произнесенной руны. Дверь захлопнулась за ним. До Альфреда долетели звуки песнопения, но слова были совершенно неразборчивы
Раму сел напротив Альфреда и попытался наладить дружеские отношения с собакой. Собака холодно отвергла эти попытки.
Взгляд Альфреда скова заскользил по заголовкам запретных свитков

Глава 17
ГАРГАН. ЧЕЛЕСТРА

Мы снова дома!
Я разрываюсь между радостью и горем, между ужасным несчастьем, случившимся в наше отсутствие... Нет, лучше я запишу все по порядку.
Сейчас я сижу в собственной комнате. Вокруг меня милые моему сердцу вещи. Все точно такое, каким я его оставила. Это несказанно удивило меня. В отличие от двух остальных народов, гномы очень практично относятся к смерти. Когда гном умирает, его родственники и друзья в течение ночи оплакивают его, потом в течение дня празднуют воссоединение умершего с Единым. После этого все имущество покойника делится между родственниками и друзьями. Его комнату убирают и туда вселяется другой гном1. Я полагала, что этому обычаю последуют и в моем случае, и была готова обнаружить в своей комнате удобно там устроившуюся кузину Фриску. Мне не стыдно признаться, что я с удовольствием собиралась спустить свою несносную родственницу с лестницы вместе с ее кудрявыми бакенбардами
Но оказалось, что мама не верила в то, что я умерла. Она просто отказалась в это верить, хотя тетя Гертруда, как мне рассказывал отец, дошла до того, что посмела намекать, будто мама лишилась рассудка. После этого мама решила продемонстрировать свое искусство метания топора и очень энергично пообещала “подправить Гертруде прическу” или что-то в этом духе.
Пока мама снимала топор со стены, пала напомнил
1 Перед гномами на морских лунах стоит серьезная жилищная проблема. Поскольку гномы предпочитают селиться под землей, они строят свои жилища в туннелях Но поскольку луны являются живыми существами, гномы не могут забираться на большую глубину Гномы не знают, что луны живые, но внутренняя часть лун покрыта защитным слоем, сквозь который гномы не могут прокопаться
тете, что, хотя руки у мамы по-прежнему крепкие, прицел у нее уже не тот, что в молодости. Тетя Гертруда внезапно вспомнила, что у нее есть срочное дело где-то в другом месте. Она с трудом извлекла Фриску из моей комнаты (наверно, при помощи лебедки), и они убрались.
Но я опять брожу по боковому туннелю, как у, нас говорят. Последнее, о чем я писала, - как мы плыли на корабле навстречу смерти, а теперь мы дома, в целости и сохранности, и я понятия не имею, как нам это удалось.
Не было никакого героического сражения в змеиной пещере. Был только разговор на языке, которого никто из нас не понял. Наш корабль был разбит. Мы выплыли на поверхность. Змеи-драконы нашли нас и вместо того, чтобы убить, надарили нам подарков и отправили в пещерку. Эпло остался и всю ночь разговаривал со змеями. Когда он вернулся, то сказал, что он устал и не хочет разговаривать и что он все объяснит в другой раз. Но он заверил нас, что мы в безопасности, и сказал, что мы можем спокойно спать, а утром отправимся домой!
Мы очень удивились и принялись тихо спорить (Элэйк заставила нас говорить шепотом, чтобы не беспокоить Эпло). Но, однако, мы так и не смогли разгадать эту загадку, и в конце концов заснули от усталости.
На следующее угрю появилось еще больше еды и еще больше подарков. Я потихоньку выглянула из пещерки и, к своему удивлению, обнаружила, что у берега ошвартована наша подлодка, совершенно целая. Змеев и след простыл.
- Драконы починили ваш корабль, - с набитым ртом сказал Эпло. - Мы можем плыть обратно.
Он ел какую-то стряпню Элэйк, а она сидела рядом и с обожанием смотрела на него.
- Они сделали это ради тебя, - тихо сказала она. - Ты спас нас, как и обещал. А теперь ты возвращаешь нас домой. Наш народ назовет тебя героем. Тебе отдадут все, что ты пожелаешь.
Она, конечно же, надеялась, что Эпло пожелает жениться на дочери вождя - то есть на ней.
Эпло пожал плечами и сказан, что он не сделал ничего особенного. Но было видно, что он доволен собой. Я заметила, что на его коже снова стали появляться синие рисунки. И еще он был очень осторожен и даже не смотрел в сторону кувшина, полного воды, которую я принесла для умывания.
- Боюсь, как бы они просто не подсластили нам пилюлю1, - тихо сказала я Девону.
- Ты только подумай, Грюндли, - так ж тихо ответил он и мечтательно вздохнул, - через несколько дней я буду с Сабией!
Он даже не услышал, что я ему сказала! Могу поспорить, что Эпло он не слушал вообще. Вот вам наглядный пример того, что любовь - по крайней мере, у эльфов и людей - пагубно влияет на рассудок. Благодарение Единому, мы, гномы, не такие! Я люблю Хартмута до последней волосинки в его бороде, но мне было бы стыдно, если бы я позволила чувствам превратить мои мозги в кашу.
Тогда я ничего такого не сказала. А теперь...
Опять я норовлю забежать вперед.
- Оно, конечно, хорошо, только не стоит забывать, что ничего не достается даром, - пробормотала я себе в бакенбарды. Я опасалась, что, если Элэйк услышит меня, она мне глаза выцарапает
Но вместо этого, похоже, меня услышал Эпло и нахмурился. Я была довольна. Пускай знает, что хотя бы один из нас не намерен слепо верить каждому его слову. Он посмотрел на меня и улыбнулся своей странной кривой улыбкой, от которой меня бросило в дрожь.
1 Намек на эльфийский обычай заворачивать скверные на вкус лекарства в подсахаренные розовые лепестки.
Когда Эпло закончил есть, то сказал, что мы можем уходить отсюда. Еду и подарки можно забрать с собой. Это предложение оскорбило даже Элэйк.
- Ни золото, ни драгоценности не могут вернуть обратно моих соплеменников, убитых этими чудовищами, или вознаградить нас за перенесенные страдания, - сказала она, с презрением глядя на горы сокровищ,
- Я бы выбросил эти кровавые деньги в Доброе море, если бы не боялся отравить рыб, - гневно сказал Девон.
- Дело ваше, - снова пожал плечами Эпло. - Но эти сокровища могли бы пригодиться вам, когда вы поплывете на вашу новую родину.
Мы переглянулись. Мы так боялись змеев-драконов, что напрочь забыла о другой опасности, угрожающей нашим народам, - о том, что морское солнце уходит.
- Позволят ли нам змеи построить новые морские охотники? - с сомнением спросила я.
- Даже более того. Они предлагают использовать их магию для восстановления тех кораблей, которые были разрушены. А еще они сообщили мне очень важные сведения об этом новой родине.
Мы набросились на него с вопросами, но он отказался отвечать и сказал, что это будет неприлично - рассказать нам об этом прежде, чем он обсудит эти новости с нашими родителями. Мы были вынуждены признать, что он прав.
Элэйк посмотрела на золото и сказала, что будет стыдно, если все это пропадет безо всякой пользы. Девон заметил, что вон тот шелковый отрез именно того цвета, который так любит Сабия. Я вообще-то уже сунула в карман несколько драгоценных камней (как я писала раньше, мы, гномы, - очень практичный народ), но с радостью подобрала еще несколько, чтобы остальные не подумали, что я брезгую.
Мы погрузили подарки и еду на борт подлодки. Я тщательно осмотрела корабль. Конечно, у змеев-драконов очень сильная магия, но я сильно сомневаюсь, чтобы у них было хоть какое-то представление о корабельном деле. Но, однако, змеи все восстановили в прежнем виде, и я решила, что на этом плыть можно.
Мы обосновались в своих прежних комнатах. Они были такими же, какими мы их покинули. Я даже обнаружила вот это - мой дневник, на том же месте, где я его оставила. И никаких следов воды. Даже чернила нигде не расплылись. Потрясающе! Мне стало как-то не по себе. Дневник поразил меня больше, чем все остальное, и я уже не знала, действительно ли это все случилось или это был всего лишь страшный сон.
Корабль отчалил сам по себе, под влиянием той же магической силы, что и раньше, и мы поплыли домой.
Я проверяла по дневнику - обратный путь занял ровно столько же времени, но нам он показался намного длиннее. Мы смеялись и возбужденно болтали о том, что мы сделаем прежде всего, когда вернемся домой, о том, что нас, наверно, будут считать героями, и о том, что каждый из нас можсег сделать для Эпло.
Мы вообще очень много говорили об Эпло. По крайней мере, мы с Элэйк. Она пришла ко мне в каюту на первую же ночь по дороге домой. Это был тот час перед сном, когда тоска по дому сильнее всего и иногда даже кажется, что вот-вот умрешь. Мне и самой было тоскливо, и должна признать, что я уронила пару слезинок себе на бакенбарды, когда услышала, как Элэйк тихо стучится ко мне в дверь.
- Грюндли, это я. Можно с тобой поговорить? Или ты спишь?
- Если бы и спала, то уже проснулась бы, - ворчливо ответила я, чтобы скрыть слезы. А то она захотела бы попробовать на мне свои травы.
Я открыла дверь, Элэйк вошла и села на кровать. Довольно было одного взгляда на нее, чтобы понять, о чем пойдет речь, - такой она была сияющей, гордой, взволнованной и счастливой.
Она сидела на кроваги и вертела свои кольца (Я заметила, что она забыла снять свои погребальные украшения. Мы, гномы, не слишком мнительны, но если дурные предзнаменования существуют, то это было одно из них. Я хотела сказать ей об этом, но не успела - Элэйк заговорила, и инее стало не до того.)
- Грюндли, - сказана она, явно собираясь удивить меня, - Я влюблена.
Я решила немного позабавиться, подразнить Элэнк, а то слишком уж она была серьезной.
- Я, конечно, желаю вам обоим всего наилучшего, - медленно начала я, поглаживая бакенбарды, - но как, по-твоему, к этому отнесется Сабия?
- Сабия? - удивилась Элэйк. - Ну, я полагаю, она будет рада за меня. Почему бы нет?
- Мы все знаем, что она бескорыстна. И, конечно же, она любит тебя, Элэйк, но ведь она тоже влюблена в Девона, и я не думаю..
- Девон! - от потрясения Элэйк едва не лишилась дара речи. - Ты думаешь... Ты думаешь, что я влюблена в Девона?
- А в кого же еще? - спросила я как можно более невинно.
- Девон очень хороший, - продолжила Элэйк, - он добрый, всегда готов прийти на помощь. Я его очень уважаю, но я никогда не могла бы влюбиться в него. В конце концов, он всего лишь мальчишка.
Я могла бы ей напомнить, что этот мальчишка на добрую сотню лет старще ее, но предпочла промолчать. Люди бывают очень обидчивы, когда речь заходит об их возрасте.
- Нет, - тихо продолжила Элэйк. Ее глаза мерцали, словно огоньки свечей в сумерках. - Я влюблена в мужчину. Грюндли... - она собралась с духом и выпалила; - Я люблю Эпло!
Она, конечно же, предполагала, что я грохнусь на пол от изумления, и очень удивилась, что эфсто не произошло.
- Гм, - сказала я.
- Ты не удивлена?
- Удивлена! В следующий раз можешь написать себе на лбу печатными буквами: “Я тебя люблю”.
- Ой господи! Неужели это так заметно? Как ты думаешь, он тоже догадался?.. Это была бы просто ужасно.
Элэйк искоса взглянула на меня, стараясь выглядеть испуганной, но могу поспорить, что втайне она надеялась услышать: “Да, конечно, он обо всем догадался”.
Я честно могла сказать, что так оно и есть, потому что мужчина должен быть слепым, глухим и вообще полный идиотом, чтобы этого не заметить, Я могла бы сказать это и осчастливить Элэйк, не, конечно же, я не стала этого делать. Это было неправильно, и я знала об этом, и знала, что из этого не выйдет ничего хорошего для Элэйк, и вообще вся эта история стояла мне поперек горла,
- Да он тебе в отцы годится, - заметила я.
- Вовсе нет! А даже если и так? - возразила Элэйк с чисто человеческой логикой. - Я не встречала ни одного мужчины, который был бы благороднее, храбрее, сильнее и красивее его. Он стоял там один, Грюндли. Один перед этими ужасными созданиями, нагой, безоружный, даже без своей магии. Видишь ли, я знаю о том, как вода может подействовать на его магию, хотя никто мне об этом не говорил, - с вызовом добавила она. - Мы, люди, не можем пользоваться рунной магией, но наши предания говорят, что давным-давно существовал народ, который это умел.
Эпло совершенно явно хотел скрыть свою силу, потому я не стала ничего говорить Элэйк
- Он готов был умереть за нас, Грюндли
(Отвечать было незачем. Она все равно не стала бы меня слушать.)
- Как же я могу не любить его? Даже эти жуткие змеи-драконы склонились перед ним! Он был великолепен! И теперь змеи отправляют нас домой, преподносят нам дары и обещают нам новую родину! И все это благодаря Эпло!
- Может, оно и так, - сказала я. Я была вынуждена признать, что Элэйс права, но тем сильнее мне казалось возразить ей: - Но каким образом он этого добился? Это тебе не приходило в голову? Зачем это он расспрашивал меня, сколько солдат в армии моего отца? Зачем спрашивал у Девона, как тот думает, будут ли эльфы сражаться, если у них будет то и это, и помнят ли эльфы, как делается магическое оружие? Зачем он хотел знать, может ли ваш ковен убедить дельфинов и китов выступить на вашей стороне в случае войны?
Тут я сообразила, что забыла упомянуть, что Эпло вообще очень много сегодня нас расспрашивал.
- Грюндли, как ты можешь быть такой подлой и неблагодарной! - воскликнула Элэйк и зарыдала.
Я совсем не собиралась доводить ее до слез. Мне стало тошно, как у змея-дракона в брюхе. Я подсела к Элэйк и похлопала ее по руке.
- Извини меня, - неловко сказала я.
- Я спросила у него, зачем ему все это нужно, - продолжала Элэйк, всхлипывая, - и он сказал, что всегда надо быть готовыми к худшему и что хотя эта новая родина может выглядеть прекрасно, там может быть небезопасно... - Она остановилась, чтобы вытереть нос.
Я сказала, что все поняла. Эпло был по-своему прав. Он всегда был по-своему прав, что бы ни говорил. И я устала от недоверия и подозрительности.
Но гномы - правдивый народ, и я ничего не могла с этим поделать.
- Я говорю так потому... ну... понимаешь... Эпло не любит тебя, Элэйк.
Я сжалась, ожидая новой бури. Но, однако, к моему удивлению, Элэйк осталась спокойной. Она даже улыбнулась, хотя и печально.
- Я знаю, Грюндли. Как я могу надеяться, что он полюбит меня? Должно быть, тысячи женщин мечтают о нем…
Я подумала, что мне нравится ход ее мыслей.
- Да, и, возможно, он женат...
- Нет, - тихо, слишком тихо ответила Элэйк. Ее взгляд был опущен. - Я спрашивала у него. Он ответил, что еще не - нашел своей единственной. Грюндли, как бы я хотела быть единственной для него! Я знаю, что пока недостойна этого, но, может быть, если я буду стараться, когда-нибудь...
Элэйк посмотрела на меня. В глазах у нее стояли слезы. Она сейчас была необыкновенно хороша и выглядела совсем взрослой. Лицо ее светилось внутренним светом.
Я могла бы сказать, что, если любовь способна так преобразить человека, от нее, пожалуй, есть кое-какая польза. Кроме того, может быть, когда мы доберемся до дома, Эпло покинет нас и вернется туда, откуда пришел. На самом деле, зачем мы ему? Но я оставила эти мысли при себе.
Мы обнялись и всласть поплакали. Тут пришел услышавший нас Девон. Элэйк и ему все рассказала. Девон сказал, что, по его мнению, любовь - это самое прекрасное, что есть на свете, и мы поговорили о Сабии. Потом они оба признались, что их удивляет, что я никого не люблю. Я сдалась и рассказала им о Хартмуте. Мы смеялись, и плакали, и никакие могли разойтись.
И от этого то, что случилось дома, показалось нам еще ужаснее.
Я все оттягиваю момент, когда мне придется написать об этом. Я вообще не уверена, что смогу об этом писать. Это причиняет мне слишком большое горе. Но до сих пор я рассказывала обо всем, и нельзя рассказать историю, если выбросить из нее самое важное.
Если бы это была история из тех, которые рассказывают в тавернах, то все закончилось бы тем, что мы спаслись от змеев и счастливо вернулись домой. Но конец нашей истории не был счастливым. И я чувствую, что даже это еще не конец.

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Когда наша подлодка выбралась из змеиного логова, нас осадила целая стая надоедливых дельфинов. Их интересовало абсолютно все, что случилось и как нам удалось убежать. Едва мы им рассказали об этом, как они прыснули в разные стороны, торопясь поскорее разнести новости. Таких сплетников, как дельфины, свет не видел
По крайней мере, новости дошли до наших родителей, и у них было время прийти в себя и оправиться от потрясения при известии, что мы живы и у нас все в порядке. Мы принялись спорить, к кому домой мы поплывем сначала, но это скоро решилось само собой. Дельфины вернулись с известием, что мы можем найти всех наших родителей на Элмасе
Это нас вполне устраивало. Честно говоря, мы сильно переживали, не зная, как родители нас встретят. Мы, конечно, знали, что они будут счастливы, что мы вернулись, но за слезами и поцелуями мог последовать нагоняй, а то и чего похуже. Ведь, в конце концов, мы нарушили их приказ и сбежали, не думая о том, какие страдания причиним им.
Мы докатились до того, что поделились этими соображениями с Эпло, намекая, что будем очень ему благодарны, если он поможет нам успокоить родителей
Он только усмехнулся и ответил, что он защитил нас от змеев, но с родительским гневом мы будем разбираться сами
Но когда подлодка причалила, люки отмылись и мы увидели наших родителей, которые стояли и ждали нас, то уже не думали о выговорах и наказаниях. Отец подхватил меня на руки и прижал к себе, и впервые в жизни я увидела слезы на его глазах. Тогда я готова была выслушать самый строгий выговор и наслаждаться каждым его словом.
Мы представили Эпло нашим родителям (Дельфины, конечно же, уже рассказали им о том, как Эпло спас нас) Родители были благодарны ему, но было заметно, что они слегка побаиваются этого спокойного, уверенного в се(>е человека с синими рисунками на коже. Они с трудом выдавили из себя слова благодарности. Он улыбнулся и ответил, что мы спасли его от гибели в море и он был счастлив вернуть нам долг. Больше он ничего не сказал, и родители с радостью вернулись к нам.
Следующие минуты были заполнены объятиями и радостными восклицаниями. Родители Девона тоже были здесь и ждали своего сына. Они так же были рады ему, как наши родители нам, но, когда я оказалась в состоянии что-либо замечать, то увидела, что они выглядели печальными даже в тот момент, когда им следовало бы быть вне себя от радости. Король эльфов тоже был тут и приветствовал Девона, но Сабии не было видно
Тут я заметила, что отец Сабии одет в белое - у эльфов это цвет траура. Я осмотрелась и увидела, что все эльфы - а поприветствовать нас пришло много народу, одеты в белое, а такое бывает только тогда, когда умирает кто-то из королевской семьи
У меня заледенело сердце. Наверное, лицо у меня сделалось очень испуганным, потому что папа покачал головой и прижал палец к губам, предупреждая, чтобы я ни о чем не спрашивала.
Элэйк спросила о Сабии. Наши взгляды встретились, и у Элэйк от страха расширились глаза. Мы посмотрели на Девона. Он сиял от радости, и пока что ничего не заметил. Он выскользнул из родительских объятий (померещилось мне или они действительно попытались удержать его?) и подошел к эльфийскому королю.
- Государь, а где Сабия? - спросил Девон. - Она до сих пор сердится на меня за то, что я ударил ее? Я клянусь загладить свою вину! Пожалуйста, пускай она выйдет...
Но тут Единый сорвал пелену с его глаз. Он увидел белые одеяния, увидел горе и опустошенность на лице короля, увидел лепестки белых цветов на волнах Доброго моря.
- Сабия! - вскрикнул Девон и бросился к сверкающему коралловому замку.
Элиасон поймал и удержал его.
Девон отчаянно вырывался, но силы покинули его
- Нет! - рыдал он. - Нет! Я же хотел спасти ее...
- Я знаю, сын мой, я знаю, - сказал Элиасон, поглаживая Девона по голове и утешая, как мог бы утешать своего ребенка. - В этом нет твоей вины. Твои намерения были благородны. Сабия, - при этом имени у короля перехватало дыхание, но он взял себя в руки, - Сабия теперь с Единым. Она покоится в мире. Мы должны утешать себя этим. А теперь, я думаю, родители хотят побыть наедине со своими детьми.
Элиасон с присущей эльфам вежливостью и изящным достоинством, не позволяя себе открыто проявлять свое горе, принял Эпло под свое покровительство. Несчастный король! Как ему, должно быть, одиноко без дочери!
Когда мы пришли в замок, в новую его часть, которая выросла за время нашего отсутствия, мама рассказала мне о случившемся.
- Когда Сабия пришла в себя, она узнала, что Девон исчез. Она поняла, что он пожертвовал собой ради нее и что его смерть будет ужасна. Из-за этого, - сказала мама, вытирая глаза рукавом, - бедная девочка потеряла всякий интерес к жизни. Она отказывалась есть, отказывалась подниматься с кровати. Она только пила воду, да и то лишь тогда, когда отец уговаривал ее и подносил стакан к ее губам. Она ни с кем не хотела разговаривать, лишь лежала и часами напролет смотрела, в окно. Когда она засыпала, ее мучили кошмары. Тогда она так кричала, что было слышно во всем замке.
Потом ей вроде бы стало получше. Она встала с кровати, оделась в то самое платье, которое было на ней в день перед вашим бегством, и напевая бродила по замку. Ее песни были странными и печальными, и всем, кто их слышал, становилось не по себе, но все надеялись, что это признак улучшения. Увы, все было совсем не так.
Той ночью она попросила, чтобы дуэнья принесла ей чего-нибудь поесть. Добрая женщина, которая очень переживала из-за того, что Сабия морит себя голодом, ничего не заподозрила и побежала на кухню. Когда она вернулась, Сабии не было. Перепуганная дуэнья разбудила короля. Они отправились на поиски.
Мама покачала головой. Она не могла говорить, ее душили слезы. В конце концов она снова утерлась рукавом и продолжила.
- Они обнаружили ее тело на той террасе, на которой мы совещались в тот день, когда вы подслушали наш разговор. Сабия выбросилась из окна. Она лежала почти на том же самом месте, где умер эльф-посланец.
На этом я вынуждена прерваться. Слезы не дают мне писать дальше.
Теперь Единый хранит твой сон, Сабия. Твои кошмары закончились.

Глава 18
СУРУНАН. ЧЕЛЕСТРА

Мысли о библиотеке сартанов преследовали Альфреда, как привидения из детских сказок. Они тянули к нему свои холодные руки, будили его среди ночи, манили скрюченными пальцами, влекли его к гибели.
- Что за чушь! - говорил себе Альфред и пытался изгнать призрак, посещающий его во сне.
Ночью это срабатывало, но тень не исчезала и при дневном свете. Альфред сидел за завтраком и делал вид, что ест, а на самом деле думал о том, почему Раму проверял именно те разделы. Что же такое в них хранилось, что их так строго охраняли?
“Это любопытство, всего-навсего любопытство, - укорял себя Альфред. - Самах прав. Я слишком долго жил среди меншей. Я как та девочка из историй, которые любила рассказывать кормилица Бэйна: “Ты можешь входить в любую комнату в этом замке, кроме запертой комнаты над лестницей”. И разве глупая девчонка удовлетворится остальными ста двадцатью четырьмя комнатами замка? Нет, она места себе не найдет, пока не заберется в комнату над лестницей.
Вот и я так же. Комната над лестницей. Я буду держаться подальше от нее. Мне хватит ста двадцати четырех комнат, полных сокровищ. И я буду счастлив. Я обязательно буду счастлив”.
Но он не был счастлив. И день ото дня становился все более несчастным.
Альфред пытался скрыть свое беспокойство от хозяев дома, и это ему удавалось или, по крайней мере, ему казалось, что удается. Самах наблюдал за Альфредом, как гег, который обнаружил течь в паровом клапане Кикси-винси и со страхом ждет, когда взорвется котел. Он внушал Альфреду благоговейный страх, усугубленный ощущением собственной неправоты, В присутствии Советника Альфред трепетал, едва смея поднял глаза на суровое, неумолимое лицо Самаха.
Когда Самах уходил из дома - дела Совета отнимали у него очень много времени, - Альфред отдыхал. Ола часто составляла ему компанию, и в ее присутствии назойливый призрак меньше беспокоил его. Альфреду никогда не приходило в голову удивиться, почему его редко оставляют одного, и не казалось странным, почему сама Ола не занимается делами Совета. Он только знал, что с ее стороны было очень любезно посвящать ему столько времени, - и это делаю его еще больше несчастным в тех случаях, когда призрак библиотеки: вновь вставал перед ним.
Альфред и Ола сидели на террасе. Ола тихо напевала защитные руны над одной из накидок Самаха. Ее проворные пальцы скользили по одежде, и Ола вкладывала всю свою любовь и заботу о муже в возникающие под ее руками знаки.
Альфред печально наблюдал за ней. За всю его жизнь ни одна женщина не пела для него защитные руны. И ни одна не будет петь. По крайней мере, та, от которой он хотел бы это услышать, не будет. Он вдруг ощутил приступ жгучей ревности к Самаху. Альфреду не нравилось, как холодно и неуважительно Самах обращается с женой. Он знал, что это причиняет Оле боль, и был свидетелем ее молчаливых страданий. Нет, Самах недостоин ее.
“А я?” - скорбно спросил он у себя.
Ола с улыбкой посмотрела на него и приготовилась продолжить беседу - они .говорили о ее любимых розах.
Захваченный врасплох Альфред не успел скрыть возникший у него в сознании образ отвратительной, колючей, скрученной лозы - свидетельства того, что думал он совсем не о розах.
Улыбка Олы увяла. Она вздохнула и отложила свою работу.
- Прошу вас, не думайте об этом - ради меня. Или хотя бы ради вас самих.
- Простите, - с несчастным видом сказал Альфред.
Он опустил руку, чтобы погладить собаку. Пес, чувствуя, что другу плохо, в знак сочувствия положил голову Альфреду на колени.
- Я, должно быть, очень плохой. Я отлично понимаю, что у сартана не должно быть таких недостойных мыслей. Меня, наверно, испортило длительное пребывание среди меншей, как: говорит ваш муж.
- Возможно, тут дело не в меншах, - мягко намекнула Ола и посмотрела на собаку.
- Вы имеете в виду Эпло, - Альфред почесал собаку за ухом. - Да, наверное. Патрины любят страстно, безудержно. Вы знали об этом?
Его печальный взгляд был прикован к собаке, и потому Альфред не заметил, с каким изумлением взглянула на него Ола.
- Они называют это иначе. Они говорят о верности, об инстинкте, который помогает их народу выжить. Но на самом деле это любовь. Темная, болезненная, но любовь, и даже худшим из них присуще это чувство. Этот владыка Нексуса - могущественный, жестокий и честолюбивый человек - каждый день рискует жизнью и возвращается в Лабиринт, чтобы помочь своему страдающему народу.
Охваченный волнением Альфред позабыл о том, где он находится. Он уставился собаке в глаза. Карие, прозрачные, они затягивали его, пока ему не начало казаться, что вокруг нет больше ничего, кроме этих глаз.
- Мои родители пожертвовали жизнью, чтобы спасти меня, когда за нами гнались сноги. Понимаете, они могли бы спастись бегством, но я был слишком мал, чтобы поспеть за ними. И тогда родители спрятали меня и отвлекли; погоню. Потом я увидел их уже мертвыми. Сноги замучили их. А меня подобрали чужие люди и вырастили, словно собственного ребенка.
Глаза собаки наполнились тихой печалью.
- И я знал любовь, - словно со стороны услышал Альфред собственный голос. - Она тоже была Бегущей, как и я сам, как и мои родители. Она была прекрасной, стройной и сильной. Синие руны обвивали ее тело, лучившееся молодостью и жизненной силой в моих объятиях. Мы вместе боролись, любили, смеялись. Да, даже в Лабиринте иногда смеются и шутят. Чаще всего это горький смех и мрачные шутки, но тот, кто утрачивает способность смеяться, утрачивает волю к жизни.
В конце концов она покинула меня. Селение Оседлых, приютившее нас на ночь, подверглось нападению, и она захотела помочь им. Это было глупо. Оседлых было слишком мало. Мы только погубили бы себя и ничего бы этим не добились. Я сказал ей об этом. Она знала, что я прав. Но она была потрясена и разгневана. Понимаете, она любила свой народ. И она боялась этой любви, потому что это чувство делало ее слабой и уязвимой. Она боялась своей любви ко мне. И тогда она покинула меня. Она носила моего ребенка. Я знаю, хоть она и не сказала мне об этом. И я никогда больше ее не видел. Я даже не знаю, жива ли она, жив ли мой ребенок...
- Замолчите!
Крик Олы вырвал Альфреда из этого странного транса. Она вскочила со своего места и попятилась, с ужасом глядя на Альфреда.
- Никогда больше не говорите такого! - лицо Олы было смертельно бледным, дыхание прерывистым. - Я не вынесу! Я вижу в вашем сознании несчастного ребенка, который видит, как его родителей мучают и убивают, а он даже не может кричать, до того он напуган, вижу их растерзанные тела. Я вижу женщину, о которой вы говорили. Я чувствую ее боль и беспомощность. Я знаю, каково это - носить ребенка, а ведь она там одна в этом ужасном месте. Она даже не смеет кричать, потому что боится, что крики принесут смерть и ей, и младенцу. Я не смогу спокойно спать по ночам, зная, что мы... я... я отвечаю за это!
Ола спрятала лицо в ладонях, стремясь отгородиться от каких бы то ни было образов, и зарыдала. Альфред и сам был перепуган, не понимая, как эти образы - которые на самом деле были воспоминаниями Эпло, - очутились у него в голове.
- Сидеть... Хороший песик, - сказал Альфред, увидев голову собаки у себя на коленях (показалось ему или собака действительно улыбнулась?)
Он поспешно приблизился к Оле. Его смутные стремления не простирались дальше намерения предложить ей носовой платок. Но у его рук были свои соображения Альфред с изумлением наблюдал, как он обнимает женщину и прижимает ее к себе. Ола положила голову ему на грудь.
Альфред затрепетал. Его переполняла любовь к этой женщине. Он неуклюже погладил ее сияющие волосы. Но он не был бы Альфредом, если бы даже в такой момент не сказал какую-то глупость.
- Ола, что за сведения хранятся в библиотеке сартанов, что Самах не хочет, чтобы они стали кому-нибудь известны?
Она так сильно оттолкнула его, что Альфред споткнулся о собаку и полетел прямиком в розовые кусты Ола покраснела. В ее глазах сверкал гнев и... была ли это лишь игра воображения Альфреда, или он действительно увидел в глазах Олы тот же страх, что и в глазах Самаха?
Не произнеся ни слова, Ола повернулась и с видом оскорбленного достоинства покинула сад.
Альфред с трудом выпутался из колючек, изрядно при этом исцарапавшись. Пес предложил свою помощь. Альфред свирепо посмотрел на него
- Это все из-за тебя! - сердито сказал он. Пес навострил уши и напустил на себя самый невинный вид, отрицая подобное обвинение.
- Да, из-за тебя! Это ты подсунул мне эти картинки! Почему бы тебе не убраться и не поискать своего чертова хозяина самому? А меня оставь в покое! Я могу найти достаточно неприятностей на свою голову и без твоей помощи!
Чуть повернув голову, пес выразил согласие. Он, похоже, считал, что разговор достиг своего логического завершения. Пес от души потянулся, встряхнулся, рысью выбежал за ворота сада и выжидательно посмотрел на Альфреда.
Альфреда бросило в жар и в холод одновременно - довольно неприятное ощущение.
- Ты хочешь сказать мне, что мы остались одни, да? С нами никого нет. За нами никто не наблюдает. Пес взмахнул хвостом.
- Мы можем... - запнулся Альфред. - Мы можем пойти в библиотеку.
Пес снова вильнул хвостом, выражая беспредельное терпение. Он явно считая Альфреда тугодумом, но великодушно предпочитал смотреть сквозь пальцы (то есть сквозь лапы) на этот мелкий недостаток
- Но я не могу туда войти. А если и смогу, то не выйду обратно. Самах поймает меня...
Пса внезапно укусили. Плюхнувшись наземь, он принялся энергично скрестись, не сводя при этом с Альфреда строгого взгляда и словно говоря “Пошли, пошли. Это же я, помнишь?”
- Ну ладно.
Альфред украдкой осмотрел сад, втайне опасаясь, что Самах сейчас выскочит из кустов и схватит его. Когда никто не появился, Альфред начал петь и танцевать руны.
Альфред стоял перед библиотекой. Пес подбежал к двери и с интересом обнюхал ее. Альфред медленно двинулся вслед за собакой и печально посмотрел на дверь. Охраняющие руны, были усилены, как и обещал Самах
- “В связи с кризисной ситуацией и из-за отсутствия штата, необходимого для оказания помощи нашим постоянным посетителям, библиотека закрыта вплоть до дальнейших распоряжений”, - вслух прочел Альфред
“В этом есть свой смысл, - размышлял он - Ну кто сейчас интересуется научными исследованиями? Они отстраивают город, думают, что делать с патринами, пытаются найти уцелевших сартанов и связаться с ними. А тут еще некроманты Абарраха и эти змеи-драконы...”
Но собака была другого мнения.
“Да, собака права, - сказал себе Альфред. - Если бы мне пришлось решать все эти проблемы, куда бы я обратился? К мудрости нашего народа. Мудрость хранится здесь”.
“Ну и чего же мы ждем?” - словно спросила собака, со скучающим видом обнюхивавшая дверь.
- Я не могу туда войти, - сказал Альфред, но слова прозвучали еле слышно и неубедительно - он сам знал, что это не так
Альфред уже придумал, как можно войти внутрь и остаться незамеченным Эта идея пришла к нему прошлой ночью.
Он долго гнал ее прочь, но она упорно не желала уходить. Его упрямый разум уже разработал план, прикинул степень риска и решил (с потрясшим самого Альфреда хладнокровием), что риск невелик и дело того стоит.
Идея появилась из-зa того, что Альфред вспомнил о тех самых глупых историях, которые любила рассказывать няня Бэйна. Альфред поймал себя на том, что желает няне, чтобы она плохо кончила. Совсем не дело рассказывать такие кошмарные истории впечатлительному ребенку. (Правда, Бэйн сам был довольно кошмарным существом)
Альфред начал с того, что думал об этих историях, потом перешел на воспоминания об Арианусе и о тех временах, когда он жил при дворе короля Стефана. Одно воспоминание влекло за собой другое, и наконец Альфред забыл о том, с чего начал, и вспомнил, как однажды в королевскую сокровищницу забрался вор.
На Арианусе запасы воды очень незначительны, и потому животворная влага является там мерилом всех ценностей. В королевском дворце хранились запасы Драгоценного товара, которых было спрятано для того, чтобы пережидать тяжелые времена (например, когда эльфам удавалось отбить все нападения на водяные корабли). Подвал, в котором хранились бочки, находился в здании с толстыми стенами и тяжелыми, надежно запертыми дверьми, в здании, которое охранялось денно и нощно.
Охранялось все - кроме крыши
Однажды поздней ночью вор, используя замысловатую систему веревок и воротов, ухитрился перебраться с соседней крыши на крышу водохранилища. Он уже сверлил харгастовые балки, когда одна на них сломалась с оглушительным треском и незадачливый вор свалился вниз, прямо в руки подоспевшей охраны.
Как вор намеревался удирать с украденной водой по этому довольно опасному пути, так и осталось неизвестным. Предполагалось, что у него были сообщники, но если это и так, они бежали, а вор никого не выдал даже под пытками. После этого стража стала патрулировать и крышу.
Эта история и натолкнула Альфреда на мысль о том, как можно проникнуть в библиотеку.
Конечно, существовала вероятность, что Самах создал магическую оболочку вокруг всего здания, но, зная сартанов, Альфред решил, что это маловероятно. Они считали, что руны, вежливо советующие не входить, - достаточная защита, и так бы оно и было, если бы своенравные Альфредовы ноги не занесли его внутрь. Советник усилил магию, но ему и в голову не могло прийти, что у кого-нибудь (а тем более у Альфреда) хватит безрассудства намеренно войти в то место, куда он входить запретил.
“Это немыслимо, - подумал Альфред, чувствуя себя несчастным. - Я негодяй. Это безумие”.
- Я... Я должен уйти отсюда... - едва слышно пробормотал Альфред, утирая кружевным манжетом пот со лба.
Он твердо решил. Он уходит. Его не волнует, что там у них в библиотеке
“Даже если там и есть что-то важное - а скорее всего ничего там нет, - у Самаха наверняка есть серьезные причины не хотеть, чтобы сюда совались случайные исследователи. Правда, я таких причин не понимаю, но все это не мое дело”.
Этот монолог продолжался некоторое время. Альфред собрался с силами, чтобы уйти, пошел прочь, но тут же обнаружил, что возвращается. Он снова повернулся и направился домой, но оказалось, что он опять идет к библиотеке.
Собака бегала взад-вперед, пока не устала. Тогда она плюхнулась на землю и принялась с неподдельным интересом наблюдать за колебаниями Альфреда.
В конце концов сартан принял решение.
- Нет, я туда не пойду, - сказал он, исполнил небольшой танец и начал петь руны.
Сотканные его магией знаки подняли его в воздух. Собака разволновалась, вскочила и, к ужасу Альфреда, громко залаяла. Библиотека располагалась далеко от центра города и от жилых домов, но перепуганному Альфреду казалось, что поднятый псом шум должен быть слышен и на Арианусе.
- Тише! Хороший песик! Не надо лаять! Я..
Пытаясь успокоить собаку, Альфред забыл, куда он направляется. По крайней мере, только этим можно было объяснить то, что он обнаружил себя над библиотекой.
- О боже, - слабо произнес он и рухнул вниз, как камень.
Некоторое время Альфред прятался на крыше. Он был уверен, что кто-нибудь обязательно услышал собачий лай и что вокруг библиотеки толпятся удивленные и возмущенные сартаны.
Все было тихо. Никто не появился.
Собака лизнула Альфреда в руку и заскулила. Альфред подпрыгнул. Он уже забыл о редкостной способности собаки появляться именно там, где ее меньше всего ждешь.
Привалившись спиной к парапету, Альфред дрожащей русой погладил собаку и огляделся. Он был прав. Здесь не было видно ни одного знака, кроме обычных рун силы, поддержки и защиты, которые модно найти на крыше любого сартанского здания. Да, он оказался прав и ненавидел себя за это.
Крышу поддерживали мощные балки из неизвестного Альфреду дерева, которое издавало слабый, приятный смолистый аромат. Возможно, это дерево сартаны тоже принесли с собой через Врата Смерти из Древнего Мира1.
Толстые балки тянулись вдоль крыши, доски потоньше шли крест-накрест, заполняя бреши Запутанные знаки покрывали поверхность дерева, защищая его от грызунов, от дождя, от солнца и ветра, от всего на свете...
- Кроме меня, - сказал Альфред, с несчастным видом глядя на знаки.
Он довольно долго сидел, не желая двигаться с места, пока воровская часть его натуры не напомнила ему, что заседание Совета не будет длиться бесконечно. Самах вернется домой, не обнаружит там Альфреда, и его, конечно же, охватят подозрения.
- Подозрения, - еле слышно произнес Альфред. - Разве когда-нибудь один сартан мог сказать это о другом? Что с нами происходит? И почему?
1 Скорее всего это был кедр
Он медленно наклонился и начал чертить знаки на деревянной балке. Сопровождавшая эту работу песня была печальной, и пел он ее словно через силу. Руны прошли сквозь балки из не виданного в этом мире дерева, и вместе с ними в библиотеку спустился Альфред.

Ола бродила по дому и чувствовала себя не в своей тарелке. Ей хотелось, чтобы Самах был дома, и все же она радовалась, что его нет. Она знала, что вернется в сад, к Альфреду, извинится за то, что глупо вела себя, и постарается загладить эту неловкость. Она никогда прежде не позволяла себе настолько поддаться чувствам, тем более - таким чувствам!
- Зачем ты пришел? - печально спрашивала она воображаемого собеседника. - Все неурядицы и несчастья закончились. Я снова обрела надежду. Зачем: ты пришел? И когда уйдешь?
Ола сделала еще один круг по комнате. Дома у сартанов большие и просторные. Холодные, прямые линии комнат то там, то тут рассекают прекрасные арки, которые поддерживаются вертикальными: колоннами. Обстановка изящная и простая - все необходимое для удобства жизни и ничего напоказ. Мебель не загромождает проходы.
“То есть для нормального человека не загромождает”, - поправилась она, заметив стол, который сдвинул с места Альфред, споткнувшись об него.
Ола поправила стол, зная, что Самах будет очень раздражен, обнаружив его не на надлежащем месте. Она положила руку на стол, да так и осталась стоять, улыбаясь собственным мыслям, словно снова увидела, как Альфред натыкается на этот стол. Стол стоял рядом с диваном, вовсе не на дороге. Альфред был далеко и вряд ли собирался к нему подходить. Но его огромные ноги сами собой свернули в эту сторону, запнулись друг за дружку и налетели на стол. А Альфред только беспомощно следил за ними, как нянька за стайкой непослушных детей. Потом он уныло посмотрел на Олу, взглядом умоляя о прощении.
“Я знаю, что я виноват, - говорили его глаза, - но что я могу поделать? Мои ноги просто отказываются вести себя прилично”.
Почему его грустное лицо так трогает ее? Почему ей так хочется прикоснуться к этим неуклюжим рукам, так хочется попытаться облегчить ношу, гнетущую эти сутулые плечи?
- Я - жена другого, - напомнила она себе. - Жена Самаха.
Ей казалось, что они любили друг друга. Она рожала ему детей, они, наверно, были... Но все это было давно.
Но она помнила те образы, которые Альфред вызвал в ее сознании, образы двоих, любящих друг друга яростно и неистово, потому что у них нет ничего, кроме этой ночи и их самих. Она печально покачала головой. Нет. На самом деле она никогда не знала, что такое любовь.
Она даже не чувствовала боли. Внутри ее было лишь огромное пустое пространство, заполненное холодными прямыми линиями и колоннами. Вся обстановка была строгой и упорядоченной. Ее изредка передвигали, но никогда по-настоящему не приводили в порядок. Так и было до тех пор, пока эти неуклюжие руки, грустные, вечно недоумевающие глаза, эти слишком большие ноги не споткнулись об нее и не перевернули в ней все так, что внутри теперь царил беспорядок.
- Самах сказал бы, что это материнский инстинкт, который не находит выхода с тех пор, как мои дети выросли. Странно, но я не помню своих детей. Нет, я знаю, что у меня были дети. Но все, что я помню, это блуждание до пустому дому среди пыльной мебели.
Но, однако, ее чувства к Альфреду были не материнскими. Она вспомнила его неловкие руки и робкую маску и залилась румянцем. Нет, это чувство было отнюдь не материнским.
- Что я могла в нем найти? - вслух удивилась она.
Уж конечно, не внешность: лысеющая голова, сутулые плечи, ноги, которые так и норовили завести своего владельца в какую-нибудь передрягу, добрые голубые глаза, поношенная меншская одежда, которую он никак не соглашался сменить. Ола подумала о Самахе - сильном, умеющем владеть собой. Тем не менее Самах никогда не вызывал у нее сострадания, никогда не заставлял ее плакать над чьим-то горем, любить кого-то просто ради любви.
- Вот в чем сила Альфреда, - сказала Ола холодной, бездушной мебели. - И она тем больше, что он даже не подозревает о ней. Если сказать ему об этом, - она улыбнулась с нежностью, - он очень озадачится, лицо у него станет изумленным, он начнет заикаться и... Я влюблена в него. Это невозможно. Я в него влюблена.
И он тоже влюблен в нее.
- Нет-нет, - запротестовала она, но протест вышел неубедительный, и улыбка не исчезла с ее лица
Сартан никогда не влюбится в чужую жену. Сартан остается верен своим брачным обетам. Эта любовь безнадежна и не принесет им ничего, кроме горя. Ола знала об этом. Она знала, что должна изгнать из своей жизни смех и слезы, смириться с этим и вернуться к своим прямым линиям и пыльной пустоте. Но ненадолго, на несколько мгновений она могла вспомнить тепло его рук и его нежные прикосновения, могла плакать в его объятиях о ребенке другой женщины, могла чувствовать.
Тут ей пришло на ум, что они расстались уже очень давно.
- Он будет думать, что я сержусь на него, - поняла она, с раскаянием вспоминая, как столкнула его с террасы. - Мне придется причинить ему боль. Я объясню ему... и скажу, что он должен покинуть этот дом. Для нас будет лучше не видеться друг с другом иначе как по делам Совета. Я смогу преодолеть это. Да, определенно смогу.
Но сердце ее билось, слишком сильно, и Оле пришлось повторить успокаивающие мантры, чтобы приобрести достаточно спокойный и решительный вид. Она пригладила волосы, уничтожила следы слез, попыталась холодно и спокойно улыбнуться и с беспокойством изучила себя в зеркале, чтобы проверить, не выглядит ли ее улыбка натянутой, как это ей казалось.
Потом она попыталась придумать, с чего начать разговор.
- Альфред, я знаю, что вы любите меня... Нет, это звучит слишком самодовольно.
- Альфред, я люблю вас...
Нет, об этом вообще нельзя говорить! После минутного размышления Ола решила, что надо действовать быстро и безжалостно, как мент-хирург, отсекающий больную часть тела.
- Альфред, вы и ваша собака должны сегодня же покинуть мой дом.
Да, так будет лучше всего. Надеясь, что ей удастся справиться-с этой неприятной задачей, Ола вернулась на террасу.
Альфреда там не было.
“Он отправился в библиотеку”.
Ола была так уверена в этом, словно сквозь мили и стены заглянула внутрь библиотеки. Он сумел войти, не поднимая тревоги. И Ола знала, что Альфред найдет то, что искал.
- Он не поймет этого. Он ведь не был там. Я должна попытаться показать ему то, что помню!
Ола прошептала руны и, раскинув руки, отправилась в путь на крыльях магии.
Собака предостерегающе заворчала и вскочила. Альфред оторвался от чтения. В глубине библиотеки возникла фигура в белом. Альфреду не было видно, кто это: Самах, Раму?..
Альфреда это нимало не беспокоило. Он не боялся и не думал о том, виновен ли он. Он был испуган, потрясен и преисполнен отвращения. Его так поразило сделанное им открытке, что он был рад встретиться лицом к лицу с кем угодно.
Альфред поднялся: на ноги. Он весь дрожал, но не от страха, а от гнева. Неизвестный вступил в круг света, созданного Альфредом, чтобы удобнее было читать.
Двое смотрели друг на друга. Дыхание их было неровным, а взгляды сказали больше, чем могли бы сказать слова.
- Вы знаете, - сказала Ола.
- Да, - ответил Адьфред и в волнении опустил глаза. Он ожидал Самаха. Его гнев был обращен против Самаха, Он чувствовал потребность излить этот гнев, клокотавший в нем, как море раскаленной лавы на Абаррахе. Но мог ли он обрушить свой гнев на нее, если на самом деле ему хотелось заключить ее в объятия?
- Очень жаль, - сказала Ола. - Это все усложняет.
- Усложняет! - от негодования Альфред позабыл о всех своих колебаниях. - Усложняет! И это все, что вы можете сказать?! - Он бешено размахивал руками, указывая на свиток, лежащий перед ним на столе. - Что вы наделали... Когда вы знали... Все эти записи споров в Совете. Уже одно то, что некоторые сартаны уверовали в высшую силу... Как вы могли... Ложь, все ложь!
Почему Самах не сжег эти свитки, если не хотел, чтобы их содержимое стало известно?
“Я полагаю, - писал Альфред в примечаниях к этому разделу, - что Самаху было присуще врожденное уважение к правде. Он пытался отрицать или замалчивать ее, но не докатился до того, чтобы ее уничтожать”.
Ужас, разрушения, смерть... Без всякой необходимости! И вы знали...
- Нет, не знали! - крикнула Ола. Она шагнула вперед и встала перед Альфредом. Ее руки лежали на столе, на разделивших их свитках.
- Мы не знали! Мы ничего не знали наверняка! А мощь патринов все возрастала. И что мы могли противопоставить этой мощи? Только смутные ощущения и ничего определенного.
- Смутные ощущения! - повторил Альфред. - Смутные ощущения! Я знаю эти ощущения. Они называли это Чертогом Проклятых. Но я знаю, что на самом деле это Чертог Благословенных. Я понял, в чем смысл жизни. Мне дано было узнать, что я могу изменить мир к лучшему. Мне было сказано, что если я обрету веру, все будет хорошо. Я не хотел покидать это прекрасное.
- Но ведь покинули же! - напомнила ему Ола. - Вы не могли там остаться, правильно? И что случилось на Абаррахе, когда вы ушли?
Альфред встревоженно попятился. Он смотрел на свитки, но не видел их, и рассеянно мял края свитков.
- Вы сомневаетесь, - сказала ему Ола. - Вы не верите в то, что увидели. Вы не доверяете собственным чувствам. Вы вернулись в темный, пугающий мир, и если вы действительно уловили отблеск величайшего блага, силы, более великой и удивительной, чем ваша собственная, тогда где же она? Вы даже спрашивали себя, не было ли это обманом...
Альфреду вспомнился Джонатан, молодой дворянин, встреченный им на Абаррахе, и его гибель от рук некогда любившей его жены. Джонатан искренне веровал, и из-за этого принял ужасную смерть. А теперь, возможно, он стал одним из этих несчастных живых мертвецов, лазаров.
Альфред тяжело опустился на свой стул. Пес, сочувствуя несчастью друга, тихо опустился рядом и прижался к ногам Альфреда. Альфред обхватил руками выдающую голову
Нежная, прохладная рука легла ему на плечо. Ола опустилась рядом с Альфредом.
- Я понимаю, что вы сейчас чувствуете. Действительно понимаю. Мы ведь чувствовали то же самое Самах, остальные члены Совета. Это было словно... Как Самах мог остановить это? Мы были похожи на людей, выпивших крепкого вина. Когда вино ударяет в голову, все вокруг кажется прекрасным и неразрешимых проблем не существует. Но когда трезвеешь, остается только тошнота, боль и ощущение, что все еще хуже, чем было до того.
Альфред поднял голову и мрачно посмотрел на Олу.
- А что, если это наша вина? А если вы и бывли на Абаррахе? Было ли то чудо на самом деле? Я никогда этого не узнаю. Я ушел оттуда. Ушел, потому что боялся.
- Но ведь и мы боялись, - в порыве искренности Ола сжала руку Альфреда. - Тьма патринов была слишком настоящей, а этот неясный свет, который ощущали некоторые из нас, был всего лишь огоньком свечи, готовой погаснуть от малейшего дуновения. Как мы могли положиться на эту веру? Или мы чего-то не поняли?
- Что такое вера? - тихо сказал Альфред, скорее себе, чем ей. - Веришь в нечто, чего не понимаешь. Да и как можем мы, жалкие смертные, понять этот всеобъемлющий, ужасающий и прекрасный разум?
- Я не знаю, - растерянно прошептала Ола. - Я не знаю.
Альфред схватил ее за руку.
- Вот против чего вы боролись, Вы и остальные члены Совета! Вы и… и… - ему нелегко было произнести это слово, - и ваш муж.
- Самах никогда не верил ни во что подобное. Он говорит, что это были фокусы, фокусы наших врагов. Альфред словно услышал слова Эпло как эхо только что прозвучавших слов: “Фокусы, сартан! Ты дурачишь меня...”
- ...против Разделения, - продолжала тем временем Ола. - Мы хотели подождать, прежде чем переходить к таким решительным действиям. Но Самах и другие боялись...
- И на это было достаточно причин, как мне кажется, - раздался мрачный голос. - Когда я вернулся домой и обнаружил, что вас обоих там нет, я догадался, где я смогу вас найти.
При звуках этого голоса Альфред задрожал. Ола побледнела и поспешно вскочила. Но, однако, она осталась стоять рядом с Альфредом, положив руку ему на плечо, словно желая защитить его. Собака, допустив подобную небрежность, теперь, по-видимому, решила загладить ее и с удвоенным рвением залаяла на Самаха.
- Заставь эту тварь заткнуться, - произнес Самах, - или я прикончу ее.
- Вы его не убьете, - ответил Альфред, вскидывая голову - Как бы вы ни старались, вам не удастся убить ни собаку, ни того, кого она представляет.
Но все-таки он положил руку псу на голову. Пес еще порычал, но понемногу успокоился.
- По крайней мере, теперь мы знаем, кто вы такой, заявил Самах, мрачно глядя на Альфреда. - Вы - шпион патринов, и вас прислали выведать наши секреты, - его взгляд скользнул по жене, - и совратить тех, кто вам доверится.
Альфред решительно встал.
- Вы ошибаетесь. К моему глубокому прискорбию, я - сартан. И все секреты, которые я открыл, - он указал на свитки, - скрывают от нашего же народа, а не от так называемых врагов. От гнева Самах лишился дара речи.
- Нет, - прошептала Ола, глядя на Агьфреда и стиснув его руку. - Нет, ты ошибаешься. Просто время еще не пришло...
- Мы не будем сейчас обсуждать причины, побудившие нас к действию, жена! - вмешался Самак. Он на мгновение смолк, стараясь совладать со своим гневом. - Альфред Монбанк, вы арестованы до того момента, пока Совет не решит вашу дальнейшую судьбу.
- Арестован? Разве это необходимо? - попыталась возразить Олаг
- Я считаю, что необходимо. Я примел рассказать тебе новости, которые мы только что получили от дельфинов. Патрин, союзник этого человека, обнаружен. Он здесь, на Челестре, и мы опасаемся, что он заключил союз с драконами-змеями. Он встречался с ними, он и представители королевских домов меншев.
- Альфред, - спросила Ола, - это может быть правдой?
- Не знаю, - с несчастным видом ответил Альфред. - Боюсь, Эпло мог проделать нечто подобное, но поймите...
- Посмотри на него, жена. Даже сейчас он пытается защитить этого патрина.
- Как вы можете? - Ола попятилась от Альфреда, глядя на него с печалью и болью. - Вы хотите увидеть ваш народ уничтоженным?

Предыдущая страница 13 Следущая страница


Змеиный маг

- Нет, он хочет видеть свой народ победившим, - холодно произнес Самах. - Ты забываешь, дорогая, что он больше патрин, чем сартан.
Альфред ничего не сказал, лишь продолжал стоять, стискивая спинку стула.
- Почему вы молчите?! - крикнула Ола, - Скажите моему мужу, что он ошибся! Скажите мне, что я ошибаюсь!
Альфред поднял свои светло-голубые глаза
- А что я могу сказать такого, чтобы вы мне поверили?
Ола взглянула на него, попыталась что-то сказать, но вместо этого отчаянно замотала головой и выбежала из комнаты
Самах мрачно смотрел на Альфреда.
- На этот раз я возьму вас под стражу. Вас позовут.
Самах прошествовал к выходу, сопровождаемый вызывающим рычанием собаки.
На его месте появился Раму. Подойдя к столу, сын Советника наградил Альфреда убийственным взглядом и взялся за свитки. Он осторожно и неторопливо свернул их, спрятал в футляры и поставил на их законное место. Затем Раму отошел к дальней стене, настолько далеко от Альфреда, насколько это мог позволить себе сартан, чтобы при этом продолжать наблюдать за пленником.
Но, однако, никакой необходимости в охране не было. Альфреду не пришло бы в голову бежать, даже если бы перед ним была настежь открытая дверь. Он совершенно пал духом и был раздавлен свалившимся на него несчастьем - пленник среди собственного народа, народа, который он так долго искал. Он был неправ. Он совершил нечто ужасное и не мог понять, что же толкнуло его на этот шаг.
Его поступок вызвал гнев Самаха Хуже того, он причинил боль Оле. И ради чего? Ради того, чтобы вмешаться в дела, которые его не касались, которые были превыше его понимания.
- Самах намного мудрее меня, - сказал себе Альфред. - Он знает, что лучше. Он прав. Я не сартан. Я наполовину патрин, наполовину менш. И даже чуть-чуть собака, - добавил он, с печальной улыбкой взглянув на собаку, преданно лежавшую у его ног. - Но все-таки прежде всего я - дурак. Самах вовсе не пытался скрывать эти сведения. Ола же говорила, что он ждет более подходящего времени. Только и всего.
- Я извинюсь перед Советом, - со вздохом продолжал Альфред, - и с радостью выполню все, о чем меня попросят. А потом я уйду. Я больше не могу здесь оставаться. Почему так получается? - Он посмотрел на свои руки и расстроено взмахнул ими. - Почему я ломаю все, к чему прикоснусь? Почему я разрушаю все, о чем забочусь? Я покину этот мир и никогда сюда не вернусь. Я отправлюсь в мой склеп на Арианусе и усну. Усну надолго. И если повезет, никогда уже не проснусь.
А ты, - сказал Альфред, с горечью глядя на собаку, - ты действуешь сам по себе. Эпло не потерял тебя, да? Он нарочно прислал тебя сюда. Он не хочет, чтобы ты вернулся к нему. Ну что ж, отлично. Я оставлю тебя здесь и избавлюсь от вас обоих!
Собака съежилась от его гневного голоса и убийственного взгляда. Поджав хвост и уши, пес опустился у ног Альфреда и остался лежать, глядя на него своими скорбными глазами.

Глава 19
ФОНДРА. ЧЕЛЕСТРА

К вящему изумлению Эпло, королевские семьи, воссоединившись со своими детьми, решили разделиться. Очевидно, каждая семья намеревалась вернуться к себе домой, чтобы отдохнуть, а когда силы восстановятся, обсудить, как лучше провести Солнечную Охоту.
- В чем дело? Куда вы отправляетесь? - спросил Эпло у гномов, стоя рядом с их подлодкой. Люди собирались на свой корабль.
- Мы возвращаемся на Фондру, - ответил Ду-мэйк.
- Фондра! - Эпло уставился на него, от изумления разинув рот. “Менши!” - с отвращением подумал он. - Послушайте, я знаю, что вы пережили сильное потрясение, и приношу свей соболезнования в связи с понесенными вами потерями. Мне действительно очень жаль, - он взглянул на Элэйк, рыдающую в объятиях матери. - Но вы, кажется, еще не поняли, что произошли очень важные события, касающиеся вас и вашего народа. Вы должны действовать как можно быстрее! Например, - сказал он, надеясь привлечь внимание слушателей, - знаете ли вы, что морская луна, на которой вы хотите поселиться, уже населена?
Думэйк и Делу нахмурились и стали слушать внимательнее. Гномы остановились и столпились вокруг. Даже Элиасон поднял голову, и смутная тревога вспыхнула в запавших глазах эльфа,
- Дельфины ничего об этом не говорили, - сурово ответил Думэйк. - Откуда вы об этом знаете? Кто вам рассказал?
- Змеи-драконы. Да, я знаю, вы не доверяете им. Я не виню вас за это. Но у меня есть причины поверить, что на этот раз они говорят правду,
- И кто же там живет? Эти жуткие твари? - хмуро предположил Ингвар.
- Нет, там живут не змеи-драконы если вы их имеете в виду. У них есть своя морская луна, и они не нуждаются в другой. Живущий на интересующей вас луне народ - это не гномы, не эльфы и не люди. Я не думаю, чтобы вы когда-нибудь слышали о нем. Они называют себя сартанами.
Эпло бросил быстрый взгляд на своих слушателей. По их лицам было похоже, что это слово они слышат впервые. Эпло вздохнул с облегчением. Это сильно упрощало дело. Если бы у этих людей сохранились хотя бы самые смутные воспоминания о сартанах, было бы гораздо труднее заставить их выступить против тех, кого они наверняка считали бы богами. Эпло поспешил продолжить, пока внимание слушателей не рассеялось.
- Змеи пообещали восстановить ваши корабли при помощи своей магии. Они сожалеют о случившемся. Это было недоразумение. Я все вам объясню, когда у нас будет больше времени.
А теперь я скажу вам о самом главном, что необходимо обсудить. О той морской луне, о которой рассказали вам дельфины. На самом деле это не морская луна. Она не перемещается. Она достаточно велика, чтобы все ваши народы жили на ней вместе. И вы могли бы многие поколения жить там, и вам не пришлось бы снова строить солнечные охотники.
На лице Думэйка было написано сомнение.
- Вы уверены, что говорите именно о... как там это называется?
- Сурунан, - подсказала ему жена.
- Да, Сурунан.
- Да, это именно то место, - сказал Эпло, не желая произносить сартанское слово. - Это единственное место поблизости от морского солнца... И боюсь, другого вашим народам не найти.
- Да, - тихо сказал Элиасон, - мы это уже поняли.
- Отсюда все наши трудности. Из-за того, что дельфины не сообщили вам, что... это место... является домом этих самых сартанов. Но вряд ли дельфины виноваты. Я думаю, они просто не знали об этом. Сартанов там очень долго не было.
То есть они там были, но сейчас некогда вдаваться в подробности.
Менши переглянулись. Они были ошеломлены, и им нужно было время, чтобы освоиться с этой мыслью.
- Но кто такие эти сартаны? Ты говоришь о них так, словно это жуткие существа, которые прогонят нас прочь, - сказала Делу. - Но откуда ты знаешь, может, они будут рады принять нас в своем королевстве?
- И сколько там этих сартанов? - спросил ее муж
- Их не так много, тысяча или что-то около того. Они занимают один город в этом королевстве. Остальные земли пустуют.
Ингвар оживился.
- Тогда о чем нам беспокоиться? Там места на всех хватит.
- Я согласен с гномом. Мы сделаем Сурунан процветающим.
Эпло покачал головой.
- Если рассуждать логически, вы все говорите правильно. И сартаны должны бы были согласится с вашим переселением, но, боюсь, они не согласятся. Я кое-что знаю о них. По словам змеев, некогда ваши предки жили в этом королевстве вместе с сартанами. А потом сартаны приказали вашим предкам уйти оттуда. Они посадили ваши народы на корабли и отправили в Доброе море, нимало не беспокоясь, выживут они или умрут. Не похоже, чтобы сартаны обрадовались, увидев вас снова.
- Но как они могут прогнать нас, если нам больше некуда деваться? - изумился Элиасон.
- Я не говорю, что они обязательно вас прогонят, - сказал Эпло, пожимая плечами. - Я только говорю, что они могут это сделать. И вам надо подумать, что вы будете делать, если они откажутся принять вас. Потому-то вам необходимо собраться и что-нибудь решить.
Он выжидающе посмотрел на меншей.
Менши переглянулись.
- Я не хочу войны, - сказал король эльфв.
- Ну ты сказал! - фыркнул Ингвар. - Никто не хочет воевать, но если эти сартаны действительно окажутся такими безрассудными...
- Я не хочу войны, - неестественно спокойно повторил Элиасон.
Ингвар начал спорить. Думэйк попытался убедить эльфа
- Солнце не покинет нас еще многие циклы, - резко сказал Элиасон. - Я не могу думать об этом сейчас...
- Не можешь думать о благополучии твоего народа!
Заплаканная Грюндли протопала через него и встала перед эльфийским королем, едва доставая ему до пояса.
- Грюндли, нельзя так разговаривать со старшими, - сказала ее мать, но недостаточно громко для того, чтобы дочь услышала ее.
- Сабия была моей подругой, и я буду помнить ее и тосковать по ней до конца жизни. Но она собиралась пожертвовать жизнью ради спасения своего народа. И если ты, ее отец, перестанешь заботиться о нем, ты предашь ее память!
Элиасон стоял, глядя на гномиху, как на привидение из кошмарного сна.
Ингвар, король гномов, вздохнул и подергал бороду.
- Ноя дочь говорит правду, Элиасон, даже если делает это со всем изяществом и очарованием боевого топора. Мы разделяем твое горе, но мы также разделяем твою ответственность. Жизнь наших народов превыше всего. Этот человек, спасший наших детей, прав. Мы должны собраться и обсудить, что делать дальше, и как можно скорее!
- Я. согласен с Ингваром, - произнес Думэйк, - Давайте соберемся на Фондре через четырнадцать циклов. Вам хватит этого Бремени, чтобы окончить траур?
- Четырнадцать циклов!
Эпло хотел возразить, но резкий взгляд гнома заставил его промолчать. Позже он узнал, что траур у эльфов - во время которого ни один эльф, связанный с покойным узами крови или брака, не ведет никаких дел, - вообще длится месяцами, если не дольше.
- Ну что ж, ладно, - с глубоким вздохом согласился Элиасон. - Четырнадцать циклов. Я встречусь с вами на Фондре.
Эльфы отправились обратно. Люди и гномы вернулись на свои подлодки и приготовились отплыть по домам. Думэйк, подталкиваемый дочерью, подошел к Эпло.
- Простите нас, сударь, если мы показались вам неблагодарными. Наша благодарность утонула в слезах великой радости и ужасного горя. Вы окажете мне большую честь, если согласитесь быть нашим гостем.
- Я очень польщен предложением разделить с вами ваше жилище, вождь, - торжественно ответил Эпло, испытывая странное чувство - словно он снова оказался в Лабиринте и разговаривает с главой племени Оседлых.
Думэйк произнес подобающие слова благодарности и пригласил Эпло на свою подлодку.
- Как вы думаете, Элиасон явится на встречу? - спросил Эпло уже на борту судна, куда патрин поднялся, избегая малейшего соприкосновения с ведой.
- Да, он придет, - ответил Думэйк. - Для эльфа он довольно надежен.
- Когда эльфы последний раз воевали?
- Воевали? - вопрос показался Думэйку забавным, и он ослепительно улыбнулся. - Эльфы? - Он пожал плечами. - Никогда.
Эпло с неприязнью думал о времени, которое ему придется провести на Фондре, заранее сердясь на вынужденное бездействие. Тем большим было его удивление, когда через пару дней он обнаружил, что ему здесь нравится.
Из всех миров, в которых Эпло довелось побывать, Фондра больше всех напоминала его собственный. Хотя Эпло и в голову не могло прийти, что он будет когда-либо скучать по Лабиринту, жизнь в племени Думэйка вызвала у него воспоминания о тех немногих спокойных и приятных моментах в нелегкой жизни патрина, которые он провел в поселках Оседлых1.
Племя Думэйка было самым большим и самым сильным на Фондре, поэтому Думэйк считался вождем всех людей. По-видимому, в свое время из-за этого происходили некоторые стычки, но теперь его власть уже никем не оспаривалась, и большинство племен признавали его главенство.
1 Живущие в Лабиринте делятся на две группы: Бегущие и Оседлые. Бегущими называют тех, кто, подобно Эпло, стремится как можно скорее вырваться из Лабиринта. Они путешествуют в одиночку, их жизнь беспокойна и коротка. Оседлые собираются в племена для самозащиты и для того, чтобы обеспечить продолжение рода. Они кочуют, но делают это намного медленнее, чем Бегущие. Их главная цель - выживание, а не бегство.
Но, однако, власть не принадлежала Думэйку безраздельно. В обществе, где большинство людей благоговело перед магией и перед теми, кто умел ею пользоваться, большое влияние принадлежало ковену.
- В прежние дни, - объяснила Элэйк, - ковен и вожди часто не ладили между собой. Каждый считал, что его власть более законна. Отца моего отца убил колдун, который думал, что вождем должен быть он сам. Это вызвало кровопролитную войну. Погибло множество народу. Мой отец поклялся, что, если Единому будет угодно сделать его вождем, он помирит племена и ковен. Единый ниспослал ему победу над врагами, потом отец женился на моей матери - она была дочерью колдуньи, возглавлявшей ковен.
Мои родители поделили власть. Отец, решает все споры, касающиеся земли или другого имущества, издает законы и производит суд. Мама и ковен занимаются всем, что касается магии. С тех пор на Фондре мир.
Эпло обвел поселок взглядом: навесы, крытые тростником; женщины с детьми на коленях болтают и смеются; юноши точат оружие - собираются на охоту; на солнышке греются старики и вспоминают прошлые охоты. Мягко обволакивающий воздух был наполнен запахом жареного” мяса и воплями детей, затеявших собственную охоту.
- Жаль, что все это должно закончиться, - тихо сказала Элэйк. Ее глаза блестели.
Эпло поймал себя на том, что ему тоже жаль. Он попытался прогнать эти мысли, но ему все же пришлось признать, что здесь, среди этих людей, он впервые за очень долгое время смог расслабиться.
“Это все последствия страха, - решил он. - Страха перед змеями и еще большего страха перед потерей магии.
Должно быть, я ослаб больше, чем думал. Я использую это время, чтобы восстановить силы. Они понадобятся мне, когда я встану лицом к лицу с нашими извечными врагами. Когда мы выступим на войну с сартанами.
Все равно я не могу ускорить ход событий, - сказал он себе. - Это может оскорбить меншей. А они нужны мне, нужна хотя бы их численность, если уж не воинское искусство”.
Эпло много думал о предстоящем сражении. Эльфы никуда не годятся. Он должен найти дело, которое будет им по силам. Люди - опытные и умелые воины, в которых нетрудно разбудить жажду крови. Гномы, насколько Эпло понял из разговоров с Грюндли, основательны и упрямы. Их нелегко рассердить, но тут вряд ли будут какие-то трудности. Эпло подумал, что сартаны, даже не желая того, превосходно раздразнят гномов
Эпло беспокоился только, как бы эти сартаны не оказались такими, как Альфред. Патрин, некоторое время подумал об этом, потом покачал головой. Нет, судя по тому, что ему было известно о Самахе из сохранившихся на Нексусе записей, Советник отличался от Альфреда так же, как светлый, полный жизни мир воздуха от темного, душного мира камня.
- Извини, я должна ненадолго покинуть тебя…
Элэйк что-то говорила ему, что-то насчет того, что ей нужно к матери. Она смотрела на Эпло с беспокойством - не обиделся ли он.
Эпло улыбнулся девушке.
- Я вполне могу побыть один. Мне доставляет большое удовольствие ваше общество, но развлекать меня не надо. Я просто поброжу, посмотрю, как вы живете.
- Тебе у нас нравится, да? - спросила Элэйк, улыбнувшись ему в ответ.
- Да, - ответил Эпло, и уже сказав это, понял, что так оно и есть. - Да, мне нравится ваш народ, Элэйк, Они напоминают мне, одно место, где я когда-то был.
Он внезапно почувствовал прилив не слишком желанных воспоминаний, но испытал какую-то странную радость оттого, что они вновь, после длительного перерыва, посетили его.
- Она, должно быть, была очень красивой, - удрученно сказала Элэйк.
Эпло быстро взгляиул на нее. Эти женщины! Они одинаковы что у меншей, что у патринов. Умеют же они залезть человеку в душу и вытащить оттуда самые сокровенные воспоминания!
- Да, очень, - произнес Эпло, не намереваясь ничего больше добавлять. Все из-за этого поселка. Слишком похоже на дом. - Тебе лучше идти. Твоя мать будет беспокоиться, куда ты подевалаеь.
- Прости, если я причинила тебе боль, - тихо сказала девушка. Она прикоснулась к руке Эпло и легонько сжала его пальцы.
Кожа у нее была гладкой и нежной, а руки сильные Эпло сжал руку Элэйк и привлек ее к себе, не сознавая, что делает. Он знал лишь, что девушка была прекрасна и что она отогревала какую-то застывшую часть его души.
- Немного боли нам не повредит, - сказал он Элэйк. - Это напоминает нам, что мы еще живы.
Элэйк не поняла, о чем он говорит, но ее успокоил сам тон, которым это было сказано, и она ушла. Эпло провожал ее взглядом, покуда не почувствовал, что тупая, ноющая боль внутри заставляет его чувствовать немного острее, чем ему хотелось бы.
Эпло встал, потянулся на солнышке и отправился с юношами на охоту.
Долгая, напряженная охота взбудоражила Эпло. Животное, названия которого Эпло не запомнил, было хитрым и злобным. Патрин намеренно отказался от использования магии. Ему нравилось противопоставлять противнику собственные ум и силу.
Они долго выслеживали зверя и преследовали его, а когда, наконец, охотники с копьями и сетями окружили его, зверь принялся отчаянно сопротивляться. Несколько человек пострадали; один оказался слишком близко и попал под удар острого, как меч, рога на голове животного. Эпло рванулся и отшвырнул юношу. Рог скользнул по коже патрина, но благодаря рунам не причинил ему особого вреда.
Эпло вообще не грозила ни малейшая опасность, но люди не знали об этом и торжественно объявили его героем дня. После охоты, когда юноши с песнями вернулись в селение, Эпло радовался их дружеской компании, чувствуя, что он снова не одинок.
Это чувство не могло продлиться долго. В Лабиринте оно быстро уступало место беспокойству. Он был Бегущим. Он не находил себе места в поселках, бился о незримые стены. Но сейчас он позволил себе радоваться.
Эпло подыскивал подходящее оправдание. “Я завоевал их доверие, - сказал он себе наконец. Испытывая приятную усталость, он вернулся в свою хижину, собираясь прилечь отдохнуть перед ночным пиром. - Теперь эти люди пойдут за мной куда угодно. Даже на войну с врагом, который намного сильнее их”.
Эпло улегся на соломенную постель и расслабил ноющее от усталости тело. Ему в голову пришла непрошеная мысль - воспоминание об указаниях его повелителя.
“Ты должен быть наблюдателем. Никаких действий, которые могут разоблачить в тебе патрина. Враги не должны догадаться о нашем присутствии”.
Но ведь владыка Нексуса не мог предвидеть, что у Эпло появится возможность настигнуть Советника Самаха. Того самого сартана Самаха, который заточил патринов в Лабиринт. Самаха, повинного во всех смертях, во всех мучениях, которые народ Эпло терпит вот уже многие поколения.
“Когда я вернусь и доставлю с собой Самаха, мой повелитель снова будет доверять мне и относиться ко мне как к сыну...”
Эпло сам не заметил, как уснул. Проснулся он от ощущения, что в хижине находится еще кто-то. Патрин инстинктивно вскочил и напугал Элэйк, которая невольно попятилась.
- Извини... - пробормотал Эпло, разглядев при свете фонаря, кто это был. - Я не собирался на тебя нападать. Ты просто неожиданно появилась, вот и все.
- Не тревожь спядего тигра, - сказала Элэйк. - Так любит говорить мой отец. Я окликнула тебя, и ты ответил, но, наверное, во сне. Извини, что разбудила тебя. Я пойду...
Да, это было во сне. Эпло все еще пытался успокоить бешено бьющееся сердце.
- Не уходи.
Сон затаился где-то поблизости. Эпло не желал его возвращения.
- Что это так хорошо пахнет? - спросил он, учуяв разлившийся в ночном воздухе запах.
- Я принесла тебе поесть, - сказала Элэйк, указав в сторону выхода. Фондряне никогда не ели в жилищах, только под открытым небом - разумная предосторожность, благодаря которой в хижинах не было ни грязи, ни грызунов. - Ты пропустил ужин, и я... точнее, мама... мы подумали, что ты можешь быть голоден.
- Я действительно голоден. Передай матери, что я очень признателен ей за заботу, - степенно сказал Эпло. _
Элэйк улыбнулась, радуясь, что смогла порадовать его. Она всегда что-то делала для него, приносила еду, какие-то мелкие подарки, что-то сделанное своими руками...
- Ты перевернул всю постель. Я сейчас ее поправлю.
Элэйк сделала шаг вперед. Эпло придвинулся ко входу в хижину. Они столкнулись. Прежде чем Эпло понял, что происходит, нежные руки обвил его плечи и мягкие, душистые губы прижались к его губам.
Тело Эпло откликнулось прежде, чем разум сумел подчинить его себе. Он все еще был наполовину в Лабиринте. Девушка была для него скорее частью сна, чем действительности. Эпло целовал ее с неистовой страстью мужчины, забыв, что перед ним ребенок. Он прижал ее к себе и повлек к постели.
Элэйк слабо вскрикнула.
Эпло опомнился.
- Убирайся! - приказал он грубо отталкивая Элэйк от себя.
Девушка стояла в дверном проеме и трепеща смотрела на него. Она не была готова к такому взрыву страсти, а возможно, не готова и к тому, что ее тело откликнется на то, что прежде происходило лишь в грезах. Сейчас Элэйк боялась и Эпло, и себя самой. Но вдруг к ней пришло понимание своей силы.
- Ты любишь меня! - прошептала она.
- Нет, не люблю, - резко ответил Эпло.
- Ты поцеловал меня...
- Элэйк... - раздраженно начал Эпло, но осекся.
Он проглотил холодные, бездушные слова, которые уже готов был произнести. Он не мог обидеть девушку, ведь она наверняка побежит к матери плакаться. Он не мог позволить себе оскорбить правителей Фондры, а кроме того, как он с раздражением вынужден был признать, ему просто не хотелось обижать Элэйк. Все произошло по его вине.
- Элэйк, - неубедительно начал он. - Я слишком стар для тебя. И я даже не из твоего народа...
- А кто же ты тогда? Ты не эльф и не гном...
“Я принадлежу к народу, который превыше твоего понимания, дитя. К расе полубогов, которые могут снизойти до развлечений с женщинами меншей, но никогда не женятся на них...”
- Я не могу объяснить, Элэйк. Но ты же энаешь, что мы отличаемся друг от друга. Посмотри на меня! Посмотри на цвет моей кожи, на мои волосы и глаза, И я - чужак. Ты ничего обо мне не знаешь.
- Я знаю о тебе все, что мне нужно, - тихо отозвалась девушка. - Я знаю, что ты спас меня... Элэйк чуть придвинулась. Ее глаза сияли.
- Ты храбрый, самый храбрый мужчина, которого я когда-либо видела. И самый красивый. Да, ты отличаешься от нас, но это лишь подчеркивает твою исключительность. Ты можешь быть старым, но ведь и я старше своих лет. Мне надоели мальчишки.
Она стояла уже совсем рядом. Эпло положил руки ей на плечи. К нему наконец вернулась способность спокойно рассуждать.
- Элэйк, - он собрался сказать то, с чего надо было начать, - твои родители никогда на это не согласятся.
- Согласятся, - неуверенно сказала Элэйк.
- Нет, - покачал головой Эпло. - Они повторят то же самое, что сказал тебе я. Они разгневаются и будут правы. Ты - Королевская дочь. Твой брак важен для всего народа. На тебе лежит большая ответственность. Ты должна выйти замуж за вождя или за сына вождя. А я никто, Элэйк.
Элэйк потупилась. Ее голова поникла, плечи вздрагивали, на щеках блестели слезы.
- Ты поцеловал меня, - пробормотала девушка.
- Да. Я не сдержался. Ты очень красивая, Элэйк. Она подняла голову и посмотрела на Эпло. Ее взгляд был полон любви.
- Должен быть какой-то выход. Вот увидишь. Единый не допустит, чтобы двое любящих разлучились. Нет, - она вскинула руку, - не бойся. Я все понимаю. Я ничего не скажу родителям. Я никому ничего не скажу. Это будет нашей тайной, до тех пор, пока Единый не укажет мне, как мы сможем быть вместе.
Она легонько прикоснулась губами к щеке Эпло, потом повернулась я выскользнула из хижины.
Эпло бессильно смотрел ей вслед, злясь на нее, на себя и на дурацкое стечение обстоятельств. А. если она все-таки расскажет родителям? Он подумал, не пойти ли ему за девушкой, но отказался от этой мысли. Как он мог сказать Элэйк, что целовал не ее, а свою мечту, свое воспоминание, свой сон?

Глава 20
ФОНДРА. ЧЕЛЕСТРА

Весь следующий цикл Эпло был настороже, пытаясь определить, знает ли Думэйк, что гость легкомысленно отнесся к любви его дочери?
Но Элэйк сдержала слово, оказавшись крепче, чем полагал Эпло. Когда они оказывались рядом (Эпло старался избегать этого, но ему не всегда удавалось), Элэйк вела себя вежливо и непринужденно. Она больше не носила ему маленькие подарки и самые лакомые блюда.
Теперь Эпло беспокоили другие проблемы.
Гномы прибыли на двенадцатый цикл. С Ингваром явилась группа старейшин и несколько офицеров.
Гномов официально приветствовал Думэйк, его жена, члены совета племени и ковен. Ближайшая пещера, в которой обычно хранились овощи, фрукты и довольно неплохое вино, производимое людьми, была освобождена и предоставлена гномам на все время их пребывания на Фондре. Как Ингвар сказал Эпло, ни один гном не может спокойно спать под травяной крышей.
Гному нужно чувствовать у себя над головой что-нибудь попрочнее - гору, например.
Эпло был рад видеть гномов. Их прибытие отвлекло нежелательное внимание от него самого, а кроме того, оно означало, что приближалось время действовать. Эпло был готов перейти к действиям хоть сейчас. Происшествие с Элэйк рассеяло то блаженное состояние, в которое он было позволил себе впасть.
Эпло с нетерпением ожидал новостей, и гномы принесли кое-что новенькое.
- Змеи-драконы восстанавливают солнечные охотники, - сообщил Ингвар. - Точно, как он говорил, - гном кивнул в сторону Эпло.
Главы королевских домов собрались побеседовать после обеда частным порядком. Официальные обсуждения с участием членов правительства должны былк состояться позже, после прибытия эльфов, Эпло был приглашен в качестве почетного гостя. Он остерегался вмешиваться в разговор, предпочитая наблюдать и слушать.
- Ну что ж, это хорошие новости, - сказал Думэйк:.
Гном нахмурился и принялся поглаживать бороду.
- Что-то не так, Ингвар? Работа движется слишком медленно? Или выполняется небрежно?
- О, работа движется вполне прилично, - пробурчал гномий король. Он вытащил одну ногу из-под другой и попытался усесться поудобнее1. - Меня беспокоит то, как именно она делается. Магия.
Гном заворчал, перекатился на копчик, застонал и принялся растирать ноги.
- Я не имел в виду ничего обидного, сударыня, - добавил он, кивнув Делу, черные глаза которой оскор-
1 Люди, живущие на Фондре, не пользуются мебелью. Они и сидят, и спят прямо на земле. Как эльфы, так и гномы считают этот обычай варварским. Это одна из причин, по которым встречи королевских семей происходят обычно на Элмасе.
бленно вспыхнули от пренебрежительного тона гнома. - Мы ведь уже разобрались с этим. Вы, люди и эльфы, знаете, как мы, гномы, относимся к магии. Мы знаем, как относитесь к ней вы. Благодарение Единому, мы научились уважать мнения друг друга и не пытаться изменить их. И если бы ваша магия могла восстановить солнечные охотники, я первым предложил бы воспользоваться ею.
Гном прищурился. Он уже забыл о том, что ему было неудобно сидеть.
- Но эти корабли были разбиты в щепки. Если бы я сел на самый большой из уцелевших кусков, он оказался бы занозой у меня в заду!
- Дорогой, - упрекнула его жена, покраснев, - ты не в таверне.
- Да-да. Мы все понимаем. Продолжайте, - нетерпеливо произнес Думэйк. - Так что вы говорите? Работа движется или нет?
Но Ингвар не был расположен торопиться, несмотря на то, что у него затекли ноги. Он поднялся, подошел к большому церемониальному барабану и со вздохом облегчения плюхнулся на него. Делу была возмущена, но взгляд мужа заставил ее воздержаться от выражения своего возмущения вслух.
- Работа, - медленно проговорил гном, сердито глядя из-под густых бровей, - закончена.
- Что? - воскликнул Думэйк.
- Корабли были отстроены за меньшее время, - Ингвар щелкнул пальцами, - чем у меня ушло на этот щелчок.
Эпло довольно улыбнулся.
- Но это невозможно, - возразила Деду. - Вы, должно быть, ошибаетесь. Самые могущественные из наших колдунов...
- Дети по сравнению с этими змеями-драконами, - резко заявил Ингвар. - Я не ошибаюсь. Я никогда не видел подобной магии. Солнечные охотники были кучей щепок, плавающих по воде. Змеи посмотрели на уцелевшие корабли. Их зеленые глаза вспыхнули красным светом, ярче, чем свет горна. Потом змеи произнесли странные слова. Море забурлило. Куски дерева взлетели в воздух и понеслись друг к другу, как невеста навстречу жениху. И вот они стоят - солнечные охотники. Точно такие, как мы строили. Только теперь, - сердито добавил гном, - никто из моего народа к ним и близко не подойдет, И я в том числе.
Радость Эпло немедленно сменилась унынием. Проклятие! Опять проблемы! Он должен был предвидеть реакцию этих меншей. И действительно, даже Делу выглядела взволнованной.
- Это действительно удивительное деяние, - тихо сказала она. - Мне хотелось бы поподробнее услышать о нем. Не могли бы вы завтра встретиться с ковеном?
Ингвар фыркнул.
- Я никогда не видел мага, который мог бы проделать все это с такой скоростью. Нет, я не возражаю. Я уже сказал все, что думаю по этому поводу. Солнечные охотники сейчас в порту, стоят на якоре. Ковен вполне может явиться, чтобы посмотреть на корабли, поплавать на них, поплясать, хоть полетать, если им заблагорассудится. Ни один гном даже не прикоснется к этим кораблям Клянусь!
- А гномы уже приготовились к тому, чтобы превратиться в глыбы льда? - не менее сердито спросил Думэйк.
- У нас достаточно своих кораблей - построенных тяжким трудом, а не магией, - чтобы увезти наш народ с этой обреченной морской луны.
- А мы?! - крикнул Думэйк.
- Это уже не гномья забота! - Ингвар тоже перешел на крик. - Можете воспользоваться этими проклятыми кораблями, если хотите!
- Суеверные дураки! - это вмешалась Делу.
Эпло встал и отошел, Судя по продолжавшему долетать до него шуму спора, никто не заметил его отсутствия.
Он направился к своей хижине и едва не споткнулся об затаившихся в роще Грюндли и Элэйк.
- Какого... А, это вы, - раздраженно произнес Эпло, - Вам еще не надоело подслушивать чужие разговоры?
Они выбрали хорошо скрытое место за хижиной вождя, в тени, так что свет больших костров осветил их, лишь когда они поднялись на ноги

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Элэйк выглядела пристыженно, а Грюндли - мрачно.
- Я не собиралась подслушивать, - попыталась возразить Элэйк. - Я шла спросить у мамы, не принести ли вина гостям, и нашла тут спрятавшуюся Грюндли. Я сказала ей, что это нехорошо, что мы не должны больше этого делать, что Единый нас накажет...
- Ты нашла меня потому, что сама собиралась спрятаться в этом же месте, - парировала Грюндли.
- Я не собиралась подслушивать! - оскорблено прошептала Элэйк.
- Собиралась. Иначе, зачем бы тебе было тащиться сзади длинного дома, вместо того чтобы подойти спереди?
- Это мое дело, что я тут...
-А ну марш домой обе, - приказал Эпло. - Здесь небезопасно. Вы слишком далеко от костров и слишком близко к джунглям. Марш отсюда.
Эпло проследил, как они уходили, потом направился к своей хижине. Ему послышались шаги. Эпло оглянулся и увидел Грюндли, которая следовала за ним.
- Слушай, что ты думаешь делать с нашими родителями? - Грюндли кивнула в сторону длинного дома.
Рассерженные голоса спорящих далеко разносились в ночном воздухе. Люди у костров беспокойно переглядывались.
- Почему бы тебе не отправиться куда-нибудь еще? - раздраженно спросил Эпло. - Тебя искать будут!
- Считается, что я сейчас сплю в пещере, но я засунула вместо себя под одеяло мешок с картошкой. Со стороны кажется, что это я там лежу. А часового я знаю. Его зовут Хартмут. Он меня любит, - деловито сказала она. - Он впустит меня обратно. Кстати, если говорить о любви: когда свадьба?
- Какая свадьба? - спросил Эпло. Его мысли были заняты совсем другим.
- Твоя и Элэйк.
Эпло остановился и разъяренно посмотрел на гномиху.
Грюндли смотрела на него с самой невинной улыбкой, на которую только была способна. Многочисленные члены племени с любопытством глазели на них. Эпло схватил гномиху за руку и втолкнул в хижину.
- Ой-е-ей, - сказала Грюндли, притворно трясясь от ужаса. - Ты, случайно, не собираешься меня соблазнить?
- Никого я не собираюсь соблазнять, - мрачно сказал Эпло. - Говори потише. Что ты знаешь? Что Элэйк тебе рассказала?
- Ничего. Могу я сесть? Спасибо. - Она плюхнулась на пол и принялась пощипывать бакенбарды. - Уф! До чего же жарко в этих кустах. Я могла бы сказать этим змеям-драконам, что зря они так наглядно проявили свою силу. Только вряд ли они стали бы меня слушать.
Грюндли покачала головой. Лицо у нее стало серьезным.
- Знаешь, я думаю, они сделали это нарочно. Я думаю, они знают, что наш народ боится магии. Я думаю, они и хотели напугать нас.
- Не будь смешной. Зачем им вас пугать, если они стараются вас спасти? И не морочь мне голову. Что тебе сказала Элэйк? Я не пытался воспользоваться ее слабостью, что бы она там ни говорила!
- Да знаю я, - Грюндли махнула рукой. - Я просто дразнюсь. Должна признать... - неохотно добавила она, - ты относишься к Элэйк лучше, чем я от тебя ожидала. Я была неправа. Извини.
- Что она тебе сказала? - в третий раз спросил Эпло.
- Что вы собираетесь пожениться. Не сейчас, конечно. Элэйк не дура, Она понимает, что сейчас неподходящее время для свадьбы. Но когда мы переселимся в новое королевство - если, конечно, это случится, в чем я начинаю сомневаться, - тогда вы сможете пожениться и начать новую жизнь.
“Ну вот - с горечью подумал Эпло, - а я-то думал, что она опомнилась. А она, по-видимому, только сильнее размечталась”.
- Ты любишь ее? - спросила Грюндли.
Эпло нахмурился, думая, что гномиха решила снова подразнить его. Но, повернувшись, он увидел, что она совершенно серьезна.
- Нет, не люблю.
- Так я и думала, - вздохнула Грюндли. - Почему же ты не сказал ей об этом?
- Мне не хотелось причинять ей боль.
- Забавно, - сказала гномиха, проницательно глядя на патрина. - Только ты не из тех, кого сильно волнует, причинят они боль другим или нет. А в чем настоящая причина?
Эпло присел на корточки, так, что его глаза оказались вровень с глазами гномихи.
- Прежде всего, если я чем-то огорчу Элэйк, никому от этого лучше не станет. Так?
- Ну, так, - кивнула Грюндли. Эпло вздохнул и встал.
- Послушай-ка, ведь крики прекратились. Насколько я понимаю, встреча окончена.
Грюндли поспешно вскочила на ноги.
- Пожалуй, мне пора идти. Если заметят, что меня нет, у Хартмута будут неприятности. Я надеюсь, мои родители все-таки помирились с людьми. На самом-то деле отец глубоко уважает Думэйка и Делу. Это он из-за змеев сейчас сам не свой.
Гномиха бросилась к выходу. Эпло успел поймать ее и втащить обратно.
Мимо шествовал Ингвар. Его лицо было красным - то ли от света костров, то ли от гнева. Гном что-то бормотал себе под нос и размахивал руками. Его жена топала чуть поодаль. Губы у нее были плотно сжаты: она была слишком сердита, чтобы разговаривать.
- Похоже, они: так ничего и не решили, - сказал Эпло.
Грюндли покачала головой.
- Элэйк права. Ты послан нам Единым. Я буду молиться, чтобы Единый помог тебе.
- Тот самый Единый, которым я клялся? - спросил Эпло.
- А какой же еще? - спросила Грюндли, удивленно глядя на патрина. - Единый, что повелевает волнами.
Гномиха нырнула за дверь, и топот ее коротких ножек стих в ночи. Эпло посмотрел, как маленькая фигурка неуклюже пробирается среди костров, и убедился, что она легко опередит родителей. Разгневанный Ингвар размашисто шагал вперед, но Эпло полагал, что отнюдь не худенький король быстро выдохнется. У Грюндли будет вполне достаточно времени, чтобы убрать мешок с картошкой, улечься на место и тем самый спасти возлюбленного Хартмута от обрития бороды или как там, у них принято наказывать часовых, пренебрегших своими обязанностями.
Эпло отошел от двери, кинулся на постель и стал смотреть в темноту. Он думал о гномах и об их вере в Единого, прикидывая, не удастся ли ему использовать это в своих интересах.
- Единый, что повелевает волнами, - хмыкнут. Эпло.
Он закрыл глаза и расслабился. Сон уже начал рассекать незримые нити, связывающие разум с телом, позволяя сознанию свободно странствовать до тех пор, пока заря не вернет его обратно. Но прежде чем Эпло окончательно погрузился в сон, в его мозгу эхом прозвучали слова Грюндли. Но голос, который произнес их, не был голосом гномихи. Слова пришли откуда-то извне, как вспышка яркого белого света, и они немного отличались.
“Единый, что повелевает Волной”.
Сонливость у Эпло словно рукой сняло. Он сел, вглядываясь в темноту хижины.
- Альфред? - окликнул он и тут же почувствовал раздражение и удивление: откуда у него появилось ощущение, что этот сартан здесь?
Эпло снова улегся, и в его сне перемешались гномы, Элэйк, Альфред, Единый, змеи-драконы и еще много всякой всячины.

Глава 21
ФОНДРА, ЧЕЛЕСТРА

Эльфы опоздали на два цикла, чему не удивился никто, кроме, пожалуй, одного лишь Эпло.
Думэйк на самом деле не ожидал, что Элиасон прибудет так рано, и потому, когда дельфины принесли известие, что эльфы уже подплывают к Фондре, был изумлен безмерно. Он отправил всех в селение, где немедленно поднялась жуткая суматоха: мыли и чистили гостевые дома для эльфов.
Эти дома были построены специально для того, чтобы принимать эльфов, которые, как и гномы, требовали особого обращения. Например, ни один эльф, ни за что не согласился бы спать на полу. Вопрос был даже не в удобстве. Давным-давно эльфийские алхимики в своих попытках научиться управлять движением морских лун открыли, что благодаря воздействию на луны солнечных лучей выделяется пригодный для дыхания воздух, окружающий луны.
Алхимики также пришли к выводу, что эти химические реакции протекают на поверхности морских лун и морского солнца. Отсюда логически последовал вывод, что подобные реакции может вызвать все, что достаточно долго соприкасается с поверхностью морской луны, в том числе эльф или любое другое живое существо.
С тех пор у эльфов на земле лежат только неодушевленные предметы, да и то самые ценные, из них время от времени перемещают, чтобы уберечь от неблагоприятных воздействий1. По той же причине на Элмасе недолюбливают всех спящих на земле животных и, наоборот, любят птиц, обезьян, кошек и всех, кто живет на деревьях.
Эльфы не едят никакой пищи, выращенной на земле. Они не любят стоять на одном месте, да и вообще не любят стоять, а предпочитают при первой же возможности усесться и закинуть ноги на стул.
Одна из самых опустошительных войн древности между фондрянами и элмаситами носит название Войны Кровати. Эльфийский принц прибыл к людям на переговоры с целью предотвращения войны. Все шло прекрасно до тех пор, пока вождь людей не препроводил принца в отведенное ему на ночь жилище. Эльф посмотрел на постель, приготовленную прямо на полу, решил, что люди хотят уморить его2, и, не сходя с места, объявил войну.
С тех пор люди и эльфы научились если не разде-
1 Это одна из причин, почему эльфов устраивают их постоянно изменяющиеся коралловые жилища Все равно ведь мебель и прочие вещи приходится то и дело передвигать с места на место.
2Среди эльфов широко распространено поверье, что жизнь людей так коротка именно из-за этой несчастной привычки спать на земле С другой стороны, фондряне с ужасом взирают на эльфийские высокие кровати - они боятся ночью упасть с нее и разбиться насмерть. Гномы считают этот спор смехотворным. До тех пор, пока гном чувствует, что над ним есть свод пещеры, он способен спать хоть стоя на голове. К несчастью, по этой причине многие гномы ощущают себя крайне неуютно, когда путешествуют на корабле.
лять, то хотя бы уважать воззрения друг друга. В гостевых домах для эльфов на Фондре имеются кровати - правда, грубые, из связанных веревками веток деревьев. А эльфы, в свою очередь, научились закрывать глаза на то, что их гости-фондряне забирают с кроватей постельные принадлежности и стелят себе на полу. (С тех пор как один из гостей упал ночью с кровати и сломал руку, Элиасон прекратил попытки переносить заснувших гостей на кровати.)
К тому времени, когда эльфийский корабль причалил, жилища для гостей были уже приведены в порядок. Думэйк и Делу поспешили встретить гостей. Там же присутствовал и Ингвар, хотя гномы и люди держались порознь. Грюндли и Элэйк тоже были там, но каждая стояла рядом со своими родителями.
Между двумя народами пробежала черная кошка. Оба королевских семейства запретили своим дочерям разговаривать друг с другом. Эпло заметил, как девушки исподтишка обменялись взглядами, и понял, что это повеление выполнено не будет. Патрин мрачно понадеялся, что их не застанут за разговором, иначе нового скандала не миновать. По крайней мере, у Элэйк было теперь о чем думать помимо Эпло. Его это вполне устраивало.
Королевские семьи, чтобы успокоить своих подданных, подчеркнуто дружелюбно приветствовали друг друга. Эпло находился при Думэйке в качестве почетного гостя. Патрин не без удовольствия заметил, что в его присутствии даже гном немного оттаял. Но скрыть испортившиеся отношения было невозможно. Рукопожатия были чопорными, а приветствия натянутыми. Никто не называл друг друга по прозвищам.
Эпло готов был их всех утопить.
Масла в огонь подлили дельфины. Они успели радостно донести до эльфов новость о том, что гномы отказываются плыть на солнечных охотниках. Элиасон был склонен в этом споре принять сторону Думэйка, но в истинно эльфийской манере заявил, что не будет торопиться с принятием решения. Это не понравилось никому. В результате Элиасон, еще даже не добравшись до Фондры, рассердил и гномов, и людей.
Эпло оставалось лишь бессильно скрежетать зубами. У него было лишь одно утешение, да и то слабое, - змеи-драконы больше не показывались на глаза. Патрин опасался, что сам вид этих грозных существ усугубит гномье предубеждение против них.
Было решено назначить встречу на вечер, после чего Ингвар со своими гномами потопал прочь.
Элиасон печально посмотрел вслед рассерженному гному и покачал головой.
- Чем тут можно помочь? - спросил он у Думэйка
- Понятия не имею, - проворчал вождь. - Я бы сказал, что у него мозги поросли бородой. Он заявил, что он и его народ лучше замерзнут насмерть, чем взойдут на солнечные охотники. С этих упрямцев станется именно так и сделать.
Скромно помалкивавший Эпло держался в стороне, но далеко не отходил в надежде услышать что-нибудь такое, что помогло бы ему составить план дальнейших действий.
Думэйк положил руку на плечо Элиасону.
- Прости меня, друг мой, за то, что я добавляю эти неприятности к тяжкому грузу твоего горя. Хотя, - добавил вождь, внимательно глядя на эльфа, - ты справляешься с ним лучше, чем можно было ожидать от кого бы то ни было.
- Я должен был позволить покойнице уйти, - тихо сказал Элиасон, - для того, чтобы заботиться о живом
Молодой эльф, Девон, стоял на пирсе, глядя в море Элэйк стояла рядом с ним и проникновенно, о чем-то говорила. Грюндли бросала на них обоих грустные взгляды, но родители утащили ее за собой.
Но видно было, что слова Элэйк не достигают сознания эльфа. Девон не обращал на Элэйк никакого внимания, и казалось, что он не слышит ее.
Мрачное лицо Думэйка смягчилось.
- Такой молодой, и уже получил такой тяжелый удар.
- Позапрошлой ночью, - сказал Элиасон, понизив голос, - мы нашли его в комнате, в которой моя дочь... в которой она... - он судорожно сглотнул и побледнел.
Думэйк дружески сжал руку эльфа, показывая, что он все понял.
Элиасон глубоко вздохнул.
- Спасибо, друг мой. Мы нашли его... Он стоял и смотрел на камни внизу. Вы, конечно, понимаете - мы перепугались, как бы он не сделал чего с собой. Я взял его с собой в надежде, что в обществе своих друзей он хоть немного развеется. Поэтому-то я отплыл раньше, чем намеревался.
- Спасибо тебе, Девон, - пробормотал Эпло.
Элэйк беспомощно посмотрела на отца и предложила показать Девону его жилище - может быть, ему будет интересно? Девон ответил как один из гегских автоматов с Ариануса и пошел за Элэйк, не поднимая головы. Ему было все равно, где он находится.
Эпло продолжал держаться поблизости от Элиасона и Думэйка, но вскоре убедился, что два правителя говорят о горе Девона и ничего важного не обсуждают.
“Неплохо, - решил Эпло, покидая их. - Не похоже, чтобы этот разговор мог перейти в ссору. По крайней мере двое из пяти меншей разговаривают друг с другом”.
Эпло вспомнил об Арианусе, где он изо всех сил старался поссорить между собой людей, эльфов и гномов. Теперь перед ним стояла куда более трудная задача - помирить три народа.
“Я почти готов поверить в этого Единого, - сказал себе патрин. - Кто-то должен здорово надо всем этим посмеяться”.
Бил церемониальный барабан, призывая королевские семьи на совещание. Жители селения побросали свои дела и сбежались посмотреть, как правители сходятся к длинному дому. В любое другое время подобная встреча послужила бы поводом для ликования; фондряне болтали бы между собой и показывали детям такие достопримечательности, как длиннющие бороды гномов и золотые волосы эльфов.
Но сегодня фондряне сохраняли молчание и лишь изредка покрикивали на лезущих с вопросами детей. Слух облетел Фондру, так подхваченные ветром искры от костра. Повсюду, где падали эти искры, вспыхивал огонек, и пламя охватывало окрестные племена. Немало людей из других племен приплыли сюда на своих длинных узких лодках, чтобы быть свидетелями этого совещания.
Некоторые из них были колдунами и колдуньями, входившими в ковен. Делу приветствовала их и проводила в длинный дом. Были также вожди, присягавшие Думэйку, - их приветствовал он сам. Но больше всего было просто любопытствующих, приехавших к друзьям или к родственникам. Почти в каждой хижине была приготовлена по меньшей мере одна добавочная постель
Все собрались, чтобы посмотреть на процессию, состоявшую из трех королевских семей, представителей разных племен Фондры, членов ковена, членов различных гильдий с Элмаса, гномьих старейшин - все они играли роль свидетелей для своих народов. Люди смотрели молча. Лица у них были напряженными и обеспокоенными. Каждый знал, что от результатов этого совещания, что бы на нем ни решили, зависит их судьба.
Эпло рано отправился к себе в хижину, намереваясь поспать, пока все сановники соберутся. Но, взглянув в сторону моря, он без малейшего удовольствия увидел длинные гибкие тела и узкие красно-зеленые глаза змеев-драконов.
Эпло почувствовал, как к горлу подступила тошнота, а живот свело судорогой. Знаки на его коже засветились неярким синим светом.
Эпло был очень раздражен - змеям не стоило здесь появляться. Патрин надеялся, что остальные их не заметили. Теперь надо следить, чтобы никто не приближался к воде.
Грохот барабана стих. Члены королевских семей встретились перед входом в длинный дом, стараясь продемонстрировать дружеские чувства. Гномы делали это неохотно, но и у прочих это выходило холодно и натянуто
Эпло размышлял о том, как увильнуть от участия в формальностях. И тут он заметил две фигурки, одну высокую, другую пониже, которые неясно вырисовывались на тропинке. Элэйк и Грюндли схватили его за руки и потащили за собой в джунгли.
- Сейчас не время играть, - нетерпеливо начал Эпло, но разглядел, какие у них лица. - Что случилось?
- Помоги нам! - взмолилась Элэйк. - Мы не знаем, что делать! Наверно, надо сейчас же сообщить отцу...
- Да ни за что! - огрызнулась Грюндли. - Совещание уже началось. Если мы сейчас туда вломимся, кто знает, когда снова соберутся вместе?
- Но..
- Что случилось? - потребовал ответа Эпло.
- Девон! - глаза Элэйк были расширены от ужаса. - Он… исчез.
- Проклятие! - сквозь зубы выругался Эпло.
- Он пошел прогуляться, только и всего, - сказала Грюндли, но даже сквозь ее смуглую кожу проступила бледность, а бакенбарды дрожали.
- Я пойду и расскажу отцу, пускай он пошлет следопытов, - сказала Элэйк и повернулась, чтобы уйти. Эпло поймал и удержал ее.
- Мы не можем позволить себе прерывать совещание. Я сам неплохой следопыт. Мы без лишней суматохи найдем его и вернем обратно. Возможно, ему просто захотелось побыть одному и он пошел пройтись. Когда и где вы его видели з последний раз?
Оказалось, что последней Девона видела Элэйк.
- Я отвела его в эльфийский гостевой дом, осталась с Девоном и попыталась поговорить с ним. Потом там появился Элиасон и остальные эльфы, чтобы приготовиться к совещанию, и я ушла. Но я ждала поблизости, надеясь все-таки поговорить с Девоном, когда Элиасон и остальные уйдут, Я вернулась в гостевой дом. Девон был там один. Я сказала ему, что мы с Грюндли знаем место позади длинного дома, откуда можно... ну...
- Послушать? - дипломатично выразился Эпло.
- Мы имеем на это право, - заявила Грюндди. - Без нас этого совещания вообще бы не было. Мы должны быть там.
- Да я не спорю, - Эпло поспешил успокоить разгневанную гномиху. - Я подумаю, что смогу для вас сделать. А теперь расскажите, наконец, что случилось с Девоном.
- Сперва он почти рассердился на меня. Он сказал, что мы не имеем права подслушивать, о чем говорят наши родители, и что его это не интересует. Потом у него внезапно улучшилось настроение. Он стал почти веселым. Это было ужасно... - Элэйк содрогнулась.
- Он сказал мне, что проголодался. Он знал, что обед будет не скоро, только после совещания, и спросил, не могу ли я найти ему что-нибудь поесть. Я ответила, что могу, и попыталась уговорить его пойти со мной. Но он не захотел уходить из гостевого дома. Он сказал, что не хочет, чтобы на него глазели.
Я подумала, что было бы неплохо, если бы он поел: он наверняка ничего не ел в последние дни. И я пошла за едой. А он остался. Там с ним были другие эльфы. По пути я встретила Грюндли, которая как раз искала меня. Я подумала, что, может, хоть ей удастся развеселить Девона, и взяла ее с собой. Но когда мы вернулись в гостевой дом, Девона там не было.
Эпло все это сильно не понравилось. Он встречал в Лабиринте людей, которые внезапно ломались, не в силах больше выносить боль, ужас, потерю друзей и близких. Они выглядели то жутковато, неестественно бодрыми, то вдруг, безо всякого перехода, становились подавленными.
Элэйк заметила, как помрачнело лицо Эпло. Она застонала и зажала себе рот ладонью. Грюндли уныло подергала себя за бакенбарды.
- Возможно, Девон просто пошел пройтись, - повторил Эпло. - Вы не пробовали поискать его в селении? Или, может, он отправился за Элиасоном?
- Нет, там его нет, - тихо ответила Элэйк. - Когда мы вышли из гостевого дома, я осмотрела все вокруг и обнаружила следы. Я уверена, что это были следы Девона. Они вели прямо в джунгли.
“Что и требовалось доказать”, - подумал Эпло. Вслух же он произнес:
- Держитесь спокойно, будто ничего не случилось, и быстро ведите меня к этому месту.
Троица заспешила к эльфийскому гостевому дому. Они пробирались окольным путем, стараясь не смешиваться с толпой, собравшейся вокруг длинного дома.
Эпло увидел Думэйка, который приветствовал гномьих представителей. Вождь вглядывался в толпу - возможно, искал патрина. В эту минуту вперед выступил Элиасон, приготовившись представлять своих спутников. Эпло не без удовольствия заметил, что эльфов было много, и понадеялся, что у них достаточно длинные имена.
Элэйк привела Эпло к гостевому дому и указала на сырую землю. На ней отчетливо были видны отпечатки ног - слишком длинные и узкие для гнома и оставленные, несомненно, обутой ногой. Фондряне всегда ходили босиком.
Эпло тихо выругался.
- Другие эльфы его еще не хватились?
- Навряд ли, - ответила Элэйк. - Они сейчас все там, ждут начала церемонии.
- Я пойду поищу его. А вы оставайтесь здесь на тот случай, если он все-таки вернется.
- Мы идем с тобой, - сказала Грюндли.
- Да. Он наш друг, - поддержала ее Элэйк.
Эпло свирепо посмотрел на них, но на лице гномихи была написана непоколебимая решимость, а руки вызывающе скрещены на груди. Элэйк встретила взгляд патрина спокойно и твердо. Ясно было, что на уговоры они не поддадутся, и Эпло не стал терять время.
- Ну так пошли.
Девушки двинулись по тропе, но остановились, когда поняли, что Эпло не следует за ними.
- Что это? Что ты делаешь? - спросила Элэйк. - Нам надо спешить!
Эпло присел на корточки и быстро чертил знаки на оставленных эльфом следах. Он тихо прошептал несколько слов, - Знаки вспыхнули зеленым светом и вдруг начали расти и пускать побеги. Тропа покрылась внезапно возникшей травой, скрывшей все следы.
- Некогда сейчас садоводством заниматься! - рявкнула Грюндли.
- Девона скоро начнут искать. - Поднявшись на ноги, Эпло наблюдал за буйно разросшейся травой. - Я должен быть уверен, что никто не последует за нами. Мы сделаем все, что нужно, и расскажем остальным только то, что сочтем нужным рассказать. Согласны?
Элэйк ойкнула и прикусила губу.
- Согласны? - мрачно посмотрел на девушек Эпло.
- Согласна, - покорно ответила Грюндли.
- Согласна, - с несчастным видом повторила за ней Элэйк.
Они вышли за пределы селения и направились в джунгли.
Сперва Эпло предполагал, что, возможно, Грюндли нечаянно угадала. Казалось, что отчаявшийся эльф просто прогуливался, развеивая горе. Его следы тянулись по тропинке. Девон не пытался ни от кого прятаться, хотя должен был понимать, что по крайней мере Элэйк последует за ним.
А потом следы внезапно исчезли.
Тропинка шла дальше, но никаких следов на ней уже не было. Растительность по обе стороны тропы была такой густой, что невозможно было свернуть, не оставив за собой новую тропу. Но не было видно ни примятого цветка, ни потревоженной ветки.
- Как это он ухитрился? Крылья отрастил, что ли? - проворчала гномиха, вглядываясь тени.
- Можно сказать и так, - ответил Эпло, присматриваясь к сплетению лиан.
Должно быть, эльф взобрался на дерево. Быстрый взгляд в темные джунгли прояснил кое-что еще.
Первой мыслью Эпло было: “Проклятие! Еще один эльфийский траур!”
- Девушки, возвращайтесь обратно, - твердо приказал Эпло, но тут Элэйк отчаянно вскрикнула и, прежде чем патрин сумел ее остановить, нырнула в подлесок.
Эпло прыгнул следом, рванул Элэйк обратно и толкнул ее прямо на Грюндли. Девушки упали. Эпло бросился бежать, поминутно оглядываясь, чтобы убедиться, что его спутницы отстали.
Гномиха в своих тяжелых башмаках прочно запуталась в лианах. Элэйк, похоже, была готова оставить подругу на произвол судьбы и бежать вслед за Эпло. Грюндли взвыла так, что ее было слышно за милю.
- Заставь ее замолчать! - приказал Эпло, продираясь сквозь джунгли.
Элэйк с искаженным от боли лицом вернулась на помощь Грюндли.
Эпло добрался до Девона.
Эльф сделал петлю из лианы, надел ее на шею и бросился с дерева, надеясь покончить с собой.
Глядя на безвольно повисшее тело, Эпло сперва решил, что юноша добился своего. Потом он заметил, как дернулись пальцы эльфа. Это могло быть предсмертной судорогой, а могло и не быть.
Эпло выкрикнул руны, В воздухе вспыхнули синие и красные знаки. Лиана лопнула. Тело эльфа упало на землю.
Эпло подхватил юношу и сорвал петлю с его щей. Девон не дышал. Он был без сознания. Лицо его было бледным до прозрачности, губы посинели. На шее видны были синяки и кровоподтеки, оставленные лианой. Эпло быстро осмотрел шею эльфа и убедился, что она не сломана и дыхательное горло не повреждено. Лиана скользнула по шее, вместо того чтобы резко сдавить ее, как этого хотел Девон. Юноша все еще был жив,
Но жить ему оставалось недолго. Эпло ощущал, как жизнь покидает эльфа. Патрин присел на пятки, прикидывая, что к чему. Эпло не знал, сработает ли то, что он намеревался сделать. Насколько ему было известно, еще никто не пробовал этот способ на меншах. Но он припомнил, что Альфред когда-то говорил, что использовал магию, чтобы исцелить того ребенка, Бэйна.
Если магия сартанов помогла меншу, магия патринов должна помочь так же хорошо... или лучше
Эпло крепко взял Девона за бессильно лежащие руки: левая рука эльфа в правой руке патрина, правая - в левой. Круг был замкнут.
Эпло закрыл глаза и сосредоточился. Он смутно осознавал, что происходит рядом с ним. Элэйк и Грюндли подбежали и остановились рядом. Эпло слышал шепот Элэйк и неровное дыхание Грюндли, но не обращал на них никакого внимания.
Он передавал Девону свою жизненную силу, Руны на руках Эпло светились синим. Магия текла от него к эльфу и: несла с собой жизнь, а обратно к Эпло вернулись боль и страдания Девона.
Патрин ощутил ужасное горе, жгучую вину, горькое, мучительное раскаяние, которые терзали Девона во сне и наяву и в конце концов заставили его искать избавления в забвении.
Затем решимость. Боль, ужасающее ощущение удушья и спокойное, ясное понимание, что смерть рядом и мучения скоро закончатся...
Эпло услышал стон, услышал шуршание ветвей. Он перевел дыхание и открыл глаза.
Девон смотрел на него. Лицо эльфа было искажено горечью и мукой.
- Зачем вы это сделали? - хрипло прошептал он, горло все еще сжимала боль. - Я хочу умереть! Позвольте мне умереть, заклинаю вас! Позвольте мне умереть!
- Нет, Девон! Ты сам не понимаешь, о чем просишь! - отчаянно вскрикнула Элэйк.
- Понимает, - угрюмо сказал Эпло. Он снова уселся на пятки и вытер пот со лба. - Идите обратно на тропу и дайте мне поговорить с ним.
- Но...
- Идите! - яростно крикнул Эпло.
Грюндли дернула Элэйк за руку. Девушки принялись с трудом выбираться сквозь переплетение ветвей обратно на тропу.
- Ты хотел умереть, - сказал Эпло эльфу, который отвернулся и закрыл глаза. - Ну что ж, давай. Можешь повеситься. Я не стану тебе мешать. Но я был бы тебе очень признателен, если бы ты подождал, пока мы не решим все проблемы с солнечными охотниками А то у эльфов снова начнется траур - на этот раз по тебе, - а промедление подвергнет твой народ большой опасности. Эльф даже не взглянул на Эпло.
- С ними все будет в порядке. У них есть, ради чего жить. У меня - нет, - прохрипел он. Его лицо было искажено болью.
- Да ну? А ты случайно не задумывался, как жить дальше твоим родителям после того, как они вынут твое бездыханное тело из петли? Ты не думал, каким ты останешься в их памяти? Посиневшее лицо, выкатившиеся глаза, вывалившийся изо рта язык?
Девон побледнел, метнул на Эпло ненавидящий взгляд и отвернулся.
- Уйдите, - пробормотал он,
- Знаешь, - продолжал Эпло, словцо ничего не услышав, - если твое тело провисит подольше, к нему слетятся стервятники. Первым делом они выклюют глаза. Твои родители могут даже не узнать сына - после того, как над твоим телом потрудятся птицы и муравьи...
- Перестаньте! - попытался крикнуть Девон, но вместо этого у него вырвалось рыдание.
- Кроме того, существуют еще Элэйк и Грюндли Они недавно потеряли подругу, теперь им предстоит еще одна потеря. О них ты вообще не думал, верно? Ты думал только о себе “Ах, я больше не могу терпеть эту боль”, - передразнил Эпло высокий голос эльфа.
- Да что вы знаете об этом?! - крикнул Девон.
- Что я знаю о боли? - тихо переспросил Эпло. - Давай я расскажу тебе одну историю, а потом уйду, и можешь покончить с собой. У меня был один знакомый, в Лаби... в месте, где я жил. Вся его жизнь была борьбой. В том месте надо бороться за то, чтобы выжить, а не за то, чтобы умереть. Так вот, однажды этот человек был ранен. На нем буквально места живого не было. Такие страдания даже представить себе трудно, не то что вынести.
Он победил. Хаодины лежали вокруг мертвыми. Но он не мог двинуться с места, потому что был весь изранен. Он мог бы попробовать исцелить себя при помощи магии, но ему казалось, что это не стоит усилий. Он лежал на земле, и жизнь по капле вытекала из него. И тут случилось нечто, заставившее его передумать. Там была собака... - Эпло запнулся. Его сердце сдавила странная тупая ноющая боль. Как могло случиться, что за все это время он ни разу не вспомнил о собаке?
- Что случилось? - прошептал Девон, внимательно глядя на патрина. - Что случилось... с собакой?
Эпло нахмурился и потер подбородок; жаль, что он вообще об этом заговорил, но хорошо, что он об этом вспомнил.
- Так вот, собака. Пес тоже сражался с хаодинами и тоже был ранен. Он умирал, ему было так больно, что он не мог подняться. Но когда нее увидел страдания своего друга, то попытался помочь ему. Пес не позволил ему сдаться. Он пополз за помощью. Его мужество заставило человека устыдиться.
Бессловесная тварь, у которой не было ничего, ради чего стоило бы жить ни мечты, ни надежд, ни стремлений, - боролась за жизнь. А у меня было все. Я был молод и силен. Я одержал великую победу. И я едва не отказался от всего... из-за какой-то боли.
- А собака умерла? - тихо спросил Девон. Он был слаб, как больной ребенок, но ему хотелось услышать конец истории.
Патрин оторвался от воспоминаний.
- Нет. Человек исцелил и себя, и собаку. - Он не заметил, что невзначай проговорился. - Он стал управлять своим народом. Он изменил их жизнь...

Предыдущая страница 15 Следущая страница


Змеиный маг

- Спас их от змеев-драконов? Или, может, от себя самих? - с кривой улыбкой спросил Девон.
Эпло внимательно посмотрел на эльфа и хмыкнул.
- Да, что-то вроде этого. Ну так как? Оставить тебя здесь? Попробуешь еще раз? девон посмотрел на отрывок лианы, качающийся у него над головой.
- Н-нет. Я пойду с вами... - он попытался сесть и потерял сознание.
Эпло взял его за руку и пощупал пульс. Пульс был сильным и ровным Эпло осторожно убрал прядь льняных волос эльфа, прилипших к окровавленной шее
- Со временем станет легче, - сказал он лежащему без сознания юноше. - Ты не забудешь ее, но память больше не будет так сильно терзать тебя.

Глава 22
ФОНДРА. ЧЕЛЕСТРА

Встреча королевских семей началась с формальностей, холодных взглядов и невысказанных обид. А отсюда уже проистекли неприкрытая враждебность, запальчивые слова и взаимные горькие упреки
За прошедшее время Элиасон не изменил своего мнения по поводу войны.
- Я вполне готов плыть на солнечных охотниках и искать это новое королевство, - сказал он. - И я хотел бы, чтобы мне поручили ведение переговоров с этими, сартанами, поскольку всем известно, что эльфы - искусные дипломаты. Я просто представить себе не могу, как эти сартаны смогут отказать нам в такой разумной просьбе, особенно когда я объясню им, что мы принесем с собой множество полезных товаров и услуг. Мои советники обсудили этот вопрос и пришли к выводу, что эти сартаны сами не так давно появились в этом королевстве. Мы полагаем, что они будут рады видеть нас.
Лицо Элиасона потемнело.
- Но если они все же откажут нам - что ж, в конце концов, это их королевство. Мы просто поищем себе другое.
- Прекрасно, - угрюмо сказал Думэйк. - Только что ты будешь есть, пока будут тянуться эти поиски? Как ты прокормишь свой народ? Вы что, на палубе будете хлеб выращивать? Или эльфийские маги нашли способ добывать хлеб из воздуха? Мы же подсчитывали, сколько запасов нужно, чтобы прокормить всех во время путешествия. Мы не сможем взять больше - у нас просто нет места.
- Но запасы рыбы неисчерпаемы, - мягко заметил Элиасон.
- Конечно, - парировал Думэйк, - но даже эльфы долго не протянут на рыбной диете! Без овощей и фруктов среди моего народа начнется цинга
Ингвара явно привела в ужас одна мысль о том, что он будет вынужден питаться рыбой1. Гном покрепче уперся ногами в землю и оглядел собравшихся
- Вы делите шкуру неубитого медведя! Солнечные охотники прокляты. Гномы не желают иметь с ними дела. Мы посоветовались со старейшинами и решили, что мы никому не позволим пользоваться ими, чтобы это проклятие не перешло на нас. Мы намереваемся затопить эти корабли. Мы построим новые и обойдемся без змеиной помощи
- Ну что ж, неплохая мысль, - сказал Элиасон. - Тогда у нас будет время.
- У нас не будет времени! - взорвался Думэйк - Надо быть эльфом, чтобы забыть, как мало времени у нас осталось...
- Вы, гномы, - хуже суеверных детей! - так же громко вступила Делу. - Корабли прокляты не больше, чем я!
- А насчет себя ты уверена, ведьма? - вспыхнула в ответ Хильда, встопорщив бакенбарды
1 Гномы не жалуют рыбу и едят ее лишь тогда, когда нет никакой более существенной пищи. На гномьем жаргоне рыба называется “эл-масфляйш” - “эльфийское мясо”
В этот момент один из привратников, изо всех сил стараясь делать вид, что не замечает царящей вокруг суматохи, тихонько вошел в длинный дом и что-то прошептал на ухо Думэйку. Вождь кивнул и в свою очередь что-то приказал привратнику. Присутствующие умолкли, желая знать, что означает это вмешательство. Никто не осмелился бы побеспокоить правителей во время совещания, если бы речь не шла о жизни и смерти. Привратник быстро отправился выполнять поручение. Думэйк повернулся к Элиасону.
- Ваши часовые обнаружили, что Девон исчез. Они обыскали селение, но не нашли его. Я вызвал следопытов. Не беспокойтесь, друг мой, - сказал вождь, забывший о своем гневе при виде беспокойства, охватившего эльфа. - Мы найдем его.
- Молодой дурак пошел проветриться! - раздраженно рявкнул Ингвар. - Из-за чего сыр-бор?
- Девон был очень несчастен в последнее время, - тихо ответил Элиасон. - Очень несчастен. Мы боимся, как бы... - голос эльфа сорвался. Он качнул головой.
Ингвар наконец понял, что к чему, и ахнул.
- Так вот оно в чем дело!
- Грюндли! - пронзительно закричала Хильда. - Грюндли! Немедленно иди сюда!
- Что ты делаешь, жена? Дочка сейчас в пещере...
- Корзину тебе на голову!1 - огрызнулась Хильда. - Будет она тебе сидеть в пещере! Грюндли! - снова завопила она. - Грюндли, я знаю, что ты подслушиваешь! Элэйк, я серьезно говорю! Девчонки, я больше не собираюсь терпеть ваши выходки!
Но никто не откликнулся. Ингвар посерьезнел, подергал себя за бороду, потом вышел наружу, подозвал одного из своих сопровождающих, молодого гнома по имени Хартмут, и отправил его в пещеру.
1 Ссылка на любимую гномью застольную игру, правила которой слишком сложны, чтобы их описывать, тем более что все равно никто не поверит.
После этого Ингвар вернулся в длинный дом. Элиасон вскочил на ноги.
- Я тоже пойду на поиски...
- Ну и чего ты добьешься? Только сам заблудишься в джунглях. Мои люди найдут его. А мы помолимся Единому, чтобы все обошлось.
- Помолимся Единому, - повторил Элиасон и сел, обхватив голову руками. Тут заговорил Ингвар.
- Эй, а где этот Эпло? Его-то кто-нибудь видел? Разве не предполагалось, что он будет здесь? Ведь это же он подбил нас на эту встречу.
- Вы, гномы, готовы подозревать всех! - воскликнул Думэйк. - Сперва вам не понравилась змеиная магия, теперь - Эпло! И это после того, как он спас наших детей...
- Да, он спас наших детей. Но что мы знаем о нем, муж мой? - спросила Делу. - Возможно, он вернул их только для того, чтобы снова отобрать!
- Она права! - немедленно поддержала ее Хильда. - Пускай ваши следопыты поищут этого Эпло!
- Ладно! - согласился раздраженный Думэйк. - Я отправлю следопытов, пускай ищут всех...
- Вождь! - раздался крик привратника. - Они нашлись!
Эльфы, гномы и люди вперемешку высыпали из длинного дома. К этому времени слухи о случившемся облетели все селение. Королевские семьи смешались с толпой, стремящейся к эльфийскому гостевому дому.
Эпло, Грюндли и Элэйк в сопровождении следопытов появились из джунглей. Эпло нес на руках Девона. Эльф уже пришел в себя и слабо улыбался, смущенный общим вниманием.
- Девон! Ты ранен? Что случилось? - Элиасон наконец сумел пробраться сквозь толпу.
- Со мной все в порядке... - попытался ответить Девон, но сорвался на хрип.
- С ним будет все в порядке, - оказал Эпло. - Он неудачно упал и запутался в лианах. Позвольте ему отдохнуть. Где можно его положить?
- Сюда, пожалуйста, - Элиасон провел Эпло в гостевой дом.
- Мы можем все объяснить, - объявила Грюндли.
- Не сомневаюсь, - пробормотал ее отец, мрачно глядя на дочь
Эпло внес Девона в гостевой дом и осторожно положил юношу на кровать.
- Спасибо, - тихо сказал Девон.
- Постарайся заснуть, - сказал Эпло. Девон понял намек и закрыл глаза.
- Ему необходим отдых, - сказал Эпло, становясь между Элиасоном и юношей. - Я думаю, лучше оставить его одного
- Но я хочу, чтобы его осмотрел мой врач... - с беспокойством начал Элиасон.
- Не нужно. С ним все будет в порядке. Но ему необходим отдых, - повторил Эпло.
Элиасон посмотрел на лежавшего на кровати Девона, обессиленного и взъерошенного. Девушки смыли кровь, но на шее отчетливо были видны синяки и кровоподтеки. Эльфийский король вопросительно взглянул на Эпло.
- Он упал, - холодно повторил патрин. - Упал и запутался в лианах.
- Как по-вашему, это может произойти снова? - тихо спросил Элиасон.
- Нет, - покачал головой Эпло. - Думаю, нет. Мы с ним поговорили.. о том, как опасно лазать по деревьям, особенно в джунглях.
- Благодарение Единому, - пробормотал Элиасон Девон тем временем уснул. Эпло увел эльфийского короля из гостевого дома.
- Мы с Элэйк взяли Девона на прогулку, - объясняла Грюндли внимательно слушающей толпе. - Я знаю, что ослушалась тебя, папа, - гномиха искоса взглянула на отца, - но Девон был таким несчастным, и мы подумали, что, может быть, он развеется..
- Хм! - фыркнул Ингвар. - Ладно, дочка. Мы потом обсудим, какого наказания ты заслуживаешь. А теперь рассказывай дальше.
- Мы с Грюндли хотели поговорить с Девоном, - сказала Элэйк. - А в поселке сейчас слишком много народу, и потому мы решили прогуляться по джунглям. Мы гуляли и разговаривали. Было жарко, всем хотелось пить, и тут я заметила сахарное дерево. Наверно, это я во всем виновата - я попросила Девона залезть на дерево...
- Он забрался почти на верхушку, - вставила Грюндли, драматически размахивая руками, - и вдруг поскользнулся, сорвался и попал прямо в путаницу лиан.
- И они захлестнулись у него вокруг шеи. Я... мы не знали, что делать! - Элэйк убедительно расширила глаза. - Я никак не могла снять его оттуда. Он был слишком высоко над землей. Мы с Грюндли побежали обратно в поселок за помощью. Первым нам попался Эпло. Он пошел с нами и выпутал Девона из лиан.
Элэйк посмотрела на Эпло, стоящего среди толпы. Ее глаза сияли.
- Он спас Девона, - тихо сказала она. - Он использовал свою магию. И исцелил его! Я сама это видела. Девон уже не дышал. Лиана затянулась у него на шее. Эпло взял Девона за руки, его знаки на коже засветились синим светом, и вдруг Девон открыл глаза и... и ожил.
- Это правда? - спросил у Эпло Думэйк.
- Она, преувеличивает. Она была слишком расстроена, - пожал плечами патрин - Парень вовсе не был мертв. Он и так пришел бы в себя.
- Я была расстроена, - улыбнулась Элэйк, - но я не преувеличиваю.
Все заговорили одновременно. Ингвар нехотя выбранил дочку за то, что она убежала. Делу заявила, что это была глупость - пытаться в одиночку взобраться на сахарное дерево: уж Элэйк-то должна была знать, что из этого может получиться. Элиасон сказал, что девочки правильно сделали, побежав за помощью, и надо благодарить Единого, что Эпло оказался там и предотвратил еще одно несчастье. у
- Единый! - набросилась Грюндли на пораженного эльфийского короля. - Да, сперва вы благодарите Единого, который послал к нам этого человека, - ее палец уткнулся в Эпло, - а потом выбрасываете в море остальные. Его дары!
Все вокруг замолчали, глядя на гномиху
- Дочка - строго начал Ингвар.
- Тихо! - перебила Хильда, наступив мужу на ногу. - Ребенок дело говорит
- Так почему вы хотите отвергнуть эти благодеяния? - Грюндли обвела окружающих взглядом. - Потому, что вы не понимаете их и оттого боитесь, - язвительный взгляд в сторону гномов, - или потому, что за них надо бороться? - Теперь ее гнев обрушился на эльфов
- Ну что ж, мы сделали выбор - Элэйк, Девон и я Мы с Эпло возьмем солнечный охотник и поплывем на Сурунан - даже если нам придется плыть одним.
- Нет, Грюндли, не придется, - твердо сказал Хартмут и встал рядом. - Я поплыву с тобой
- Мы поплывем! - раздались крики среди молодых охотников.
- Мы тоже! - подхватили молодые эльфы. Грюндли и Элэйк переглянулись, потом Грюндли повернулась к родителям
- Что ты затеяла, дочь? - сурово спросил Ингвар. - Мятеж против отца?
- Извини, отец, - краснея, ответила Грюндли - Но я действительно верю, что так будет лучше. Ты же не допустишь, чтобы наш народ вымерз... или люди.
- Конечно, не допустит, - сказала Хильда. - Подтверди, Ингвар. Прекрати упрямиться. Ты же сам искал выхода. Наша дочь указала его. Хочешь ли ты им воспользоваться?
Ингвар взъерошил бороду.
- Не вижу другого выхода, - сказал он, стараясь скрыть свою радость за показным недовольством. - Если я не остерегусь, эта девица поднимет против меня мою же армию.
Он заворчал и потопал прочь. Грюндли с беспокойством поглядела ему вслед.
- Не волнуйся, дочка, - с улыбкой сказала Хильда. - На самом деле он гордится тобой
И действительно, Ингвар поминутно останавливался, чтобы сообщить окружающим: “Ну и дочка у меня!”
- Мой народ тоже поплывет, - Элиасон наклонился и крепко поцеловал гномиху. - Спасибо тебе, дочка, - ты помогла нам понять, как глупо мы себя вели. Наверное, тебя вел Единый. - На глазах у эльфа выступили слезы. - А теперь я должен вернуться к Девону
И Элиасон поспешно ушел.
Грюндли впервые ощутила, что такое власть. Похоже, она показалась гномихе слаще сахарного сока и вскружила ей голову сильнее гномьего эля. Она осмотрелась и увидела Эпло, который стоял в тени и молча наблюдал за происходящим.
- Получилось! - крикнула она, бросаясь к патрину - Получилось! Я сказала то, что ты говорил мне! Они поплывут! Все!
Эпло молчал, и лицо его было непроницаемо-мрачным
- Ты этого хотел, так ведь? - раздраженно потребовала ответа Грюндли - Этого?
- Да, конечно. Именно этого я и хотел, - ответил Эпло.
- Как хорошо! - подбежала к нему Элэйк. - Теперь мы все вместе поплывем навстречу новой жизни!
К ним подскочили два человека, посадили гномиху на плечи и потащили. Элэйк принялась танцевать. Сама собой возникла процессия. Голоса людей смешались с пением эльфов и басовитым гудением гномов
“Поплывем навстречу новой жизни”.
Навстречу смерти,
Эпло резко повернулся и нырнул во тьму, подальше от света костров и от всеобщего ликования.

Глава 23
СУРУНАН. ЧЕЛЕСТРА

Дело Альфреда разбирали долго, и его не стали держать все это время в библиотеке. Совет собирался по этому поводу несколько раз: по-видимому, члены Совета никак не могли прийти к единому решению. Альфреду было позволено покинуть библиотеку и вернуться домой. Он был посажен под домашний арест до тех пор, пока Совет не решит, что с ним делать
Членам Совета было запрещено обсуждать происходящее на заседаниях, но Альфред был убежден, что в его защиту выступала одна лишь Ола. Эта мысль согревала Альфреда до тех пор, пока он не сообразил, что теперь стена, разделяющая мужа и жену, стала еще выше и прочнее. Ола вела себя сдержанно и спокойно. Ее муж был полон холодной ярости. Они почти не разговаривали друг с другом. Альфред все яснее понимал, что ему нельзя больше здесь оставаться. Он хотел только извиниться перед Советом, когда его приведут туда.
- Нет необходимости держать меня под замком, - сказал Альфред охранявшему его Раму - Я даю вам слово сартана, что не буду пытаться бежать. Я прошу вас только об одном одолжении. Не могли бы вы проследить, чтобы собаку выводили на прогулку?
- Думаю, мы можем пойти на это, - неприветливо сказал Самах сыну, который передал ему просьбу Альфреда.
- А почему бы просто не отделаться от животного? - безразлично спросил Раму.
- Потому что у меня есть один план, - ответил Самах. - Пожалуй, я попрошу твою мать выгуливать животное. - Они с сыном многозначительно переглянулись.
Но Ола отказалась выполнить просьбу мужа.
- Пускай с животным гуляет Раму. Я не желаю иметь с ним дела.
- У Раму теперь своя жизнь, - строго напомнил ей муж. - У него своя семья и свои обязанности. А за этого Альфреда и era собаку отвечаем мы. Можешь поблагодарить за этот себя.
Ола услышала в голосе мужа упрек и почувствовала угрызения совести. Хватит и того, что она снова подвела мужа, втянув Совет в эти споры.
- Хорошо, я буду гулять с животным, - холодно согласилась она.
На следующее утро Ола пришла к Альфреду, приготовившись к выполнению неприятной задачи. Она держалась холодно и отстранение. Не важно, что на Совете она выступала в защиту Альфреда. Она в нем разочаровалась. Ола резко постучала в дверь
- Войдите, - коротко ответили ей
Альфред даже не поинтересовался, кто там, - возможно, он считал, что не имеет права спрашивать об этом
Ола вошла.
Увидев Олу, стоявший у окна Альфред вспыхнул и нерешительно шагнул к ней. Ола предостерегающе вскинула руку.
- Я пришла за собакой. Полагаю, животное пойдет со мной? - Она с сомнением посмотрела на пса.
- Н-наверное, да, - сказал Альфред. - Х-хороший песик. Иди с Олой. - И, к немалому его удивлению, пес действительно пошел. - Позвольте поблагодарить...
Ола повернулась и вышла из комнаты, тщательно закрыв за собой дверь.
Она вывела пса в сад. Сама села на скамью и выжидательно посмотрела на собаку.
- Ну давай, гуляй, - раздраженно сказала Ола, - или что там тебе еще нужно.
Пес пару раз обежал сад, потом вернулся, положил голову Оле на колени и уставился ей в лицо влажными глазами.
Подобная непосредственность привела Олу в замешательство. Она чувствовала себя неудобно от того, что пес был так близко. Ей захотелось поскорее уйти отсюда, и она едва подавила в себе порыв вскочить и убежать. Но она не была уверена, как к этому отнесется пес. Ей смутно припомнилось, что вроде бы резкие движения могут подтолкнуть животное к нападению.
Ола очень осторожно опустила руку и погладила пса по голове.
- Ну, ступай, - сказала она, словно обращаясь к надоедливому ребенку. - Хорошая собака.
Ола с облегчением вздохнула, когда пес наконец убрал голову с ее колена, но ощущение шерсти под рукой оказалось неожиданно приятным. Живое тепло под ее пальцами особенно сильно чувствовалось по сравнению с холодным мрамором скамьи, на которой она сидела. И когда она еще раз погладила пса, он вильнул хвостом, и его ласковые карие глаза потеплели.
Оле внезапно стало жаль пса.
- Тебе одиноко, - сказала она, поглаживая мягкие шелковистые уши. - Наверное, ты скучаешь по своему хозяину-патрину. Правда, у тебя есть Альфред, но он ведь не совсем твой, так ведь? Да, - со вздохом добавила Ола, - он действительно не твой.
Да и не мой. Так почему же я беспокоюсь о нем? Он ничего для меня не значит, не должен значить. - Ола тихонько присела, поглаживая собаку - своего терпеливого и внимательного слушателя, заставившего ее открыться больше, чем ей хотелось бы.
- Я боюсь за него, - прошептала она, и рука, лежавшая на голове пса, вздрогнула. - Ну почему он повел себя так глупо? Почему ему было не оставить все как есть? Почему он не похож на других? Нет, - тихо добавила она, - не похож. Пускай лучше он не будет похож на других.
Обхватив руками голову пса, Ола заглянула в умные, все понимающие собачьи глаза.
- Ты должен предостеречь его. Вели ему забыть все, что он прочел, - оно того не стоит.
- Я вижу, тебе начинает нравиться это животное, - осуждающе сказал Самах.
Ола вскочила и поспешно отдернула руки. Пес недовольно заворчал. С достоинством выпрямившись, она отодвинула пса и попыталась стряхнуть слюни с одежды. ”
- Мне жаль его, - сказала она.
- Тебе жаль его хозяина, - возразил Самах.
- Да, это так, - тем же тоном ответила Ола. - Что, это дурно?
Советник мрачно взглянул на жену, затем внезапно расслабился. Он устало покачал головой.
- Нет, жена. Это похвально. Я сам виноват. Я не сдержался...
Ола все еще чувствовала себя обиженной и потому держалась отстранено. Муж холодно поклонился ей и повернулся, чтобы уйти. Ола вдруг заметила, как он устал. Ее захлестнуло чувство вины. Альфред не прав, и не стоит его оправдывать. Самах нес на себе груз бесчисленных проблем. Их народу угрожала опасность, серьезная опасность со стороны змеев-драконов, а теперь еще и это...
- Мне очень жаль, супруг мой, - с раскаянием сказала Ола. - Прости, что я увеличиваю твою ношу, вместо того чтобы помочь нести ее.
Ола подошла к мужу и нежно обняла его. Ей захотелось, чтобы Самах взял ее за руки и не отпускал. Она нуждалась в его силе и хотела поделиться с ним своей.
- Муж мой, - прошептала Ола и прижалась к нему.
Самах отстранился. Он взял ее руки и сухо коснулся губами кончиков пальцев.
- Мне не за что прощать тебя. Ты была права, защищая этого человека. На нас обоих просто сказывается напряжение.
Он выпустил ее руки.
Ола попыталась удержать его, но Самах сделал вид, что не замечает этого.
Ола тихо опустила руки. Обнаружив, что пес жмется к ее ногам, Ола рассеянно почесала его за ухом.
- Напряжение. Да, пожалуй, так. - Она тяжело вздохнула. - Ты сегодня рано ушел из дома. Есть ли какие-нибудь новости о меншах?
- Есть, - Самах окинул взглядом сад, явно избегая смотреть на жену. - Дельфины сообщили, что змеи-драконы восстановили флот меншей. А сами менши собрались и решили плыть сюда. Видимо, они намерены начать войну.
- Не может быть... - начала было Ола.
- Конечно же, они собираются напасть на нас, - нетерпеливо перебил ее Самах. - Это же менши. Их история полна кровопролитий. Разве они когда-нибудь пробовали решать споры иначе, чем мечом?
- Но, возможно, они изменились...
- Их ведет патрин. И с ними змеи-драконы. Ну и каковы же, по-твоему, их намерения?
Ола предпочла не заметить сквозившей в его словах насмешки.
- И что же ты решил?
- У меня есть один план. Я собираюсь обсудить его с Советом, - добавил он, то ли неосознанно, то ли намеренно подчеркнув последнее слово.
Ола вспыхнула, но промолчала. Были времена, когда муж обсуждал свои планы прежде всего с ней. Но это было давно, еще до Разделения.
Ола все старалась понять, что произошло между ними. “Что же я сказала? Что сделала? И что нужно сделать, чтобы все стало по-прежнему?” - ломала она голову.
- На этом же заседании Совета мы должны окончательно решить судьбу твоего “друга”, - добавил Самах
Опять насмешка. Ола похолодела и невольно притянула к себе собаку.
- Как ты думаешь, что его ждет? - спросила Ола, стараясь казаться безразличной:.
- Решать будет Совет. Я могу только высказать свои пожелания. - Самах повернулся, чтобы уйти.
Ола тронула его за руку. Она почувствовала, как муж вздрогнул и отстранился. Но когда он обернулся, выражение его лица было приветливым и терпеливым. Возможно, ей просто померещилось.
- Что такое?
- С ним не поступят... как с остальными? - содрогнулась Ола.
Глаза Самаха сузились.
- Это будет решать Совет.
- Тогда, давным-давно, мы были не правы, - решительно сказала Ола. - Мы были не правы.
- Не собираешься ли ты выступить прогив меня? Против решения Совета? Или, возможно, ты уже выступила против?
- Что ты имеешь в виду? - спросила Ола, непонимающе глядя на него.
- Не все высланные достигли места назначения. Они могли избежать своей судьбы только в том случае, если знали об этом заранее. А предупредить их мог только кто-то из членов Совета…
Ола напряглась.
- Как ты смеешь...
- У меня нет времени, - резко оборвал ее Самах. - Заседание начинается через час. Я убедительно прошу тебя вернуть эту тварь владельцу и передать Альфреду, чтобы он приготовился к защите. У него, без сомнения, будет возможность высказаться.
Самах покинул сад и направился к зданию Совета. Встревоженная и озадаченная, Ола смотрела ему вслед. Она увидела, как к Самаху присоединился Раму, и они принялись о чем-то серьезно разговаривать.
- Пойдем, - со вздохом сказала она и повела собаку обратно к Альфреду.
Ола решительно вошла в зал Совета. Она была готова сражаться так, как сражалась лишь однажды в жизни. Терять ей было нечего. Самах почти убедил ее в том, что она разделяет вину Альфреда.
“Что удержало меня тогда?” - спрашивала себя Ола. Она знала ответ, но стыдилась признаться себе в этом.
Любовь Самаха. Последняя отчаянная попытка сохранить то, чего на самом деле никогда не было.
“Я цеплялась за ускользающую любовь и предала свой народ. Теперь я буду сражаться. Теперь я буду открыто противостоять ему”.
Ола была совершенно уверена, что ей удастся восстановить остальных сартанов против Самаха. Ей казалось, что некоторые из них сомневались в правильности своих поступков. Если бы ей только удалось преодолеть их страх перед будущим...
Члены Совета заняли свои места за длинным мраморным столом. Когда все собрались, вошел Самах и сел в центре.
Ола приготовилась увидеть строгого, неумолимого судью и была очень удивлена, обнаружив, что Самах держится раскованно и словно радуется чему-то. Он улыбнулся ей, словно извиняясь, и пожал плечами.
- Я сожалею о своих словах, жена, - шепнул он, наклонившись к ней. - Я был не в себе. Я говорил, не подумав. Прости меня.
Он ждал ее ответа с некоторым беспокойством.
Ола нерешительно улыбнулась.
- Я принимаю твои извинения, муж мой.
Его улыбка стала шире. Он похлопал ее поруке, как бы говоря: “Не беспокойся, дорогая. С твоим дружком все будет в порядке”.
Оле только и оставалось, что сидеть на своем месте и удивляться.
Вошел Альфред, за ним по пятам трусил пес. Альфред снова встал перед Советом. Ола невольно подумала, каким жалким выглядит Альфред - худой, сутулый бедолага. Она пожалела, что вовремя не убедила Альфреда сменить меншскую одежду, явно раздражавшую членов Совета.

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Утром Ола привела собаку и сразу ушла, хотя Альфред пытался задержать ее: рядом с ним она чувствовала себя неловко. Его ясные, все понимающие паза проникали ей в душу с той же легкостью, с какой сам Альфред некогда проник в библиотеку. Но Ола не была готова к тому, что Альфред узнает о ней правду. Она и сама боялась этой правды.
- Альфред Монбанк, - Самах поморщится, произнося меншское имя, но он уже давно отказался от попыток убедить Альфреда открыть свое истинное имя, - Совет выдвигает против вас два серьезных обвинения. Во-первых, вы преднамеренно проникли в библиотеку, несмотря на то что на дверь были наложены запрещающие руны. Это проступок вы совершили дважды. - Альфред хотел что-то сказать, но Самах продолжал: - В первый раз вы объяснили свое вторжение случайностью. Вы утверждали, что вас заинтересовало само здание и что, подойдя к двери, вы... э-э... споткнулись и упали через порог. Когда вы оказались внутри, дверь захлопнулась. Вы не смогли открыть ее и в поисках другого выхода вошли в библиотеку. Я правильно изложил ваши показания?
- Совершенно верно, - ответил Альфред.
Альфред сидел, стиснув руки. Он не осмеливался смотреть в лицо членам Совета и лишь изредка поднимал глаза. Ола с ужасом подумала, что он являет собой воплощение вины.
- На первый раз мы приняли это объяснение. Вам объяснили, почему библиотека закрыта для посетителей, и мы полагали, что нам больше не придется возвращаться к этому вопросу. Но меньше чем через неделю вас снова обнаружили в библиотеке. Отсюда проистекает второе, более серьезное обвинение. На этот раз вы проникли в библиотеку преднамеренно, причем таким способом, который показывет, что вы боялись быть задержанным. Это так?
- Да, - печально сказал Альфред. - Боюсь, что так Я очень сожалею, что доставил вам столько беспокойства, в то время как у вас довольно гораздо более серьезных забот.
Самах откинулся в кресле, вздохнул и провел рукой по глазам. Ола в безмолвном удивлении посмотрела на мужа. Он вовсе не был суровым судьей. Сейчас Самах напоминал усталого отца, вынужденного наказать горячо любимого, хотя и безответственного ребенка
- Не скажете ли вы нам, брат, почему вы нарушили наш запрет?
- Можно, я немного расскажу о себе? - спросил Альфред - Тогда вам будет легче понять...
- Пожалуйста, рассказывайте. Вы имеете право говорить все, что пожелаете
- Благодарю вас, - слабо улыбнулся Альфред. - Я был одним из последних детей, родившихся у сартанов Ариануса. Это произошло через много веков после Разделения и после того, как вы ушли в Сон. Дела на Арианусе шли неважно. Нас становилось все меньше. Взрослые умирали по неизвестным причинам, а дети не рождались. Тогда мы не знали, чем это вызвано, хотя теперь я это знаю1, - тихо, почти что сам себе сказал Альфред. - Но мы собрались здесь не за этим.
Жизнь сартанов на Арианусе была очень трудной. Дел было очень много а людей не хватало. А численность меншей тем временем росла. Они совершенствовались в магическом искусстве и в механике. Их стало слишком много, и мы уже не могли удержать их под контролем. Я думаю, в этом и была наша ошибка. Мы были уверены в своей мудрости и не желали слушать советов. Мы хотели управлять всем. А когда мы уже не могли управлять меншами, мы оставили их и скрылись в свои подземные убежища. Мы боялись.
Наш Совет решил, что, поскольку нас осталось так мало, следует погрузить нескольких молодых людей в анабиоз, с тем чтобы через некоторое время они вернулись к жизни. Мы надеялись, что когда-нибудь дела пойдут лучше. Видите ли, мы были убеждены, что к тому времени сумеем связаться с остальными тремя мирами.
Многие из нас добровольно вошли в хрустальные ниши. Одним из них был я. Я с радостью покинул этот мир, - тихо сказал Альфред. - К несчастью, я оказался единственным проснувшимся.
При этих словах Самах, который до этого, казалось, слушал вполуха, со скучающим видом, выпрямился и нахмурился. Остальные члены Совета зашептались Ола увидела на лице Альфреда боль и горечь одиночества, и сердце ее наполнилось жалостью и сочувствием
- Когда я проснулся, то обнаружил, что все мои братья и сестры мертвы. Я остался один в мире мен-
1 Это ссылка на ужасное открытие, сделанное Альфредом на Абаррахе См третью книгу серии “Врата Смерти” - “Огненное море”. Теоретически предполагается, что если оживить одного человека, другой должен умереть
шей. И мне было страшно, очень страшно. Я боялся, что менши обнаружат, кто я такой, и попытаются использовать мои магические способности в своих честолюбивых целях.
Сперва я прятался от них. Не знаю, сколько лет я провел в подземельях, где так долго скрывались сартаны. Но изредка я наведывался в верхний мир, к меншам, и не мог не замечать, какие ужасные вещи там творились. Я вдруг понял, что хочу помочь им. Я знал, что могу помочь, и мне пришло в голову, что ведь нам, сартанам, и полагалось помогать меншам. Я подумал, что с моей стороны эгоистично прятаться, если я могу хотя бы немного улучшить положение дел. Но вместо этого я только все испортил1.
Самах беспокойно шевельнулся.
- Ваша история воистину трагична, брат, и мы скорбим о гибели наших сородичей на Ариаиусе, но большую часть этого мы уже знаем, и я не вижу…
- Пожалуйста, Самах, потерпите немного, - сказал Альфред с тихим достоинством, которое, по мнению Олы, очень ему подходило. - Все это время, проведенное среди меншей, я тосковал по своему народу. И я понял, к своему великому сожалению, что принимал своих сородичей как нечто само собой разумеющееся. Я уделял слишком мало внимания прошлому сартанов, никогда не задавал вопросов и не интересовался им по-настоящему. Я осознал, что слишком мало знаю о Разделении и о том, что значит быть сартаном. Так росло мое стремление к знаниям. Оно и сейчас со мной.
Альфред с мольбой взглянул на членов Совета.
- Неужели вы не понимаете? Я хочу знать, кто я такой. Почему я здесь. Что мне предназначено.
1 Описание приключений Альфреда, принца Бэйна и наемного убийцы Хуго и первой встречи Альфреда и Эпло смотрите в первой книге цикла “Врата Смерти” - “Драконье крыло”.
- Это вопросы меншей, - с упреком сказал Самах. - Сартану не подобает задавать их. Сартан знает, зачем он живет. Он знает свою цель и действует в соответствии с ней.
- Несомненно, если бы я не был столько времени предоставлен сам себе, мне не пришлось бы задавать подобные вопросы, - ответил Альфред. - Но мне не к кому было обратиться. - Альфред больше не выглядел так, словно был придавлен благоговейным страхом. В этот момент он был силен сознанием своей правоты. - И из того, что я прочел, мне кажется, что эти вопросы задавали и до меня и что ответы были найдены.
Некоторые члены Совета встревоженно переглянулись, и затем все взгляды обратились к Самаху.
Самах выглядел серьезным и опечаленном, но не сердитым.
- Теперь я лучше понимаю вас, браг. Жаль, что вы не доверились нам раньше.
Альфред покраснел, но не опустил глаз. Он твердо и внимательно смотрел на Самаха тем ясным взглядом, который лишал Олу покоя.
- Позвольте описать вам наш мир, - сказал Советник, наклонившись вперед и положив руки на стол. - Он назывался Землей. Некогда, много тысячелетий назад, им управляли одни лишь люди. Они развязали ужасную разрушительную войну - это вполне соответствовало их характеру. Война не уничтожила мир, как многие боялись, но она необратимо изменила его. Говорят, что в дыму и пламени той катастрофы родились новые расы. Но я сомневаюсь в этом. Мне кажется, эти расы существовали всегда, но предпочитали держаться в тени до тех пор, пока не пришло их время.
Предполагается, что тогда же в мире появилась магия, хотя всем известно, что эта древняя сила существует с начала времен. Она тоже ждала своего часа.
В том мире было множество религий, некоторые из них просуществовали века. Менши были рады возможности свалить все свои промахи и неудачи на некое Высшее Существо. Подобных существ было много. Они были незримы, капризны и требовали безоговорочной веры. Неудивительно, что, когда сартаны пришли к власти, менши с радостью перенесли свою веру на нас, существ из плоти и крови, которые дали им разумные и справедливые законы.
И все бы было хорошо, если бы в то же время не вошли в силу наши противники, патрины1. Менши были сбиты с толку, и многие из них последовали за патринами. Патрины подчиняли их силой либо подкупали богатствами, отнятыми у других.
Мы вступили в борьбу с нашими врагами, но бороться с ними было нелегко. Патрины ловки и хитры. Например, патрин никогда в открытую не займет престол. Они оставляют это меншам. Но можете быть уверены, что они займут все должности “советников”.
- Но ведь из того, что я прочел, - робко вставил Альфред, - следует, что сартаны тоже часто занимали эти должности.
Самах нахмурился.
- Но мы действительно были советниками! Мы предлагали меншам свои советы и мудрое руководство Мы не пытались захватывать троны и превращать меншей в марионеток. Мы стремились учить и направлять меншей.
- А если менши не следовали вашим советам, - тихо спросил Альфред взглянул на Самаха, - то вы наказывали их, да?
- Родители должны наказывать детей, которые ведут себя глупо и неосторожно. Мы помогали меншам увидеть свои ошибки. Иначе как бы они смогли учиться?
- А как же свобода воли? - в порыве чувств Альфред шагнул навстречу Самаху. - Свобода учиться самому и самостоятельно делать выбор? Кто дал нам право распоряжаться чужими судьбами?
1 Более полное изложение истории патринов вы можете найти в третьей книге цикла “Врата Смерти” - “Огненное море”
Сейчас Альфред выглядел искренним и убежденным. Движения его были легки и изящны. Ола слушала его с тревогой. Он осмелился вслух произнести те вопросы, которые она часто задавала себе.
Во время этой страстной речи Советник хранил холодное молчание. Он позволил словам Альфреда повиснуть в напряженной тишине, потом ответил с обдуманным спокойствием.
- Но, брат, может ли дитя развиваться самостоятельно? Нет. Оно нуждается в родителях, которые кормили бы его, учили и направляли.
- Менши нам не дети! - сердито бросил Альфред. - А мы им не творцы! Не мы приведи их в этот мир. Мы не имеем права управлять их жизнью
- Мы и не пытались управлять ими! - Самах встал. Было похоже, что сейчас Советник грохнет кулаком по столу, но он сдержался. - Мы позволили им действовать самостоятельно. И их деяния нередко вызывали у нас глубокое сожаление. Патрины - вот кто действительно стремился управлять меншами. И если бы не мы, им бы это удалось!
Накануне Разделения мощь наших врагов необычайно возросла. Все больше правительств подпадало под их влияние. Повсюду шли войны: раса против расы, народ против народа, бедняки рвали глотки богатым. Худших времен этот мир еще не знал.
И тут-то патрины обнаружили наше уязвимое место. При помощи подлого обмана и своей магии они убедили некоторых наших собратьев, что Высшая Сила, которой перестали поклоняться даже менши, действительно существует?
Альфред попытался что-то сказать.
Самах вскинул руку.
- Позвольте, я продолжу! - Он на мгновение замолчал и прижал пальцы ко лбу, словно у него болела голова. Лицо его было мрачным и усталым. Он вздохнул и сел, глядя на Альфреда. - Я не виню тех, кто поддался на эти уловки, брат. Кому из нас не хотелось приклонить голову к груди Того, кто мудрее и сильнее нас, переложить всю ответственность на плечи Всемогущего и Всезнающего? Но раньше или позже приходится вернуться к действительности.
- И какой же была ваша действительность? Поправьте меня, если я ошибусь. - Альфред смотрел на Самаха с жалостью, голос его звучал тихо и печально. - Мощь патринов росла. Сартаны были разобщены. Некоторые из них начали отрицать свою “божественную” сущность. Они были готовы поступать в соответствии со своими новыми взглядами. И менши могли последовать за ними. Вы могли вот-вот потерять все, что у вас было.
- Вы не ошибаетесь, - прошептала Ола. Она скорее почувствовала, чем увидела гневный взгляд Самаха. Но она смотрела на Альфреда.
- Вам простительно говорить так, брат, - произнес Самах. - Вы не были там и не можете этого понять.
- Нет, я понимаю, - ясно и твердо сказал Альфред и гордо выпрямился. В этот момент он казался Оле прекрасным. - После стольких лет я наконец-то понял. Кого вы боялись на самом деле?
Его взгляд скользнул по лицам членов Совета.
- Патринов? Или вы боялись признать, что вы не выше презираемых вами меншей, что не вы двигаете вселенной? Этого вы боялись? Может быть, вы уничтожили мир лишь потому, что надеялись вместе с ним уничтожить правду?
Слова Альфреда отчетливо прозвучали в притихшем зале.
Ола затаила дыхание. Раму с потемневшим от сдерживаемой ярости лицом вопросительно смотрел на отца, словно спрашивая позволения что-то сказать или сделать. Пес, дремавший у ног Альфреда, неожиданно сел и огляделся, чувствуя угрозу.
Самах шевельнул рукой, и Раму неохотно вернулся на свое место. Остальные члены Совета смотрели то на Самаха, то на Альфреда и качали головами.
Самах молча глядел на Альфреда.
Напряжение возрастало.
Альфред заморгал, словно внезапно осознав, что наговорил. Он поник; вновь обретенная сила быстро покидала его.
- Прошу прощения... Я не хотел... - Альфред попятился и споткнулся о собаку.
Самах резко поднялся, вышел из-за стола и встал перед Альфредом. Пес зарычал и оскалился. Альфред с несчастным видом шикнул на пса.
Самах протянул руку. Альфред сжался, ожидая удара, Самах обнял его
- Ну что же, брат, - доброжелательно спросил Самах, - полагаю, теперь вам лучше? Теперь, когда вы наконец открылись перед нами, доверились нам. Подумайте, насколько вам было бы легче, если бы вы пришли со своими сомнениями и трудностями ко мне, к Оле, к Раму - да к любому. Теперь мы наконец-то можем вам помочь.
- Помочь мне? - удивленно уставился на Советника Альфред.
- Да, брат. Ведь вы же все-таки сартан. Вы один из нас.
- П-прошу прощения за то, что я вломился в библиотеку, - от волнения Альфред начал заикаться. - Я знаю что был неправ. Я пришел сюда, чтобы извиниться. Я не знаю... что это на меня нашло...
- Яд слишком долго отравлял вас. Но теперь нарыв вскрыт и эту рану можно исцелить.
- Надеюсь, - сказал Альфред, но похоже было, что он сильно в этом сомневается. - Надеюсь, - он вздохнул и посмотрел на свои башмаки. - Что вы со мной сделаете?
- Что мы с вами сделаем? - Самах казался изумленным. - Я, вы имеете в виду наказание? Дорогой мой Альфред, вы уже наказали себя сильнее, чем того заслуживал ваш проступок. Совет принимает ваши извинения. Вы можете в любой момент воспользоваться библиотекой, стоит вам только попросить ключ у меня или у Раму. Вам будет полезно изучить историю нашего народа.
Альфред уставился на Самаха, онемев от изумления.
- Совету осталось решить еще несколько мелких дел, - живо сказал Самах, убирая руку с плеча Альфреда. - Если вы присядете, мы сможем быстро покончить с ними и разойтись.
По кивку отца Раму молча подвинул Альфреду кресло. Альфред обессиленно рухнул в него и съежился
Самах вернулся на свое место и принялся обсуждать какие-то обыденные вопросы, которые вполне могли подождать. Остальные члены Совета явно испытывали неловкость, стремились поскорее уйти и потому почти не слушали.
Самах продолжал терпеливо, негромко говорить. Ола смотрела, как искусно ее муж управляет Советом. Он без труда обыграл бедного Альфреда, а теперь неторопливо и уверенно возвращал себе доверие своих сторонников. Под воздействием спокойного голоса своего руководителя члены Совета понемногу расслабились и даже начали перешучиваться.
“Они оставят все как есть, - подумала Ола. - Они запомнят только слова Самаха. Они скоро забудут все, что сказал Альфред. Странно, я никогда раньше не замечала, как Самах нами манипулирует
Нет, не “нами”. Ими. Мной он никогда больше манипулировать не будет. Никогда”
Наконец заседание закончилось.
Альфред не слушал - слишком погрузился в беспокойные размышления, и только начавшееся общее движение вернуло его к действительности.
Самах поднялся. Остальные члены Совета явно почувствовали облегчение. Они поклонились Советнику, потом друг другу (демонстративно не обращая внимания на Альфреда) и попрощались.
Альфред неуверенно поднялся на ноги,
“Я думал, что нашел ответ, - сказал он себе. - И где же он теперь? Как я мог так внезапно все потерять? Возможно, я был неправ. Возможно, видение действительно было обманом Эпло, как сказал Самах”.
- Я заметил, что наш гость выглядит очень устал - говорил тем временем Самах. - Жена, почему бы тебе не забрать Альфреда к нам домой и не присмотреть, чтобы он поел и отдохнул?
К этому времени все члены Совета уже вышли, один лишь Раму задержался.
Ола взяла Альфреда за руку.
- С вами все в порядке?
Альфред все еще был ошеломлен. Его трясло, он поминутно спотыкался
- Да-да, - неуверенно ответил он. - Наверно, мне действительно надо отдохнуть. Если можно, я хотел бы прилечь.
- Конечно же, - обеспокоенно сказала Ола. Она оглянулась. - Самах, ты идешь с нами?
- Нет-нет, дорогая, не сейчас. Мне нужно уладить вместе с Раму одно небольшое дело, которое Совет уже обсудил. А вы идите. Я буду дома к обеду.
Альфред позволил Оле увести себя Он уже почти вышел из зала Совета, когда заметил, что собаки с ними нет. Альфред осмотрелся в поисках пса и сперва не обнаружил его. Потом Альфред увидел кончик хвоста торчащий из-под стола Совета.
К Альфреду пришла непрошеная мысль. Эпло приучал животное шпионить. Он часто приказывал псу следовать по пятам за каким-нибудь ничего не подозревающим человеком и ушами собаки слышал все, что тот говорил. Альфред понял, что пес предлагает ему воспользоваться той же самой услугой с его стороны. Он стоял рядом с Раму и Самахом и слушал, о чем они говорят.
- Альфред, - позвала его Ола.
Альфред вздрогнул. Его охватило чувство вины. Он обернулся, забыл посмотреть, куда идет, и врезался в дверной косяк.
- Альфред... О боже! Что случилось? У вас из носа течет кровь!
- Я, кажется, налетел на дверь...
- Запрокиньте голову. Я спою вам исцеляющие руны.
“Надо позвать собаку! - Альфред затрепетал. - Я не должен позволять этого. Я хуже Эпло. Он шпионил за чужаками, а я - за своими соплеменниками. Мне стоит сказать всего одно слово, и пес прибежит ко мне”.
Альфред оглянулся.
- Пес... - начал было он.
Самах смотрел на Альфреда с презрительным любопытством, Раму - с отвращением. Но оба они смотрели на него.
- Вы что-то сказали о собаке? - обеспокоенно спросила Ола.
Альфред вздохнул и закрыл глаза.
- Только то, что я... послал ее домой.
-Теперь с вами должно быть все в порядке, - сказала Ола.
- Да, - сказал Альфред. - Я уже могу идти. Он вышел из зала Совета и услышал (через собаку), как отец и сын заговорили.
- Этот человек опасен, - голос Раму.
- Да, сын мой. Ты прав. Он очень опасен. Поэтому мы не должны терять бдительность.
- Ты тоже так думаешь? Тогда почему ты позволил ему уйти? Мы должны поступить с ним так же, как с остальными.
- Сейчас мы не можем этого сделать. Остальные члены Совета, и особенно твоя мать, ни за что не согласятся. Это, конечно же, часть его хитрого плана. Пускай он думает, что одурачил нас. Пускай расслабится и решит, что за ним никто не наблюдает.
- Ловушка?
- Да, - самодовольно ответил Самах, - ловушка, которая захлопнется, когда он попытается предать нас своему дружку патрину. Тогда мы сможем доказать, что этот сартан с меншским именем добивается нашего ниспровержения.
Альфред опустился на скамейку, стоявшую неподалеку от выхода из зала Совета.
- Вы ужасно выглядите, - сказала Ола. - Наверное, вы сломали себе нос. Вам дурно? Если вы не в состоянии идти, я могла бы...
- Ола, - взглянул на нее Альфред. - Я знаю, что выгляжу неблагодарным, но не могли бы вы оставить меня?
- Нет, это невозможно...
- Пожалуйста. Мне нужно побыть одному, - мягко сказал он.
Ола пытливо посмотрела на него. Она повернулась, и стала внимательно всматриваться в полутемный зал, словно могла что-нибудь различить там. Возможно, хотя ей не был слышен этот разговор, ее сердце что-то почувствовало. Лицо Олы стало серьезным и печальным
- Извините, - сказала она и ушла Альфред застонал и дрожащими руками схватился за голову.

Глава 24
ФОНДРА. ЧЕЛЕСТРА

События обрушились на нас, как лавина. Они вполне могли бы раздавить нас, но нам удалось увернуться, и потому мы уцелели1.
Мы провели на Фондре еще несколько дней. Как вы можете себе представить, нам было что обсудить. Например, сколько народу будет на каждом солнечном охотнике, что мы можем и что не можем взять с собой, сколько воды и пищи нам понадобится на время путешествия и множество других подробностей, в которые мне неохота вдаваться. Хватит и того, что мне пришлось все это слушать и обо всем побеспокоиться.
В конце концов нам с Элэйк было позволено присутствовать на королевских совещаниях, Это была большая честь для нас.
Во время первого совещания мы с Элэйк изо всех сил старались держаться серьезно. Мы прислушивались к каждому слову и по каждому поводу составляли собственное мнение, несмотря на то что никто у нас его не спрашивал.
Но на следующий вечер, когда мой отец и Думэйк в шестой раз принялись прямо на земле рисовать схему солнечного охотника, чтобы рассчитать, какой запас воды можно поместить в трюм, мы с Элэйк начали понимать, что быть правителем - это немалая головная боль.
Мы торчали в жарком, душном длинном доме и были вынуждены слушать монотонные рассуждения
1 События, которые описаны на следующих страницах дневника Грюндли, изложены выше. Поскольку они, за одним исключением, совпадают с отчетом Эпло, этот отрывок будет-пропущен. Исключение относится к попытке самоубийства, предпринятой Девоном, - Грюндли описала это, как “несчастный случай с сахарным деревом” Любопытно заметить, что она не решилась написать правду даже в собственном дневнике.
Элиасона о достоинствах рыбьего жира и о том, что эльфам совершенно необходимо взять с собой несколько бочек. А тем временем снаружи (мы могли видеть это сквозь щели в стене) происходили куда более интересные вещи.
Элэйк на глаза попался беспокойно бродивший по селению Эпло. Рядом с ним шагал Девон. Наш друг уже почти полностью оправился после того несчастного случая. Ссадины на его шее подживали. Голос все еще оставался хриплым, но понемногу Девон приходил в себя. (Ну, почти приходил. Наверное, он никогда не будет тем веселым, беззаботным Девоном, которого мы когда-то знали. Впрочем, я полагаю, уже никто из нас не будет прежним.)
Большую часть времени Девон проводил с Эпло. Они почти не разговаривали, но, похоже, их обоих устраивало подобное общество, По крайней мере, я полагаю, что Эпло был рад присутствию эльфа. Но о чем Эпло думает на самом деле, сказать трудно. Например, последние несколько дней он пребывал в мрачном расположении духа. Это довольно странно - ведь все шло так, как ему хотелось. Но, впрочем, я отчетливо чувствовала его нетерпение, желание поскорее отправиться в путь - задержками он был сыт по горло.
Я смотрела, как они уходят, и с сожалением думала, что если бы мы с Элэйк, как обычно, подслушивали это совещание, то уже давно бросили бы это занятие, а то и просто заснули. И тут я заметила, что Эпло остановился на полпути и смотрит в нашу сторону. Лицо его было мрачным. Вдруг он развернулся и, едва не сбив с ног захваченного врасплох эльфа, направился к длинному дому.
Я приободрилась, почувствовав, что сейчас что-нибудь случится. Элэйк тоже видела, как он подходит. Она быстро привела в порядок волосы и поправила серьги, а затем выпрямилась и сделала вид, что ее очень интересует рыбий жир, хотя всего минуту назад она изо всех сил сдерживала зевоту. Просто курам на смех! Я не выдержала, фыркнула и тут же поймала строгий взгляд матери
Вошел привратник, извинился за причиненное беспокойство и сообщил, что Эпло хочет что-то сказать. Конечно же, он был принят благосклонно. (Его приглашали на заседание, но у него были свои соображения по этому поводу.)
Эпло начал с того, что выразил надежду, что мы продвигаемся вперед и не забываем о том, что времени осталось мало. Выглядел он при этом довольно мрачно.
- Что вы обсуждаете? - спросил он, скользнув взглядом по чертежу на полу.
Поскольку никто отвечать не собирался, я сказала:
- Рыбий жир.
- Рыбий жир, - повторил Эпло. - С каждым днем сартаны становятся все сильнее, ваше солнце уходит все дальше, а вы сидите и болтаете о рыбьем жире!
Наши родители казались пристыженными. Мой отец наклонил голову и смущенно покачал бородой. Мама громко вздохнула. Обычно бледный Элиасон покраснел, попытался что-то сказать, но сбился и умолк
- Трудно покидать родину, - сказал наконец Думэйк, глядя на чертеж корабля.
Сперва я не могла понять, при чем тут рыбий жир, но теперь до меня дошло, что все эти споры и обсуждения мельчайших подробностей тянулись так долго потому, что наши родители не решались взглянуть в лицо неизбежности. Они знали, что уходить придется, но не хотели этого. Я почувствовала, что сейчас разревусь.
- Думаю, мы ждали чуда, - сказала Делу.
- Вы можете рассчитывать только на то чудо, которое совершите сами, - раздраженно ответил Эпло. - А теперь смотрите, что и как вам надо взять с собой.
И Эпло начал говорить. Он присел рядом с чертежом и все им объяснил. Он объяснил, что нам взять, как это упаковать, что придется нести каждому мужчине, женщине и ребенку, как распределять места, что нам понадобится, когда мы доберемся до Сурунана, и что следует оставить, поскольку это мы сможем изготовить на новом месте. Он также сказал, что нам может понадобиться в случае войны.
Мы слушали его с содроганием. Родители слабо пытались возражать.
- А как насчет…
- Нет необходимости.
- Но нам надо бы взять...
- Нет, не надо.
Меньше чем через час все было решено.
- Приготовьтесь отплыть по домам завтра же. Как только доберетесь, оповестите свои народы, что пора собираться в назначенных местах. - Эпло встал и отряхнул руки. - Гномы должны привести солнечные охотники на Фондру и Элмас, Для каждого города и деревни потребуется не меньше цикла, чтобы погрузиться на борт.
Флот должен собраться у Гаргана, - Эпло быстро что-то прикинул в уме, - через четырнадцать циклов. Мы должны отправиться все вместе, так будет безопаснее. Тех, кто опоздает, - строгий взгляд в сторону эльфов, - ждать не станут.
- Понятно, - слабо улыбнулся Элиасон.
- Отлично. Теперь я вас покину, чтобы вы могли обсудить последние подробности. Кстати, я вспомнил, что мне нужен переводчик. Я хотел бы задать дельфинам несколько вопросов, касающихся Сурунана, Вы не возражаете, если я возьму с собой Грюндли?
- Забирайте, - ответил отец со вздохом, который подозрительно походил на вздох облегчения.
Я уже была на ногах, обрадовавшись возможности сбежать, и направлялась к двери, когда услышала позади сдавленный вздох и поймала умоляющий взгляд Элэйк. Она была готова пожертвовать любой сережкой, а может, и ушами, лишь бы последовать за Эпло.
Я дернула Эпло за рукав.
- Элэйк гораздо лучше меня говорит на языке дельфинов. На самом деле я вообще на нем не говорю. Думаю, стоит, чтобы она пошла с нами.
Эпло раздраженно глянул на меня, но я сделала вид, что ничего не заметила. В конце концов, мы с Элэйк друзья. И не может же Эпло без конца ее избегать.
- Кроме того, - сказала я одними губами, - она просто пойдет за нами, вот и все.
Это было правдой, и Эпло нечего было возразить.
Так что он сказал, хотя и не слишком любезно, что был бы рад, если бы Элэйк тоже пошла с нами
- И Девон тоже? - сказала я, глядя, как одинокий и всеми покинутый эльф слоняется неподалеку.
- Почему бы и нет? - буркнул Эпло. - Давайте прихватим всю эту чертову деревню и устроим парад. Я махнула рукой Девону. Он просиял.
- Куда мы идем? - с нетерпением спросил эльф, присоединяясь к нам.
- Эпло собирается поговорить с дельфинами. А мы будем переводить. Между прочим, - меня внезапно осенило, - ты же знаешь, что дельфины умеют говорить по-нашему. И ты умеешь. Почему бы тебе не поговорить с ними самому?
- Я уже пытался. Они не хотят со мной разговаривать.
- Что, правда? - изумленно уставился на него Девон. - Никогда не слышал ничего подобного.
Надо признать, что я сама была здорово удивлена. Эти болтливые рыбы готовы разговаривать с кем угодно. Обычно их заткнуться не заставишь.
- Давайте я с ними поговорю, - предложила Элэйк. - Возможно, дельфинов пугает твой внешний вид - они же никогда не видели никого похожего на тебя.
Эпло хмыкнул, но ничего не сказал. Как я уже говорила, он пребывал в мрачном расположении духа.
Элэйк взглянула на меня, озабоченно приподняв брови. Я пожала плечами и бросила взгляд на Девона. Тот покачал головой. Мы представить себе не могли, что так беспокоит этого человека.
Мы подошли к берегу. Как обычно, дельфины вертелись поблизости в надежде, что им перепадет лакомый кусочек - треска или свежая новость, которую можно будет передать дальше. Но при виде приближающегося Эпло они развернулись на хвостах и поплыли в море.
- Подождите! - крикнула Элэйк, топнув ногой. - Вернитесь!
- Вот видишь, - раздраженно махнул рукой Эпло.
- А чего ты от них ожидал? Это же всего лишь рыбы, - сказала я.
Эпло с разочарованием и обидой смотрел то на нас, то на дельфинов. Внезапно мне пришло в голову, что ему действительно не хочется, чтобы мы присутствовали при его разговоре с дельфинами, но у него нет выбора.
Я подошла к кромке воды. Там Элэйк разговаривала с неохотно вернувшимся дельфином. Эпло стоял позади, стараясь держаться подальше от воды.
- В чем дело? - спросила я.
Элэйк свистела и издавала пронзительные крики. Мне стало любопытно, догадывается ли она, как смешно это звучит. Я бы никогда не унизилась до того, чтобы говорить по-рыбьи. Элэйк обернулась.
- Эпло прав. Они отказываются разговаривать с ним. Они говорят, что он заодно со змеями-драконами, а дельфины ненавидят и боятся змеев.
- Послушай, рыба, - сказала я дельфину. - Мы сами не настолько спятили, чтобы связываться со змеями-драконами, но Эпло как-то ухитряется держать их в повиновении. Он заставил змеев отпустить нас и даже восстановить солнечные охотники.
Дельфин неохотно кивнул, взмахнул хвостом и обдал нас брызгами. Потом он встревоженно заверещал, шлепая плавниками по воде.
- Что случилось? - подошел поближе Девон.
- Что за чушь! - сердито закричала Элэйк. - Я не собираюсь слушать эту чепуху! - Она отвернулась от обезумевшего дельфина и стала подниматься вверх по берегу, туда, где стоял Эпло.
- Бесполезно, - сказала она. - Они ведут себя, как непослушные дети. Пойдем отсюда.
- Мне нужно поговорить с ними, - сказал Эпло.
- А что эта живность ей сказала? - тихо поинтересовалась я у Девона.
Эльф взглянул на Эпло с Элэйк и придвинулся поближе ко мне.
- Он сказал, что змеи-драконы злые, куда злее, чем мы можем себе представить. И что Эпло такой же злой, как змеи. У него свои счеты с этими сартанами. Когда-то, давным-давно, его народ боролся с сартанами и был побежден. А теперь Эпло жаждет мести. Он хочет использовать нас в своих целях. А когда мы уничтожим сартанов, он отдаст нас змеям на растерзание.
Я пораженно уставилась на Девона. Мне верилось и не верилось. Мне было больно и страшно. Судя по виду Девона, он чувствовал себя не лучше. Дельфины часто преувеличивают, но какая-то часть правды в их словах есть всегда. Я никогда не видела, чтобы дельфин врал. Мы во все глаза смотрели на Эпло, который пытался уговорить Элэйк вернуться и еще раз попробовать поговорить с дельфином.
- И что ты об этом думаешь? - спросила я у Девона. Эльф задумался.

Предыдущая страница 17 Следущая страница


Змеиный маг

- Полагаю, дельфины не правы. Я. верю Эпло Он спас мне жизнь, отдав мне часть своей.
- Чего?
Чушь какая-то. Мне много чего хотелось сказать Девону, но он шикнул на меня. Элэйк в сопровождении Эпло направлялась к воде. Увидев, что Эпло подошел так близко к морю, невзирая на опасность быть обрызганным, я поняла, что дело нешуточное.
Элэйк принялась с повелительным видом призывать дельфина, звеня браслетами и хлопая в ладоши. Глаза ее сверкали, голос был суров. Должна признать, это произвело впечатление даже на меня. Дельфин покорно приблизился к ней.
- Слушай меня, - сказала Элэйк. - Сейчас ты ответишь на все вопросы, которые задаст тебе этот человек, или с этой минуты ни люди, ни эльфы, ни гномы не будут больше иметь дело с дельфинами.
Я ткнула ее в бок.
- А мы не превышаем свои полномочия?
- Замолчи! - ущипнула меня Элэйк. - Лучше поддержи меня.
Так мы и сделали. Мы с Девоном решительно подтвердили, что да, ни эльфы, ни гномы не будут больше разговаривать с дельфинами. Перед лицом такой ужасной угрозы дельфины сперва изумленно разинули рты, а потом принялись метаться, уверяя нас, что действовали так только ради нашего же блага. (По-моему, они перестарались.) После пылких клятв, которые мы пропустили мимо ушей, один из дельфинов согласился поговорить с Эпло.
И как вы думаете, о чем Эпло их спросил? Какие у сартанов укрепления? Сколько у них боеспособных мужчин? Хорошо ли они владеют оружием? Как бы не так.
Запугавшая дельфинов Элэйк выжидающе, посмотрела на Эпло. Он довольно бегло заговорил по-рыбьи.
- Что он говорит? - поинтересовалась я у Девона. Эльф выглядел ошарашенным.
- Он спрашивает, как сартаны одеваются.
Ну конечно же, Эпло не мог придумать лучшего вопроса, чтобы завоевать симпатии дельфинов (мне пришло в голову, что за тем он этот вопрос и задал). Дельфины никогда не понимали нашей странной тяги заворачиваться в куски ткани. Точно так же они не могли понять других наших нелепых привычек: например, зачем мы живем на сухой земле и тратим силы на ходьбу, когда можно плавать.
Дельфины находили привычку носить одежду чрезвычайно забавной. Она их просто-таки очаровывала. Стоило какой-нибудь эльфийской матроне появиться на балу в платье с пышными рукавами, в то время когда в моде были длинные к узкие, и в тот же день об этом зная каждый дельфин в Добром море.
Мы тут же оказались перед угрозой услышать наиподробнейший доклад обо всем, что носят сартаны (Элэйк переводила для меня их треск), - по-моему, довольно нудный.
- Дельфины говорят, что все сартаны одеваются одинаково. Мужчины носят длинные свободные накидки, закалывая их на плечах. Женщины носят точно такую же одежду, только подпоясываются. Накидки эти белые или серые. По подолу идет скромная отделка, у некоторых - золотая. Дельфины считают, что золотая отделка - это какой-то знак отличия, но они не знают, какой именно.
Мы с Девоном уселись на песок. На душе было скверно, разговаривать не хотелось. Интересно, думал ли он о том же, о чем и я? Я поняла, что так оно и есть, когда заметила, что эльф хмурится и повторяет: “Он спас мне жизнь”.
- Дельфины невысокого мнения о сартанах, - тихонько сказала мне Элэйк. - В основном потому, что сартаны выспрашивают дельфинов, но когда дельфины задают им вопросы, сартаны отказываются отвечать.
Эпло кивнул. Очевидно, услышанное не удивило его. Мне вообще показалось, что он не удивился ничему, словно знал все наперед. Я удивилась, зачем же он тогда спрашивал. Эпло присел рядом с нами и обхватил колени руками. Похоже было, что он расслабился и готов просидеть так много часов подряд.
- Ты хочешь еще что-нибудь узнать?.. - Элэйк взглянула сперва на Эпло, потом на нас, словно спрашивая, что дальше.
Мы ничем не могли помочь. Девон забавлялся, выкапывая ямки в песке и наблюдая, как они наполняются водой и мелкой морской живностью. Я чувствовала себя злой и несчастной, поэтому начала швырять камушки в дельфина, проверяя, с какого расстояния я могу попасть в цель.
Глупая рыба, взбудораженная рассказом о нарядах, отплыла туда, куда я не могла добросить, и принялась скакать и хихикать.
- Что тут смешного? - спросил Эпло. Он казался расслабленным, но мне было видно, что глаза его вспыхнули, словно солнце на лезвии топора.
Конечно же, дельфин был не прочь поболтать.
- Что? - спросила я. Элэйк пожала плечами.
- Только один из сартанов одевается не так, как все. Он вообще отличается от остальных.
- Отличается? Чем же?
Казалось бы, ничего особенного, но я заметила, как Эпло стиснул кулаки.
Дельфины охотно взялись описывать этого сартана. Подплыло еще несколько рыб, и они заговорили все разом. Эпло внимательно слушал. Некоторое время Элэйк пыталась разобраться в общем гаме.
- Этот человек носит куртку и штаны до колен, вроде гномьих. Но сам он не гном, он гораздо выше их. У него нет волос на макушке. Одежда у него потрепанная, да и сам он, по словам дельфинов, такой же потрепанный.
Краем глаза я продолжала наблюдать за Эпло, и меня пробрала дрожь. Его лицо изменилось. Теперь он улыбался, но при виде этой улыбки мне захотелось отвернуться. Он так крепко стиснул кулаки, что даже под покрывавшими его руки синими рисунками было заметно, как побелели костяшки. Именно это он и хотел услышать. Но почему? Кто был этот человек?
- Дельфины думают, что этот человек не сартан.
В некотором замешательстве Элэйк продолжала переводить, ожидая, что Эпло вот-вот оборвет этот беспокоящий его разговор. Однако его молчаливый интерес вдохновил дельфинов, и они продолжали.
- Он ходит сам по себе, а не вместе с остальными сартанами. Дельфины часто видят, как он в одиночестве гуляет по пристани. По их мнению, он гораздо симпатичнее остальных сартанов - у тех вечно лица какие-то застывшие, словно все еще не оттаяли. Дельфины любят разговаривать с ним, но его собака лает на тех, кто подплывает слишком близко...
- Собака!
Эпло вздрогнул, словно его ударили. Даже если я проживу четыреста лет, и то я не забуду, как он это произнес. У меня волосы встали дыбом. Элэйк изумленно посмотрела на него. Дельфины, почуяв свежую сплетню, подплыли так близко, что чуть не вылезли на берег
- Собака... - вскинул голову Девон. По-моему, до сих пор он не слушал. - При чем тут собака? - шепотом спросил он у меня
Я качнула бакенбардами, давая эльфу понять, чтобы он помолчал. Я не хотела пропустить ни одного слова Эпло. Но он не стал ничего говорить. Он просто сидел.
Мне почему-то припомнился недавний вечер в нашей таверне, когда народ по обыкновению развлекался потасовкой. Одного из моих дядюшек сбили с ног, треснув стулом по голове Он просидел на полу довольно долго, и выражение лица у него было в точности такое же, как у Эпло
Сперва дядюшка был оглушен и ошеломлен. Потом боль привела его в чувство; его перекосило, и он слегка застонал. Но потом он понял, что произошло, и так разъярился, что забыл о своих ранах. Эпло не стонал, Он вообще не проронил ни звука. Но я видела, как его перекосило, и его лицо потемнело от гнева. Не сказав ни слова, он вскочил и бросился обратно к селению.
Элэйк вскрикнула и едва не помчалась за ним, но я поймала ее за подол. Как я уже говорила, фондряне не пользуются ни пуговицами, ни другими застежками. Они просто заворачиваются в ткань. Обычно эта складки держатся довольно надежно, но один хороший рывок может испортить все дело.
Элэйк ахнула и подхватила падающие складки. Пока она заворачивалась обратно, Эпло скрылся из виду.
- Грюндли! - накинулась она на меня. - Зачем ты это сделала?
- Я видела его лицо, - ответила я, - А ты, похоже, нет. Поверь, ему хотелось побыть одному.
Я думала, что Элэйк все-таки бросится за ним, и вскочила, чтобы удержать ее, но неожиданно Элэйк вздохнула и кивнула
- Да, я тоже видела. - Вот и все, что она сказала. Дельфины возбужденно верещали, пытаясь выяснить животрепещущие подробности.
- Проваливайте! Давайте-ка отсюда! - прикрикнула я и швырнула в них камнем.
Дельфины с обиженными вскриками отплыли. Но я заметила, что они лишь выбрались за пределы моей досягаемости и снова высунули головы из воды. Их глазки-бусины неутомимо следили за происходящим
- Глупые рыбы! - Элэйк так тряхнула головой, что ее серьги зазвенели, словно колокольчики. - Злобные сплетники! Я не верю ни единому вашему слову!
Элэйк с беспокойством посмотрела на нас, пытаясь понять, слышали ли мы, что дельфины сказали об Эпло и змеях-драконах. Я постаралась напустить на себя самый невинный вид, но, похоже, мне плохо это удалось
- Ох, Грюндли! Ведь ты же не думаешь, что дельфины сказали правду? Что Эпло просто использует нас? Девон, - обратилась Элэйк к эльфу за поддержкой, - ну скажи Грюндли, что она ошибается. Эпло не мог... сделать то, что они сказали. Просто не мог! Девон, он же спас тебя. Но Девон не слушал.
- Собака, - задумчиво повторил он. - Он что-то рассказывал о собаке, Я хочу... Нет, никак не вспомню...
- Но, Элэйк, - неохотно сказала я, - ты же должна признать, что мы ничего о нем не знаем. Мы даже не знаем, кто он такой и откуда взялся. А теперь еще и этот человек без волос на голове и в потрепанной одежде. Эпло совершенно явно знал, что этот человек находится среди сартанов: он ни капли не удивился, когда услышал о нем. Он удивился только тогда, когда услышал про собаку, и, судя по его виду, эта неожиданность не была приятной. Кто этот странный человек? Какое отношение он имеет к Эпло? И при чем тут собака?
Я внимательно посмотрела на Девона. Но эльф лишь пожал плечами.
- Извини, Грюндли. В тот момент я себя плохо чувствовал...
- Я знаю об Эпло все, что мне нужно знать, - гневно сказала Элэйк, поправляя складки своей одежды. - Он спас нам жизнь. А тебя, Девон, он спас дважды!
- Да, - сказал Девон, не глядя на Элэйк. - И все это ему на руку.
- Вот именно, - сказала я, кое-что припоминая. - Он ведь был героем, спасителем. Никому и в голову не приходит сомневаться в его словах. Я думаю, надо сказать нашим родителям...
Элэйк затопала ногами. Ее серьги и браслеты бешено зазвенели. Я никогда еще не видела ее такой разъяренной.
- Только попробуй сделать это, Грюндли Тяжелая Борода, и я никогда больше не буду с тобой разговаривать! Клянусь Единым!
- Есть способ узнать наверняка, - спокойно сказал Девон. Он встал и отряхнул руки от песка.
- Какой? - мрачно и настороженно спросила Элэйк.
- Следить...
- Нет! Я запрещаю! Я не позволю вам следить за Эпло...
- Не за Эпло, - сказал Девон. - За змеями-драконами.
Теперь и я почувствовала себя так, словно меня огрели стулом по голове. От такого предложения у меня дыхание перехватило.
- Я согласен с тобой, Элэйк, - сказал Девон убеждающе. - Я хочу верить Эпло. Но мы не можем обойти тот факт, что обычно дельфины знают все, что происходит...
- Обычно! - с горечью повторила Элэйк.
- Вот это я и имел в виду. Что, если дельфины в чем-то ошибаются, а в чем-то правы? Или если змеи-драконы используют Эпло? Что, если ему угрожает гораздо большая опасность, чем нам? Я думаю, мы должны сами разобраться, что к чему, прежде чем говорить родителям или еще кому-нибудь.
- Эльф попал в самую точку, - признала я. - Но по крайней мере сейчас змеи-драконы делают вид, что они на нашей стороне. И кроме того, змеи или не змеи, а оставаться на этих морских лунах мы не можем. Мы должны добраться до Сурунана. А если мы поднимем этот вопрос...
Мне не было нужды заканчивать свою мысль. Мы все представляли, что при таком известии снова вспыхнут подозрения, начнется взаимное недоверие и ссоры из-за пустяков.
- Хорошо, - согласилась Элэйк. Конечно же, мысль о том, что Эпло угрожает опасность, сразила ее наповал. Я снова посмотрела на Девона с восхищением. Элиасон был совершенно прав. Эльфы действительно хорошие дипломаты.
- Мы должны сделать это, - сказала Элэйк. - Но как?
Вот и доверяйся этим людям. Вечно им нужно все расписать заранее.
- Некоторое время нам надо просто подождать и посмотреть, что будет, - сказал Девон. - Во время путешествия нам наверняка должен представиться удобный случай.
Внезапно меня поразила ужасная мысль.
- А если дельфины скажут нашим родителям то, что сказали нам?
- Нам придется проследить, чтобы они не говорили об этом ни с нашими родителями, ни с кем-либо другим, - после недолгого размышления сказала Элэйк, поскольку никто из нас не придумал ничего лучшего. - Если нам повезет, все будут слишком заняты, чтобы тратить время на сплетни.
Слабая надежда. Не только возможно, но очень даже вероятно, что наши родители будут расспрашивать дельфинов обо всем, что может хоть как-то пригодиться во время путешествия. Я удивилась, почему им до сих пор не пришло это в голову. Наверно, потому, что они были заняты более важными вещами - например, рыбьим жиром.
Мы договорились что будем вести наблюдение, и обсудили, что станем говорить в том случае, если нас застанут за этим занятием. Элэйк предложила осторожно намекнуть Эпло, что было бы лучше, если бы пока никто больше не разговаривал с дельфинами.
После этого мы разошлись, чтобы приготовиться к путешествию и начать присматривать за родителями.
Им повезло, что у них есть мы. Я должна идти. Остальное попозже1.
1К сожалению, на этом дневник Грюндли заканчивается

Глава 25
ФОНДРА. ЧЕЛЕСТРА

Его пес у Альфреда.
У Эпло не возникло ни малейших сомнений о том, что собака, о которой упоминали дельфины, это именно его собака и что она сейчас с Альфредом. Эта мысль раздражала его, беспокоила гораздо больше, чем он себе признавался, засела у него в мозгу, словно отравленный шип. Эпло поймал себя на том, что думает о собаке в то время, когда он должен сосредоточиться на гораздо более важных вещах - например, на предстоящем путешествии и на войне с сартанами.
- Черт возьми, это же всего лишь собака! - сказал он себе.
Эльфы и гномы отправились по домам, чтобы подготовить свои народы к великой Солнечной Охоте. Эпло оставался с ними до самого отплытия: успокаивал гномов, поторапливал эльфов, решал их проблемы, Настоящие и надуманные. Пока еще не все были согласны воевать. Но Эпло осторожно, незаметно подталкивал их к этому. И почти не сомневался, что сартаны сами успешно завершат начатое им дело.
Люди с чисто человеческой порывистостью хотели плыть прямо в Сурунан, высадиться там и тогда уже начинать переговоры.
- Мы будем разговаривать с ними с позиции силы, - заявил Думэйк. - Сартаны увидят, что нас много и что мы настроены серьезно. Они также увидят, что мы прибыли с мирными намерениями. Они посмотрят со стен своего города и увидят женщин и детей.
- Они посмотрят со стен и увидят армию, - проворчал Ингвар. - Они сперва схватятся за топоры и лишь потом подумают, стоит ли разговаривать.
- Я согласен с Ингваром, - сказал Элиасон. - Мы же не хотим запугивать этих сартанов. Я думаю, что стоит остановить флот достаточно близко от Сурунана, чтобы сартаны видели корабли и могли представить себе нашу численность, но достаточно далеко, чтобы это не выглядело как угроза...
- А что плохого в том, чтобы немного припугнуть их? - возразил Думэйк - Или вы, эльфы, собираетесь пресмыкаться перед сартанами и ползать перед ними на брюхе?
- Конечно же, нет. Мы умеем высказывать свои предложения вежливо, цивилизованным образом, но не теряя чувства собственного достоинства.
- Вы что, хотите сказать, что мы, люди, - дикари?! - вспыхнул Думэйк.
- Ну, если... - начал Ингвар, но Эпло прервал гнома.
- Я думаю, лучше поступить так, как предлагает Элиасон. Что, если Ингвар прав и сартаны решат напасть на нас? На берегу ваши семьи окажутся совершенно беззащитными. Пускай лучше они побудут на кораблях. Суда можно ошвартовать неподалеку от Дракнора, того места, где живут Змеи-драконы.
- Не беспокойтесь, - поспешно добавил Эпло, заметив, как все нахмурились при этом предложении, - это не рядом со змеями. Вы можете воспользоваться окружающим их остров воздушным пузырем и вывести корабли на поверхность. К тому времени, когда вы туда доберетесь, вы будете рады подышать свежим воздухом. А тем временем можно будет пригласить сартанов на встречу и начать переговоры.
Этот план был принят. Эпло спокойно улыбался. Он почти наверняка рассчитывал, что менши договорятся до неприятностей.
Потом разговор перешел к следующей теме - к оружию. В частности, к эльфийскому магическому оружию.
Никакое оружие меншей, будь оно хоть трижды магическое, не могло противостоять мощи рунной магии сартанов. Но Эпло придумал план, который позволял уравнять возможности и даже давал меншам некоторое преимущество. Пока что он не обсуждал свой план ни с кем - ни с меншами, ни даже со своими союзниками, змеями-драконами. Слишком многое было поставлено на карту: возможность победить извечных врагов и захватить Самаха. Эпло намеревался сообщить этот план лишь тем, кто будет необходим для его выполнения, и лишь в последний момент.
Хотя никто из ныне живущих эльфов не помнил тех времен, когда им приходилось воевать, их магическое оружие было прославлено в легендах. Элиасон знал об этом оружии все и описал Эпло его свойства. Они вдвоем старались решить, как побыстрее изготовить такое оружие и каким оружием можно быстро научиться владеть - хотя бы настолько, чтобы не нанести себе большего ущерба, чем противнику.
После некоторых споров они остановились на луке и стрелах. Элиасон очень любил стрельбу из лука - многие эльфы занимались этим для развлечения. А магические стрелы без промаха поражали любую цель, так что не обязательно было быть хорошим стрелком.
Люди всегда были искусны в обращении с луком и стрелами, так же, как и с другим оружием. И хотя их оружие не было усилено магией (люди не пользуются эльфийским оружием, считая, что оно подходит только для слабых существ), ковен обладал силой, которая могла пригодиться во время битвы.
Этот вопрос тоже был решен. Гномы, люди и эльфы дружески распрощались. Гномы и эльфы поплыли по домам. Эпло вздохнул с облегчением.
Он неторопливо шел к себе в хижину и думал, что, похоже, теперь все должно сработать.
- Эпло, - окликнула его Элэйк. - Можно с тобой поговорить? Это насчет дельфинов.
Эпло нетерпеливо взглянул на девушку, раздраженный тем, что его отвлекли от размышлений.
- Ну? Что там у гебя?
Элэйк смущенно прикусила губу.
- Это очень важно, - тихо, словно извиняясь, произнесла она. - Иначе я не стала бы беспокоить тебя. Я понимаю, что тебе приходится думать о важных делах...
Эпло пришло на ум, что, возможно, дельфины сказали Элэйк что-то такое, что она не успела ему передать. У него не было возможности поговорить с ней - с того времени он постоянно был занят совещаниями.
Эпло остановился, улыбнулся девушке и сделал вид, что он рад ей.
- Я возвращаюсь к себе в хижину. Не хочешь пройтись со мной?
Элэйк заулыбалась - немного же было нужно, чтобы обрадовать ее, - и пошла рядом. Ее колокольчики и бусины тихо звенели.
- А теперь, - сказал Эпло, - расскажи мне, что там с дельфинами.
- Дельфины не хотят ничего плохого, но они очень любят находиться в центре внимания, и, конечно же, им трудно понять, насколько для нас важно найти новую морскую луну. Дельфины никак не сообразят, почему мы предпочитаем жить на земле. Они думают, что мы вполне могли бы жить в воде, так же, как и они сами. И они действительно очень боятся змеев-драконов...
Во время этой речи Элэйк не смотрела на Эпло. Эпло заметил, что она отвела глаза и взволнованно теребит свои кольца.
“Девчонка что-то знает, - мрачно пришел к выводу Эпло. - Знает, но говорить не хочет”.
- Извини, Элэйк, - сохраняя улыбку, проговорил он, - но мне кажется, что этих рыб не стоит бояться.
- Но я... То есть мы подумали... Грюндли и Девон согласны со мной... Если дельфины примутся разговаривать с нашими родителями, то они могут много чего наболтать. Я имею в виду дельфинов. Из-за этого родители расстроятся и может произойти задержка.
- Но что они могут сказать, Элэйк? - Эпло остановился. Они уже подошли к хижине. Вокруг никого не было.
Глаза девушки широко распахнулись.
- Ничего! - начала было она, но запнулась и опустила голову. - Пожалуйста, не спрашивай.
Хорошо, что она не видела выражения, появившегося на лице Эпло. Он глубоко вздохнул, сдерживая желание схватить Элэйк и вытрясти из нее все, что она знает. Эпло взял ее за руку, но это прикосновение было мягким и ласковым.
- Расскажи мне, Элэйк. Ведь от этого может зависеть жизнь твоего народа.
- Это не касается моего народа...
- Элэйк... - Эпло крепче сжал ее руку.
- Они говорили ужасные вещи... о тебе!
- Какие?
- Что змеи-драконы очень злые, и ты тоже. Что вы просто используете нас. - Элэйк подняла голову, ее глаза сверкали. - Я им не поверила! Ни единому слову! И Грюндли с Девоном тоже. Но если дельфины скажут это нашим родителям...
Эпло вполне представлял себе, что тогда будет. Этого еще не хватало! Его прекрасный план может рухнуть из-за стаи рыб!
- Не беспокойся, - поспешно сказала Элэйк, глядя, как потемнело лицо Эпло. - У меня есть одна мысль.
- Что за мысль? - Эпло слушал вполуха, пытаясь сообразить, как выпутаться из этой неприятности.
- Я думаю, - робко предложила Элэйк, - можно сказать дельфинам, чтобы они отправились вперед... ну, как разведчики. Они это любят. Им нравится чувствовать, что они делают что-то важное. Я могу сказать им, что это просьба моего отца...
Эпло обдумал это предложение. Таким образом можно помешать рыбам сбить всех с толку. А к тому времени, когда менши доберутся до Сурунана, будет слишком поздно поворачивать обратно, что бы там дельфины ни сказали:
- Неплохая мысль, Элэйк.
Элэйк просияла. Даже такая малость могла сделать ее счастливой. В ушах у Эпло зазвучал голос, очень похожий на голос его повелителя.
“Ты можешь добиться от этой девчонки всего, чего захочешь. Будь с ней полюбезнее. Подари ей несколько безделушек, шепни на ушко что-нибудь приятное, пообещай жениться. Она станет твоей рабыней и сделает для тебя все, что угодно, даже умрет за тебя. А когда ты справишься со своими делами, то всегда сможешь ее прогнать. В конце концов, она всего лишь менш”.
Они все еще стояли рядом с хижиной. Эпло держал девушку за руку. Элэйк прижалась к нему. Эпло стоило лишь увлечь ее внутрь хижины, и девушка была бы его. Если в первый раз она испугалась, то теперь в мечтах она уже лежала в его объятиях. Желание уничтожило страх.
Это могло бы быть не только приятно, но и полезно. Девушка могла бы шпионить за своими родителями, за эльфами и гномами. Она передавала бы ему каждое их слово. И он мог бы добиться, чтобы она сохраняла в тайне все, что знает. Ей и так бы в голову не пришло выдать его, но лучше действовать наверняка...
Эпло твердо вознамерился соблазнить Элэйк, но, к своему удивлению, обнаружил, что продолжает держать ее за руку, словно непослушного ребенка.
- Хорошая мысль, - повторил Эпло. - Нам нельзя терять времени. Почему бы тебе не сказать это дельфинам прямо сейчас? - Он отодвинулся от Элэйк.
- Ты этого хочешь? - тихо спросила она.
- Элэйк, ты же сама сказала, что это очень важно. Вдруг твой отец захочет поговорить с дельфинами прямо сейчас?
- Не захочет, - Потупившись, сказала Элэйк. - Он у нас в хижине, разговаривает с мамой.
- Тем более. Сейчас самое время
- Да, - согласилась Элэйк, но чуть-чуть помедлила, словно надеясь, что Эпло передумает.
Она была молода, и она была влюблена.
Эпло повернулся, вошел в хижину и бросился на соломенный тюфяк, словно в полном изнеможении. Он неподвижно лежал в прохладной полутьме и ждал, пока не услышал, как тихо прошуршали шаги Элэйк. Ей было сейчас плохо, но могло быть гораздо хуже.
“В конце концов, с каких это пор я стал нуждаться в помощи меншей? Я действую один. Да еще этот чертов Альфред, - ни с того ни с сего добавил Эпло. - На этот раз я с ним покончу”.
Солнечные охотники прибыли точно в срок. Двое причалили рядом с тем местом, где жило племя Думэйка. Другие отправились вдоль берега, забирать остальное население Фондры.
Эпло был приятно удивлен тем, как быстро и при этом почти без суматохи люди погрузились на подлодки. Глядя на опустевший лагерь, Эпло вспомнил, как легко Оседлые собирали свое имущество и отправлялись в путь.
- Мы раньше были кочевниками, - объяснил Думэйк. - Мы путешествовали по разным районам Фондры, преследовали дичь, собирали фрукты и овощи. Но такая жизнь часто приводила к стычкам. Людям вечно кажется, что в чужих-охотничьих угодьях антилопы жирнее.
Нам пришлось немало потрудиться, чтобы добиться мира. Мне очень печально думать, что нас снова могут вынудить воевать.
Делу подошла к мужу и обняла его. Они с грустью смотрели на покинутое селение.
- Все будет хорошо, муж мой. Мы вместе. Наш народ един. Единый, что правит волнами, не покинет нас. Мы понесем мир в своих сердцах и предложим его этим сартанам, как величайший дар.
“Надеюсь, они рассмеются вам в лицо”, - подумал Эпло. Его беспокоил один лишь Альфред. Альфред не только впустил бы этих меншей, но и отдал бы им все, вплоть до своей поношенной бархатной куртки. Но Эпло пришел к мысли, что Альфред был нетипичным сартаном. Патрин надеялся, что Самах поведет себя иначе.
Люди на подлодках почти не плакали о покинутом доме. Их переполняло волнение путешествия и предвкушение знакомства с новым богатым миром.
Змеи-драконы не показывались.
Эпло плыл на самой большой из подлодок, на которой плыли также вождь с семьей, друзьями и члены ковена. Солнечный охотник был очень похож на ту подлодку, на которой Эпло плавал в прошлый раз, только на нем было больше палуб.
Они добрались до Гаргана. и обнаружили, что гномы уже собрались. Эльфов еще не было, но этому никто не удивился. Даже Эпло заранее это предвидел, и его ужасная угроза бросить эльфов в случае опоздания предназначалась лишь для того, чтобы поторопить их
- Будет сущий хаос, - предрек Ингвар. - Но я отправил туда своих лучших капитанов. В свое время они, несомненно, появятся, хотя и не поручусь, что вовремя.
Эльфы опоздали всего лишь на четыре цикла; подлодки плыли медленно, словно объевшиеся киты.
- Что все это значит? - потребовал ответа Ингвар.
- Мы перегружены, фатер, вот что такое - завопил в ответ гномий капитан. Было заметно, что он рвал на себе бороду. - Наверно, легче бы было притащить всю морскую луну. Эти чертовы эльфы все потащили с собой! Да вы сами посмотрите.
Гномы сделали для эльфов койки, но те, едва взглянув, отказались спать на таких грубых сооружениях. Они попытались протащить на борт свои тяжелые резные деревянные кровати, но гномий капитан заявил, что у него хватит места либо на кровати, либо на самих эльфов, но уж никак не на то и другое вместе
- Я бы предпочел кровати, - сказал он Ингвару. - Они хотя бы не галдят.
Эльфы согласились спать на койках не раньше, чем притащили свои перины, пуховые подушки, обшитые кружевами простыни и шелковые одеяла. Но это было только начало. У каждой эльфийской семьи было множество вещей, которые просто невозможно было оставить, - от разукрашенных магических плащей до арф, которые играли сами по себе. Один эльф принес с собой дерево в горшке, другой - двадцать семь певчих птиц в двадцати семи серебряных клетках.
Наконец все было погружено. Эльфы были по большей части довольны, хотя теперь по судну невозможно было пройти без того, чтобы об кого-то или обо что-то не споткнуться.
Тогда начались трудности иного рода - расставание с родиной. Для людей, привыкших постоянно перемещаться с места на место, в этом не было ничего сверхъестественного. Гномы, хотя им и тяжело было расставаться со своими возлюбленными пещерами, переносили это со стоическим спокойствием. Эльфы же были потрясены. Один гномий капитан сообщил, что у него на борту было пролито столько слез, что внутри было больше воды, чем снаружи.
Но в конце концов огромный флот солнечных охотников собрался и был готов плыть к новой родине. Главы королевских домов собрались на палубе флагманского корабля и обратились к Единому с молитвой о даровании безопасного плавания и мирного прибытия.
Молитва окончилась, гномьи капитаны обменялись сигналами, и подлодки погрузились в волны.
Они проплыли совсем немного, когда появился бледный от испуга первый офицер, наклонился к Ингвару и что-то негромко сказал.
Инрвар нахмурился и посмотрел на остальных.
- Змеи-драконы, - сообщил он.
Эпло давно уже знал о присутствии змеев - его предупредило об этом покалывание знаков на коже. Эпло раздраженно потер руки; руны слабо засветились.
- Позвольте мне поговорить с ними, - сказал Эпло.
- Как это кто-нибудь из нас может “поговорить” с ними? - грубовато спросил Ингвар - Мы же под водой!
- Есть некоторые способы, - сказал Эпло и направился на мостик, сопровождаемый - хотел он того или нет - королевскими семьями меншей. Предостерегающее сияние рун проникало сквозь одежду и отражалось в широко распахнутых глазах меншей, которые слышали об этой чуде от своих детей, но сами никогда еще не видели.
Эпло безуспешно пытался убедить себя в том, что змеи не представляют никакой угрозы. Его тело реагировало на присутствие змей так, как приказывал веками шлифовавшийся инстинкт. Все, что оставалось Эпло, - не обращать внимания на это предупреждение в надежде, что со временем тело разберется, что к чему.
Эпло вошел в рулевую вубку и обнаружил там сгрудившихся в кучу и перешептывающихся членов экипажа. Капитан указал в море.
Змеи-драконы зависли в воде радом с кораблем. Их огромные тела изящно извивались, узкие красные глаза сверкали.
- Они перекрывают нам путь, фатер. Может, повернем обратно?
- Куда обратно? - спросил Эпло. По домам, сидеть и ждать, пока не покроетесь льдом? Я поговорю с ними.
- Как? - снова спросил Ингвар, но слова застряли у него в глотке.
На мостике возник мерцающий призрачный образ змея-дракона. Всех окатило страхом, словно ледяной водой. Те гномы - члены экипажа, что сохранили способность двигаться, с криками ужаса бросились прочь из рубки. Те, кто оцепенел от ужаса, стояли и, трепеща, смотрели на змея. Капитан остался на месте, хотя у него дрожала борода и ему пришлось ухватиться за штурвал, чтобы устоять на ногах.
Королевские семьи тоже остались. За это Эпло невольно проникся к ним уважением. Его собственный инстинкт повелевал Эпло бежать, плыть, голыми руками крушить доски - лишь бы скрыться. Эпло удалось совладать со своим страхом, хотя во рту у него пересохло настолько, что он едва смог заговорить.
- Флот солнечных охотников собран, Венценосный. Мы плывем на Сурунан, как и намеревались. Почему вы стоите у нас на пути?
Узкие глаза - отражение настоящих - вспыхнули красным и твердо взглянули на Эпло.
- Путь долог. Мы пришли, чтобы охранять вас, хозяин.
- Врут! - выдохнул Ингвар сквозь стиснутые зубы.
- Мы вполне можем добраться сами, - добавил Думэйк.
Делу вдруг схватилась за камешек, который носила на цепочке, и завела песню - видимо, это была примитивная защитная магия меншей.
Красные глаза змея сузились.
- Замолчите все! - прикрикнул Эпло. Он заставил себя смотреть на змея. - Мы благодарим вас за ваше предложение, Венценосный. Мы плывем дальше. Капитан, держитесь у змеев в кильватере и прикажите остальным судам делать то же самое.

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Гном посмотрел на своего короля в поисках подтверждения. Ингвар потемнел от гнева и страха и отрицательно замотал головой.
- Не будьте дураком, - тихо предупредил его Эпло. - Если бы они хотели убить вас, они бы давным-давно это сделали. Примите их предложение. Это не обман. Ручаюсь... своей жизнью, - добавил он, увидев, что гномий король все еще колеблется.
- Ингвар, у нас нет выбора, - сказал Элиасон.
- А вы, Думэйк? - тяжело дыша, спросил гном - Вы что скажете?
Думэйк и Делу переглянулись. Делу пожала плечами, с горечью выражая вынужденное согласие.
- Мы должны помнить о нашем народе.
- Тогда плывем вперед, - хмуро согласился Думэйк.
- Ладно, - заявил Ингвар. - Делайте то, что он сказал.
- Есть, фатер, - сказал капитан и бросил на Эпло угрюмый взгляд. - Скажите этой твари, чтобы она убиралась с моего мостика. Я не могу управлять кораблем без экипажа.
Змей-дракон уже начал исчезать, оставив после себя смутную тревогу и полузабытый страх, словно в дурном сне.
Менши облегченно перевели дыхание, хотя их потемневшие лица еще не прояснились. Пристыженные офицеры и члены экипажа вернулись, избегая гневного взгляда капитана.
Эпло повернулся и вышел. По дороге он наткнулся на Грюндли, Элэйк и Девона, неожиданно появившихся из соседнего дверного проема.
- Ты неправ! - говорила Элэйк Девону.
- Ради тебя я надеюсь...
- Тсс… - Грюндли бросила взгляд на Эпло. Троица замолчала. Появление Эпло явно прервало какой-то важный разговор, и он чувствовал, что разговор был о нем. Остальные двое тоже слышали, что сказали дельфины. Девон выглядел пристыженным и старался не смотреть на Эпло. У Грюндли был вызывающий вид.
- Снова шпионите? - спросил Эпло. - Я думал, вы хоть чему-то научились.
- Не угадал, - пробормотала Грюндли, когда он прошел.

Остаток путешествия протекал мирно. Змеи-драконы не показывались, и их ужасное воздействие больше не ощущалось. Подлодки плыли в кильватере огромных тел.
На кораблях тянулась скучная, без всяких событий жизнь.
Эпло был уверен, что трое меншей что-то задумали. Но, понаблюдав за ними несколько дней, решил, что, должно быть, ошибся.
Элэйк избегала Эпло, полностью погрузившись в занятия под руководством матери, - в девушке с новой силой вспыхнул интерес к магии. Девон и множество молодых эльфов. Проводили время, упражняясь в стрельбе из лука. Одна только Грюндли изредка действовала Эпло на нервы.
Эпло не раз замечал, что Грюндли с мрачным видом следит за ним, словно ее гнетут какие-то касающиеся его тяжкие мысли. Когда Грюндли видела, что Эпло обнаружил ее, она резко кивала ему или встряхивала бакенбардами, разворачивалась и уходила. Элэйк говорила, что Грюндли не поверила дельфинам. По-видимому, Элэйк ошибалась.
Эпло не желал терять время даром, переубеждая гномиху. В конце концов, дельфины сказали им правду. Эпло действительно намеревался использовать мен-шей.
Эпло проводил с меншами большую часть своего времени, медленно и упорно делая их такими, как ему было нужно. Его задача была нелегкой. Менши, напуганные своими ужасными союзниками, могли перейти к восхищению своими будущими врагами.
Эпло боялся только одного. Только один ход мог испортить ему всю игру. Если сартаны обрадуются меншам и, что называеься, прижмут их к сердцу, с Эпло покончено. Конечно, он сумеет скрыться. Змеи-драконы позаботятся об этом. Но тогда ему придется вернуться на Нексус с пустыми руками и сообщить повелителю о своем поражении...
Оказавшись лицом к лицу с подобным выбором, Эпло вообще не был уверен, что захочет возвращаться. Лучше смерть...
Время шло быстро, даже для патрина, которому не терпелось наконец схлестнуться с врагами. Эпло лежал на кровати, когда раздался скрежет и корабль встряхнуло. Раздались встревоженные крики, послышался успокаивающий голос короля.
Подлодки всплыли на поверхность. Их окружало открытое пространство и яркий солнечный свет.
Солнечные охотники настигли солнце.

Глава 26
СУРУНАН. ЧЕЛЕСТРА

Альфреда днем и ночью преследовал подслушанный им разговор между Самахом и Раму. Он снова и снова звучал у Альфреда в сознании, но одно предложение повторялось громче и настойчивей, чем все остальные
“Мы должны поступить с ним так же, как с остальными”.
С кем - остальными? Кто были эти остальные?
Те, кто обнаружил, что они не боги, что им надлежит не править, а поклоняться? Те, кто открыл, что сартаны - не солнце, а всего лишь еще одна планета? Что с ними случилось? Где они теперь?
Альфред огляделся, словно надеясь увидеть их здесь, у Олы в саду. Еретиков не было на Челестре, Их не было на Совете. Несмотря на некоторые разногласия, все члены Совета, кроме Олы, поддерживали Самаха.
Возможно, Раму всего лишь имел в виду, что в конце концов еретиков переубедили. Альфреду очень хотелось в это верить. Он почти целый час убеждал себя, что так оно и есть. Но та словно бы идущая извне часть его сознания, которая вечно шла наперекор его желаниям (и вдобавок управляла его ногами), заявляла, что Альфред, как обычно, боится смотреть в лицо действительности.
Внутренний спор истощился, оставив Альфреда опустошенным и несчастным. Он устал от одиночества, от разлада с самим собой, Альфред был невыразимо рад увидеть Олу, которая вошла в сад, разыскивая его.
- А, вы здесь, - с напускным безразличием сказала Она. Словно говорила не с Альфредом, а с собакой, дремлющей у его ног. Пес приоткрыл один глаз, чтобы посмотреть, кто пришел, зевнул, повернулся и снова заснул.
Удивленный бесстрастным тоном Олы, Альфред вздохнул. Сейчас Ола явно не хотела иметь с ним дела. Впрочем, может ли он винить ее за это?
- Да, я здесь, - ответил он. - А где, по-вашему, я должен был быть? В библиотеке?
Ола вспыхнула от гнева, потом побледнела и прикусила губу.
- Прошу прощения, - чуть помедлив, сказала она. - Полагаю, я заслужила такой ответ.
- Нет, это я должен просить прощения, - сказал Альфред, испугавшись собственной дерзости. - Я сам не знаю, что это на меня нашло. Не хотите ли присесть?
- Нет, спасибо, - ответила Ола, снова краснея. - Я не могу задерживаться. Я пришла, чтобы сказать вам, что мы получили послание от меншей. Они прибыли на Дракнор, - ее голос стал холодным. - Они хотят встречи.
- Что такое Дракнор? Одна из лун?
- Да, несчастное создание. Предполагалось, что дьюнаи впадут в спячку, когда морское солнце уйдет, а потом мы разбудим их, и они последуют sa солнцем. Но после того, как мы ушли, большинство дьюнаи так и не проснулись. Я даже сомневаюсь, что прожившие там все это время менши догадывались, что живут на живых существах.
К несчастью, драконы-змеи однажды поняли, что дьюнаи живые. Они напали на одну, разбудили ее и с тех пор мучают. Если верить дельфинам, змеи медленно пожирают ее. Вся ее жизнь - мука и страх.
Да, - добавила Ола, заметив, что Альфред побледнел от ужаса, - это те самые змеи, которые вступили в союз с вашим другом патрином. И с меншами.
Альфреда замутило. Он посмотрел на мирно спящего пса.
- Я не могу в это поверить. Даже насчет Эпло. Да, он патрин - честолюбивый, холодный, с тяжелым характером. Но он не трус. Он не жесток. Он никогда не станет ради наслаждения мучить беззащитное существо.
- И тем не менее он сейчас находится на Дракноре, и с ним менши. Но они не хотят оставаться там. Они собираются перебраться сюда, в это королевство. - Ола взглянула на сад, такой прекрасный в наступивших сумерках. - По этому поводу они и хотят с нами встретиться.
- Ну конечно же, они не могут оставаться на Дракноре. Там должно быть просто ужасно. А здесь места хватит на всех, - сказал Альфред, чувствуя себя куда лучше, чем обычно в последнее время.
Он действительно был рад, что сможет снова оказаться в обществе меншей. Они бывают задиристыми и вздорными, но с ними интересно.
Тут Альфред заметил выражение лица Олы.
- Ведь вы разрешите им перебраться на Сурунан, не правда ли? - спросил Альфред.
Он прочел ответ в глазах Олы и в ужасе уставился на нее,
- Я не верю! Вы отправите их обратно?
- Это были не менши, Альфред, - сказала Ола. - Это тот, кто пришел с ними. Патрин. Это он попросил о встрече.
- Эпло? - изумленно переспросил Альфред. При звуке этого имени пес вскочил, поставил уши торчком и принялся оглядываться.
- Нет, нет, - Альфред успокаивающе догладил собаку. - Его здесь нет. Пока нету.
Пес немного поскулил, потом улегся и положил морду на лапы.
- Эпло, идущий на встречу с сартанами, - вслух размышлял Альфред, обеспокоенный этой новостьк). - Он должен быть очень уверен в себе, чтобы решиться обнаружить свое присутствие. Ну конечно, вы уже знали, что он на Челестре, и он, возможно, знал, что вы знали. И все-таки это на него не похоже.
- Уверен! - гневно воскликнула Ола. - Конечно, он уверен в себе! С ним змеи-драконы, не считая нескольких тысяч воинов-меншей...
- Но, возможно, менши просто хотят жить в мире, - высказал предположение Альфред.
- Вы что, действительно в это верите? - удивленно посмотрела на него Ола. - Неужели вы настолько наивны?
- Я допускаю, что я не настолько умен, как все остальные сартаны, - покорно признал Альфред. - Но, может быть, вы хотя бы выслушаете, что менши хотят вам сказать?
- Конечно же, Совет выслушает их. Потому-то Самах и согласился на встречу. Он хочет, чтобы вы тоже на ней присутствовали, и послал меня сообщить вам об этом.
- Так вы пришли ко мне не по своему желанию, - тихо сказал Альфред, глядя на башмаки. - Я был прав. Вы меня избегаете. Нет, не беспокойтесь. Я все понимаю. Я создаю вам лишние трудности. Мне просто не хватало бесед с вами, вашего голоса, - он поднял глаза. - Мне не хватало вас...
- Альфред, пожалуйста, не надо. Я же вам уже говорила...
- Я знаю. Простите. Я думаю, будет лучше, если я покину этот дом или даже вообще уйду с Челестры.
- Нет, Альфред! Не говорите глупостей. Вы должны остаться здесь, снами, с вашим народом...
- Должен? - серьезно спросил ее Альфред, так серьезно, что слова застыли у нее на губах. - Ола, что случилось с остальными?
- С остальными? С кем остальными? - Ола была сбита с толку.
- С остальными еретиками. До Разделения. Что с ними случилось?
- Я... я не понимаю, о чем вы говорите, - сказала Ола.
Но Альфред видел, что Ола поняла. Она побледнела, в глазах у нее появился страх. Ее губы дрогнули, словно Ола собиралась что-то сказать, но она не произнесла ни звука. Она поспешно повернулась и почти выбежала из сада.
Несчастный Альфред сел на лавку.
Его начинал пугать собственный народ.
Переговоры о встрече между сартанами и меншами велись через дельфинов, которые, как говорила Элэйк, любили чувствовать себя важными персонами. Дельфины плавали взад-вперед между обеими сторонам, которые предлагали время встречи, изменяли время, утверждали время, договаривались, где и как: должна происходить встреча и кто должен на ней присутствовать. Дельфины были ужасно заняты, и им было не до того, чтобы высказывать свои подозрения насчет Эпло и змей-драконов.
Или, возможно, в возбуждении от таких интересных событий дельфины просто позабыли о патрине. Как говорит Грюндли, а чего вы ждали от рыбы?
Эпло был начеку и всегда присутствовал при разговорах с дельфинами. Но это была излишняя предосторожность - у глав королевских домов было слишком много неотложных дел, чтобы тратить время на сплетни. Менши спорили, как им быть: проводить встречу на территории сартанов, как того хотели сами сартаны, или настаивать на том, чтобы сартаны выплыли им навстречу и встретились с представителями трех народов где-нибудь на полпути.
Думэйк, который уже решил, что сартаны ему не нравятся, предпочитал вынудить сартанов прийти к ним.
Элиасон говорил, что вежливее будет отправиться к сартанам. “Ведь мы идем как просители”, - говорил он.
Ингвар ворчал, что его не волнует, где будет происходить встреча, лишь бы она происходила на твердой земле. Ему до тошноты надоело жить на этой чертовой лодке.
Эпло тихо сидел радом, наблюдал, слушал и не вмешивался. Он позволит им наспориться вдоволь, а потом скажет, что нужно делать.
В конце концов сартаны заявили, что встреча будет проводиться в Сурунане или ее не будет вообще.
Эпло усмехнулся. На корабле, посреди уничтожающих магию вод Доброго моря, сартаны будут полностью во власти меншей... или того, кто окажется вместе с меншами.
Но об этом думать было пока рано. Менши не были настроены сражаться. Пока еще не были.
- Проведите встречу в Сурунане, - посоветовал Эпло. - Они хотят, чтобы их сила произвела на вас впечатление. Не будет никакого вреда, если вы позволите им думать, что им это удалось.
- Произвести на нас впечатление! - с пренебрежением повторил Думэйк.
Дельфины, которых отправили передать согласие меншей, вернулись с сообщением, что сартаны приглашают представителей правящих домов прибыть завтра утром. Они должны будут предстать перед Советом сартанов и изложить свою просьбу этому органу власти.
Правители меншей согласились.
Эпло вернулся к себе. Еще никогда в жизни он так не волновался. Ему нужно было побыть одному, чтобы успокоить бешено бьющееся сердце и бурлящую кровь.
Если его план сработает - а почему бы ему и не сработать? - Эпло вернется на Нексус с триумфом и великий Самах будет его пленником. Эта победа искупит все его ошибки. Он снова заслужит уважение своего повелителя, человека, которого Эпло любил и почитал превыше всех остальных.
А еще Эпло хотел вернуть свою собаку

Глава 27
СУРУНАН. ЧЕЛЕСТРА

Альфред отлично понимал, почему его пригласили на встречу между меншами и Советом сартанов. Если бы дела шли нормально, его бы туда никогда не позвали. Самах знал, что меншей будет сопровождать Эпло. Советник будет пристально наблюдать, не попытаются ли они связаться друг с другом.
Если бы Альфред и Эпло встретились при нормальных обстоятельствах, у Альфреда не было бы причин для беспокойства. Эпло не снизошел бы до того, чтобы заметить присутствие Альфреда, а тем более до разговора с ним. Но с Альфредом была его собака. Как Эпло ухитрился потерять пса - Альфред понятия не имел.
Альфред чувствовал, что, как только Эпло увидит своего пса, он немедленно потребует его обратно. А Самах получит то, что хотел, - подтверждение того, что Альфред находится в тайном сговоре с патрином. И Альфред никак не мог этого предотвратить.
Альфред подумывал о том, чтобы не ходить на встречу или вообще скрыться из города. Он даже думал, не сбежать ли ему через Врата Смерти. Но ему пришлось по разным причинам отказаться от этих замыслов. Главной причиной было то, что повсюду, куда бы Альфред ни пошел, за ним неотвязно следовал Раму,
Раму отвел Альфреда и собаку в зал Совета. Остальные члены Совета уже сидели на своих местах. Они сурово посмотрели на Альфреда и отвернулись. Раму указал Альфреду его кресло и встал у него за спиной. Пес свернулся клубком у ног Альфреда.
Альфред попытался встретиться глазами с Олой, но у него ничего не вышло. Она была такой же холодной и спокойной, как мраморный стол, на котором лежали ее руки. Ола, как и все остальные, избегала смотреть в сторону Альфреда. Зато Самах вполне возмещал недостаток внимания со стороны своих коллег.
Альфред взглянул на Советника и почувствовал замешательство, наткнувшись на суровый взгляд Самаха. Альфред попытался не смотреть в сторону Советника, но так было еще хуже. Альфред продолжал чувствовать на себе этот тяжелый, подозрительный взгляд и съеживался под ним.
Альфред был охвачен ужасом, хотя не мог даже объяснить, чего именно он боится, и заметил появление меншей лишь тогда, когда окружавшие его члены Совета зашептались.
Менши вошли в зал Совета. Они держались гордо, с высоко поднятыми головами, и старались не показывать, что напуганы и потрясены удивительными зрелищами, встреченными ими по пути.
Однако не менши привлекли к себе внимание членов Совета. Их взгляды были прикованы к человеку с синей татуировкой патрина, который вошел последним и отступил в тень, стараясь держаться позади мен шей.
Эпло знал, что на него смотрят. Патрин спокойно улыбнулся, скрестил руки на груди и поудобнее прислонился к стене. Его взгляд скользнул по лицам членов Совета, на мгновение задержался на Самахе и двинулся дальше.
Альфреду кровь бросилась в лицо. Он чувствовал жар и биение крови в кисках и даже удивился, как это она не хлынула у него из носа.
Улыбка Эпло стала напряженной. Он перевел взгляд с Альфреда на собаку, которая мирно спала под столом, не подозревая о приходе хозяина. Патрин снова посмотрел на Альфреда.
“Не сейчас, - молча сказал Эпло. - Пока что я ничего не стану делать. Но ты у меня дождешься”.
Альфред застонал про себя и съежился еще больше в своем кресле. Теперь все присутствующие - Самах, Ола, Раму, остальные члены Совета - смотрели на него. Во всех взглядах было презрение. И лишь в глазах Олы Альфред увидел жалость. Если бы Врата Смерти были где-нибудь поблизости, Альфред бросился бы в них, же раздумывая ни минуты.
Он не обращал внимания на происходящее. У него осталось смутное впечатление, что менши сказали какие-то вежливые слова и представились. Самах встал, произнес ответное приветствие и представил членов Совета (называя при этом не их подлинные имена, а соответствующие по смыслу меншские).
- Если не возражаете, - добавил Самах, - я буду говорить на языке людей. Я нахожу, что этот язык лучше прочих подходит для обсуждения подобных вопросов. Конечно же, я позабочусь о переводе для эльфов и гномов.
- В этом нет необходимости, - на безукоризненном людском языке произнес король эльфов. - Мы все понимаем языки друг друга.
- Вот как? - пробормотал Самах, приподняв бровь.
К этому временя Альфред уже достаточно пришел в себя, чтобы всмотреться в меншей и послушать, что они говорят. То, что он увидел и услышал, ему понравилось. Двое гномов - муж и жена - держались гордо и с достоинством, в лучших традициях гномьего народа. У людей - их тоже было двое, муж и жена - были быстрые движения и еще более быстрая речь их народа, но это умерялось умом и здравым смыслом. Эльф был один и выглядел бледным и печальным; обратив внимание на его белые одежды, Альфред предположил, что он недавно пережил какую-то утрату. В эльфийском короле видна была мудрость - не только его собственная, но и собиравшаяся веками мудрость его народа Альфреду нечасто приходилось видеть эту мудрость в эльфах других миров
И эти такие разные народы действовали заодно! И это был не заключенный наспех союз, возникший под давлением обстоятельств, а единство, которое совершенно явно существовало уже очень долгое время. Его холили и лелеяли, пока оно не вошло в привычку, и теперь это единство было крепким и нерушимым. На Альфреда это произвело очень благоприятное впечатление, и он мог только надеяться, что Самах и члены Совета разделяют его мнение.
Члены Совета, вставшие, когда их представляли, снова сели.
- Садитесь, пожалуйста, - сказал меншам Самах и изящно махнул рукой.
Менши оглянулись. Никаких стульев не было.
- Это такая шутка? - хмуро спросил Думэйк. - Или нам предлагается сидеть на холодном каменном полу?
- Что вы... Ах, небольшое упущение. Я извиняюсь, - сказал Самах, словно бы только сейчас заметив свою ошибку.
Советник пропел несколько рун. За спиной у каждого из меишей появилась литые золотые кресла. Гном почувствовал, как что-то неожиданно прикоснулась к нему сзади. Обернувшись и увидев кресло там, где его только что не было, гном судорожно набрал воздуху и выдохнул ругательство.
Люди были на мгновение ошеломлены. Один только эльф остался невозмутимым и спокойно уселся на свое кресло, тут же подобрав ноги по свойственной эльфам привычке.
Делу села с изящным достоинством и усадила своего нахмурившегося мужа. Думэйк так стиснул кулаки, что у него на руках вздулись вены.
Ингвар мрачно посмотрел на стул и еще более мрачно - на Самаха.
- Я буду стоять, - сказал гном.
- Как вам угодно, - Самах собрался продолжить свою речь, но тут вмешался эльф
- Простите, а где кресло для нашего друга Эпло? Элиасон изящным движением указал в сторону Эпло, который по-прежнему продолжал стоять.
- Вы называете этого человека своим другом? - со скрытой угрозой спросил Самах.
Менши не поняли, в чем дело, но почувствовали опасность.
- Да, конечно, он - наш друг, - ответила Делу - То есть, - поправилась она, тепло посмотрев на Эпло, - для нас было бы большой честью, если бы он согласился считать нас своими друзьями.
- Мой народ называет его спасителем, - негромко добавил Элиасон.
Глаза Самаха сузились. Он слегка наклонился и положил руки на стол.
- А что вы знаете об этом человеке? Могу поспорить, что ничего. Знаете ли вы, например, что он и его народ всегда были нашими злейшими врагами?
- Мы все когда-то были злейшими врагами, - сказал Ингвар. - Гномы, люди, эльфы. Мы научились жить в мире. Возможно, вы тоже к этому придете.
- Мы могли бы быть вашими посредниками, если вы захотите, - совершенно серьезно предложил Элиасон.
От неожиданности Самах на мгновение онемел. Альфред едва подавил в себе порыв зааплодировать. Стоявший в углу Эпло едва заметно улыбнулся.
Самах взял себя в руки.
- Благодарю за предложение, но вам не понять разногласия, разделяющие наши народы. Я хочу предостеречь вас. Этот человек опасен для вас. Он и его народ хотят лишь одного - полной власти над вами и над вашим миром. Чтобы добиться своей цели, он не остановится ни перед ложью, ни перед предательством. Он будет называть себя вашим другом, но в конце концов окажется вашим смертельным врагом.
Думэйк в гневе вскочил. Но Элиасон опередил его. Спокойные слова эльфа подействовали на человека, как масло, вылитое на поверхность моря.
- Этот человек, рискуя собственной жизнью, спас наших детей. Он сумел помирить нас со змеями-драконами. Именно ему мы в немалой степени обязаны тем, что сумели добраться до земли, где надеемся обрести новую родину. Разве это поступки врага?
- Это вражеские уловки, - холодно ответил Самах. - Но я не буду с вами спорить. Я вижу, он вас одурачил.
Менши хотели что-то ответить. Советник повелительно вскинул руку, призывая их к молчанию, и продолжал:
- Вы пришли сюда, чтобы просить разрешения поселиться в нашем королевстве, Мы выполним вашу просьбу. Вам будет позволено поселиться в специально для этого отведенных местах. Мы создадим правительство, которое будет управлять вами, и законы, которым вы будете подчиняться. Мы будем работать над вашей экономической ситуацией. Мы дадим образование вам и вашим детям. Мы сделаем для вас все это и многое другое, если в ответ вы тоже кое-что сделаете для нас.
Самах выразительно взглянул на Эпло.
- Вы избавитесь от этого человека. Прикажите ему удалиться, Если он действительно ваш друг, как вы утверждаете, он должен будет понять, что мы действуем в ваших интересах, и с радостью уступит.
Менши воззрились да Советника. Они были так потрясены, что на некоторое время лишились дара речи.
- “В наших интересах”! - выдавил наконец Думэйк. - Что вы имеете в виду?
- Управлять нами? Законы для нас? - Ингвар ударил себя в грудь. - Гномами управляют гномы! И никто другой не будет принимать за нас решения - ни люди, ни эльфы, ни вы!
- И не важно, сколько золотых стульев вы можете достать из воздуха! - презрительно фыркнула Хильда.
- Люди сами выбирают своих друзей! И врагов - тоже! - пылко вскричала Делу.
- Успокойтесь, друзья, - мягко сказал Элиасон - Успокойтесь. Мы ведь договорились, что выступать буду я.
- Ну давай, - проворчал Думэйк, возвращаясь на свое место
Эльфийский король встал, сделал шаг вперед и изящно поклонился
- Кажется, нам придется потрудиться, чтобы преодолеть непонимание Мы пришли, чтобы спросить у вас и у вашего народа, не будете ли вы так добры, что предоставите нам место в вашем королевстве. Сурунан велик, на нем хватит места для всех. Когда мы плыли мимо, мы видели, что множество прекрасных земель сейчас пустует.
Мы бы заселили их и сделали Сурунан процветающим. Мы снабжали бы вас множеством товаров и услуг, которых вам сейчас, несомненно, недостает. И, конечно же, мы были бы очень рады если бы ваш народ присоединился к нашему союзу Вы бы имели равный голос...
- Равный! - изумлению Самаха не было границ. - Мы вам не равные! По уму, по магической силе, по мудрости мы намного превосходим вас. Впрочем, вас можно понять, - Самах помолчал, чтобы успокоиться, - потому что вы пока еще ничего о нас не знаете...
- Мы знаем достаточно! - Думэйк снова вскочил, Делу встала радом с ним, - Мы пришли с миром, чтобы предложить вам мирно разделить с вами ваши земли, предложить равноправное сотрудничество. Вы принимаете наше предложение или нет?
- Сотрудничество?! С меншами? - Самах ударил кулаком по мраморному столу. - Здесь не будет никакого равноправного сотрудничества. Можете вернуться на свои корабли и поискать себе какое-нибудь другое королевство, где вы сможете быть “равными”.
- Вы прекрасно знаете, что никакого другого королевства нет, - серьезно сказал Элиасон - Мы просим немногого. У вас нет никаких причин отказывать нам. Мы же не добиваемся возможности поселиться на ваших землях, мы просим те земли, которыми вы все равно не пользуетесь.
- Мы не считаем подобные требования умеренными. Мы не просто “пользуемся” этим миром. Мы его создали! Ваши предки почитали нас, как богов!
Менши с недоверием уставились на Самаха.
- Просим нас извинить, но нам пора идти, - с достоинством произнесла Делу.
- Мы чтим только одного бога, - заявил Ингвар. - Единого, который создал этот мир. Единого, что повелевает волнами.
“Единый, что повелевает волнами”. Альфред все это время просидел, скорчившись в своем кресле и страдая от гнева и бессилия. Ему страстно хотелось вмешаться, но он боялся, что сделает еще хуже. При этих словах он резко выпрямился. По его телу пробежала дрожь. “Единый, что повелевает волнами”. Где он слышал эти слова раньше? Чей голос произносил их?
Эти или очень похожие. Они звучали несколько иначе,
“Единый, что повелевает волнами”.
“Я нахожусь в комнате, я сижу за столом, меня окружают мои братья и сестры. Сверху струится яркий теплый свет, мир и покой окутывают меня. Я нашел ответ! Я нашел его, после стольких лет бесплодных поисков. Теперь я знаю его, и все остальные тоже... Мы с Эпло...”
Альфред невольно взглянул на Эпло. Слышал ли он? Помнит ли?
Да, он помнил! Альфред видел это по лицу Эпло, по тому, как мрачно н подозрительно он взглянул на Альфреда, как сжались губы. Он видел это по тому, как Эпло скрестил на груди руки, словно защищаясь. Но Альфред знал истину. Он помнил Чертоги Проклятых на Абаррахе, помнил сияющий свет, помнил стол. Он помнил голос Единого...
Единый, что повелевает Волной!
- Вот оно! - воскликнул Альфред, вскакивая с кресла. - Единый, что повелевает Волной! Эпло, разве ты не помнишь? На Абаррахе? В зале? Свет! Голос, который говорил! Он звучал в моем сердце, но я ясно слышал его, и ты тоже. Ты должен помнить! Ты же сидел рядом...
Альфред осекся. Это смотрел на него с ненавистью и враждебностью. “Да, я помню, - молча сказал Эпло. - Я не могу забыть, как бы сильно мне этого ни хотелось. Я все знал наперед. Я знал, чего я хочу и как этого добиться. А ты все испортил. Ты заставил меня сомневаться в моем повелителе. Ты заставил меня сомневаться в себе. Этого я тебе никогда не прощу”,
При звуке обожаемого имени пес проснулся. Он бешено завилял хвостом, вскочил и уставился на хозяина.
Эпло свистнул и похлопал себя по ноге.
- Сюда, малыш, - позвал он.
Пес заскулил. Он выбрался из-под стола, бросился вперед, потом оглянулся на Альфреда и остановился. Пес жалобно завизжал, снова посмотрел на Эпло, потом описал круг и вернулся на прежнее место у ног сартана.
Альфред опустил руку и слегка подтолкнул собаку.
- Иди. Иди к нему.
Пес, поскуливая, двинулся к Эпло, описал еще один круг и вернулся.
- Пес! - гневно и резко позвал его Эпло.
Все внимание Альфреда было приковано к патрину. И собаке, но при этом он продолжал чувствовать, что Самах следит за ними. Альфред припомнил слово, только что сказанные им Эпло, представил себе, как их должен был воспринять Советник, понял, что это вызовет новые вопросы и допросы, и тяжело вздохнул.
Но сейчас все это было не важно. Важно было только то, что касалось собаки... и Эпло.
- Иди к нему, - уговаривал и подталкивал пса Альфред.
Пес не шевелился.
Эпло бросил на Альфреда такой взгляд, словно хотел его ударить, резко развернулся и направился к двери.
- Эпло, подожди! - закричал Альфред. - Ты не можешь его бросить! И ты! - обратился он к собаке. - Ты не можешь позволить ему уйти!
Но пес не двинулся с места, а Эпло не остановился.
- “Они должны снова быть вместе, - сказал себе Альфред, поглаживая страдающего пса. - И это случится скоро. Теперь он вспомнил о собаке и хочет ее вернуть - зто хороший знак. Если бы Эпло полностью забыл...”
Альфред вздохнул и уныло покачал головой.
Люди направились вслед за Эпло.
Самах свирепо посмотрел на меншей.

Предыдущая страница 19 Следущая страница


Змеиный маг

- Если вы сейчас последуете за вашим “другом”, вы никогда больше сюда не вернетесь. Элиасон что-то тихо сказал остальным.
- Нет! - гневно воскликнул Думэйк, но жена успокаивающе взяла его за руку.
- Мне это не нравится, - пробормотал Ингвар.
- У нас нет выбора, - ответила Хильда. Элиасон вопросительно посмотрел на них. Думэйк отвернулся. Делу молча кивнула. Элиасон повернулся к Самаху.
- Мы принимаем ваше предложение. Мы принимаем все ваши условия, кроме одного: мы не будем просить этого человека, нашего друга, чтобы он покинул нас.
Самах приподнял бровь.
- В таком случае ми зашли в тупик. Вы не вступите на эту землю, покуда среди вас находится патрин.
- Вы не можете этого сделать! - закричал потрясенный услышанным Альфред. - Они же согласились с вашими требованиями...
Самах холодно взглянул на Альфреда
- Вы не входите в Совет, брат. Я буду вам признателен, если вы не будете вмешиваться в дела Совета Альфред побледнели прикусил губу, но умолк.
- Но куда же деваться нашим народам? - потребовал ответа Думэйк.
- Спросите у своих друзей, - ответил Самах - У патрина и змеев-драконов.
- Вы приговариваете нас к смерти, - негромко сказал Элиасон - А возможно, и себя самих. Мы пришли к вам с миром, как: друзья. Мы просили немногого. В ответ вы стали обращаться с нами, как с детьми, и унижать нас. Наши народы миролюбивы. До этого я не верил, что когда-нибудь я буду оправдывать применение силы. Но теперь.
- А, наконец-то вы заговорили откровенно, - Самах был холоден и надменен - Давайте, давайте. Ведь вы с самого начала рассчитывали именно на это, не так ли? Вы с патрином стремитесь развязать войну. Вы хотите уничтожить нас. Отлично. Можете начинать войну. Если вам повезет, у вас еще будет время раскаяться в этом.
Советник произнес несколько рун. Сверкающие красным и желтым светом знаки зашипели над головами удивленно смотревших на все это меншей и с громовым раскатом взорвались. Жар опалил меншей, вспышка ослепила их, а взрывная волна швырнула на пол.
Действие заклинания окончилось внезапно. В зале Совета повисла тишина. Ошеломленные проявлением такой магической силы - силы, которая была превыше их понимания, - менши огляделись, ища Советника.
Самах исчез.
Испуганные и разъяренные менши поднялись и вышли
- Но он же не собирается вправду это сделать, да? - Альфред повернулся к Оле. - Не может же быть, чтобы он всерьез собирался воевать с теми, кто настолько слабее его, с теми, кого мы призваны защищать? Подобной подлости никогда еще не случалось. Никогда в истории. Он не может так поступить!
Ола не смотрела на Альфреда и словно не слышала его. Она бросила мимолетный взгляд на уходящих меншей и покинула зал Совета, так и не ответив Альфреду
Но Альфреду не нужен был ответ. Он уже и сам знал его. Он видел выражение лица Самаха, когда тот творил свое впечатляющее заклинание.
Альфред узнал это выражение. Он слишком часто чувствовал его на своем лице и видел его отражение в своей душе.
Это был страх.

Глава 28
НЕПОДАЛЕКУ ОТ ДРАКНОРА. ЧЕЛЕСТРА

- Родители вернулись, - Грюндли1 пробралась в маленькую каюту, которую занимала Элэйк вместе со своими родителями, настолько тихо, насколько это вообще возможно для гнома. - И не сказать, чтобы они выглядели особенно счастливыми.
Элэйк вздохнула.
- Надо узнать, как прошла встреча, - сказал Девон - Как вы думаете, они придут сюда?
- Нет, они у Элиасона, это следующая каюта направо. Слушайте, - Грюндли насторожилась. - Их можно услышать отсюда.
Троица приникла к стене. Из-за стены доносились приглушенные голоса, но слова звучали тихо и неразборчиво.
Грюндли указала на маленькое отверстие в доске от выпавшего сучка.
Элэйк поняла, что та имела в виду, положила руку на отверстие и принялась водить пальцами по его краю, что-то шепча про себя. Отверстие постепенно расширилось. Элэйк заглянула в него, потом обернулась к своим товарищам и подозвала их поближе.
- Нам везет. Прямо перед нами стоит один из маминых посохов, украшенный перьями. Троица принялась прислушиваться.
- Я никогда не видела подобной магии. - В голосе Делу звучало отчаяние. - Как мы можем сражаться против такой ужасающей мощи?
1 Как уже упоминалось, Грюндли не оставила записей о более поздних событиях Поэтому мы должны были обратиться к этому отчету, который взят из записок Эпло в четвертой книге цикла “Врата Смерти” - “Челестра Мир Воды”.
- Мы не можем этого знать, пока не попытаемся, - заявил ее муж. - А я обязательно попытаюсь. Я так с собакой не разговариваю, как они разговаривали с нами.
- Перед нами ужасный выбор, - загьворий Элиа-еон. - Эта земля действительно принадлежит им. Сартаны имеют право не позволить нам поселиться в своем королевстве. Но, поступая так, они обрекают наши народы на смерть! А вот этого, на мой взгляд, они уже не имеют права делать. Я не хочу сражаться с сартанами, но я не смогу смотреть, как будет умирать мбй народ.
- А ты, Ингвар? - спросил Эпло. - Что ты думаешь?
Гном долго молчал. Грюндли, встав на цыпочки, заглянула в отверстие. Суровое лицо ее отца словно окаменело. Он покачал головой.
- Мой народ храбр. Мы могли бы сражаться против людей, эльфов или кого другого, как бы они себя ни называли, - он махнул рукой куда-то в сторону сартанов, - если бы наш противник сражался честно - топорами, мечами, стрелами. Мы не трусы.
Ингвар огляделся, не посмеет ли кто-нибудь обвинить его в трусости, потом вздохнул:
- Но против такой магии, что мы видели сегодня... Я не знаю. Не знаю.
- Вам не придется сражаться против магии, - сказал Эпло.
Bee удивленно посмотрели на него.
- У меня есть план. Я знаю, как справиться с магией. Иначе я не привел бы вас сюда.
- Ты... знал об этом? - с подозрением нахмурился Думэйк. - Откуда?
- Я вам говорил. Наши народы... схожи. - Эпло указал на знаки на своей коже: - Это моя магия. Если на меня попадет морская вода, моя магия исчезнет.
Я окажусь беспомощен. Даже более беспомощен, чем вы. Спросите у вашей дочери, Ингвар. Она видела меня мокрым и знает об этом. И то же самое случится с сартанами.
- Ну и что, по его мнению, мы должны сделать? - грубовато прошептала Грюндли. - Захватить город при помощи отряда поливальщиков?
Девон толкнул ее и шикнул.
Но взрослые были сбиты с толку ничуть не меньше.
- Это просто. Мы затопим город, - объяснил Эпло.
Все смотрели на него, молча переваривая это странное предложение. Это звучало слишком просто. Наверняка тут был какой-нибудь подвох. Постепенно каждый обдумал эту мысль. Затем в потемневших от уныния глазах начали разгораться огоньки надежды.
- А вода не повредит им? - с беспокойством опросил Элиасон.
- Не больше, чем мне, - ответил Эпло. - Вода только уравняет ваши возможности. И никакого кровопролития.
- Похоже, это выход, - нерешительно сказала Делу.
- Но ведь все сартаны будут стараться не намокнуть, - заинтересовалась Хильда. - А с их силой им это наверняка удастся!
- Некоторое время сартаны смогут избегать воды. Они могут взлететь на крыши и усесться там, как куры на насесте. Но они не смогут остаться там навсегда. А вода будет подниматься все выше и выше. Раньше или позже, но она поглотит их. А после этого они будут беспомощны. Вы сможете заплыть на своих подлодках прямо в Сурунан и захватить его без единого взмаха топора и без единой выпущенной стрелы.
- Но мы же не можем жить в мире, заполненном водой, - возразил Ингвар. - Когда вода схлынет, магическая сила снова вернется к сартанам, так ведь?
- Да, но к тому времени среди руководства сартанов произойдут изменения. Советник, с которым вы сегодня беседовали, скоро отправится в путешествие, хотя он об этом пока не знает. - Эпло едва заметно улыбнулся. - Я думаю, вам будет гораздо легче договориться с сартанами, когда Советник исчезнет. Особенно если вы напомните сартанам, что в любой момент сможете пустить воду обратно,
- А мы сможем? - изумилась Делу. - Откуда у нас такая сила?
- Конечно, сможете. Вы просто попросите змеев-драконов. Нет-нет, подождите! Выслушайте меня. Змеи проделают отверстия в скальном основании. Вода хлынет в них, поднимется и подмочит сартанов. А когда сартаны сдадутся, змеи спустят воду. При помощи своей магии змеи-дракояы могут сделать в этих отверстиях шлюзы, которые будут удерживать воду. А в любой момент, когда вы попросите, змеи смогут открыть эти ворота, и при необходимости это можно будет повторить еще раз. Но, как я уже сказал, я не думаю, что это понадобится.
Грюндли задумалась. Она всесторонне, как это обычно делали ее родители, обдумала это предложение, пытаясь найти в нем какой-нибудь изъян. Этого ей не удалось, да и всем остальным тоже.
- Давайте я поговорю со змеями-драконами и объясню им этот план, - предложил Эпло. - Я отправлюсь в Дракнор, если вы разрешите мне воспользоваться какой-нибудь лодкой. Я не хочу снова звать змеев на борт корабля, - поспешно добавил Эпло, увидев, как все побледнели от этой мысли.
Элэйк просияла.
- Это прекрасный план! Вреда никому не причинят. А вы думали, что он на стороне змеев-драконов. - Элэйк смерила Грюндли сердитым взглядом.
- Тсс, - раздраженно прошипела гномиха и ткнула Элэйк в бок.
Люди, эльфы, гномы оживились, и в словах их зазвучала надежда.
- Мы еще помиримся с сартанами, - сказал Элиасон. - Они пока не знают нас, вот в чем трудность. Когда они увидят, что все, чего мы хотим, - жить в мире и что мы не собираемся мешать им, они будут рады позволить нам остаться.
- Без всяких там их законов и правительств, - мрачно заявил Думэйк
Остальные согласились Разговор снова вернулся к переселению на Сурунан, о том, кто, где и как хотел бы жить. Все это Грюндли уже слышала: правители обсуждали это в течение всего плавания.
- Заделай эту штуку, - сказала она. - У меня тоже есть один план
Элэйк заделала отверстие, после чего они с Девоном выжидающе уставились на гномиху.
- Это наш шанс, - сказала Грюндли.
- Какой шанс? - спросил Девон.
- Понять, что происходит на самом деле, - тихо сказала гномиха, многозначительно глядя на своих товарищей.
- Ты имеешь в виду... - Элэйк не договорила.
- Мы последуем за Эпло, - сказала Гркждди. - Мы узнаем правду о нем. Может оказаться, что он в опасности, - поспешно добавила она, увидев, что глаза Элэйк вспыхнули от гнева. - Помнишь?
- Это единственная причина, которая заставляет меня примириться с этим планом, - надменно ответила Элэйк. - Единственная причина, по которой я иду на это.
- Кстати, об опасности, - мрачно сказал Девон. - Как насчет змеев-драконов? Мы даже близко не могли подойти к рулевой рубке, пока там был змей. Когда Эпло впервые осмелился посмотреть в лицо этой опасности. Помните?
- Ты прав, - подавленно признала Грюндли - Мы были перепуганы до смерти.
- А ведь тот змей даже не был настоящим, - заметила Элэйк. - Просто отражение или что-то вроде того...
- Если мы окажемся рядом с ними, то будем так громко стучать зубами, что даже не расслышим, о чем они будут говорить.
- По крайней мере, мы будем готовы защищаться, - сказал Девон. - Я неплохо стреляю из лука... Грюндли фыркнула.
- Даже магические стрелы вряд ли причинят этим чудищам хоть какой-нибудь вред. Так ведь, Элэйк?
- Что? Извини, я задумалась. Ты упоминала магию. Я работаю над своими заклинаниями. Я выучила три новых защитных заклинания. Я не могу рассказывать тебе о них, потому что они тайные, но против моего учителя они работают прекрасно.
- А, да, я видела. Его волосы уже выросли обратно?
- Как ты смеешь шпионить за мной, ты, негодница!
- Я не шпионила. Очень надо! Я случайно проходила мимо, услышала какой-то шум и почувствовала, что потянуло дымом. Я подумала, что начался пожар, и заглянула в замочную скважину...
- Ага! Так ты признаешься...
- Змеи-драконы, - дипломатично вмешался Девон. - И Эпло. Вот что сейчас важно. Помните?
- Я помню! И что толку в магических стрелах, магическом огне и вообще в любой магии, если мы не сумеем подобраться к этим чертовым тварям?
- Боюсь, она права, - вздохнул Девон.
- У Элэйк есть какая-то идея, - сказала Грюндли, пристально глядя на подругу. - Ведь есть?
- Может быть. Но мы не должны этого делать. У нас могут быть большие неприятности
- Ну, итак? - Грюндли и Девон отмахнулись от этих низменных соображений.
Элэйк оглянулась, хотя в маленькой каюте не было никого, кроме них, потом наклонилась к друзьям.
- Я слышала от отца, что в прежние дни, когда племена воевали между собой, некоторые воины жевали особую траву, заглушающую страх. Папа никогда не пользовался ею. Он говорит, что страх - лучшее оружие воина, потому что он обостряет инстинкты..
- Пф! Если у тебя душа уходит в пятки, то это еще не значит, что твои инстинкты обостряются...
- Тсс, Грюндли - Девон сжал руку гномихи. - Пускай Элэйк закончит.
- Я как раз собиралась сказать, когда меня перебили, - Элэйк строго посмотрела на Грюндли, - что в данном случае нам не особенно нужно обострять инстинкты, потому что мы не собираемся сражаться. Мы просто хотим подкрасться к змеям, послушать, о чем они будут разговаривать, и тихо уйти. Эта трава может помочь нам преодолеть страх.
- Это магия? - подозрительно спросила Грюндли
- Нет. Обычное растение. Похоже на салат-латук. Просто у него такое свойство. Все, что нужно сделать, - пожевать его.
Все переглянулись
- Ну, что вы думаете?
- Звучит неплохо.
- Элэйк, ты можешь достать эту траву?
- Да, знахарка захватила с собой немного. Она думала, что трава пригодится, если все-таки придется воевать.
- Тогда отлично. Элэйк достанет для нас траву. Как она называется?
- Бесстрашник.
- Чего? - нахмурилась Грюндли. - Не думаю. Раздавшиеся из коридора голоса перебили ее. Совещание было прервано.
- Эпло, когда ты собираешься отправиться? - Думэйка было отлично слышно и через закрытую дверь.
- Этой ночью. Друзья переглянулись.
- Сможешь достать траву до этого времени? - прошептал Девон. Элэйк кивнула.
- Тогда решено. Мы идем, - Грюндли протянула руку.
Девон положил свою руку на руку гномихи, а сверху легла рука Элэйк.
- Мы идем, - твердо сказал эльф
Остаток дня Эпло учился управлять маленькой, рассчитанной на двоих лодкой, которыми люди и эльфы пользовались при рыбной ловле, Патрин изучал лодку гораздо более внимательно и задавал гораздо больше вопросов, чем нужно было для того, чтобы довести судно до расположенного неподалеку Дракнора. Он так тщательно осматривал каждый дюйм лодки, что этот пристальный интерес показался гномам подозрительным
Но патрин так рассыпался в похвалах гномьему искусству кораблестроения и мореходства, что капитан и команда постарались произвести на него впечатление.
- Она мне вполне подходит, - сказал Эпло, удовлетворенно осматривая лодку.
- Ну еще бы, - проворчал гном. - Тебе-то только и надо, что добраться до Дракнора. Ты ж не собираешься пускаться в кругосветное плавание
Эпло усмехнулся.
- Ты прав, приятель. В кругосветное плавание я действительно не собираюсь.
Он всего-навсего собирался покинуть этот мир. Сразу же, как только змеи-драконы затопят Сурунан. Эпло надеялся, что - это произойдет завтра. Он возьмет Самаха в плен. Этот корабль пронесет его и его пленника через Врата Смерти.
“Вместо того, чтобы наносить защитные руны на внешнюю поверхность корабля, я нанесу их изнутри, - сказал он себе, когда остался один и вернулся к себе в каюту. - Тогда морская вода им ничего не сделает. И не забыть прихватить образец этой воды для повелителя, чтобы он изучил ее и определил, можно ли как-то защищаться от ее воздействия. И, возможно, он откроет, откуда эта вода взялась. Сомневаюсь, чтобы ее создали сартаны...”
Эпло услышал топот в коридоре.
“Грюндли”, - подумал Эпло.
Он весь день замечал, что гномиха следит за ним. Топот ее тяжелых башмаков и ее сопение и фырканье встревожили бы даже слепого и глухого. Патрин, смутно заинтересовался, что она еще задумала, но не придал этому значения. Другая забота продолжала терзать его, отодвигая все прочее на второй план.
Пес. Прежде - его пес. А теперь, по-видимому, - Альфреда.
Эпло вынул из ножен два кинжала, подаренные ему Думэйком, положил их на кровать и внимательно изучил. Хорошее оружие, и сделано отлично. Патрин призвал свою магию. Знаки на его коже вспыхнули синим и красным светом. Эпло произнес несколько рун и прикоснулся к клинку. Сталь зашипела, поднялась тоненькая струйка дыма. Под пальцами Эпло на клинке стали возникать руны смерти.
“Пускай этот чертов пес делает, что ему заблагорассудится”. Эпло очень тщательно выводил руны, от которых могла зависеть его жизнь, но он проделывал это столько раз, что мог в эго время думать о другом. “Жил я без собаки и впредь проживу. Я признаю, что пес бывал полезен, но я вполне могу обойтись и без него. Я не хочу, чтобы он возвращался. Особенно после того, как он столько времени прожил у сартана”
Эпло закончил работу с одной стороной кинжала. Патрин откинулся назад и тщательно изучил кинжал, выискивая малейшие недостатки в запутанном узоре. Конечно же, их не было. Все, что Эпло делал, он делал хорошо.
Хорошо убивал, хорошо обманывал, хорошо лгал. Даже себе он лгал хорошо. По крайней мере, раньше. Раньше он сам верил в свою ложь. Отчего же теперь он ей не верит?
“Потому что ты слаб, - язвительно сказал он себе. - Вот что скажет повелитель, и будет прав” Я беспокоюсь о собаке. О меншах. О женщине, которая давным-давно покинула меня. О моем ребенке, который, быть может, страдает сейчас в Лабиринте. О моем единственном ребенке. И у меня не хватает мужества вернуться обратно и отыскать его... и вдруг ошибка. Испорченный знак. Теперь ни один не будет работать. Эпло грубо выругался и сбросил кинжалы с кровати
Отважный патрин, который рискует жизнью, проходя через Врата Смерти и исследуя новые, неизвестные миры.
“Потому, что в тот мир, который я знаю, я вернуться боюсь. Вот настоящая причина, по которой я был глотов сдаться и умереть, уже почти выбравшись из Лабиринта1. Я не мог выдержать одиночества. Я не мог выдержат и страха”.
И тогда его нашел пес.
А теперь пес его бросил.
Альфред. Все это дело рук Альфреда. Чтоб ему провалиться.
Из коридора рядом с каютой Эпло донесся громкий стук, подозрительно похожий на стук тяжелых башмаков об деревянную палубу. Должно быть, Грюндли надоело здесь торчать.
Патрин мрачно посмотрел на лежащие на полу кинжалы. Работа испорчена. Он потерял контроль над собой.
“Пускай Альфред забирает чертова пса себе. Я буду только рад”.
1 Упоминание о том, как Эпло сражался с хаодинами, смотри в первой книге цикла “Врата Смерти” - “Драконье крьщо”.
Эпло подобрал кинжалы и начал работу заново, на этот раз полностью сосредоточившись на ней. Наконец он нанес последний знак и придирчиво рассмотрел клинок. Теперь все было так, как надо. Патрин взялся за второй кинжал.
Окончив работу, Эпло тщательно завернул оба рунных кинжала в промасленную гномью ткань. Эта ткань совершенно не пропускала воду - Эпло уже проверял. Промасленная ткань защитит кинжалы и сохранят их магию, даже если что-нибудь случится и сам Эпло ее лишится.
Не то чтобы Эпло особенно беспокоился, но подстраховаться не мешает. Честно говоря - а он полагал, что сегодня стоит быть честным, - Эпло не доверял змеям-драконам, хотя для этого не было никаких логически обоснованных причин. Возможно, его инстинкты улавливали что-то ускользнувшее от разума. А в Лабиринте Эпло научило доверять инстинктам.
Эпло подошел к двери и распахнул ее.
Грюндли кубарем влетела в каюту. Несколько смущенная гномиха поднялась, отряхнулась и посмотрела на Эпло.
- Когда ты отправшешься? - требовательно спросила она.
- Прямо сейчас, - усмехнулся Эпло. Он прикрепил промасленные свертки на пояс, скрытый под складками одежды.
- Самое время, - фыркнула Грюндли и потопала прочь.
В послеобеденное время Элэйк отправилась к знахарке и пожаловалась, что у нее болит горло. Пока знахарка готовила отвар из ромашки и перечной мяты и зудела, что большинство молодежи потеряло уважение к старине, и как хорошо, что Элэйк не такая, девушка ухитрилась стащить несколько листьев бесстрашника, который знахарка хранила в небольшом бочонке.
Зажав листья в отведенной за спину руке, другой рукой Элэйк взяла отвар и внимательно выслушала наставления: половину выпить прямо сейчас, половину - перед тем, как ложиться спать.
Элэйк пообещала, что так и сделает. Выйдя от знахарки, Элэйк добавила в отвар украденное листья и быстро вернулась к себе в каюту.
Ночью Девон и Грюндли встретились у Элзйк.
- Он ушел, - доложила Грюндли. - Я видела его на борту лодки Он какой-то странный. Я слышала, как он разговаривал сам с собой. Я мало что поняла, но похоже было, что он расстроен. Ты знаешь, мне кажется, что он обратно не вернется.
- Не говори глупости, - насмешливо сказала Элэйк. - Конечно же, он вернется. Куда же еще ему.
- Возможно, туда, откуда пришел.
- Что за чушь. Он обещал помочь нашему народу. Он не может покинуть нас сейчас
- Почему ты так думаешь, Грюндли? - спросил Девон
- Даже не знаю, - ответила необычно серьезная и задумчивая гномиха. - Как-то так он выглядит... - Ока уныло вздохнула.
- Скоро мы все узнаем, - сказал Девон. - Ты достала траву?
Элэйк кивнула и вручила каждому по листику. Грюндли с отвращением посмотрела на серо зеленый листок1, понюхала его и чихнула. Потерев нос, гномиха сунула листок в рот, быстро разжевала и проглотила.
Девон осторожно лизнул свой листик, потом принялся откусывать понемногу.
- Ты похож на кролика! - нервно рассмеялась Грюндли.
1 Гномы не любят зелени, картофель, морковь и лук - единственные овощи, присутствующие в их кухне, да и те они не станут есть сырыми
Торжественная и серьезная Элэйк с благоговейным видом положила листок в рот. Закрыв глаза, она молча вознесла молитву.
Потом все трое сели и посмотрели друг на друга, ожидая, когда их страх исчезнет.

Глава 29
ДРАКНОР. ЧЕЛЕСТРА

- Куда это вы собрались, что вам понадобилась лодка?
Гном-матрос появился словно из-под земли и теперь сердито смотрел на троих друзей.
- Вы разговариваете с дочерью вождя, сударь, - с величественным видом сказала Элэйк. - И с дочерью вашего короля.
- Совершение верно, - сказала Грюндли, выступая вперед.
Сконфуженный матрос сдернул колпак и поклонился.
- Прошу прощенья, барышня. Но мне приказано стеречь эти лодки и никому не давать без разрешения фатера.
- Знаю, - огрызнулась Грюндли. - Отец нам разрешил. Элэйк, покажи ему разрешение.
- Что? - Элэйк подскочила и удивленно посмотрела на гномиху.
- Покажи ему письмо отца с разрешением, - Грюндли подмигнула и многозначительно взглянула на сумочку, висевшую у Элэйк на поясе. Оттуда торчали краешки нескольких свернутых листков пергамента
Элэйк вспыхнула и прищурилась.
- Это мои заклинания! - гневно произнесла она. - И я никому их не показываю!
- Ох уж эти женщины, - поспешно сказал Девон, взяв матроса за руку и отводя его в сторону. - Никогда не знают, что у них в сумочках.
- Ничего, - прошипела Грюндли. - Ему можешь показать. Он не умеет читать
Элэйк сердито смотрела на гномиху.
- Ну давай! У нас нет времени! Эпло наверняка уже отравился.
Со вздохом Элэйк вытащила один из пергаментов.
- Этого достаточно? - спросила она, развернув пергамент под носом у матроса и свернув обратно, прежде чем он успел что-либо рассмотреть.
- Э-э... да, наверное, - гном задумался, - Только лучше я все-таки схожу спрошу у фатера. Вы подождете, ладно?
- Подождем, подождем. Давай иди, - снисходительно сказала Грюндли.
Матрос ушел. Не ожидая, пока он вернется, трое друзей нырнули в люк, а оттуда - в маленькую подлодку, висевшую у борта большого судна, как дельфиненок под боком у родителей. Грюндли захлопнула люк и принялась уводить лодку в сторону от солнечного охотника.
- А ты уверена, что знаешь, как управлять этой штукой? - Элэйк доверяла технике не больше, чем Грюндли - магии.
- Уверена, - быстро ответила Грюндли. - Я уже пробовала. Я подумала, если нам представится случай следить за змеями-драконами, без лодки не обойтись.
- Очень умно с твоей стороны, - великодушно согласилась Элэйк.
В отличие от вод Доброго моря, вода вокруг Дракнора была мутной.
- Плывем, словно по крови, - заметил Девон, выглядывая в иллюминатор в поисках лодки Эпло.
Девушки невозмутимо согласились Бесстрашник вполне оправдывал свое имя.

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Что он делает? - забеспокоилась Элэйк. - Он уже давно сидит в своей лодке.
- Я же тебе говорила, - сказала Грюндли. - Он не собирается возвращаться. Наверное, он укрепляет лодку, чтобы в ней можно было жить, пока...
- Вон он! - воскликнул Девон.
Подлодку Эпло узнать было нетрудно - она принадлежала Ингвару и была украшена королевским гербом.
Предполагая, что Эпло знает, куда направляется, а они - нет, никто из них не имел ни малейшего представления о навигации в Добром море1, - менши решили следовать за ним.
- Осторожно, Грюндли, он может нас заметить, - с беспокойством сказала Элэйк.
- Пф. Не может он нас увидеть в этом; дерьме, Даже если бы мы были у него на...
- Хвосте, - поспешно сказал Девон.
Грюндли встала к штурвалу. Элэйк и Девон стояли у нее за спиной и нетерпеливо заглядывали через плечо. Бесстрашник действовал отлично. Они испытывали напряжение и волнение, но не страх. Вдруг Грюндли с ошеломленным видом повернулась к друзьям.
- Я только сейчас сообразила!
- Смотри, куда плывешь!
- Вы помните последний раз, когда мы видели змеев-драконов? Они разговаривали с Эпло. Помните? Элэйк? Девон кивнули.
- Они разговаривали на их языке. Мы же не поймем ни слова! Как же мы узнаем, о чем они говорят?
1 Самое надежное средство связи в море - это звук. Капитаны кораблей знают и умеют использовать различные звуки, которые издают морские луны - дьюнаи, когда дрейфуют сквозь водную толщу Эти звуки улавливаются “эльфийскими ушами”, магическим устройством, изобретенным эльфийскими магами, и по полой трубе передаются к капитану корабля. Исходя из источника этих шумов и расстояния до него, определяется местонахождение корабля.
Но однако, к несчастью, капитаны хорошо знают только собственные воды. А за их пределами пришлось положиться на змеев-драконов.
- О боже, - подавленно сказала Элэйк. - Я не подумала об этом.
- Так что же нам делать? - спросила поникшая Грюндли. Ее возбуждение, вызванное приключением, исчезло. - Возвращаться на солнечный охотник?
- Нет, - решительно сказал Девон. - Даже если мы не поймем, о чем они говорят, мы сможем понаблюдать за ними и, возможно, таким образом узнать что-нибудь. А кроме того, Эпло может оказаться в опасности. Ему может понадобиться наша помощь.
- А мои бакенбарды могут отрасти до самого пола, - язвительно сказала Грюндли.
- Ну так что же мы будем делать? - спросил Девон. Грюндли посмотрела на друзей.
- Элэйк? - Я согласна с Девоном. Надо плыть вперед.
- Вперед так вперед, - пожала плечами Грюндли. Потом она приободрилась. - Кто знает, вдруг мы найдем там еще немного драгоценных камней?
Эпло медленно вел подлодку к Дракнору, стараясь не сесть на мель. Вода была мутной и грязной. Через нее почти ничего не было видно. Эпло понятия не имел, где он находится и в каком направлении движется. Он позволил змеям-драконам вести себя.
Знаки на его коже светились ярким синим светом. Все чувства Эпло отчаянно требовали развернуться и плыть прочь, и лишь необычайным усилием воли ему удалось заставить себя продолжать двигаться к Дракнору.
С испугавшей Эпло внезапностью подлодка всплыла и закачалась на волнах. Был виден берег. Белый песок мерцал в жутковатом, призрачном, неизвестно откуда идущем свете. Возможно, светились сами изломанные, осыпающиеся скалы.
На этот раз никакого костра не было. Либо он появился неожиданно, во что Эпло было трудно поверить, либо его приходу не были рады. Патрин поправил промасленный чехол - его прикосновение к коже внушало уверенность.
Эпло причалил и спрыгнул на берег, стараясь не замочить ног. Приземлился он удачно и некоторое время старался понять, куда двигаться дальше.
Перед ним лежал раскинувшийся на несколько лиг берег. Над белым песком вздымались острые скалы, их пики чернели на фоне Доброго моря.
“Что за странные горы”, - подумал Эпло, с отвращением глядя на них. Они напоминали патрину изгрызенные, расщепленные кости. Эпло осмотрелся по сторонам, желая знать, где находятся змеи-драконы. Его взгляд скользнул по темному пятну на одном из склонов. Пещера.
Эпло двинулся в путь по пустынному, бесплодному берегу. Знаки на его коже горели как огонь
Менши вплыли в маленькую бухту почти сразу же вслед за Эпло, так, что нос их лодки едва не врезался в его руль. Но теперь, однако, они держались на безопасном расстоянии.
Напряженно вглядываясь в мутную воду, они увидели, как патрин причалил к берегу, спрыгнул на песок и осмотрелся, словно зелая знать, куда идти дальше.
По-видимому, он принял какое-то решение, потому что целенаправленно двинулся вдоль берега,
Когда он отошел настолько, что уже не мог слышать их, трое друзей подогнали свою небольшую подлодку к берегу и привязали к коралловому выступу, который торчал из воды, “словно кто-то грозится пальцем”, как сказала Грюндли.
Друзья рассмеялись.
Они перебрались через мелководье. Им пришлось поторопиться, чтобы не упустить Эпло из виду.
Следить за ним было нетрудно - его кожа ярко светилась.
Трое друзей тихо крались следом за Эпло
Или, точнее, тихо крался Девон. Эльф изящно скользил, словно едва касался земли.
Грюндли наивно полагала, что двигается не хуже Девона, и действительно, для гнома она передвигалась довольно тихо - но только для гнома. Ее башмаки топали, она громко пыхтела и раз шесть довольно громко высказалась вслух.
Элэйк могла бы двигаться почти так же тихо, как эльф, но из-за волнения она забыла снять серьги и бусины. А для одного из заклинаний был необходим небольшой серебряный колокольчик, сейчас лежащий в сумочке на поясе. Когда Элэйк поскользнулась, колокольчик издал приглушенный звон.
Троица застыла и затаила дыхание. Они были уверены, что Эпло наверняка услышал их. Единственным страхом, который бесстрашник не смог уничтожить, был страх, что патрин поймает их и отправит домой.
Эпло продолжал идти. Он явно ничего не услышал. Друзья облегченно перевели дыхание и двинулись следом
Им даже в голову не пришло, что их мог услышать не только Эпло, но и змеи-драконы.
Эпло остановился, как вкопанный перед входом в пещеру Он испытывал такой ужас, какой ему пришлось пережить лишь однажды - когда он вместе с повелителем стоял перед входом в Лабиринт. Повелитель смог туда войти.
Эпло не смог
- Входите, патрин, - раздалось шипение из темноты - Не бойтесь. Мы склоняемся перед вами.
Знаки на коже Эпло так ярко пылали красным и синим светом, что разогнали тьму вокруг патрина. Успокоенный скорее этим свидетельством силы своей магии, чем заверениями змеев, Эпло прошел поглубже в пещеру.
Присмотревшись, он увидел змеев.
Свет его рун отражался на сверкающей чешуе змеев-драконов. Их тела переплелись отвратительными кольцами так, что трудно было сказать, где заканчивается один змей и начинается другой.
Казалось, что большая их часть спит - их глаза были закрыты. Эпло двигался тихо, как его учили в Лабиринте, но едва он сделал пару шагов, как вспыхнули красно-зеленые щели глаз, и взгляды змеев остановились на нем.
- Патрин, - сказал змеиный король - Хозяин. Ваше присутствие - большая честь для нас. Пожалуйста, подойдите поближе.
Эпло выполнил просьбу змея, хотя руны на коже чесались немилосердно. Эпло почесал тыльную поверхность руки. Над ним смутно вырисовывалась гигантская голова рептилии; тело змея удобно расположилось на его соседе
- Как прошла встреча между меншами и сартанами? - спросил змей, лениво прикрыв глаза.
- Отлично - для нас, - коротко ответил Эпло. Он намеревался объяснить змеям-драконам свой план, оставить им указания и после этого уйти. Ему не хотелось лишний раз иметь дело с этими существами.
- Сартаны...
- Простите, - перебил его змей, - но не могли бы мы вести разговор на языке людей? Беседа на вашем языке утомляет нас. Конечно, язык людей грубый я неудобный, но у него есть свои преимущества. Если вы не против...
Эпло был против. Эта внезапная перемена не понравилась ему и удивила его. Змеи прекрасно разговаривали на его языке во время их первой встречи. Эпло подумал, не отказаться ли, просто ради утверждения своей власти, но потом решил, что нет смысла. Не все ли равно, на каком языке они будут разговаривать. Он не хотел задерживаться здесь сверх необходимого времени.
- Ладно, - сказал Эпло, перешел на язык людей и продолжил объяснять свой план.
Трое менжей увидели, как Эпло вошел в пещеру. Его кожа ярко светилась синим.
- Должно быть, тут живут змеи! - воскликнула Грюндли.
Девон шикнул на нее и прикрыл ей рот ладонью.
- Мы не можем войти туда вслед за ним, - с беспокойством прошептала Элэйк.
- Может, тут есть черный ход.
Трое друзей принялись кружить по склону, Они тыкались то туда, то сюда среди огромных валунов. Эти поиски были довольно опасными. Почва была влажной я скользкой из-за сочившейся из камней темной жидкости. Они то и дело спотыкались и падали, Грюндли тихо ругалась.
Склон горы был покрыт огромными отверстиями.
- Словно кто-то грыз землю, - сказала Элэйк. Но ни одно из этих отверстий не вело в пещеру.
Потом они обнаружили небольшой туннель и осмотрели его. В нем было сухо, и идти было нетрудно.
- Я слышу голоса! - взволнованно объявила Грюндли. - Это Эпло!
Гномиха прислушалась повнимательнее, и ее глаза расширились от удивления.
- И я понимаю, что он говорит. Я научилась разговаривать на его языке!
- Да нет, это он говорит на языке людей, - сказала Элэйк.
Девон скрыл улыбку.
- По крайней мере, теперь мы будем знать, о чем они говорят. Я посмотрю, нельзя ли подобраться поближе.
- Пошли за ним, - сказала Грюндли, указывая пальцем. - Похоже, двигаться надо именно туда.
Друзья вошли в туннель, который, на их везение, вел именно в том направлении, куда им было надо. Они нетерпеливо и поспешно пробирались вперед. С каждым шагом голос Эпло становился все более громким и отчетливым, как и голоса змеев-драконов. Исходивший от стен туннеля приятный фосфоресцирующий свет освещал путь.
- Знаете, - радостно сказала Элэйк, - этот тоннель выглядит так, словно его построили специально для нас.
- Итак, это война, - сказал змей-дракон.
- А что, вы сомневались, Венценосный? - Эпло отрывисто рассмеялся.
- Должен признать, что некоторые сомнения были. Сартаны непредсказуемы. Среди них встречаются действительно самоотверженные экземпляры. Они могли бы встретить этих меншей с распростертыми объ-ятьями и предложить им свои собственные жилища, даже если бы при этом сами остались без крыши над головой.
- Самах не из таких, - сказал Эпло.
- Нет, о нем мы никогда так не думали. Эпло показалось, что змей улыбнулся, хотя как могла появиться улыбка на морде рептилии?
- И когда же менши перейдут в наступление? - продолжал змей
- Вот об этом я и пришел поговорить с вами, Венценосный. У меня есть одно предложение. Я знаю, что оно не совпадает с планом, который мы обсуждали сначала, но я думаю, так получится лучше. Все, что нам нужно сделать для того, чтобы нанести поражение сартанам, - затопить их город морской водой.
Эпло объяснил, почти теми же словами, которыми он объяснял свой план меншам.
- Морская вода уничтожит магию сартанов и сделает их легкой добычей для меншей..
- Которые смогут войти в город и перерезать сартанов Нам нравится этот план, - змей лениво кивнул.
Несколько его соседей открыли глаза и сонно замигали в знак согласия.
- Менши никого не будут резать. Речь будет идти скорее о безоговорочной капитуляции. И я не хочу смерти сартанов. Я намереваюсь захватить Самаха и, возможно… еще нескольких, и доставить к повелителю для допроса. Потому лучше, чтобы они были достаточно живыми, чтобы отвечать на вопросы, - с кривой усмешкой закончил патрин
Узкие глаза угрожающе прищурились. Эпло насторожился.
Однако голос змея звучал почти что шутливо:
- И что же менши будут делать с подмоченными сартанами?
- К тому времени, как вода схлынет и сартаны высохнут, менши уже продвинутся в глубь Сурунана. Сартанам будет непросто выселить несколько тысяч людей, эльфов и гномов, которые успеют осесть на новом месте. И тогда менши - конечно же, с вашей помощью, Венценосный, - всегда смогут пригрозить, что откроют морские ворота и снова затопят город.
- Нам было бы очень любопытно узнать, почему вы предпочли этот план первоначальному. Почему вы предпочитаете не втягивать меншей в открытые военные действия?
Шипящий голос был холодным и таил в себе смертельную угрозу. Эпло ничего не понимал. Что-то было не так
- Эти менши не умеют сражаться, - объяснил он. - Они не воевали с незапамятных времен. Между людьми случались стычки, но серьезного вреда они друг другу не причиняли. Сартаны, даже лишенные своей магии, могут нанести им серьезные потери. Я думаю, что мой способ проще и лучше. Вот и все.
Змей изящно поднял голову, соскользнул со своей живой подушки и двинулся к Эпло. Эпло заставил себя твердо взглянуть а узкие красные глаза. Инстинкт говорил ему, что если он сейчас поддастся страху и бросится бежать, то умрет. Он мог уцелеть только в том случае, если сумеет взглянуть этой опасности в лицо и открыть, чего добиваются змеи.
Плоская беззубая голова остановилась на расстоянии вытянутой руки от Эпло.
- С каких это пор, - спросил змей, - патринов беспокоит, как живут менши. - или как они умирают?
Эпло пробрала дрожь, от которой все у него внутри сжалось. Он открыл рот, чтобы хоть что-то ответить
- Постой! - прошипел змей. - Что это у нас там?
Что-то начало сгущаться в сыром воздухе пещеры. Неясные очертания дрожали, смещались, блекли, появлялись снова - пришельцу не хватало то ли магической силы, то ли решимости, а может, и того и другого.
Змей-дракон наблюдал с интересом, хотя Эпло заметил, что тот отодвинулся назад, поближе к клубку своих сородичей.
Патрин уже достаточно рассмотрел колеблющуюся фигуру, чтобы понять, кто это. Тот самый человек, который ему нужен меньше всего. Какого черта он здесь делает? Возможно, это ловушка. Возможно, его послал Самах.
Из воздуха появился Альфред. Он осмотрелся, подслеповато щурясь в темноте, и тут же заметил Эпло.
- Как я рад, что нашел тебя! - облегченно вздохнул Альфред. - Ты себе не представляешь, какое это трудное заклинание...
- Чего тебе надо? - раздраженно спросил Эпло.
- Вернуть твою собаку, - бодро ответил Альфред, взмахнул рукой, и рядом с ним возник пес.
- Если бы мне нужна была эта скотина, - а она мне не нужна, - я сам бы за ней пришел...
Соображавший гораздо быстрее Альфреда пес заметил змеев-драконов и разразился бешеным лаем.
До Альфреда, по-видимому, только сейчас дошло, где он очутился. Все змеи-драконы уже проснулись и, извиваясь, стремительно распутывали свой клубок.
- Боже мой, - промямлил Альфред и рухнул без сознания
Голова змеиного короля стремительно метнулась к псу. Эпло перепрыгнул через неподвижное тело сартана и схватил собаку за загривок.
- Пес, Тихо! - скомандовал он. Пес заскулил, жалобно глядя на Эпло, словно не был уверен, рад ли он хозяину. Змей отодвинулся. Патрин указал на Альфреда.
- Иди к нему. Присмотри за своим другом.
Пес повиновался, но сперва угрожающе посмотрел на змеев, предупреждая их, чтобы они не смели приближаться. Он отошел к Альфреду и принялся вылизывать ему лицо.
- Это надоедливое животное принадлежат вам? - поинтересовался змей,
- Принадлежало, Венценосный, - ответил Эпло. - Но теперь принадлежит ему.
- Ах вот как... - глаза змея вспыхнули, но быстро погасли. - Однако, похоже, что оно все еще привязано к вам.
- Да забудьте вы этого чертова пса! - огрызнулся Эпло. - Мы обсуждали мой план. Итак, вы...
- Мы ничего не будем обсуждать в присутствии сартана, - прервал его змей.
- Вы имеете в виду Альфреда? Но он же без сознания!
- Он очень опасен, - прошипел змей.
- Да ну? - удивился Эпло, глядя на Альфреда, бесформенной грудой лежащего на земле. Пес вылизывал Альфреду лысину.
- И, похоже, вы с ним хорошо знакомы.
Кожа у Эпло снова зачесалась от ощущения опасности. Вечно от этого придурка одни неприятности. Надо было убить его, когда была такая возможность “И я его таки убью, при первом же удобном случае...”
- Убейте его сейчас, - сказал змей.
Эпло напрягся и мрачна посмотрел на змея.
- Нет.
- Почему?
- Потому что его могли послать шпионить за мной. И если это на самом деле так, я хочу знать, кто и зачем его послал и что он намеревался делать. Вам тоже это может быть интересно, раз уж вы считаете, что он так опасен.
- Для нас это не имеет значения. Он действительно опасен, но мы беспокоимся не о себе. Он опасен для вас, патрин. Он Змеиный Маг. Не оставляйте его в живых! Убейте его! Не медлите!
- Вы назвали меня хозяином, - холодно произнес Эпло. - А теперь вы пытаетесь приказывать. Мне может отдавать приказы лишь мой повелитель. Возможно, однажды я убью этого сартана, но лишь тогда, когда это будет угодно мне.
Красно-зеленое пламя в глазах змея стало ослепительным. Эпло захотелось зажмуриться, но он подавил в себе это стремление. Эпло чувствовал, что если сейчас отведет взгляд, то следующим, что он увидит, будет его собственная смерть.
Вдруг стало темно - это змей опустил веки,
- Мы чтим ваши пожелания, хозяин. Конечно же, вам лучше знать. Возможно, действительно имеет смысл допросить его. Вы можете сделать это прямо сейчас.
- Он не станет говорить в вашем присутствии. На самом деле он даже не очнется, пока вы будете рядом, - добавил Эпло. - Если вы не возражаете, Венценосный, я просто заберу его с собой...
Двигаясь медленно и осторожно и не сводя глаз со змея, Эпло поднял Альфреда - а весил он немало - и взвалил безвольно свисающее тело себе на плечо.
- Я отнесу его в свою лодку. Если я вытяну из него что-нибудь любопытное, я вам сообщу.
Змеи-драконы собрались в кружок и принялись медленно покачивать головами.
“Обсуждают, позволить ли мне уйти или не стоит”, - подумал Эпло. Интересно, а что делать, если змеи прикажут ему остаться? Пожалуй, можно будет оставить Альфреда им...
Полуприкрытые глаза змея снова вспыхнули.
- Хорошо. Ваш план мы обсудим в ближайшее время.
- Можете обсуждать его столько, сколько вам нужно, - пробормотал Эпло. Он не собирался сюда возвращаться. Эпло двинулся к выходу.
- Прошу прощения, патрин, - сказал змей, - но вы, кажется, забыли свою собаку.
Эпло ее не забыл. Он намеренно оставлял пса здесь, чтобы воспользоваться его ушами. Патрин оглянулся на змеев
Они знали.
- Пес, ко мне.
Эпло покрепче ухватил Альфреда за ноги. Сартан свисал у него с плеча, болтаясь, как нелепая тряпичная кукла. Пес трусил за ними, даже теперь стараясь лизнуть-Альфреда в руку.
Только выйдя из пещеры, Эпло позволил себе перевести дыхание и вытереть пот со лба. Его трясло.
Девон, Элэйк и Грюндли добрались до конца туннеля как раз вовремя, чтобы успеть увидеть возникающего из воздуха Альфреда. Друзья благоразумно спрятались в тени за большими валунами и принялись смотреть и слушать.
- Собака! - выдохнул Девон.
Элэйк сжала его руку, призывая к молчанию. Она встревоженно затаила дыхание, когда змей приказал Эпло убить Альфреда, но когда патрин ответил, что сделает это лишь тогда, когда ему это будет угодно, лицо Элэйк прояснилось.
- Это хитрость, - прошептала она своим спутникам. - Он обманывает змеев, чтобы спасти этого человека. Я уверена, что Эпло вовсе не собирается убивать его.
Грюндли выглядела так, словно она не прочь поспорить, но теперь уже Девон поймал ее за руку и предостерегающе сжал. Гномиха ограничилась невнятным бормотанием. Эпло вышел, прихватив Альфреда с собой. Змеи-драконы начали переговариваться.
- Вы видели собаку, - сказал змеиный король, продолжая говорить на языке людей, хотя теперь в пещере остались только змеи.
Трое друзей, уже привыкшие слышать этот язык, не придали этому странному обстоятельству особого значения.
- Вы знаете, что означает появление этой собаки, - зловеще продолжал змей.
- А я не знаю! - громко прошептала Грюндли. Девон снова дернул ее за руку. Змеи-драконы понимающе закивали.
- Так не пойдет, - сказал змеиный король. - Это никуда не годится. Мы позволили себе расслабиться, и ужас перед нами утих. Мы поверили, что сможем сделать этого патрина своим орудием. Но он слишком слаб. А теперь оказывается, что он хорошо знаком с сартаном, обладающим огромной силой. Со Змеиным Магом! И патрин держал его жизнь в своих руках и до сих пор не прикончил его!
В пещере раздалось разъяренное шипение. Трое друзей недоуменно переглянулись. Каждый из них начал чувствовать дурноту и озноб - действие бесстрашника закончилось, а они не подумали захватить с собой еще. Друзья придвинулись поближе друг к другу, чтобы чувствовать себя увереннее.
Змеиный король вскинул голову и обвел взглядом всех присутствующих. Всех до одного.
- А что за войну он предлагает! Без крови! Без боли! Он говорит - “капитуляция”! - в шипении змея прозвучала издевка. - Хаос - основа нашей жизни. Смерть - наша пища. Нет. Не капитуляция нам нужна. Страх сартанов возрастает день ото дня. Теперь они верят в то, что одиноки в созданной ими вселенной. Их немного, а враги их сильны и многочисленны.
- Патрин предложил неплохую идею, за которую я ему признателен, - затопить их город морской водой. Просто гениально. Сартаны увидят, что вода прибывает. Их страх перейдет в панику. Единственной надеждой останется бегство. Они будут вынуждены сделать то, от чего отказались в прошлый раз. Самах откроет Врата Смерти!
- А что будем делать с меншами?
- Мы одурачим их и превратим из друзей во врагов. Они будут резать друг друга. Мы будем поглощать их боль и ужас и становиться сильнее. Нам понадобятся силы, чтобы войти во Врата Смерти.
Элэйк дрожала. Девон успокаивающе прикоснулся к ее руке. Грюндли молча плакала, прикусив губу, и смахивала слезы перепачканной рукой.
- А патрин? - спросил один из змеев. - Он тоже умрет?
- Нет, патрин пускай живет. Запомните: наша цель - хаос. Однажды мы пройдем сквозь Врата Смерти. Я нанесу визит этому самозваному владыке Нексуса. Я заслужу его расположение тем, что преподнесу ему подарок - этого самого Эпло, предателя своего народа. Патрина, который дружит с сартаном.
Страх захлестнул троих друзей, как подкравшаяся исподтишка болезнь Их кидало то в жар, то в холод, их била дрожь, все внутри сжималось. Элэйк попыталась заговорить. Ее лицо свело от страха, губы дрожали.
- Мы должны предупредить Эпло ... - наконец удалось выдохнуть ей.
Остальные кивнули в знак согласия, но не смогли ничего сказать вслух. Они были парализованы страхом и боялись, что стоит им шевельнуться, как змеи-драконы услышат их.
- Я должна идти к Эпло, - едва слышно произнесла Элэйк. Она протянула руку, ухватилась за стену и встала. Задыхаясь, она попыталась уйти.
Но свет, который помог им добраться сюда, теперь исчез. Ужасный запах гниющей заживо плоти не давал дышать. Элэйк казалось, что она слышит гнетущие стоны, словно какое-то огромное существо плакало от боли
Элэйк шагнула в зловонную тень.
Девон попытался последовать за ней, но обнаружил, что не может освободить свою руку, в которую вцепилась насмерть перепуганная Грюндли.
- Не надо! - взмолилась гномиха. - Не оставляй меня
Лицо эльфа было белым как мел, а в глазах стояли слезы.
- Наш народ, Грюндли, - прошептал он. - Наш народ.
Гномиха судорожно сглотнула, закусила губу и неохотно отпустила руку эльфа.
Девон исчез. С трудом поднявшись на ноги, Грюндли побрела следом.
- Детеныши меншей ушли? - спросил змеиный король.
- Да, Венценосный, - ответил один из его приближенных. - Каковы будут ваши приказания?
- Убейте их медленно, одного за другим. Последнего оставьте живым настолько, чтобы у него хватило сил рассказать Эпло о том, что они подслушали.
- Да, Венценосный, - змей облизнулся от удовольствия.
- Кстати, - змеиному королю пришла в голову еще одна мысль, - обставьте дело так, будто детенышей замучали сартаны. Потом верните их тела родителям. Это положит конец разговорам о бескровной войне...

Глава 30
ДРАКНОР. ЧЕЛЕСТРА

Вытянутая на берег подлодка выглядела жалобно и беспомощно, словно умирающий кит. Эпло не слишком заботливо бросил все еще не очнувшегося Альфреда на землю. Сартан шевельнулся и застонал. Эпло мрачно стоял над ним. Пес держался чуть в стороне от них обоих и встревоженно наблюдал за ними.
Веки Альфреда дрогнули, и он открыл глаза. Некоторое время он просто не понимал, где он и что с ним случилось. Потом память вернулась к нему, а вместе с ней и страх.
- Они... ушли? - дрожащим голосом спросил Альфред, приподнимаясь на локте и перепугано озираясь.
- Какого дьявола тебе здесь было нужно? - требовательно спросил Эпло.
Не обнаружив рядом змеев-драконов, Альфред расслабился и смутился.
- Вернуть тебе собаку, - кротко сказал он.
- Не морочь мне голову. Кто тебя послал? Самах?
- Никто меня не посылал, - Альфред наконец-то собрал все части своего тела вместе, привел их в относительный порядок и ухитрился встать. - Я просто хотел вернуть тебе собаку. И... поговорить с меншами. - На последней фразе сартан запнулся.
- С меншами?
- Ну да, это я и хотел сделать, - Альфред в замешательстве покраснел. - Я приказал своей магии перенести меня к тебе - я думал, что ты сейчас на борту солнечного охотника, вместе с меншами.

Предыдущая страница 21 Следущая страница


Змеиный маг

- Нет, я не там, - сказал Эпло. Альфред втянул голову в плечи и обеспокоенно посмотрел на патрина.
- Да, я уже вижу можно мы отсюда уйдем?
- Я отсюда уйду довольно скоро. А ты сперва расскажешь, почему ты меня преследуешь. Я не хочу попасться в какую-нибудь сартанскую ловушку.
- Но я же уже сказал, - возразил Альфред. - Я хотел вернуть твоего пса. Он очень тосковал но тебе. Я думал, что ты будешь с меншами. Мне в голову не приходило, что ты можешь оказаться где-нибудь в другом месте. Я спешил и не подумал...
- Я верю! - нетерпеливо оборвал его Эпло, пристально глядевший на Альфреда. - О да, ты не лжешь, сартан, но, как обычно, не говоришь и правды. Ты пришел, чтобы вернуть мою собаку. Прекрасно. Что еще?
У Альфреда покраснели даже шея и лысина
- Я думал, что найду тебя среди меншей. Я хотел поговорить с ними и убедить их проявить терпение. Эта война будет ужасной, Эпло. Ужасной! Я должен предотвратить ее! Но мне нужно время. Участие этих... этих чудовищных существ...
Альфред еще раз взглянул в сторону пещеры, содрогнулся, перевел взгляд обратно на Эпло и на мерцающие на его коже синие знаки.
- Ты ведь тоже не доверяешь им, да?
Сартан снова залез в душу Эпло, разделяя его мысли. Патрин чувствовал себя отвратительно. Что он нес там, в пещере! “Эти менши не могут сражаться... Сартаны могут нанести им серьезный ущерб...”
В его ушах стояло шипение змея: “С каких это пор патринов интересует, как живут менши... или как они умирают?”
Действительно, с каких?
“Я даже не могу обвинить в этом: Альфреда. Все это случилось до того, как он свалился мне на голову. Это моих рук дело, - с горечью думал Эпло. - Опасность присутствовала с самого начала. Но я предпочел не видеть ее. Ненависть ослепила меня. Змеи отлично это поняли”.
Он посмотрел на Альфреда. Сартан чувствовал борьбу, происходившую в душе Эпло, и сидел тихо, беспомощно ожидая ее исхода.
Эпло почувствовал, как ему в руку ткнулся холодный собачий нос. Он опустил глаза. Пес смотрел на патрина, нерешительно помахивая хвостом. Эпло погладил пса, и тот прижался к ногам хозяина.
- Война с меншами - это наименьшая из твоих проблем, сартан, - в конце концов сказал Эпло.
Он посмотрел на вход в пещеру, который был хорошо виден, несмотря на темноту - черная дыра, разорвавшая горный склон.
- Мне и раньше приходилось сталкиваться со злом. В Лабиринте... Но с таким - никогда, - Эпло покачал головой и повернулся к Альфреду. - Предупреди свой народ. А я предупрежу свой. Эти драконы не стремятся завоевать четыре мира. Они хотят их уничтожить.
Альфред побледнел.
- Да... Да. Я это почувствовал. Я расскажу об этом Самаху и Совету и сделаю все, чтобы они поняли...
- Если только мы станем разговаривать с предателем!
Руны вспыхнули в ночном воздухе и заискрились, словно россыпь звезд. Из этой россыпи на песок ступил Самах.
- Почему-то я не удивлен, - мрачно усмехнулся Эпло и взглянул на Альфреда. - А ведь я почти поверил тебе, сартан,
- Эпло, клянусь! - воскликнул Альфред. - Я не знал... Я не хотел...
- Не стоит продолжать ваши попытки обмануть нас, патрин, - сказал Самах. - За каждым движением этого “Альфреда” - вашего сообщника - следили. Вам, видимо, было нетрудно совратить его и втянуть в ваши злые умыслы. Но, учитывая его глупость, вы наверняка уже пожалели о своем решении использовать подобного косноязычного неуклюжего придурка
- Я еще не пал настолько низко, чтобы использовать кого-нибудь из вашей хилой и лицемерной расы, - с издевкой сказал Эпло. У него мелькнула мысль: “Если я сейчас схвачу Самаха, то смогу немедленно убраться отсюда. Оставить здесь змеев-драконов и меншей, Альфреда и чертова пса. Подлодка готова, руны защитят нас, когда мы будем проходить сквозь Врата Смерти...”.
Краем глаза Эпло взглянул на пещеру. Змеев-драконов не было видно, хотя они не могли не знать о присутствии на своем острове Советника Самаха. Но Эпло знал, что они наблюдают за происходящим, знал так же твердо, как если бы видел их сверкающие во тьме зелено-красные глаза. И патрин чувствовал, как змеи подталкивают его, чувствовал, что они нетерпеливо ждут схватки.
Они ждут страха и хаоса. Они ждут смерти.
- Здесь у нас общий враг. Возвращайтесь к вашему народу, Советник, - сказал Эпло. - Возвращайтесь и предупредите их. А я намерен вернуться и предупредить свой народ.
Он повернулся и направился к своей лодке.
- Стой, патрин!
Вспыхнули красные руны, и стена пламени преградила Эпло путь к отступлению. Жар опалил его кожу и иссушил легкие
- Да, я вернусь обратно, и ты пойдешь со мной - как мой пленник, - сообщил патрину Самах. Эпло обернулся к нему и усмехнулся.
- Вы знаете, что я этого не сделаю. По крайней мере, без борьбы. А это именно то, чего хотят они, - патрин кивнул в сторону пещеры.
Альфред умоляюще протянул к Самаху дрожащие руки.
- Советник, послушайтесь его! Эпло прав...
- Молчать, предатель! Ты думаешь, я не понимаю, почему ты поддерживаешь этого патрина? Его признания подтвердят твою вину. Я забираю тебя на Сурунан, патрин. Я предпочел бы, чтобы это прошло спокойно, но если ты выбираешь борьбу… - Самах пожал плечами. - Пусть будет так.
- Я предупреждаю вас, Советник, - спокойно сказал Эпло. - Если вы не позволите мне уйти, нам троим сильно повезет, если нам удастся спастись бегством. - Но, говоря это, Эпло уже начал создавать магическую защиту.
Издревле война между сартанами и патринами редко велась в открытую Сартаны, утверждая, что менши не правы, решая все споры войной, имели свои соображения на этот счет и зачастую вообще отказывались вступать в сражение Они находили более утонченные способы побеждать своих врагов. Но иногда схватки было не избежать, и тогда начинался поединок. Эти сражения смотрелись очень эффектно и, как правило, заканчивались смертью кого-либо из сражавшихся. Такие бои проводились втайне. Нельзя было допустить, чтобы менши видели, что полубоги тоже смертны.
Долгое, утомительное сражение двух противников было одновременно и ментальным, и физическим Бывали случаи, когда один из сражающихся падал от изнеможения. Каждый вступивший в такой поединок должен был уметь не только наступать, пользуясь каждым удобным моментом, но и отражать атаки противника.
Защита основана прежде всего на догадках. От каждой из сторон требуется умение вникать в умственное состояние противника и предугадывать его дальнейшие шага1.
Именно в такой поединок и вознамерились вступить Самах и Эпло. Эпло мечтал о подобной схватке всю свою жизнь. Это было заветное желание каждого патрина. Многое было утрачено ими на протяжении столетий, но ненависть они сохранили. Но теперь, когда этот долгожданный момент настал, Эпло не мог наслаждаться им. Он не ощущал ничего, кроме горечи. Эпло сознавал, что за каждым его движением следят узкие красные глаза.
Эпло заставил себя не думать о драконах и сосредоточиться. Патрин призвал свою магию и почувствовал, что она откликнулась. Приподнятое настроение захлестнуло его и смыло всякий страх и все мысли о змеях-драконах. Он был молод, находился в расцвете сил и был уверен в победе.
Но у Самаха было преимущество, о котором Эпло не подумал. У Самаха был опыт подобных схваток. У Эпло его не было.
Они встали лицом к лицу.
- Иди, малыш, - тихо сказал Эпло и подтолкнул пса. - Иди обратно к Альфреду.
Пес заскулил, но не сдвинулся с места.
- Иди! - прикрикнул Эпло. Пес, повесив уши, подчинился.
- Перестаньте! Остановите это безумие! - закричал Альфред и бросился между противниками. К несчастью, он не смотрел под ноги, а потому споткнулся о собаку, и они полетели на песок, образовав кучу малу.
1 Что исключительно маловероятно, учитывая, насколько различна магия двух рас. В большинстве случаев сражения выигрывались исключительно благодаря удаче, хотя, конечно же, ни один победитель ни за что в этом не признается.
Эпло сотворил заклинание.
Знаки на коже патрина вспыхнули синим и красным светом, сплелись в воздухе и приобрели форму стальной цепи, отливающей красным. Цепь должна была молниеносно обвиться вокруг Самаха а рунная магия патринов - сделать его беспомощным.
По крайней мере, так предполагалось.
По-видимому, Самах предвидел, что Эпло может попытаться взять его в плен. И не намеревался ждать, пока патрин нападет, чтобы отразить ею атаку.
Цепь захлестнула один лишь воздух. Самах уже стоял в стороне. Он взглянул на Эпло с пренебрежением, как смотрел бы на ребенка, швыряющегося в него камушками. Советник начал петь и танцевать.
Эпло понял, что это атака. Перед ним встал мучительный выбор, и решать надо было мгновенно. Он мог защищаться - но для этого надо было сориентироваться в бесчисленном множестве возможностей, открывшихся перед врагом, - или он мог попытаться атаковать сам в надежде захватить Самаха беспомощным, посреди заклинания. К несчастью, подобный маневр вполне мог оставить беззащитным самого Эпло.
Разочарованный и разъяренный тем, что его планы расстроены противником, которого Эпло считал заведомо слабее себя, патрин попытался закончить поединок одним ударом. Его стальная цепь все еще висела в воздухе. Эпло призвал свою магию, превратил цепь в копье и швырнул его Самаху в грудь.
В левой руке Самаха возник щит. Копье вонзилось в щит и застряло в нем. Магический круг Эпло дал трещину.
В тот же самый момент внезапный порыв ветра обрушился на Эпло, словно удар огромной руки, и закружил его.
Патрин упал на песок.
Оглушенный и шатающийся Эпло все же быстро поднялся на ноги. Его тело подчинялось инстинктам, приобретенным в Лабиринте, а они говорили, что малейшая слабость может привести к смерти.
Эпло начал говорить руны. Знаки на его теле вспыхнули. Эпло уже было открыл рот, чтобы произнести заклинание, которое должно было стать решающим в этой жестокой схватке. Но вместо заклинания у него вырвалось испуганное проклятие.
Что-то крепко обхватило его за лодыжки и принялось дергать, стараясь повалить на землю
Эпло пришлось прервать заклинание и посмотреть, что удерживает его.
Из воды тянулись длинные щупальца какого-то магического создания. Поглощенный созданием заклинания, Эпло не заметил, как эта тварь подползла к нему. А теперь было уже поздно, щупальца, на которых светились руны сартанов, все плотнее обвивали его ноги
Сила этого существа была неимоверной. Эпло отчаянно пытался освободиться, но чем сильнее он вырывался, тем сильнее становилась хватка. Существо сбило Эпло с ног и повалило на песок. Эпло пнул его, пытаясь выпутаться из этих колец. Перед патрином снова встал ужасный выбор: пустить в ход магию для того, чтобы освободиться, или для новой атаки.
Эпло извернулся и взглянул на своего врага.
Самах самодовольно наблюдал, и на его губах играла усмешка победителя.
“С чего это он взял, что победил? - гневно удивился Эпло. - Ведь это тупое чудище не отравило и не задушило меня. Самах просто хитрит, чтобы выиграть время. Он рассчитывает, что я постараюсь освободиться, вместо того чтобы нападать. Ну что ж, получи, Самах!”
И Эпло бросил все свои магические силы на воссоздание прерванного заклинания. Знаки вспыхнули в воздухе и уже начали собираться вместе, когда патрин почувствовал, как носки его башмаков коснулись воды.
Вода...
Внезапно Эпло понял, как Самах вознамерился победить его. Просто, но надежно: сбросить в морскую воду
Патрин выругался, но панике не поддался. Он преобразил пылающие в воздухе знаки в огненные стрелы и направил их в удерживавшее его создание.
Щупальца существа были мокрыми от морской воды. Магические стрелы вонзились в него и с шипением исчезли.
Вода уже плескалась у самых ног Эпло. Эпло неистово цеплялся за песок, пытаясь удержаться и не сползти в море. Его пальцы оставляли глубоше борозды. Но существо было сильнее. Магия Эпло слабела, и рунный круг начал лопаться, связи рвались.
Кинжалы! Извиваясь в тисках щупалец, Эпло разорвал рубашку, схватился за промасленную ткань и лихорадочно начал разворачивать оружие
Холодный расчет остановил его, тот самый расчет, что не раз помогал ему выжить в Лабиринте. Он уже был по колено в воде. Эти кинжалы оставались его единственным средством защиты, и он не мог позволить себе намочить их. А кроме того, нельзя было допустить, чтобы враг... нет, враги узнали о них. Эпло не забыл о зрителях, которые наверняка будут разочарованы, что представление окончилось так скоро.
Лучше смириться с поражением - мелькнула горькая мысль, - а потом рискнуть всем в последнем отчаянном ударе.
Крепко прижав промасленный сверток к груди, Эпло закрыл глаза. Вода все поднималась и наконец накрыла его с головой.
Самах произнес слово. Щупальца исчезли.
Эпло лежал в воде. Ему не нужно было смотреть на свою кожу. Он и так знал, что увидит: бледнеющие и исчезающие знаки.
Он лежал так долго и неподвижно среди плещущихся волн, что Альфред встревожился.
- Эпло! - позвал он, и патрин услышал, как Альфред неуклюже пробирается прямо к нему. Прямо к морской воде.
- Пес, останови его! - крикнул Эпло.
Пес бросился за Альфредом, ухватил его за полу куртки и дернул назад.
Альфред упал. Затем с трудом распугав руки и ноги, сел. Очень довольный собой пес стоял рядом, изредка беспокойно посматривая на Эпло.
Самах бродил на Альфреда взгляд, полный презрения и отвращения.
- Очевидно, у животного куда больше ума, чем у вас.
- Но Эпло ранен! Он может утонуть! - закричал Альфред.
- Он не более ранен, чем я, - холодно ответил Советник. - Он притворяется, даже сейчас замышляя какое-то зло. Но что бы он ни замыслил, выполнять это ему придется без помощи магии.
Советник подошел поближе, продолжая, однако, держаться на безопасном расстоянии от воды.
- Вставай, патрин. Ты и вся твоя компания отправитесь со мной на Сурунан. Совет решит, что с вами дальше делать,
Эпло не обращал на него внимания. Вода смыла его магию, но в то же время успокоила его. Гнев утих, и теперь Эпло мог спокойно подумать и взвесить свои возможности. Его преследовала мысль: где змеи-драконы?
Слушают... Наблюдают... Наслаждаются страхом и ненавистью. Надеются на смертельный исход. Они не вмешались в поединок. Но теперь схватка закончилась. И Эпло лишился магии.
- Отлично, - сказал Самах. - Я забираю тебя с собой, как ты есть.
Эпло сел, не выбираясь из воды.
- Попробуй.
Самах запел руны, но у него сорвался голос. Он закашлялся и попытался начать снова. Альфред смотрел на Самаха с удивлением, Эпло - с угрюмой усмешкой.
- Каким образом... - Самах разъяренно повернулся к Эпло. - У тебя же нет магии!
- У меня нет, - спокойно произнес Эпло. - А у них, - он махнул в сторону пещеры, - есть.
- Ба! Еще одна хитрость! - Самах снова попытался пустить в ход заклинание.
Эпло встал, отряхнулся и вышел на берег. За ним наблюдали. За всеми ними наблюдали.
Патрин застонал от боли и посмотрел на Самаха.
- Похоже, вы сломали мне ребро.
Его рука была плотно прижата к боку, скрывая кинжал. Его кожа должна быть сухой на тот случай, если придется пустить в ход оружие. Но этого, пожалуй, нетрудно добиться.
Эпло застонал еще раз, споткнулся и упал, ткнувшись руками в сухой, теплый песок. Пес наблюдал за хозяином, сочувственно повизгивая.
Наморщившийся от беспокойства Альфред направился к Эпло, протягивая к нему руки.
- Не прикасайся ко мне! - прошипел Эпло. - Я мокрый! - добавил он, надеясь, что этот идиот сообразит, что к чему.
Альфред с обиженным видом попятился.
- Ты! - обрушился на Альфреда Самах. - Это ты препятствуешь моей магии!
- Я? - изумленно и несвязно забормотал Альфред. - Я... Я... Меня... Нет, я не мог...
Эпло хотел лишь одного: вернуться на Нексус и успеть предупредить об опасности. Он лежал на теплом песке, скорчившись, и стонал, словно от сильной боли.
Его подсохшая рука скользнула под рубашку, к промасленному свертку.
“Если Самах попытается остановить меня, он умрет. Выпад и удар в сердце. Эти кинжалы рассекут любую защитную магию”.
Вот тогда-то и начнется настоящее сражение.
Драконы. Они не позволят уйти никому.
“Если я смогу добраться до подлодки, ее магии хватит, чтобы удерживать змеев-драконов на расстоянии. По крайней мере до тех пор, пока я не доберусь до Врат Смерти”.
Рука Эпло сомкнулась на рукояти кинжала.
В воздухе пронесся исполненный ужаса крик.
- Эпло, помоги! На помощь!
- Похоже на человеческий голос! - удивленно воскликнул Альфред, вглядываясь в темноту. - Что здесь делают менши?
Эпло застыл, сжимая кинжал Ой узнал голос Элэйк.
- Эпло! - снова зазвенел отчаянный крик.
- Вон они! - указал Альфред.
Трое меншей спасались бегством. Змеи-драконы следовали за ними по пятам. Они гнали свои жертвы, словно овец на бойню, и наслаждались их страхом.
Альфред кинулся к Эпло и протянул ему руку, чтобы помочь подняться.
- Скорее! Им не спастись!
Странное чувство охватило Эпло. Он уже ощущал что-то подобное раньше…
Женщина протянула руку и помогла Эпло встать. Он не стал благодарить ее за то, что она спасла ему жизнь. Она этого и не ждала. Возможно, он сегодня же вернет ей долг. Только так и можно было выжить в Лабиринте.
- Двое готовы, - Сказал он, глядя на трупы. Женщина извлекла свое копье и проверила, в порядке ли оно. Второй был убит электрическим разрядом, который женщина успела вызвать при помощи рун. Это тело все еще тлело.
- Разведчики, - сказала она. - Охотятся, - она стряхнула с лица каштановые волосы - Они идут к Оседлым.
- Да - Эпло оглянулся назад, в ту сторону, откуда они пришли.
Волкуны охотились группами по тридцать-сорок. Оседлых было пятнадцать, из них пятеро детей
- Им не спастись, - сказал Эпло с безразличным видом, пожал плечами и стер кровь с кинжала.
- Мы должны вернуться и помочь им, - сказала женщина.
- Какой будет толк с нас двоих? Мы только умрем вместе с ними. Ты же сама понимаешь.
Даже на этом расстоянии до них долетали крики: Оседлые подняли тревогу. Эти крики перекрыл женский голос, поющий руны, а его заглушил пронзительный детский визг.
Лицо женщины потемнело. Она нерешительно смотрела в том направлении
- Пошли, - подтолкнул ее Эпло, пряча кинжал в ножны. - Здесь могут быть и другие.
- Нет. Они все заняты убийством.
- Это сартаны, - резко произнес Эпло. - Они загнали нас в ад. Они отвечают за все это зло.
Женщина посмотрела на него своими карими в золотую крапинку глазами.
- Не знаю, не знаю... Возможно, зло в нас самих...
... Полный ужаса детский крик. Протянутая ему рука. Рука, которую он не принял. Пустота и печаль какой-то непоправимой утраты.
Зло в нас самих.
“Откуда вы взялись? Кто вас создал?” - вспомнил Эпло свой обращенный: к змеям-драконам вопрос.
“Вы, патрины”.
Пес предостерегающе залаял и нетерпеливо бросился к Альфреду и Эпло, ожидая, когда же ему прикажут нападать.
Эпло с трудом поднялся на ноги.
- Не прикасайся ко мне, - резко бросил он Альфреду. - Держись подальше от меня. Следи, чтобы на тебя не попала вода! Она разрушит твою магию, - нетерпеливо объяснил патрин, видя замешательство Альфреда. - Если, конечно, есть чего разрушать!
- Да-да, - пробормотал Альфред и поспешно попятился.
Эпло вытащил оба кинжала,
И тут же Самах произнес заклинание. На этот раз оно сработало. Пылающие знаки окружили патрина и сомкнулись на его руках и ногах, словно кандалы. Пес отскочил с испуганным визгом и спрятался за Альфреда.
Эпло казалось, что он слышит злорадный смех змеев
- Отпусти меня, идиот! Я должен попытаться спасти их!
- Я не позволю тебе одурачить меня, патрин. - Самах начал петь руны. - И не старайся убедить меня, что ты беспокоишься об этих меншах!
Нет, Эпло не старался заставить Самаха поверить в это, потому что и сам в это не верил. Это был Инстинкт, приказывающий защищать слабых и беспомощных. Перед глазами у него стояло лицо матери, толкающей сына в кустарник и поворачивающейся к врагам.
- Эпло, помоги!
Крик Элэйк звенел у него в ушах. Эпло попытался освободиться от цепей, но они держали крепко. Его куда-то понесло Песок, вода, горы начали исчезать из виду. Крики меншей звучали все слабее, словно издалека.
Внезапно действие заклинания прекратилось, Эпло почувствовал, что снова стоят на берегу. Он был оглушен, словно после падения с большой высоты.
- Иди, Эпло, - произнес вставший рядом с ним Альфред, выпрямился и расправил плечи. - Иди к детям. Спаси их, если можешь.
Альфред коснулся руки Эпло. Патрин посмотрел на свои запястья. Кандалы исчезли. Он был свободен.
Лицо Самаха исказилось от ярости.
- Никогда за всю историю нашего народа сартан не помогал патрину. Ты сам себя приговорил, Альфред Монбанк! Твоя судьба решена!
- Иди, Эпло. - Альфред не обращал на бушующего Советника никакого внимания. - Я прослежу, чтобы он не мешал тебе.
Пес носился вокруг Эпло, заливался лаем, бросался то к змеям-драконам, то снова к хозяину, подгоняя его.
Снова к хозяину.
- Я твой должник, Альфред, - сказал Эпло. - Хотя я сомневаюсь, что проживу достаточно, чтобы успеть вернуть этот долг
Он подхватил кинжалы, на которых пылали красные и синие руны. Пес понесся прямо на змеев-драконов.
Эпло бросился следом.

Глава 31
ДРАКНОР. ЧЕЛЕСТРА

Змеи-драконы позволили меншам выбраться из пещеры, но ни на минуту не упускали их из виду. Друзья добрались до берега и увидели там Эпло и его лодку. К ним вернулась надежда, страх рассеялся. Друзья побежали к Эпло.
И тут из пещеры хлынули змеи. Сотни извивающихся тел затопили землю сплошной, покрытой слизью массой.
Менши услышали их шипение и в ужасе обернулись.
Взгляды красно-зеленых глаз впились в троих друзей, подчиняя своим чарам. Языки змеев подрагивали в воздухе - они словно смаковали чужой страх. Змеи окружили добычу. Но убивать свои жертвы быстро они не собирались.
Чужой страх придавал змеям-драконам сил. Они всегда были разочарованы, когда видели, что жертва умерла.
Змеи опустили свои огненные взгляды, и движения их замедлились.
Освободившиеся от оцепенения менши закричали и бросились бежать по берегу.
Змеи зашипели от удовольствия и быстро заскользили следом.
Змеи держались близко к друзьям. Достаточно близко, чтобы убегающие чувствовали гнилостный запах преследующей их смерти и слышали шуршание огромных тел по песку - звук, который мог стать последним, что они слышат в этой жизни, кроме собственных предсмертных воплей. На берег перед беглецами падали чудовищные тени взметнувшихся плоских голов.
Змеи-драконы с удовольствием наблюдали за схваткой между сартаном и патрином, нежась в лучах ненависти и становясь все сильнее.
Менши слабели от обессиливающего страха. Змеям не хватало лишь малейшего толчка, чтобы наброситься на добычу.
- Возьмите одного, - приказал змеиный король, возглавлявший погоню. - Человека. Убейте его.
Светало. Ночь шла к концу, и тьма рассеивалась - настолько, насколько она могла рассеяться в этом обиталище тьмы. Солнечный свет заиграл на мутной воде.
- Мы должны помочь им! - попытался убедить Самаха Альфред. - Ведь вы же можете помочь им, Советник. Примените свою магию. Может быть, нам удастся победить драконов...
- А пока я буду сражаться с драконами, ваш приятель патрин сбежит. Это вы задумали?
- Сбежит? - Альфред удивленно замигал. - Да вы посмотрите! Он же рискует жизнью...
- Ха! Ему ничто не грозит! Эти твари подчиняются ему, ведь они сотворены патринами.
- Ола рассказывала мне другое! - гневно возразил Альфред. - Ведь тогда, на берегу, змеи-драконы сказали вам иначе, не так ли, Советник? Вы спросили их, кто их создал, и они ответили: “Вы, сартаны”. Правильно?
Самах был вне себя от ярости. Он вскинул правую руку и начал чертить знаки в воздухе.
Альфред вскинул левую руку и стал чертить те же самые знаки, но в обратном порядке, сводя магию Самаха на нет.
Самах скользнул в сторону танцующим шагом, бормоча заклинание сквозь зубы,
Альфред изящно повторил его движения в зеркальном отражении. Заклинание Самаха снова ни к чему не привело.
Но вслед за этим Альфред услышал разьяренное шипение, шуршание змеиных тел и хриплый голос Эпло, выкрикивающего приказы собаке. Альфреду мучительно захотелось посмотреть, что там происходит, но он не смел ни на мгновение отвлечься от действий Самаха.
Советник, призвав всю свою силу, принялся ткать новое заклинание. Вдали раздавался магический гром, руны потрескивали. На Альфреда обрушился чудовищный шторм.
Альфред начал терять сознание.

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Единственным стремлением Эпло было добежать до меншей. Он не задумывался о том, что будет делать дальше. “Чего беспокоиться!” - с горечью подумал он. Эта битва была безнадежной с самого начала. Все силы Эпло уходили на то, чтобы справиться со страхом, выворачивающим его внутренности наизнанку.
Пес опередил его и уже был рядом с обессилевшими от страха меншами. Не обращая-никакого внимания на змеев, пес носился вокруг меншей, собирая их вместе и подгоняя.
Один из змеев подобрался слишком близко. С предостерегающим рычанием пес метнулся вперед.
Змей отступил.
Девон в изнеможении осел на землю. Грюндли принялась трясти его за плечи.
- Вставай, Девон! - умоляла она, - Вставай же!
Элэйк с мужеством отчаяния встала над упавшим другом и повернулась к змеям. В дрожащей руке она крепко сжимала деревянный жезл. Она отважно направила жезл на змея и начала произносить заклинание, отчетливо выговаривая каждое слово, как учила ее мать.
Жезл охватило магическое пламя Элэйк замахнулась головней на змеев-драконов, так же, как замахнулась бы ею на хищника, подкрадывающегося к ее цыплятам.
Змеи нерешительно попятились. Эпло понял, что они забавляются, и гнев заглушил в нем страх. Девон с помощью Грюндли поднялся на ноги. Пес скакал, заливаясь лаем и стараясь отвлечь внимание змеев на себя.
Ликующая Элэйк снова ткнула в змеев головней.
- Оставьте нас! - воскликнула она.
- Элэйк, назад! - закричал Эпло.
Змей нанес удар. Его голова метнулась вперед с такой скоростью, что невозможно было уследить за этим движением. Видно было лишь размытое пятно, скользнувшее вперед и обратно.
Элэйк вскрикнула и упала на землю, корчась от боли.
Грюндли и Девон бросились к ней. Эпло едва не споткнулся об них. Он схватил гномшу за плечи и рывком поставил на ноги.
- Беги, - крикнул он. - Зови на помощь!
“Помощь. Какая помощь? Альфред, что ли? О чем это я? - раздраженно подумал Эпло. - Ну что ж, хотя бы гномяха отсюда уберется”.
Грюндли замигала, что-то соображая, потом бросила на Элэйк отчаянный взгляд, повернулась и побежала к кромке воды.
Голова змея парила в воздухе, нависая над Эпло и меншами. Взгляд змея был прикован к патрину и к рунным кинжалам в его руках. Змей был самоуверенным, но осторожным. Он не уважал патрина, но ему хватало ума считаться с таким противником.
- Девон, что с Элэйк? - спросил Эпло, стараясь, чтобы его голос звучал спокойно.
Ответом ему было сдавленное рыдание эльфа. Эпло слышал стоны девушки. Она была жива, но жестоко страдала. “Яд”, - догадался Эпло.
Патрин рискнул бросить взгляд назад. Девон обнял Элэйк и прижал к себе, успокаивая. Пес стоял рядом и угрожающе рычал на змеев.
Эпло бегал между змеями и меншами.
- Пес, охраняй.
Патрин взглянул на змеев и поднял кинжалы.
- Взять его, - приказал змеиный король.
Змеиная голова ринулась на Эпло. Пасть змея была распахнута, с клыков капал яд. Эпло уворачивался как мог, но несколько капель все же попали на него, прожигая мокрую одежду и кожу.
Эпло сознавал, что испытывает боль, но сейчас это было не важно. Все его внимание было приковано к цели.
К нападающему змею.
Эпло отпрыгнул и всадил оба кинжала между узкими красными глазами.
Покрытые рунами лезвия погрузились по самые рукояти. Хлынула кровь. Змей взревел отболи, вскинул голову и потащил за собой Эпло, который пытался удержать кинжалы.
Его руки едва не вывернулись из суставов. Эпло пришлось выпустить рукояти. Низко пригнувшись, он ждал, что будет дальше.
Раненый змей бился в предсмертных корчах. Наконец он содрогнулся и затих. Глаза его остались открытыми, но огонь угас. Язык вывалился изо рта. Кинжалы торчали из окровавленной головы.
- Подойди за своим оружием, патрин, - сказал змеиный король. Его паза мерцали от удовольствия. - Возьми его! Сражайся! Ты убил одного из нас. Так не сдавайся же!
Это был последний шанс. Эпло бросился и отчаянно рванул рукоятки кинжалов.
Голова змея внезапно метнулась вниз. Руку Эпло пронзила боль. Кость хрустнула, в крови закипел яд. Правая рука бессильно повисла. Эпло попытался схватить кинжал левой рукой.
Змеи снова двинулись к нему, но их остановило шипение короля.
- Нет-нет! Не приканчивайте его! Патрин силен. Кто знает? Возможно, он способен добраться до своей лодки.
“Если бы я смог добраться до лодки...”
Эпло рассмеялся.
- Так вот чего вы хотите? Полюбоваться, как я развернусь и побегу? Чтобы схватить у самой лодки? А потом заберете в свою пещеру?
- Мы будем долго, очень долго наслаждаться твоим ужасом, патрин, - зловеще прошипел змей.
- Нет, эти игры не для меня. Можете поискать себе развлечений где-нибудь в другом месте.
Эпло демонстративно повернулся спиной к змеям и склонился над Элэйк и Девоном. Пес продолжал стоять на страже.
Элэйк лишь тихо стонала, прерывисто дыша. Глаза девушки были закрыты.
- Кажется, ей лучше; - сказал Девон.
- Да, - тихо сказал Эпло. - Скоро ей будет совсем хорошо, - он слышал у себя за спиной шуршание. Пес зарычал громче.
Элэйк открыла глаза и улыбнулась ему.
- Мне уже лучше, - едва слышно произнесла она. - Со мной ничего не случилось.
- Эпло! - раздался тревожный возглас Девона. Эпло оглянулся. Змеи окружали их. Змеиный король зашипел - это был шепот смерти. Пес перестал рычать и попятился поближе к хозяину.
- Что случилось? - прошептала Элэйк. - Ты убил змея-дракона. Я видела. Теперь они ушли, правда?
- Правда, - ответил Эпло, держа девушку за руку. - Они ушли. Опасность миновала. Теперь отдохни.
- Да, я отдохну. Ты будешь охранять меня?
- Да.
Элэйк улыбнулась и закрыла глаза. По телу девушки пробежала судорога, и она затихла.
Самах произнес первую руну и теперь произносил вторую. Магия сгустилась вокруг него сверкающим облаком.
Тут на Советника налетела какая-то маленькая, захлебывающаяся рыданиями фигурка и повисла на нем.
Прервав заклинание, Самах уставился на молодую гномиху. Она вцепилась грязными руками в накидку сартана и едва не сдернула ее.
- Спасите... Элэйк упала... Эпло один... против драконов... помогите ему! - Задыхаясь, гномиха потянула Самаха за одежду. - Идем же!..
Самах оттолкнул гномиху.
- Еще одна уловка!
- Пожалуйста, пойдем! - взмолилась гномиха и залилась слезами.
- Я помогу вам, - сказал Альфред.
Гномиха сглотнула и недоверчиво посмотрела на него. Альфред повернулся к Самаху.
Советник снова произносил руны, но на этот раз Альфред не стая его останавливать. Тело Самаха замерцало и начало таять.
- Спеши на помощь к своему приятелю-патрину! - бросил Самах. - Увидишь, как он тебя отблагодарит!
Советник исчез.
Гномиха была слишком расстроена и напугана, чтобы удивляться. Она вцепилась в руку Альфреда. Ей уже удалось более или менее перевести дыхание.
- Ты должен помочь! Змеи-драконы, их поубивают!
Альфред двинулся вперед, намереваясь выполнить свой долг, хотя он смутно представлял себе, как это сделать. Но, поглощенный борьбой с Самахом. он забыл о страхе, который внушали ему змеи. Теперь он снова взглянул на них ж почувствовал ужас. Змеи били хвостами по песку, юс глаза горели огнем, с клыков капал яд.
Альфреда охватила слабость. Он узнал это ощущение и попытался воспротивиться, но безуспешно. Пошатнувшись, Альфред сдался...
Маленькие кулачки тузили его.
Альфред удивился и открыл глаза. Он лежал на песке.
Гномиха стояла над ним и с воплями колотила его по груди.
- Ты умеешь колдовать! Я видела! Ты принес ему собаку! Помоги же ему, чтоб тебе провалиться! Помоги Элэйк и Девону! Вставай!
Гномиха совершенно пала духом и спрятала лицо в ладонях.
- Не плачь... - сказал Альфред, робко притрагиваясь к маленькому вздрагивающему плечу. Он взглянул на змеев-драконов, и у него едва не остановилось сердце. - Я хочу помочь, - жалобно сказал он, - но не знаю как.
- Помолись Единому, - горячо произнесла гномиха, поднимая голову. - Единый прядает тебе сил,
- Возможно, ты и права, - сказал Альфред.
- Элэйк! - закричал Девон, встряхивая безжизненное тело. - Элэйк!
- Не стоит желать, чтобы она очнулась, - сказал Эпло. - Ее страдания закончились. Девон потрясенно взглянул на Эпло.
- Ты хочешь сказать, что она... Но ты же можешь спасти ее! Верни ее к жизни! Спаси ее, Эпло! Так жег как спас меня!
- Я остался без магии! - резко прикрикнул на него Эпло. - Я не могу спасти ее. Я не могу спасти тебя. Я даже себя спасти не могу!
Девон бережно опустил тело Элэйк на землю.
- Я боялся жить. Теперь я боюсь умереть. Нет, я не то хотел сказать. Умереть нетрудно, - эльф прикоснулся к застывшей руке Элэйк. - Но боль и страх...
Эпло ничего не сказал. Что здесь можно было сказать? Их конец будет одинаково ужасен. Он знал это, так же как знали Девон и Грюндли.
Грюндли? Где она?
Эпло вспомнил. Он отправил ее за помощью. К Альфреду. Сартан был безнадежным рохлей, но Эпло должен был признать, что замечал за Альфредом довольно любопытные способности... если, конечно, Альфред не падал в обморок.
Эпло вскочил на ноги. Это внезапное движение испугало и пса, и змеев-драконов. Один из змеев выбросил голову, и его раздвоенный язык хлестнул Эпло по спине, славно огненная плеть, прожигающая тело до костей. Эпло пронзила мучительная боль. Он как подкошенный упал на колени.
Грюндли стояла у самой воды - одинокая маленькая фигурка. Альфреда не было видно.
Эпло плашмя рухнул на песок. Он смутно осознавал, что Девон склонился над ним, и что пес тем временем геройски кидается на нападавшего на хозяина змея. Но для самого Эпло сейчас не существовало ничего, кроме боли. От нее темнело в глазах и мутилось сознание.
Наверное, змей ударил еще раз, потому что боль внезапно усилилась. Потом пес принялся вылизывать хозяину лицо, поскуливая от нетерпения. Но страха в его скулении не было.
- Эпло! - закричал Девон. - Эпло, не уходи! Очнись! Ты только посмотри!
Эпло открыл глаза. Окутывавшая его черная мгла отступила. Эпло огляделся и увидел обращенное к небу бледное лицо эльфа.
На Эпло упала тень, и тень эта охладила горевшие от яда раны. Патрин заморгал и изо всех сил стал всматриваться.
Над ними летел дракон, и такого дракона Эпло не приходилось видеть ни разу за всю свою жизнь. Его красота вызывала в душе благоговейное восхищение. Зеленая чешуя дракона сверкала подобно изумрудам. Крылья его были золотистыми, а золотой гребень сиял ярче, чем морское солнце сквозь воду. Дракон был огромен. Потрясенному патрину показалось, что драконьи крылья раскинулись на все небо.
Дракон сгустился пониже, издал предостерегающй крик и ринулся на змеев. Девон присел и невольно прикрыл голову руками. Эпло лежал не шевелясь и смотрел. Пес лаял и визжал как бешеный.
Мощные взмахи драконьих крыльев подняли тучу песка. Эпло закашлялся и сел, чтобы видеть происходящее.
Змеи припали к земле и неохотно заскользили прочь от своих жертв. Узкие глаза неприязненно изучали новую угрозу.
Дракон взлетел, описал круг и снова ринулся вниз, выпустив когти.
Змеиный король вскинул голову, принимая вызов, и плюнул ядом, метя дракону в глаза.
Дракон ударил змея крылом, a потом когти глубоко пробороздили чешуйчатое тело змея.
Змей яростно извивался. Он попытался вцепиться в дракона, но тот предусмотрительно держался на безопасном расстоянии от ядовитых зубов. Остальные змеи бросились на помощь вожаку. Дракон распахнул огромные крылья, оторвал змеиного короля от земли и взмыл в воздух. Змей повис в драконьих когтях.
Змеиный король не сдавался. Он бил хвостом и то и дело пытался дотянуться до дракона зубами.
Дракон взлетел выше, и Эпло почти потерял его из виду. И над скалами дракон выпустил змея из когтей.
Извивающийся змей с пронзительным криком рухнул на скалы, на острые обломки костей измученного существа, в котором змеи устроили свое логово. От падения змея морская луна вздрогнула. Скалы затрещали, и на змеиную тушу обрушился склон горы.
Дракон вернулся и описал еще один круг, выбирая следующего противника. Змеи свились кольцами и обеспокоенно переглядывались.
- Если мы заставим дракона спуститься и нападем одновременно, тогда мы одолеем его, - прошипел один змей.
- Да, - ответил другой, - неплохая мысль. Давай брось ему вызов, чтобы он спустился. А я нападу на него.
- Почему это я? Сам его вызывай!
Змеи перегрызлись. Никому не хотелось первому вступать в борьбу с драконом и рисковать собственной чешуйчатой шкурой ради спасения соплеменников, а короля с ними уже не было и отдать приказ было некому. Лишившись руководства и оказавшись лицом к лицу с дотоле не виданным могущественным врагом, змеи сочли за лучшее применить прием под названием “отход на заранее приготовленные позиции”. Змеи быстро заскользили к спасительной темноте своей горы - точнее, к тому, что от нее осталось.
Дракон гнался за ними, пока последний змей не скрылся в пещере. Потом он развернулся и спустился ниже, паря над Эпло. Патрин попытался посмотреть прямо на дракона, но от его сверкания у Эпло заслезились глаза,
“Ты ранен. Но всже ты должен найти в себе достаточно сил, чтобы вернуться на свою лодку. Пока что змеи перепуганы, но скоро они опомнятся, а у меня не хватит сил справиться с ними всеми”.
Дракон не говорил вслух. Эпло слышал его голос в своем сознании. Голос показался Эпло знакомым, но он не мог вспомнить, где слышал его раньше.
Эпло заставил свое истерзанное болью тело повиноваться и встал. В глазах у него потемнело, и он пошатнулся.
Оказавшийся рядом Девон поддержал патрина. Пес беспокойно вертелся радом, ожидая, когда же хозяину помогут. Некоторое время Эпло стоял неподвижно, приходя в себя. Потом он кивнул, не в состоянии говорить, и нетвердо шагнул вперед. Вдруг он остановился.
- Элэйк, - произнес Эпло и посмотрел на неподвижное тело, а потом - на пещеру, в проеме которой виднелись узкие красные глаза.
Дракон понял его.
“Я позабочусь о ней. Не бойся. Змеи больше не побеспокоят ее”.
Эпло еще раз слабо кивнул и посмотрел та свою лодку. Грюндли все еще стояла у воды - видимо, гномиха была не в состоянии сдвинуться с места.
Шатаясь, они двинулись к воде. Хрупкий эльф, обнаружив в себе силы, о которых и сам не подозревал, помогал идти еле живому патрину. Эпло последний раз взглянул на дракона и тут же забыл и о нем, и о змеях. Все его силы поглощала борьба с болью.
Они добрались до Грюндли, которая так и продолжала стоять, не шелохнувшись. Гномиха смотрела на них широко распахнутыми плазами и не произносила ни слова, лишь хватала воздух ртом.
- Я... могу идти... - вьдохнул Эпло. Он качнулся и ухватился за борт подлодки. Обретя опору, Эпло оглянулся на гномиху.
- Давай... забирай ее...
- Как ты думаешь, что с ней? - обеспокоенно спросил Девон. - Я никогда не видел ее в таком состоянии.
- Перепугалась, наверное, - простонал Эпло. - Просто хватай ее, и тащи.
Хватаясь за поручни, Эпло дотащился до люка.
- Эй, а его?! - пронзительно закричала Грюндли. Эпло оглянулся и увидел лежащую на песке бесформенную груду. Альфред.
- Ну конечно! - с горечью пробормотал Эпло.
Он уже готов был сказать: “Бросьте его”, - но, конечно же, пес помчался к лежащему без сознания сартану, понюхал, потрогал лапой и принялся вылизывать ему лицо. “Ладно, - неохотно подумал Эпло, - в конце концов, я перед ним в долгу”.
- Тащи его сюда, если сможешь.
- Он превратился в дракона, - благоговейно произнесла Грюндли.
Эпло рассмеялся и качнул головой.
- Нет, правда! - продблжала настаивать гномиха. - Я сама видела! Он превратился в дракона!
Патрин перевел взгляд с гномихи на Альфреда, который понемногу приходил в сознание - если, конечно, было куда приходить.
Альфред слабо шевельнул рукой, пытаясь умерить пыл пса, который бурно радовался этим признакам жизни.
Эпло отвернулся. Он был слишком слаб, чтобы спорить.
Кое-как убедив пса оставить его в покое, Альфред нетвердо поднялся на ноги. Моргая, сартан огляделся. Его взгляд упал на пещеру. Альфред съежился.
- Они ушли?
- Еще бы! - завопила Грюндли. - Это же ты их прогнал!
Альфред слабо улыбнулся, отрицательно покачал головой и посмотрел на след, оставленный на песке его телом.
- Боюсь, ты что-то путаешь, дитя. Я даже себе помочь неспособен, не то что другим.
- Но я сама видела! - упрямо твердила гномиха
- Сартан, если ты идешь, то поторапливайся, - окликнул Эпло. - Последние несколько шагов..
- Он идет, патрин. Мы позаботимся об этом. Он составит тебе компанию в тюрьме.
Эпло застыл, вцепившись в перила. У него едва достало сил поднять голову.
Рядом с ним стоял Самах.

Глава 32
СУРУНАН. ЧЕЛЕСТРА

Сознание возвращалось к Эпло медленно и неохотно. Да он и сам не спешил приходить в сознание, зная, что вслед за этим вернется жгучая боль, физическая и душевная. Его простая, упорядоченная жизнь пошла прахом.
Эпло долго лежал, не открывая глаз - не из осторожности, что, впрочем, было бы логично в подобных обстоятельствах, а просто от слабости. Похоже, что жизнь стала для него непрерывной борьбой. Давным-давно, на Арианусе, когда он начинал свое путешествие, он знал все ответы. А теперь, когда его путешествие шло к концу, у него остались одни лишь вопросы.
Эпло ни в чем больше не был уверен. Его переполняли сомнения. И эти сомнения страшили его.
Эпло услышал повизгивание и стук хвоста по полу. Мокрый шершавый язык прошелся по руке патрина. Не открывая глаз, Эпло погладил собаку. Его повелитель будет недоволен возвращением пса. Впрочем, повелитель много чем будет недоволен.
Эпло вздохнул, окончательно убедился, что заснуть больше не удастся, застонал и открыл глаза. И, конечно же, первое, что он увидел, было лицо Альфреда
Сартан обеспокоенно склонился над ним.
- Тебе плохо? Где болит?
Эпло очень захотелось снова закрыть глаза. Но он преодолел это искушение, сел и осмотрелся. Он находился в комнате, выглядевшей, как комната обыкновенного жилого дома, дома сартанов - это Эпло чувствовал инстинктивно. Только теперь это был уже не дом, а тюрьма. На окнах сверкали охраняющие руны. На закрытой двери горели красным светом не менее мощные знаки. Эпло уныло посмотрел на свои руки. Его одежда была мокрой, а кожа - совершенно чистой.
- Они обливают тебя морской водой по приказу Самаха, - сказал Альфред. - Извини.
- Ты-то за что извиняешься? - проворчал Эпло, раздраженно взглянув на сартана. - Что за идиотская привычка - извиняться за то, в чем не виноват?
Альфред покраснел.
- Не знаю. Наверно, из-за того, что мне всегда кажется, что это я во всем виноват.
- Ну так это не так, и прекрати ныть, - огрызнулся Эпло. Ему нужно было на ком-нибудь отвести душу, и Альфред оказался самым подходящим объектом. - Не ты загнал мой народ в Лабиринт и не ты устроил Разделение.
- Не я, - печально ответил Альфред, - но я не препятствовал тому, что считал неправильным. Я всегда, падал в обморок
- Всегда? - Эпло резко взглянул на Альфреда. Ему вдруг припомнилась рассказанная Грюндли дикая история - А на Дракнаре? Тоже упал в обморок?
- Боюсь, что так оно и было, - сказал Альфред, пристыжено повесив голову. - Конечно, я не уверен... Я просто никак не могу вспомнить, что произошло. Ой, кстати, - он смущенно посмотрел на Эпло, - Боюсь, я... э-э... сделал, что смог, с твоими травмами... Я понадеялся, что ты не будешь сильно сердиться... А ты так мучился...
Эпло снова взглянул на свою чистую кожу. Да, сам себя он бы нипочем не исцелил. Он попытался рассердиться - ему положено было рассердиться, - но он был слишком слаб, чтобы сердиться на что бы то ни было.
- Опять ты извиняешься, - сказал Эпло и улегся.
- Да, действительно. Извини, - сказал Альфред. Эпло бросил на него разъяренный взгляд. Альфред повернулся и направился к другой кровати.
- Спасибо, - тихо сказал Эпло.
Альфред удивленно оглянулся, не веря своим ушам.
- Ты что-то сказал?
Но Эпло не собирался повторять эту глупость дважды.
- Где мы? - спросил он, хотя и так это знал. - Что случилось после того, как мы покинули Дракнор? Сколько я провалялся без сознания?
- День, ночь и еще полдня. Тебе было очень плохо. Я пытался уговорить Самаха позволить тебе обрести свою магию, чтобы ты мог исцелиться, но Самах отказал. Он очень напуган. Я знаю, что он чувствует. И я понимаю его страх.
Альфред замолчал, глядя перед собой. Эпло счел нужным побеспокоить его.
- Я спросил...
Сартан моргнул и очнулся.
- Извини. Ох! Опять я извиняюсь. Нет-нет. Я больше не буду. Обещаю. На чем я остановился? Ах да.
Морская вода. Они обливают тебя дважды в день. - Альфред посмотрел на пса и улыбнулся. - Твой друг устраивает настоящее сражение, когда кто-нибудь пытается приблизиться к тебе. Он чуть не укусил Самаха. Пес слушается только меня. Кажется, он начал мне доверять.
Эпло фыркнул, не видя необходимости развивать эту тему дальше.
- Что с меншами? Они вернулись домой?
- На самом деле нет. То есть они в безопасности, - поспешно добавил Альфред, увидев, как нахмурился Эпло, - но не дома. Самах хотел поселить их у себя. На самом деле он довольно неплохо обошелся с ними. Просто он их не понимает. Но менши - гномиха и эльф - отказались покинуть тебя. Гномиха очень упряма. Она сказала Самаху все, что о нем думает.
Эпло представил, как Грюндли, выпятив подбородок, потрясает бакенбардами и высказывает свое мнение Советнику Самаху. Патрин улыбнулся. Хотел бы он это увидеть.
- Менши сейчас здесь, в этом же доме. Они сидели у тебя каждый день, до тех пор пока сартаны их не выгоняли. На самом деле я удивлен, почему их еще нет. Хотя, конечно, сегодня утром...
Альфред смущенно запнулся.
- В чем дело? - подозртельно спросил Эпло.
- Я не хотел упоминать об этом. Не хотел тебя беспокоить.
- Беспокоить меня?! - Эпло изумленно взглянул на Альфреда, потом расхохотался. Он смеялся до слез. - Я в сартанской тюрьме, полностью лишен магии, пленник самого могущественного из когда-либо живших магов-сартанов, а ты боишься меня побеспокоить!
- Изви... - Альфред поймал убийственный взляд Эпло, подавился и умолк.
- Давай я сам угадаю, - мрачно предложил Эпло. - Сегодня Совет соберется, чтобы решить, что с нами делить. Так?
Альфред кивнул. Вернувшись на свою кровать, он сел и сложил руки на коленях.
- Ну и что они могут сделать с тобой? Надрать уши? Взять слово, что ты будешь хорошим мальчиком и не станешь больше водиться с этим гадким патрином?
Эпло хотел пошутить. Но Альфред не засмеялся.
- Не знаю, - тихо, испуганно ответил он. - Видишь ли, однажды я подслушал Самаха, и он говорил...
- Тсс! - Эпло насторожился и сел. За дверью послышалось пение. Пела женщина. Горевшие на двери руны поблекли и исчезли.
- Это Ола! - просиял Альфред.
Сартан преобразился. Вечно сутулые плечи распрямились, и он оказался почти что величавым. Дверь отворилась, и женщина вошла, пропустив перед собой двух меншей.
- Эпло! - воскликнула Грюндли и, прежде чем патрин успел сообразить, что происходит, кинулась и повисла на нем.

Предыдущая страница 23 Следущая страница


Змеиный маг

- Элэйк умерла! - рыдала гномиа. - Я не хотела! Это я виновата!
- Ну что ты, что ты, - сказал Эпло, неловко поглаживая гномиху по широкой спине. Она зарыдала еще сильнее.
Эпло слегка встряхнул ее.
- Грюндли, послушай меня. Гномиха постепенно затихла.
- То, что вы устроили, было очень опасно и очень глупо, - строго сказал Эпло. - Вы поступили нехорошо. Вам не стоило там появляться. Но это случилось, и изменить ничего нельзя. Элэйк была принцессой и умерла за свой народ, Грюндли. За свой, - патрин взглянул на сартана, - и может, и за другие народы.
Вошедшая с меншами женщина закрыла лицо руками и отвернулась. Альфред нерешительно приблизился к женщине, и его рука по собственному усмотрению двинулась обнять и утешить Олу. Потом рука заколебалась и вернулась обратно.
“Придурок! - подумал Эпло. - Даже влюбиться нормально не может”.
Грюндли засопела.
- А ну прекрати, - грубовато сказал Эпло, - Брось сейчас же. Глянь, ты даже моего пса расстроила.
Принявший все это близко к сердцу пес присоединил свои завывания к рыданиям гномихи. Грюндли вытерла слезы и попыталась улыбнуться.
- Как вы себя чувствуете, сударь? - спросил Девон, присаживаясь на край кровати.
- Мне уже лучше, - сказал Эплю. - Могу поспорить, вам тоже,
- Да, сударь, - ответил эльф.
Он выглядел бледным и несчастным. Тяжелые испытания оставили на нем свой след. Но кроме того, он выглядел более уверенным. Он познал свои силы.
И не он один.
- Мы должны тебе сказать! - Грюндли дернула Эпло за мокрый рукав.
- Да, это очень важно, - добавил Девон.
Менши посмотрели друг на друга, потом на сартанов - на Альфреда и Женщину, которую тот назвал Олой.
- Да-да, я понимаю, вы хотите побыть одни. Сейчас мы выйдем. - Альфред двинулся к двери.
Женщина улыбнулась и прикоснулась к его руке.
- Боюсь, это невозможно, - она многозначительно посмотрела на дверь. Руны не горели, но за дверью слышны были шаги охраны.
Альфред как-то сжался.
- Да, вы правы, - тихо сказал он. - Я не подумал. Мы сядем здесь и не будем слушать. Обещаем. Он сел и похлопал по кровати рядом с собой.
- Садитесь, пожалуйста.
Женщина посмотрела на кровать, потом на Альфреда и зарделась. Эпло невольно вспомнил Элэйк - она вела себя точно так же.
Альфред как-то особенно густо покраснел и вскочил.
- Я не имел в виду... Конечно же, я не хотел... Что вы должны были подумать? Стульев нет. Я только хотел…
- Да, благодарю вас, - тихо ответила Ола и присела на краешек кровати.
Альфред уселся как можно дальше от нее и уставился на свои башмаки.
Нетерпеливо наблюдавшая за всем этим Грюндли ухватила Эпло за руку и оттащила в угол подальше от сартанов. Девон последовал за ними. Непривычно серьезные, они принялись шепотом рассказывать свою историю.
Это непросто - находиться в одной комнате с тремя оживленно спорящими собеседниками и не слушать, о чем они говорят, но сартанам это удалось. Ни тот, ни другая не услышали ни слова - им было не до того, чтобы обращать внимание на происходящее вокруг.
Ола вздохнула. Она нервно сжимала руки и поминутно взглядывала на Альфреда, словно никак не могла решиться что-то сказать ему.
Альфред почувствовал ее напряжение, и ему захотелось узнать, в чем дело. Его осенило.
- Совет. Он заседает сейчас, да?
- Да, - беззвучно ответила Ола.
- Вы... вы не там?
Она хотела что-то сказать, но лишь качнула головой.
- Нет, - ответила Ола, секунду помедлив. Подняв голову, она произнесла уже более твердо: - Я не там. Я вышла из Совета.
Альфред разинул рот от изумления. Насколько ему было известно, такого не бывало еще ни разу. Никому такое даже в голову не приходило.
- Это... из-за меня? - робко спросий Альфред.
- Да. Из-за вас. Из-за него, - Ола посмотрела на патрина. Из-за них, - она перевела взгляд на меншей.
- Но что... Но как Самах?..
- Он был в ярости. На самом деле, - с улыбкой добавила Ола, - мое дело теперь будет разбираться вместе с вашим и с делом этого патрина.
- Нет! - испугался Альфред. - Он не смеет! Я не позволю вам...
- Тсс! - Ола прикоснулась к его губам. - Все правильно. - Она взяла Альфреда за руку - такую неуклюжую, худую, слишком большую руку. - Вы многому научили меня. Научили не бояться. Что бы они ни сделали с нами, я больше не боюсь.
- Но что Самах хочет сделать? - Альфред сжал ее руку - Дорогая, что случилось с остальными? С теми из нашего народа, кто еще давным-давно обнаружил правду?
Ола повернулась к Альфреду и твердо встретила его взгляд.
- Самах бросил их в Лабиринт.

Глава 33
СУРУНАН. ЧЕЛЕСТРА

- Эпло, мы слышали, о чем говорили змеи-драконы, - настойчиво сказала Грюндли; видно было, что даже само воспоминание об этой пугает ее. - Они сказали, что все это хитрость и они сделают так, чтобы наши народы убивали друг друга, а тебя они возьмут в плен и отдадут...
- Вашему повелителю, - вмешался Девон. - Змеи-драконы намеревались отдать вас вашему повелителю и сказать ему, что вы предатель. Мы сами слышали.
- Мы правда слышали! - настаивала Грюндли. Нахмурившийся патрин внимательно слушал их, но ничего не отвечал.
- Ведь вы же верите нам, правда? - спросил Девон.
- Верю.
Услышав в его голосе уверенность, друзья успокоились. А Эпло словно снова услышал слева змея: “Хаос - вот суть нашей жизни. Смерть - вот наша пища”.
На Абаррахе он обнаружил доказательства существования благой высшей силы. Похоже, что здесь, на Челестре, он столкнулся с ее противоположностью.
Эпло забеспокоился, не слышал ли этого Альфред, и оглянулся. Видимо, нет. Он сидел с таким видом, словно получил стрелу в сердце.
- Сартан! - резко окликнул его Эпло. - Тебе стоит это послушать. Расскажите ему то, что сказали мне, - попросил он Грюндли, - насчет змеев-драконов и Врат Смерти.
Альфред повернулся к гномихе. Он был чем-то потрясён и едва слушал, о чем речь. Более спокойная Ола отнеслась к гномихе с гораздо большим вниманием.
Смущенная таким вниманием, Грюндли начала свой рассказ сбивчиво, но понемногу успокоилась.
- Толком я ничего не поняла. Сперва они собирались затопить ваш город морской водой, чтобы лишить вас магии и вынудить бежать. А потом они заговорили с какой-то штуке, которую называли “Врата Смерти”.
Она посмотрела на. Девона, ожидая подтверждения. Эльф кивнул.
- Да, именно так. Врата Смерти.
Альфред внезапно проявил интерес к разговору,
- Врата Смерти? Что - Врата Смерти?
- Расскажи лучше ты, - обратилась к: эльфу Грюндли. - Ты знаешь те слова, которые они употребляли. А я ничего не могу вспомнить.
Девон заколебался, точно ли он все запомнил.
- Они сказали: “Они будут вынуждены пойти на то, чего им удалось избежать в прошлый раз. Самах откроет Врата Смерти”. И еще они говорили что-то насчет того, чтобы войти во Врата Смерти...
Ола ахнула и вскочила, прижав руки к груди.
- Так вот что имел в виду Самах! Он сказал, что откроет Врата Смерти, если менши нападут на нас!
- И выпустит эти чудовищные создания в другие миры, - сказал Эпло. - Сила змеев возрастет. И кто сможет сражаться с ними?
- Надо остановить Самаха, - сказала Ола. Она повернулась к гномихе и эльфу. - Надо остановить ваши народы.
- Мы не хотим войны, - очень серьезно ответил Девон. - Но нам нужно где-то жить. Вы не оставляете нам выбора.
- С этим можно что-то решить. Мы соберемся и проведем переговоры...
- Поздно вести переговоры, жена, - в дверном проеме стоял Самах. - Война началась. Орды меншей плывут к нашему городу. Их ведут змеи-драконы.
- Но это невозможно! - закричала Грюндли. - Мой народ боится змеев-драконов!
- Эльфы не последовали бы за змеями-драконами без достаточных на то причин, - заявил Девон, пристально глядя на Самаха. - Должно было произойти что-то необычайное, чтобы толкнуть их на столь решительные действия.
- Что-то действительно случилось, как вам прекрасно известно. Вам и этому патрину.
- Нам?! - воскликнула Грюндли. - Как будто мы что-то могли сделать! Мы же были здесь, у вас! Хотя мы действительно кое-что сделали, - пробормотала она себе в бакенбарды.
Девон ткнул ее в бок, и гномиха приутихла.
- Я полагаю, Самах, - вмешалась Ола, - вы должны объясниться, прежде чем обвинять детей в том, это они развязали войну.
- Ну что ж, жена, я объяснюсь.
Слова Самаха хлестнули, словно плеть, но Ола не дрогнула. Она осталась спокойно стоять рядом с Альфредом.
- Змеи-драконы явились к меншам и сказали, что это мы, сартаны, повинны в смерти девушки. Драконы сообщили также, что мы взяли двух уцелевших детей заложниками.
Самах холодно взглянул на Грюндли и Девона.
- Отлично было придумано - уговорить нас взять вас с собой. Конечно же, это была идея патрина.
- Ага, конечно, - устало пробормотал Эпло. - Я придумал это как раз перед тем, как свалиться без сознания.
- Вовсе мы не задумывали ничего такого! - возмущенно воскликнула Грюндли. У нее дрожали губы. - Мы сказали правду! Вы - нехороший человек!
- Тише, Грюндли, - Девон взял ее за руку. - Что вы собираетесь с нами делать?
- Мы не воюем с детьми, - ответил Самах. - Вас вернут вашим семьям. И передайте вашим народам следующее: напав на нас, вы подвергли себя опасности. Нам известно, что вы намереваетесь затопить наш город морской водой. Вы думаете этим ослабить нас, но ваш “друг” патрин и его подручные намеренно ввели вас в заблуждение. Вместо нескольких беспомощных сартанов вы обнаружите тысячи, вооруженные мощью столетий и защищенные могуществом других миров...
- Вы собрались открыть Врата Смерти, - сказал Эпло.
Самах не удостоил его ответом.
- Передайте мои слова вашим народам. Пусть потом не говорят, что их не предупреждали.
- Не может быть, чтобы вы действительно собрались это совершить! - Альфред был потрясен. - Вы не понимаете, о чем говорите! Открыв Врата Смерти! Это же настоящее бедствие! Змеи-драконы намереваются проникнуть в другие миры. Лазары с Абарраха тоже только и ждут подобного случая!
- Мой повелитель - тоже, - заметил Эпло, пожимая плечами. - Вы оказываете ему большую услугу.
- И именно этого хотят от вас змеи-драконы, Самах! - воскликнула Ола. - Дети подслушали, как змеи обсуждали свои намерения.
- Так я им и поверил... Впрочем, как и любому из вас, - Самах обвел присутствующих презрительным взглядом. - При первой же бреши в городских стенах я открою Врата Смерти и созову наших братьев из остальных миров. Я знаю, что они там есть. Вы не одурачите меня своей ложью.
А что касается вашего повелителя, - Самах повернулся к Эпло, - он будет брошен обратно в Лабиринт, к остальным предавшимся злу. И на этот раз он уже не сбежит!
- Советник, не делайте этого, - голос Альфреда был спокоен и печален. - Истинное зло находится не там, а здесь, - Альфред приложил руку к сердцу. - Это зло - страх. Мне это слишком хорошо известно. Я сам слишком часто поддавался ему.
Когда-то Врата Смерти открыли для того, чтобы сквозь смерть провести нас к новой, лучшей жизни. Но эти времена давно минули. Слишком многое изменилось. Если вы откроете Врата Смерти сейчас, то, к вашему горькому разочарованию, обнаружите, что теперь вам придется иметь дело с более зловещим значением имени “Врата Смерти” - с именем, уничтожающим надежду.
Самах молча, терпеливо выслушал Альфреда.
- Вы закончили?
- Да, закончил, - ответил Альфред.
- Очень хорошо. Теперь пора вернуть меншей к их семьям. Дети, встаньте рядом. Не бойтесь, магия не причинит вам никакого вреда. Вы словно заснете, а когда проснетесь, то будете уже среди своего народа.
- Ничего я и не боюсь, - фыркнула Грюндли. - Я такую магию видала, но вам в жизни такого не сделать. - И она с видом заговорщика подмигнула Альфреду.
Альфред выглядел чрезвычайно смущенным.
- Вы помните, что должны сказать вашим народам? - спросил Самах.
- Да, помним, - ответил Девон. - Мы запомним ваши слова навсегда. - Эльф повернулся к патрину - Прощайте, Эпло. Я благодарен вам не только за то, что вы спасли мне жизнь, но и за то, что вы научили меня жить.
- Пока, Эпло, - сказала Грюндли. Она бросилась к патрину и обняла его колени.
- И чтобы больше не подслушивала! - строго сказал Эпло.
Грюндли глубоко вздохнула.
- Обещаю, - запустила руку в карман и попыталась что-то оттуда извлечь. Предмет был слишком велик для кармана и прочно там застрял. Грюндли в сердцах дернула, и карман порвался. Вытащив искомый предмет, гномиха сунула его Эпло. Это оказалась переплетенная в кожу тетрадь.
- Я хочу оставить это тебе. Это дневник, который я принялась вести, когда мы отправились к змеям-драконам. Я попросила эту даму, - Грюндли кивнула в сторону Олы, - чтобы она перенесла его ко мне, и она это сделала. Она-то хорошая. Мне еще осталось написать конец, но я не могу... Он слишком печальный.
Во всяком случае, - продолжала гномиха, смахнув слезу, - не обращай внимания на те гадости, которые я писала про тебя вначале. Ведь я тогда тебя не знала. Я хочу сказать... Ну, ты понимаешь?
- Понимаю, - ответил Эпло, принимая подарок.
Девон взял Грюндли за руку, и они встали перед Самахом. Советник запел руны. Огненные знаки окружили эльфа и гномиху. Глаза друзей закрылись, головы поникли. Руны вспыхнули, и Девон с Грюндли исчезли.
Пес тоскливо взвыл. Эпло успокаивающе погладил собаку.
- С этим покончено, - сказал Самах. - Теперь перед нами стоит более неприятная задача. Чем скорее мы с ней разделаемся, тем лучше.
Вы, именующий себя Альфредом Монбанком. Ваше дело было вынесено на рассмотрение Совета. Обсудив его, мы выявили, что вы виновны в общении с врагом, в заговоре против вашего народа, в попытке обмануть Совет, в еретических высказываниях. Вам приговор вынесен. Признаете ли вы, Альфред Монбанк, мудрость Совета и его право вынести вам приговор, который даст вам возможность научиться на ваших ошибках и исправить их?
Это была обычная формальность для каждого предстающего перед Советом. Но Альфред внимательно выслушал и обдумал каждое слово.
- Учиться на ошибках и исправлять их, - повторил Альфред про себя. Он взглянул на Самаха и твердо ответил: - Да, признаю.
- Альфред, не надо! - Ола бросилась к мужу. - Не делайте этого, Самах! Умоляю! Почему ты не хочешь нас выслушать?
- Помолчи, жена! - Самах отшвырнул Олу прочь. - Твой приговор также вынесен. Тебе предоставлен выбор. Ты можешь уйти с ним либо остаться с нами. Но в любом случае ты будешь лишена своей магической силы.
Ола была вне себя от ярости. Она медленно покачала головой.
- Ты безумен, Самах, Страх лишил тебя рассудка. Ола встала рядом с Альфредом и взяла его за руку.
- Я иду с ним.
- Нет, Ола, я не могу позволить тебе пойти на это. Ты не знаешь, на что решаешься.
- Знаю, - Ола попыталась улыбнуться, но улыбка вышла дрожащей. - Ты забыл, я ведь видела то же, что и ты, - Она взглянула на патрина: - Я знаю, с ним нам предстоит встретиться. И я не боюсь.
Эпло не слушал ее. Патрик изучал стоявшего у двери часового и прикидывал, не удастся ли проскочить мимо него и бежать. Шанс был минимальный, но что толку торчать здесь и ждать, пока его еще раз обольют?
Эпло напрягся и приготовился к броску. Внезапно Самах повернулся и заговорил с часовым. Эпло заставил себя расслабиться и напустил на себя безразличный вид.
- Раму, забери этих двоих в зал Совета и приготовь их к перемещению. Мы должны выполнить это сейчас же, прежде чем менши перейдут в наступление. Собери всех членов Совета. Они будут необходимы, чтоб совершить столь сложное магическое действие.
- Что за перемещение? - тут же насторожился Эпло, решив, что это относится к нему. - Куда?
Раму вошел и встал у двери.
Альфред пошел вперед. Ола бок о бок с ним. Они держались со спокойным достоинством. Эпло с удивлением отметил, что Альфред ни разу не споткнулся.
Эпло встал на пути у Альфреда.
- Куда они тебя отправляют?
- В Лабиринт, - ответил Альфред.
-Что?!
Эпло рассмеялся, думая, что это какая-то странная попытка подстроить ему ловушку, хотя понятия не имел, каким образом.
- Не верю!
- Мы не первые, кого отправляют туда, Эпло. Еще во время Разделения те сартаны, что обнаружили правду и поверили в нее, были брошены в тюрьму вместе с твоим народом.
Эпло ошеломленно уставился на Альфреда. Бессмыслица какая-то! Это невозможно! Но он знал, что Альфред не умеет лгать.
- Да как вы можете! - гневно обратился к Самаху Эпло. - Вы же обрекаете их на смерть!
- Можешь не прикидываться, патрин. Тебе это ничего не даст. Ты вскоре присоединишься к своему другу, после того как мы с тобой побеседуем о так называемом владыке Нексуса и его планах.
Не обращая внимания на Советника, Эпло повернутся к Альфреду.
- И ты позволишь им отправить тебя в Лабиринт? Даже не сопротивляясь? Ты же был там! В моем сознании! Ты же знаешь, что это такое. Ты там и минуты не протянешь! И ты, и она! Да сражайся же, черт тебя побери! Хоть раз в жизни сражайся!
Альфред побледнел.
- Нет, я не могу...
- Можешь! Грюндли говорила правду. Ведь ты же обернулся драконом. Ты спас нас там, на Дракноре. Ты сильнее Самаха, сильнее любого сартана. Змеи знали об этом. Они называли тебя Змеиным Магом. И он это знает, потому-то стремится от тебя избавиться.
- Спасибо, Эпло, - мягко сказал Альфред, - но даже если это правда и я действительно превращался в дракона, я не помню, как я это сделал. Ничего, как-нибудь... Пойми, пожалуйста.
Альфред прикоснулся к руке патрина.
- Всю жизнь я только и делал, что бежал сам от себя. Или падал в обморок. Или извинялся. - Он был спокоен, почти безмятежен. - Больше я не стану бежать.
- Да, не стоит, - резко сказал Эпло. - И не падай больше в обморок. По крайней мере в Лабиринте. - Он отдернул руку.
- Я постараюсь, - улыбнулся Альфред.
Пес заскулил и прижался к ногам Альфреда. Альфред потрепал собаку по загривку.
- Присматривай за ним, малыш. И больше не теряйся.
Раму шагнул к ним и запел руны.
Вспыхнувшие знаки ослепили Эпло. Сильный жар заставил его попятиться. Когда к нему вернулась способность ввдеть, на двери и окнах горели красные руны, перекрывающие выход.
Сартаны исчезли.

Глава 34
СУРУНАН. ЧЕЛЕСТРА

Эпло лежал на кровати. Все, что ему оставалось, это ждать. Его кожа начала высыхать, и знаки уже виднелись, хотя и слабо. На то, чтобы магия вернулась полностью, требовалось долгое время, а вот времени-то у него и не было. Скоро сартаны вернутся, окунут его в воду и попытаются заставить говорить.
Что будет довольно занятно.
Потому-то надо отдыхать, пока есть возможность. Потеря магии заставляла Эпло чувствовать себя слабым и уставшим. Патрину хотелось знать, действительно ли он так ослаб, или ему только кажется. Эпло лежал, пытался успокоить скулящего пса и размышлял о разных вещах.
Сартаны в Лабиринте. Отправленные туда их врагами. Что с ними стало? Скорее всего патрины убивали их, как только обнаруживали.
А если нет? Эпло задумался. А что, если извечным врагам пришлось сдержать свою ненависть и сотрудничать ради выживания? И что, если долгими темными ночами они ложились вместе, стремясь хоть ненадолго избавиться от ужаса в объятиях друг друга? Не могла ли в те давние времена кровь патринов и сартанов смешаться?
Эта мысль потрясла Эпло. Это просто не укладывалось в голове.
Пес положил голову хозяину на грудь. Эпло погладил его. Пес уютно устроился рядом с Эпло на кровати, вздохнул и закрыл глаза. Эпло и сам начал засыпать, но тут мир запульсировал.
Эпло резко открыл глаза. Он напрягся, но понял, что не может шелохнуться. От идущей через его тело пульсации мутило, кружилась голова. Оставалось лишь терпеть и ждать, пока все это закончится.
Когда-то он уже испытывал нечто подобное. Когда-то мир вокруг него уже пульсировал. Когда-то он уже чувствовал себя так, словно его размазали в пространстве, которое было тонким и сухим, словно опавший лист.
Волны шли сквозь него, сквозь комнату, сквозь стены. Охраняющие руны на двери и окнах исчезли, но Эпло был не в силах воспользоваться удобным случаем. Он не мог даже пошевелиться.
В прошлый раз исчез еще и пес. Да, пес! Эпло ухватился за эту мысль. Теперь-то он здесь, тихо дремлет рядом, и, похоже, проспит все на свете.
Пульсация исчезла также внезапно, как и появилась. Снова вспыхнули охраняющие руны. Пес похрапывал.
Эпло глубоко вздохнул и уставился перед собой невидящими глазами.
В прошлый раз, когда мир пульсировал, причиной этого был Альфред. Альфред вошел во Врата Смерти.
Патрина разбудило внезапное ощущение тревоги. Стояла ночь. В комнате было бы темно, если бы не свет рун. Эпло сел и постарался понять, что за звук его разбудил. Он прислушивался так внимательно, что сперва не заметил, что знаки на его коже мерцают синим светом.
- Должно быть, я спал долго, - сказал Эпло псу, который тоже соизволил проснуться. - Хотелось бы мне знать, почему они не пришли за мной? Ты как считаешь, малыш?
Псу явно пришла в голову какая-то идея. Он спрыгнул с кровати и подбежал к окну. Эпло, который подумал о том же самом, последовал за собакой. Он подошел к окну настолько близко, насколько позволял исходящий от рун жар - его магия пока что не могла долго защищать его. Эпло заслонил глаза от сверкания знаков и попытался выглянуть наружу.
Видно было мало что: тени, бегущие среди теней, неясные очертания в ночи. Но их крики были хорошо слышны - они-то и разбудили патрина.
- Стены пробиты! Вода затапливает город!
Эпло послышались шаги возле двери. Он напрягся и приготовился к схватке. С их стороны было глупо позволить ему восстановить свою магию. Теперь он проучит их за глупость.
Шаги на минуту затихли, потом стали удаляться. Эпло подошел к двери и прислушивался, пока звук не пропал окончательно. Если раньше за дверью и стоял часовой, теперь его там уже не было.
Однако охраняющие руны все еще были слишком сильны. Эпло пришлось попятиться от двери - он больше не мог переносить этот жар.
А с другой стороны, незачем попусту тратить силы.
- Отдохни, малыш, - посоветовал Эпло собаке. - Скоро мы отсюда выберемся.
И куда же он тогда отправится? Что он станет делать?
Обратно в Лабиринт. Увидеть Альфреда. Увидеть остальных...
Чуть улыбнувшись, Эпло вернулся на кровать, устроился поудобнее и стал ждать, пока вода поднимется.

Предыдущая страница 24 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Пролог (Страница 1)
    Сегодня я обрушил на Эпло свой гнев (Сведения о путешествиях Эпло в мирах Арианусе, Приане и Абаррахе смотрите в предыдущих томах “Врат Смерти”.
  • Глава 1
    НЕКСУС     (Страница 1)
    - Проклятие! Убирайся с дороги! - Эпло дал псу пинка.
  • Глава 2
    ГДЕ-ТО ПО ТУ СТОРОНУ ВРАТ СМЕРТИ     (Страница 1)
    Альфред проснулся от ужасного крика, звеневшего у него в ушах.
  • Глава 3
    ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ     (Страница 2)
    Меня зовут Грюндли1.
  • Глава 4
    ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ     (Страница 2)
    Элэйк настаивает, чтобы мы ели, - говорит, что надо поддерживать силы, Ну и зачем, интересно, они нам понадобятся? Сражаться с этими змеями, что ли? Втроем? Я ей сказала, что об этом думаю, а в гномьем языке встречаются довольно крепкие выражения.
  • Глава 5
    ВРАТА СМЕРТИ. ЧЕЛЕСТРА     (Страница 3)
    Сознание вернулось к Эпло.
  • Глава 6
    ЗАЛ СНА. ЧЕЛЕСТРА     (Страница 4)
    Первые слова, которые услышал Альфред, придя в себя после обморока, мало способствовали улучшению самочувствия.
  • Глава 7
    ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ     (Страница 4)
    Утро.
  • Глава 8
    ЗАЛ СНА. ЧЕЛЕСТРА     (Страница 5)
    В зале Совета, в городе сартанов на Челестре Самах объявил, что патрины снова готовятся к войне, и лица членов Совета зловеще застыли.
  • Глава 9
    ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ     (Страница 6)
    Произошло нечто совершенно исключительное, и я была так занята, что у меня совершенно не оставалось времени на записи.
  • Глава 10
    СУРУНАН. ЧЕЛЕСТРА     (Страница 7)
    Сартаны под предводительством Самаха возвращались к жизни с энергией, ошеломившей Альфреда.
  • Глава 11
    ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ     (Страница 7)
    Эпло лежал на тюфяке на борту странного чужого корабля и ничего не делал, только отдыхал и рассматривал свои руки.
  • Глава 12
    ГДЕ-ТО ПОСРЕДИ ДОБРОГО МОРЯ     (Страница 8)
    Итак, теперь с нами этот человек, Эпло.
  • Глава 13
    СУРУНАН. ЧЕЛЕСТРА     (Страница 9)
    Альфред провел много приятных часов, прогуливаясь по улицам Сурунана.
  • Глава 14
    ДОБРОЕ МОРЕ. ЧЕЛЕСТРА     (Страница 10)
    Эпло лежал на кровати и рассматривал свои руки.
  • Глава 15
    ДРАКНОР. ЧЕЛЕСТРА     (Страница 11)
    - Чтоб у меня бакенбарды повылазили! Эпло услышал ошеломленное бормотание гномихи, да и сам он испытывал примерно те же самые чувства.
  • Глава 16
    СУРУНАН. ЧЕЛЕСТРА     (Страница 11)
    Альфред, сопровождаемый собакой, при первой же возможности покинул заседание Совета и отправился бродить по Сурунану.
  • Глава 17
    ГАРГАН. ЧЕЛЕСТРА     (Страница 12)
    Мы снова дома! Я разрываюсь между радостью и горем, между ужасным несчастьем, случившимся в наше отсутствие.
  • Глава 18
    СУРУНАН. ЧЕЛЕСТРА     (Страница 13)
    Мысли о библиотеке сартанов преследовали Альфреда, как привидения из детских сказок.
  • Глава 19
    ФОНДРА. ЧЕЛЕСТРА     (Страница 14)
    К вящему изумлению Эпло, королевские семьи, воссоединившись со своими детьми, решили разделиться.
  • Глава 20
    ФОНДРА. ЧЕЛЕСТРА     (Страница 14)
    Весь следующий цикл Эпло был настороже, пытаясь определить, знает ли Думэйк, что гость легкомысленно отнесся к любви его дочери? Но Элэйк сдержала слово, оказавшись крепче, чем полагал Эпло.
  • Глава 21
    ФОНДРА, ЧЕЛЕСТРА     (Страница 15)
    Эльфы опоздали на два цикла, чему не удивился никто, кроме, пожалуй, одного лишь Эпло.
  • Глава 22
    ФОНДРА. ЧЕЛЕСТРА     (Страница 16)
    Встреча королевских семей началась с формальностей, холодных взглядов и невысказанных обид.
  • Глава 23
    СУРУНАН. ЧЕЛЕСТРА     (Страница 16)
    Дело Альфреда разбирали долго, и его не стали держать все это время в библиотеке.
  • Глава 24
    ФОНДРА. ЧЕЛЕСТРА     (Страница 17)
    События обрушились на нас, как лавина.
  • Глава 25
    ФОНДРА. ЧЕЛЕСТРА     (Страница 18)
    Его пес у Альфреда.
  • Глава 26
    СУРУНАН. ЧЕЛЕСТРА     (Страница 19)
    Альфреда днем и ночью преследовал подслушанный им разговор между Самахом и Раму.
  • Глава 27
    СУРУНАН. ЧЕЛЕСТРА     (Страница 19)
    Альфред отлично понимал, почему его пригласили на встречу между меншами и Советом сартанов.
  • Глава 28
    НЕПОДАЛЕКУ ОТ ДРАКНОРА. ЧЕЛЕСТРА     (Страница 20)
    - Родители вернулись, - Грюндли1 пробралась в маленькую каюту, которую занимала Элэйк вместе со своими родителями, настолько тихо, насколько это вообще возможно для гнома.
  • Глава 29
    ДРАКНОР. ЧЕЛЕСТРА     (Страница 20)
    - Куда это вы собрались, что вам понадобилась лодка? Гном-матрос появился словно из-под земли и теперь сердито смотрел на троих друзей.
  • Глава 30
    ДРАКНОР. ЧЕЛЕСТРА     (Страница 21)
    Вытянутая на берег подлодка выглядела жалобно и беспомощно, словно умирающий кит.
  • Глава 31
    ДРАКНОР. ЧЕЛЕСТРА     (Страница 22)
    Змеи-драконы позволили меншам выбраться из пещеры, но ни на минуту не упускали их из виду.
  • Глава 32
    СУРУНАН. ЧЕЛЕСТРА     (Страница 23)
    Сознание возвращалось к Эпло медленно и неохотно.
  • Глава 33
    СУРУНАН. ЧЕЛЕСТРА     (Страница 24)
    - Эпло, мы слышали, о чем говорили змеи-драконы, - настойчиво сказала Грюндли; видно было, что даже само воспоминание об этой пугает ее.
  • Глава 34
    СУРУНАН. ЧЕЛЕСТРА     (Страница 24)
    Эпло лежал на кровати.


Маргарет Уэйс и Трейси Хикмэн

Змеиный маг

Цикл: "Врата смерти"

Читать книгу

Анонс

Тысячелетия кипели сражения между сартанами и патринами. Сартаны разделили единый мир на четыре... и исчезли. Но теперь два народа снова встретились, и война вспыхнула с новой силой.Главные герои - патрин Эпло и сартан Альфред попадают в тот из четырех миров, который они еще не успели изучить, - Мир Воды, Челестру. И здесь Альфред находит своих, казалось бы, навсегда потерянных соплеменников, а Эпло своих извечных врагов - сартанов. Неожиданной угрозой для друзей оказывается борьба сартанов и патринов за безраздельное господство над четырьмя мирами. Возможно ли прекращение вековой вражды? Ведь пока только Альфред и Эпло понимают, что как у сартанов, так и у патринов есть куда более древний и куда более могущественный враг...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление