Маргарет Уэйс и Трейси Хикмэн - Второе поколение

Маргарет Уэйс и Трейси Хикмэн

СЫН КИТИАРЫ

1. Странная просьба всадника синего дракона

Осень царила в Ансалоне, осень царила в Утехе. Карамон уже в третий раз за вечер повторил, что никогда прежде не видел деревьев долины в уборах столь пышных и ярких, как нынче. Красным огнем полыхают клены, а листья берез осыпаются на землю червонным золотом, каким сияют новенькие монетки, которыми расплачиваются редкие приезжие из Палантаса. И Тика, жена Карамона, в третий раз кивнула, соглашаясь: и вправду никогда еще не был праздник осени так ярок в Утехе.
Но когда он вышел из трактира - выкатить из погреба новую бочку темно-золотого эля, - Тика рассмеялась и покачала головой:
- Слово в слово то же самое говорил он и в прошлом году, и в позапрошлом. С каждой осенью у него листья все ярче и ярче, скоро они станут всех цветов радуги!
Посетители встретили ее слова дружным хохотом. Самые неугомонные принялись подшучивать над гигантом, когда он вернулся в трактир с огромной бочкой на плече.
- В этом году все листья какие-то тускло-коричневые, - сказал один скучающим тоном.
- И вдобавок сморщенные, - подхватил другой.
- Ну да, и осыпаются слишком рано, даже не пожелтев-то как следует, - заявил третий.
Карамон был глубоко уязвлен. С жаром принялся доказывать он маловерам, что все совсем не так, и даже потащил двоих вон из трактира к ближайшему клену. Пригнув книзу толстую ветку, он тыкал их в листья чуть ли не носами, приговаривая: "Ну, кто из нас прав?"
Шутники - старинные завсегдатаи трактира - нехотя соглашались, что прав Карамон. Листья и в самом деле никогда еще не были так прекрасны, как в эту осень. После этого Карамон, надувшись от гордости, словно он собственноручно красил каждый листок, сопровождал посетителей обратно в трактир и ставил проспорившим бесплатную выпивку. Это тоже повторялось из года в год.
Но нынешняя осень действительно была необычной для трактира под вывеской "Последний Приют". Никогда еще не случалось в этих краях такого наплыва постояльцев, и Карамон был склонен приписывать это оживление на дороге все тем же листьям. Действительно, многие приходили в долину в том числе и полюбоваться на удивительные деревья, что росли только здесь и нигде больше во всем Кринне. Не так давно установившийся мир побуждал к созерцанию прекрасного.
Но основной целью путешественников были все же не деревья, тут не брался спорить даже романтик Карамон. Близившийся Совет Магов привлекал людей гораздо больше, чем разноцветные листья - как бы хороши они ни были.
Ибо Совет Магов Кринна собирался крайне редко - только тогда, когда главы трех орденов - Белого, Черного и Алого - решали, что пора обсудить текущие дела. Но если уж виделась такая необходимость, созывались все - от недоучек-неофитов до седых стариков, о которых еще при жизни слагались невероятные легенды.
Маги всего Ансалона съезжались этой осенью к Башне Вайрет, чтобы принять участие в Совете. Было приглашено и несколько умельцев из народа Серой Драгоценности, они не пользовались магией и не творили заклинаний, но были известны как искуснейшие мастера магических предметов и драгоценностей. Не менее почетными гостями были пятеро или шестеро гномов.
Пытались прорваться на Совет и кендеры - но были вежливо повернуты назад еще у границ.
"Последний Приют" назывался так недаром: он был и в самом деле последним трактиром на этой дороге, и в нем останавливались все, кто направлялся в колдовской Лес Вайрет, где высилась среди столетних деревьев один из четырех оплотов магии на всем материке - Башня Высшего Волшебства. А посему комнаты трактира долго не пустовали.
- И все же они идут сюда любоваться листьями, - упорствовал Карамон в ежевечерних спорах с женой, - потому как любой маг мог бы просто перенестись к Башне, не утруждая себя дорогой и остановками в трактирах.
На это Тика могла только улыбаться, пожимать плечами и кивать: да, должно быть, дело действительно в листьях. И тогда Карамон чувствовал себя невероятно польщенным до нового вечера - и нового спора.
И никто не обращал внимания на то, что каждый из останавливавшихся в трактире магов - или волшебниц - так или иначе упоминал имя брата-близнеца Карамона, Рейстлина, причем упоминал с неизменным почтением. Рейстлин был известен как маг величайшей мощи - и еще большей гордыни. Своим поприщем он избрал темную сторону и едва не уничтожил мир, пытаясь в нем воцариться. Но под конец он одумался и успел спастись из когтей Тьмы - хотя для этого ему пришлось пожертвовать жизнью. Все это случилось около двенадцати лет назад, и с тех пор в "Последнем Приюте" комната Рейстлина всегда пустовала - как бы ни был велик наплыв постояльцев. В ней имелось множество всяческих безделушек (многие из них - наверняка волшебные), и некоторым особо почетным гостям изредка разрешалось взглянуть на бывшую обитель великого мага. Разумеется, ни один кендер никогда и близко не подпускался к лестнице на второй этаж.
До начала Совета оставалось всего три дня, и в этот вечер - впервые за всю неделю - трактир был пуст. Последние постояльцы покинули его еще на рассвете, ибо путь к Лесу Вайрет был не столько долог, сколько извилист, - не путешественники вступали в него, а он впускал их. Или не впускал, и тогда можно было весь день пробродить у его границ, описывая круг за кругом.
Итак, маги ушли, а обычные завсегдатаи еще не появлялись. Обитатели Утехи и соседних городов, обычно сходившиеся вечерами в трактире за кружкой зля или миской тушеного картофеля, предпочитали держаться подальше, пока не схлынет поток мимоезжих волшебников. В Ансалоне недолюбливали колдунов, даже тех, чей цвет одежд был незапятнанно бел.
Когда Карамон впервые открыл двери трактира опасным постояльцам - в тот год Совет созывался первый раз после Войны Копья, - не обошлось без происшествий. Большинство трактиров отказалось принимать съезжающихся на Совет Магов, а окрестные жители сердито ворчали, что вот, мол, понаехало тут всяких. Один из завсегдатаев "Последнего Приюта" осерчал до такой степени, что напился и чуть не подрался с каким-то молодым магом из Алых.
О том вечере толковали и по сей день, ибо это был один из немногих случаев, когда обычно благодушный Карамон вышел из себя. Пьянчужка был выволочен из трактира за шиворот, и его друзьям пришлось потрудиться, чтобы высвободить его, защемленного в развилке дерева, росшего перед трактиром.
После этого случая, едва по Утехе прокатывалась весть о новом Совете, местные любители выпить и посудачить собирались в других заведениях, а Карамон принимал проезжих магов. Потом Совет завершался, маги разъезжались, завсегдатаи как ни в чем не бывало возвращались в "Последний Приют", и жизнь входила в обычное русло.
- Сегодня, заявил Карамон, отрываясь от чистки ножей и многозначительно глядя на жену, - мы ляжем спать пораньше.
Они были женаты уже двадцать второй год, и двадцать второй год Карамон утверждал, что он женился на самой прекрасной женщине Кринна. У них было пятеро детей - три мальчика, старшему из которых, Танину, исполнилось уже двадцать дет, Стурму было девятнадцать, шестнадцать - Палину; и две девочки - Лаура и Дезра, пяти и четырех лет от роду. Двое старших мечтали когда-нибудь удостоиться чести посвящения в рыцари и скитались по свету в поисках приключений. Младший, Палин, часами просиживал за книгами, пытаясь учиться магии. "Это ненадолго, - говорил, улыбаясь, Карамон. - Вот вырастет парень, и пройдет дурь". Что же до девочек... впрочем, эта история - не о них.
- Было бы очень славно, - повторил Карамон, - лечь сегодня пораньше - ради разнообразия.
Тика, намывавшая пол в общей зале, нагнула голову, чтобы спрятать улыбку, и притворно тяжело вздохнула.
- Да, - сказала она, - это было бы и в самом деле славно. Я так устала за последние дни, что сегодня, наверное, усну, едва донесу голову до подушки.
Карамон обеспокоено глянул на нее:
- Но, может быть, ты все-таки не так сильно устала, дорогая? Палин явится на каникулы только через месяц, старшие отправились навестить Золотую Луну и Речного Ветра, девочки уже спят. В трактире ни души, только ты да я, и я думал, что нынче вечером мы... э-э... немного поговорим...
Тика едва не смеялась в голос, старательно пряча лицо.
- Нет-нет, я и в самом деле слишком устала, - проговорила она с новым тяжелым вздохом. - И надо еще сменить белье и поставить мясо на утро...
Широкие плечи Карамона поникли, он отвернулся.
- Что ж, - пробормотал он, - раз так... Иди ложись, я закончу все сам.
Отшвырнув тряпку, Тика со смехом бросилась к мужу и обвила руками его могучую шею.
- Ты дикий ненасытный медведь! - сказала она нежно. - Я смеялась.
Конечно же, раз здесь только ты да я, мы пойдем в постель пораньше и "поговорим", как ты это называешь! Гаси огни и запри дверь. Оставшиеся дела могут подождать до утра.
Карамон, ухмыляясь во весь рот, направился к двери. Но только он взялся за щеколду, как снаружи раздался тихий стук.
- О, только не это! - выдохнула Тика, нахмурясь. - Кого это принесло в такой поздний час? - Она задула свечу на столе и прошептала:
- Сделай вид, что не слышал. Может, они уберутся восвояси.
- Как-то нехорошо, наверное... - пробормотал мягкосердечный Карамон. - Теперь по ночам холодновато...
- Ты неисправим! - всплеснула руками Тика. - Есть же еще трактиры кроме нашего...
Стук повторился, на этот раз более громкий, и чей-то высокий голос за дверью крикнул:
- Эй, есть там кто-нибудь? Я понимаю, уже поздно, но я одна и боюсь бродить в темноте!
- Это женщина, - сказал Карамон, и Тика поняла, что настаивать бесполезно.
Если еще какого-нибудь странствующего рыцаря ее муж мог отправить среди ночи искать другой трактир, то оставить на улице женщину, да еще без спутников, - никогда.
Тика злилась и потому не удержалась от ворчливого замечания:
- Что за женщина может бродить по дорогам среди ночи? Уж конечно, какая-нибудь побирушка!
- Ох, дорогая, - прошептал Карамон хорошо знакомым ей просительным тоном, - пожалуйста, не говори так. Может, она едет навестить больных родственников, и ночь застала ее посреди дороги, или...
Тика зажгла свечу.
- Можешь не продолжать. Открывай давай.
- Сейчас, сейчас, уже иду! - обрадовано возгласил Карамон, но, снова взявшись за щеколду, еще раз обернулся к жене и прошептал:
- Подбрось полено-другое в плиту. Она наверняка голодна.
- Обойдется холодным мясом и сыром, - отрезала Тика, зажигая свечи в большом шандале на столе.
Как большинство рыжих женщин, Тика имела крутой нрав, и, хотя волосы ее с годами поседели, характер трактирщицы не изменился. Карамон понял, что горячей еды незваной гостье не видать.
- Она наверняка устала, - сказал он примирительным тоном, - и наверняка сразу уйдет наверх.
- Посмотрим! - фыркнула Тика. - Откроешь ты ей наконец или так и оставишь замерзать за дверью?
Карамон вздохнул и открыл дверь.
И оказался лицом к лицу с ночной гостьей. Она выглядела совсем не так, как можно было бы ожидать, и даже Карамон, как ни добросердечен он был, глянув на нее, засомневался, а правильно ли он поступил, открыв ей.
Посетительница куталась в тяжелый плащ, на голове у нее красовался шлем, а на руках были кожаные перчатки по самые локти, что наводило на мысль о драконе. Само по себе это не было удивительным или необычным, в последние дни через Утеху прошло много всадников верхом на драконах. Но цвет! И шлем, и плащ, и перчатки были синего цвета, столь темного, что в свете свечей он казался черным. Тускло отблескивали лоснящейся кожей синяя куртка и штаны, заправленные в высокие черные сапоги.
Всадница синего дракона.
Таких гостей в Утехе не видали со времен войны. Появись эта женщина среди бела дня, ее забросали бы камнями. Либо по меньшей мере связали бы по рукам и ногам. Даже сейчас, спустя двадцать пять лет, в Утехе еще живы были свидетели того, как синие всадники палили город и убивали их друзей и родных. И Карамон, и Тика оба сражались в Войне Копья. А каждый, кто выжил тогда, сохранил в сердце неистребимую ненависть к синим драконам и их всадникам - слугам Владычицы Тьмы.
Глаза из-под темного шлема встретили взгляд оторопевшего Карамона.
- Найдется у тебя комната на одну ночь? Я еду издалека и очень устала.
Голос ее был тих, в нем действительно слышались усталость и... беспокойство: Гостья старалась держаться в тени и, дожидаясь ответа трактирщика, дважды обернулась через плечо. Причем взгляд ее был устремлен скорее вверх, чем назад.
Карамон обернулся на жену. Тика способна с одного взгляда распознавать людей - умение, которое легко приобрести, двадцать лет принимая странников со всего света. Она коротко кивнула.
Карамон отступил за порог и дал всаднице пройти. Она еще раз обернулась через плечо и проскользнула за дверь, по-прежнему стараясь держаться в тени. Карамону передалось ее беспокойство, и он выглянул наружу, прежде чем запереть за гостьей двери.
В ясном ночном небе высоко висели две луны - красная и серебристая.
Они стояли близко, но уже не так близко, как несколько ночей назад. Черная луна еще не всходила, а если даже взошла - ее могли видеть лишь служители Владычицы Тьмы. Но, верно, и она была где-то недалеко от сестер, если маги трех цветов собирались в эти дни вместе - добро, зло и нечто промежуточное.
Карамон захлопнул дверь и задвинул тяжелую щеколду. Металл лязгнул, и женщина в синем плаще вздрогнула. Пальцы ее теребили застежку у горла, всадница никак не могла совладать с ней - массивной брошью, отделанной жемчугом, который тускло мерцал в неровном свете шандала. Руки женщины дрожали. Отстегнув наконец брошь, она уронила ее на пол. Карамон нагнулся за драгоценной вещицей, подкатившейся к его ногам. Всадница метнулась с нему с резким и испуганным жестом, словно не хотела, чтобы руки трактирщика касались ее броши.
- Странное украшение, - сказал Карамон, хмурясь. Перехватив руку женщины, он заставил ее разжать пальцы, и показать застежку Тике.
Рассмотрев драгоценность, он и сам не хотел лишний раз касаться ее.
Тика взглянула и поджала губы. Быть может, она подумала о том, что ее умение распознавать людей на сей раз подвело ее.
- Черная лилия.
Матово отблескивающий черный цветок с четырьмя острыми лепестками и чашечкой, усеянной мельчайшими рубинами, словно сбрызнутой кровью. Легенды эльфов гласили, что черная лилия вырастает на могилах умерших не своей смертью. Она растет прямо из сердец невинных жертв, и если сорвать ее, то увидишь кровь, сочащуюся из стебля.
Всадница сердито вырвала руку и приколола брошь обратно на плащ, утопив ее в густом мехе ворота.
- Где вы оставили своего дракона? - мрачно осведомился Карамон.
- Спрятала в долине внизу, - ответила женщина. Резким движением она стянула с головы шлем с плотной маской, защищающей лицо от ветра во время полета. - Не беспокойся, он не причинит вреда. Он во всем послушен мне и никому не желает зла. Даю вам в этом свое слово.
Без шлема и маски женщина смотрелась совсем по-другому. Посреди трактира стояла не грозная, безжалостная всадница синего дракона, а просто женщина средних лет. Лицо ее было в морщинах, но их оставило скорее горе, чем прожитые годы. Длинные косы были совершенно седыми, словно она родилась с седыми волосами. В глазах ее не было ни холода, ни темного жестокого огня, какой обычно присущ всем слугам Такхизис. Они смотрели мягко, печально и... испуганно.
- Мы верим вам, госпожа, - ответила Тика, мельком взглянув на молчащего Карамона. Сказать по чести, гигант вовсе не заслужил столь пренебрежительного взора.
Нельзя сказать, чтобы трактирщик плохо соображал, - нет, этим он не грешил даже в юности, как ни утверждали обратное некоторые из его приятелей. Просто он слишком тщательно обдумывал все новое и необычное, с чем сталкивался, и потому слыл тугодумом. Но не раз доводилось ему изумлять друзей и жену каким-нибудь поразительно точным наблюдением или неожиданным выводом.
- Вы вся дрожите, - продолжала Тика, в то время как ее муж стоял, широко расставив ноги, глядя в пустоту прямо перед собой. Она знала, что происходит с ее мужем в такие моменты, и не стала отвлекать его от размышлений. Она потянула гостью ближе к огню и придвинула ей кресло:
- Садитесь здесь. Я сейчас подброшу дров. Быть может, немного горячего вина?
Мне недолго растопить плиту на кухне...
- Благодарю вас, не беспокойтесь. И не ворошите уголья. Я дрожу не от холода. - Последние слова прозвучали еле слышно. Женщина не села, а буквально упала в подставленное кресло.
Тика едва не выронила из рук кочергу.
- Так я права, вы бежали из плена, верно? И теперь за вами погоня?
Всадница вскинула голову и в изумлении уставилась на улыбающуюся Тику:
- Как вы догадались? Неужели по мне настолько видно?
Вместо ответа Тика повернулась к мужу.
- Карамон, - окликнула она. - Где твой меч?
- Что? - переспросил гигант, возвращаясь к реальности. - Меч?
- Мы поднимем на ноги городского голову, а если понадобится, то и весь город. Не беспокойтесь, госпожа, - говорила Тика, деловито развязывая передник. - Они не смогут снова схватить вас...
- Стойте, остановитесь! - вскричала женщина, вскакивая с места.
Кажется, обещание поднять весь город испугало ее больше, чем та опасность, от которой она убегала.
- Погоди-ка, жена, - вмешался Карамон, опуская руку на плечо Тики.
Стоило ему заговорить так - размеренно, негромко и повелительно, - как у Тики пропадало всякое желание спорить и бросать уничтожающие взгляды. - Не беспокойтесь, госпожа. Мы никому не скажем, что вы у нас, пока вы сами не попросите об этом.
Вздох облегчения вырвался из груди синей всадницы. Она медленно опустилась в свое кресло.
- Но, послушай... - начала было Тика.
- Она не просто так приехала сюда, дорогая, - оборвал ее Карамон.
- Ей не просто негде остановиться на ночь. Она ищет кого-то, кто живет поблизости. И я не думаю, что она чудом спаслась из какой-то ужасной темницы, - просто уехала, верно? - Голос его стал мрачен. - И, закончив здесь свое дело, вернется обратно.
Женщина съежилась при последних его словах. Голова ее поникла, она прошептала:
- Правда. Я действительно ищу одного человека, который живет в Утехе. Вы, наверное, знаете всех и каждого в округе, вы поможете мне? Я должна поговорить с ним и сегодня же ночью улететь обратно.
Карамон шагнул к дверям и снял с крючка свой плащ.
- Как его имя?
- Погоди минутку, - остановила его Тика. - А что вам нужно от этого человека, госпожа?
- Этого я не могу вам сказать. Карамон нахмурился:
- Нет, так не пойдет. Я не могу поднять человека с постели среди ночи и повести его неизвестно к чему. Что я скажу его родным, если он больше к ним не вернется?
Женщина подняла на него умоляющие глаза:
- Я могла бы солгать вам, я могла бы сказать, что ничего подобного не случится, но это не так. Ужас в том, что я и сама толком не знаю, в чем дело. Я владею страшной тайной и должна передать ее одному-единственному человеку, живущему где-то здесь. Он один имеет право знать об этом! - Она подалась вперед, прижав к груди руки в синих перчатках. - Речь идет о спасении жизни - нет, больше, чем жизни! Души!
- Как мы можем решать за кого-то, сердце мое? - сказала Тика мужу.
- Позови этого человека, кто бы он ни был, и пусть решает сам.
- Ладно. - Карамон набросил плащ на плечи. - Как его имя?
- Маджере, - ответила женщина. - Карамон Маджере.
- Карамон! - повторил Карамон, опешив.
Женщина поняла его замешательство по-своему:
- Да, я знаю, что прошу о невозможном, - быстро заговорила она. - Карамон Маджере, прославленный рыцарь Копья, один из величайших воинов Ансалона. Что общего может быть у него с такой, как я? Но если он только посмеется, скажите ему... Скажите ему, что я пришла поговорить о его сестре.
- Сестре! - эхом откликнулся Карамон и привалился спиной к стене, чтобы удержаться на ногах. Трактир содрогнулся.
- Упаси нас Паладайн! - Тика прижала ладони к мгновенно покрасневшим щекам. - Но... Китиара?..

2. Сын Китиары

Карамон снял плащ и повесил мимо гвоздя. Плащ соскользнул на пол, и трактирщик не стал поднимать его. Женщина смотрела на все это с растущим изумлением.
- Так вы не пойдете за этим человеком?
- За ним недалеко ходить. Карамон Маджере - это я.
Всадница сморгнула, взглянула на Тику, затем снова перевела взгляд на Карамона. Тот неловко пожал плечами:
- Спросите кого угодно. Зачем бы мне лгать? - Он усмехнулся, погладив отросшее за последние годы брюшко. - Я понимаю, что не слишком-то похож на героя...
Женщина внезапно улыбнулась:
- Я ожидала встретить великого человека, быть может, владельца всех этих земель. И рада, что все так обернулось. Так мне будет... гораздо легче.
Она еще раз оглядела огромную фигуру трактирщика.
- Да, теперь я вижу, что это вы и есть. Она описала мне вас, как смогла. "Гигант, в котором смелости больше, чем сообразительности, всегда помнящий о том, что есть надо трижды в день". Прошу прощения, но это ее слова, а не мои.
Лицо Карамона потемнело.
- Я полагаю, вы знаете, госпожа, - медленно проговорил он, - что моя сестра мертва. Вернее, моя сводная сестра. И знаете, что она была Повелительницей Драконов в воинстве Темной Королевы. С чего бы это ей рассказывать вам обо мне? Когда-то она, вероятно, любила меня, но скоро, думаю, забыла вовсе.
- Я знаю, кем была Китиара, быть может, лучше, чем многие другие, - ответила всадница. - Мы жили какое-то время вместе - недолго, всего несколько месяцев. Это было еще до войны, лет за пять... Но, может, вы позволите мне рассказать все с самого начала? Я столько проехала... Мне легче рассказывать по порядку.
- Тогда не отложить ли нам разговор до утра?..
- Нет, нет, - тряхнула головой всадница. - Мне лучше исчезнуть до рассвета. Так вы выслушаете меня? Если нет, то... то я просто уйду и оставлю вас в покое.
- Пойду приготовлю немного липового отвара, - сказала вдруг Тика.
Уходя на кухню, она чуть погладила мужа по руке. - Говорите без меня.
Карамон тяжело опустился в соседнее кресло.
- Что ж, я готов выслушать вас, госпожа. Как, кстати, ваше имя - если вы, конечно, можете назвать его?
- Сара Дунстан. Я живу - или когда-то жила - в Соламнии. Вот там, в маленькой деревушке неподалеку от Палантина, и началась эта история.
Тогда мне было около двадцати. Я жила одна в доме, доставшемся мне после смерти родителей. Чума, прошедшая по нашим землям, опустошила города и поселения, и я была одна из немногих выживших в те годы. На жизнь я зарабатывала ремеслом ткачихи - ему обучила меня мать. Ко мне несколько раз приходили свататься - невесты тогда были все наперечет, но я всем отказала. В деревушке меня прозвали за это гордячкой, а я просто еще не встретила того, кого смогла бы полюбить.
Нельзя сказать, чтобы я была счастлива. Да и немногие были счастливы тогда, за несколько лет до войны. Никто не знал. Какую участь им готовит судьба, и никто не чувствовал себя уверенным в завтрашнем дне.
Тика вошла с подносом. Над кружками поднимался пар, в зале запахло липовым цветом. Тика пристроилась рядом с. мужем и протянула ему кружку с отваром. Он отставил ее в сторону и, кажется, тотчас же забыл про нее.
- Продолжайте, моя госпожа.
- Не надо звать меня госпожой - я никогда не была ею. Я была просто ткачиха. Однажды, когда я, как обычно, сидела за станком, кто-то постучался ко мне в дверь. Я открыла. Сначала я подумала, что передо мной мужчина, но в следующий миг разглядела, что у моих дверей стоит молодая женщина в одежде воина. На бедре у нее висел длинный меч, а темные волосы были коротко острижены.
Тика взглянула на мужа - речь шла, безусловно, о Китиаре. Но лицо Карамона оставалось неподвижно.
- Она хотела просить меня о чем-то - наверное, принести воды, - но прежде чем успела сказать хоть слово, рухнула без чувств прямо мне под ноги.
Я втащила ее в дом. Она была очень плоха. Я поспешила позвать одну старуху ведунью, она лечила меня когда-то. Это было до того, как целители Мишакаль вернулись в наши края, и деревенские травницы лечили всех сами, как могли.
Когда я пришла с ведуньей, женщина - она назвалась Китиарой - уже пришла в себя. Она попыталась встать с постели, на которую я ее уложила, но была слишком слаба. Старуха осмотрела ее и велела больше не пытаться встать. "Это просто лихорадка, - сказала Китиара. - Дайте мне какое-нибудь снадобье от жара, и я пойду дальше". - "Это не лихорадка, и ты это знаешь сама, - ответила ей ведунья. - Ты ждешь ребенка, и, если не полежишь смирно хотя бы короткое время, у тебя будет выкидыш".
При этих словах Карамон сделался бледен, как скатерти на его столах.
Тика, не глядя, поставила на пол свою кружку - у нее задрожали руки. Она крепко сжала запястье мужа, и он взглянул на нее с благодарностью. А всадница продолжала рассказ:
- "Иного это отродье и не заслуживает!" - крикнула Китиара и принялась браниться и сыпать проклятиями - я никогда не слышала таких слов ни от одной женщины. Я не знала, что и думать, но старуху все это ничуть не смутило: "Ты непременно потеряешь это отродье, но при этом умрешь и сама!"
Китиара пробормотала что-то насчет того, что не слишком доверяет суждениям беззубых старых ведьм, но подчинилась - она и в самом деле была очень больна. Ведунья хотела увезти ее в свой дом, но я сказала, что сама буду ухаживать за ней. Может, это было и глупо, но я чувствовала себя такой одинокой... и к тому же в вашей сестре было что-то такое, что заставляло восхищаться ею.
Карамон мрачно кивнул.
Сара неловко улыбнулась и пожала плечами:
- Она была сильна и независима, она была такой, какой, возможно, могла бы стать я, если была бы немножко смелее. Словом, она осталась у меня. У нее и в самом деле была лихорадка. И потом, она действительно ненавидела плод, зреющий в ее утробе, и не хотела, чтобы он появлялся на свет.
Я ухаживала за ней. Она пролежала месяц или около того. В конце концов ей полегчало. Лихорадка измотала ее, она была такой слабой - вы сами хорошо знаете, как это бывает после долгой болезни. - Сара вздохнула. - Первое, что она спросила, когда немного поправилась: не сыщется ли у ведуньи какого-нибудь средства, чтобы избавить ее от ребенка.
Старуха сказала Китиаре, что уже слишком поздно. Китиара пыталась спорить, но была еще слишком слаба. Но она по-прежнему не хотела ребенка.
Она считала дни до его появления на свет и повторяла:
"Как только этот ублюдок наконец вылезет из меня, я смогу уйти".
Карамон издал странный звук: нечто среднее между смешком и фырканьем.
Тика вздохнула.
- Время родин приближалось. Китиара уже совсем выздоровела, и это было очень хорошо, потому что роды оказались долгими и тяжелыми. Два дня промучилась она в схватках и наконец разрешилась младенцем. Это был чудесный мальчишка - здоровый и крепкий. Сама же Китиара была чуть ли не при смерти. Старая знахарка невзлюбила ее - хоть и ухаживала за нею на совесть - и прямо сказала ей, что Китиара не протянет и нескольких дней и что она должна сказать кому-нибудь, кто отец ребенка, чтобы его могли разыскать и отдать новорожденного сына.
И вот, в ночь после родин, когда Китиаре стало совсем плохо и она подумала, что умирает, она шепнула мне имя отца. Но взяла с меня клятву, что я никогда не скажу ему об этом. Еще она заставила меня поклясться памятью моей матери, что я исполню ее просьбу. "Отнеси этого мальчишку моим братьям. Их зовут Карамон и Рейстлин Маджере. Они воспитают из него настоящего мужчину. Карамон постарается, я знаю". Я обещала ей исполнить все. В тот час я пообещала бы ей луну с неба. Я была уверена, что она не доживет до утра. "Можешь ты дать мне что-нибудь, чтобы твои братья поверили моим словам, когда я принесу им ребенка? - спросила я ее. - Какую-нибудь безделушку, о которой они точно знают, что она твоя?" - "У меня нет безделушек. Все, чем я владею, - мой меч. Отнеси его Карамону и скажи ему... скажи ему... - Она обвела комнату тусклым взором, взгляд ее остановился на ребенке, вопившем в колыбели у очага. - Мой маленький брат когда-то кричал так же пронзительно, - прошептала она. - Бедный Рейстлин, он вечно болел... И тогда Карамон пытался отвлечь его забавными тенями на стене. Вот так. - Она подняла исхудавшую руку, сложила пальцы, и на стене появилась голова зайца. - И тогда Карамон говорил:
"Смотри, Рейст, зайчик!""
Карамон шумно вздохнул. Тика нагнулась к самому его уху и что-то прошептала. Сара, глядевшая не на них, а на уголья в очаге, подняла голову и покраснела.
- Простите. Я увлеклась своими воспоминаниями, забыв о том, что они гораздо больше ваши, чем мои. Я просто хотела...
- Ничего, ничего, - махнул рукой Карамон. Лицо его было бледно, но он улыбался. - Воспоминания - тяжелый груз, особенно когда они... появляются вот так, внезапно, среди ночи. Но теперь я верю вам, Сара Дунстан. И прошу простить, что не верил до этой минуты. Такое могли, конечно, рассказать, только Кит... или Рейст...
Сара обхватила ладонями горячую кружку, грея пальцы.
- Что ж, в ту ночь Китиара, конечно, не умерла. Ведунья ворчала, что злая девчонка, наверное, продала душу Такхизис, коли сумела выжить. Позже я часто думала над этими словами, особенно, когда до меня доходили слухи о том, что Китиара снова избегла неминуемой смерти, сама убив многих. Быть может, и в самом деле такой ценой выкупала она свою душу у Властительницы Тьмы - в обмен на чужие. Наверное, поэтому Такхизис позволила ей уйти.
- Что за ужасные вещи вы говорите! - поежилась Тика.
- Ужасные или нет, но я видела, как это делается, - тихо отозвалась Сара. Карамон и Тика взглянули на нее с внезапным страхом - словно впервые вспомнив, откуда она пришла, всадница в синем плаще, сколотом черной лилией смерти.
- Вы сказали, ребенок выжил, - нарушил молчание Карамон. - Кит оставила его у вас?
- Да. Вскоре она почувствовала себя достаточно хорошо, чтобы уйти.
Но мне показалось, что за те дни, которые она провела в моем доме, она полюбила Своего малыша. Это и в самом деле был очень славный мальчуган. "Я не могу его взять с собой, - сказала она мне. - На севере собирается армия, и я должна встретить судьбу с мечом в руках. Позаботься о нем. Я постараюсь выслать тебе денег, если смогу, а когда он станет достаточно взрослым, чтобы удержать меч, я приду за ним". - "А как же твои братья?"
- спросила я. Она обернулась ко мне так резко, что я вздрогнула. "Забудь все, что я тебе говорила о своих братьях! Забудь вообще все, что я тебе говорила! И в первую очередь - имя его отца!"
Что мне оставалось делать, как не согласиться? Я только спросила, могу ли оставить ребенка себе, а не отдавать его в чужие руки. Мне так хотелось иметь сына, и появление этого сироты в моем доме я восприняла как подарок небес.
Китиара была только рада этому. Кажется, она успела немного привязаться ко мне - насколько она вообще могла привязаться к кому-либо.
Я обещала время от времени извещать ее о себе и ребенке. Она поцеловала малыша и распрощалась со мной. Она была уже за порогом, когда я спросила ее: "Как же мне назвать его?" - "Назови его Стил". Она рассмеялась своей шутке, понятной ей одной.
- Ну, не только ей, - вставил Карамон. - Хотя шутка вышла довольно злая, Танис вряд ли оценил бы ее. И все эти годы... - Он покачал головой.
- Он так и не узнал.
- Ты говоришь об этом с такой уверенностью... - фыркнула Тика.
- О чем вы? - вмешалась Сара. - О чем вы говорите?
- Об имени, о чем же еще? - ответил Карамон. - "Стил" значит "полуэльф".
- Полуэльф? - недоуменно переспросила Сара.
- Не такая уж это и тайна, - махнул рукой Карамон. - О связи Таниса и Кит знали все...
- Ах вот в чем дело, - наконец поняла Сара. - Вы думаете, что отец ребенка - Танис Полуэльф? Нет, вы ошибаетесь.
Карамон выглядел озадаченным:
- Вы уверены? Конечно, если у нее был кто-то еще...
- Любой обладатель штанов, - тихо фыркнула Тика.
- Но вы сказали, что мальчик был рожден за четыре года до начала войны. Кит и Танис тогда уже любили друг друга. То, о чем вы говорите, случилось сразу после того, как она уехала из Утехи с этим... - Карамон вдруг задохнулся, словно осененный внезапной мыслью, и вытаращился на Сару. - Но это невозможно! - вскричал он. - Я не верю! Сестрица решила посмеяться над нами!
- Что ты несешь! - вмешалась Тика. - Я не понимаю ни слова! О чем ты?
- Да что ж ты, не помнишь...
- Карамон, - раздельно сказала Тика, - когда ты с Рейстлином и многими другими уехал из Утехи, я была еще маленькой девочкой. И ни один из вас никогда не рассказывал, что случилось за пять лет до войны.
- Да, правда, - отозвался Карамон, успокаиваясь. - Мы отправились на поиски истинных богов. Но сейчас я думаю, что на самом деле мы искали самих себя. Что рассказывать о таком путешествии? Мы сохранили его в своих сердцах и предоставили сказителям слагать потом любые легенды об этом, как бы не правдоподобны они ни были.
Сара покачала головой и отхлебнула остывший отвар.
- Я понимаю, вы можете мне не верить, - сказала она. - У меня есть доказательства, но сейчас я не могу вам их предъявить. - Она подняла голову и взглянула на Карамона и Тику почти с горечью. - До сих пор вы верили мне.
- Я уже не знаю, во что верить, - вздохнул Карамон. Он встал с кресла и подошел ближе к огню.
- Может наконец кто-нибудь объяснить мне, что происходит? - вышла из себя Тика. - Как полное имя ребенка?

Оглавление 1 Следующая страница


Второе поколение

- Стил, - ответила Сара. - Стил Светлый Меч.

3. Белая роза, черная лилия

- Сохрани нас пресветлые боги! - всплеснула руками Тика. - Но это значит... - Она вскочила с места, глядя на Карамона совершенно круглыми от ужаса и изумления глазами. - Это значит, Китиара убила его, зная, что он отец ее ребенка!
- Я не верю, не могу поверить, - ответил Карамон глухо. Он все еще стоял перед очагом, спиной к женщинам, засунув руки глубоко в карманы.
Носком сапога он вдруг пнул одно из поленьев с такой силой, что в дымоход вылетел сноп ярко-красных искр. - Стурм Светлый Меч был рыцарь - в полном смысле этого слова, не по званию, а по велению сердца. Он никогда бы... - Карамон запнулся, щеки его вспыхнули. - Нет, он никогда бы не сделал этого.
- Но он был мужчина. К тому же молодой мужчина, - мягко сказала Сара.
- Вы не знали его! - выкрикнул Карамон сердито.
- Тогда - нет. Но узнала позже. Может быть, вы все же выслушаете меня до конца?
Тика подошла к мужу и положила ему ладони на плечи.
- Заткнув уши, не сделаешь истину ложью, - повторила она старую эльфийскую поговорку.
- То истину, а то - сплетню, - пробормотал Карамон. - Скажите мне вот что: этот ребенок все еще жив?
- Да, ваш племянник жив, - не сразу ответила Сара. - Теперь ему двадцать четыре. Из-за него-то я и пришла сюда.
- Тогда продолжайте. - Карамон вздохнул так, что огоньки свечей легли плашмя.
- Как вы сами сказали, Китиара и юный рыцарь вместе уехали из Утехи на север. Оба они тогда искали вестей от отцов, двух прославленных рыцарей Соламнии, так что никому не казалось странным их совместное путешествие.
Но из всего того, что я узнала, они были весьма неподходящими спутниками друг для друга.
С самого начала их совместное путешествие было обречено на неудачный исход. Да, они оба искали отцов, и отцы их оба были рыцарями. Но если отец Стурма был одним из величайших рыцарей своего ордена, то Кит знала - или по крайней мере подозревала, - что ее отец бежал, исключенный из ордена за какой-то бесчестный проступок. Ведь не просто так она присоединилась в конце концов к армии Владычицы Тьмы, которая тайно собиралась тогда на севере.
Сначала Кит забавлял ее юный спутник. Светлый Меч, его восторженные речи и рассуждения о вере и чести. Но вскоре он начал ее утомлять, а еще через какое-то время - всерьез раздражать. Он отказывался останавливаться в тавернах и на постоялых дворах, заявляя, что это прибежища разврата. Он ежевечерне тратил несколько часов на какие-то молитвы и ему одному понятные обряды, а днем надоедал ей нравоучениями по поводу ее бесчисленных грехов. Может быть, она и стерпела бы все это, если бы не последняя капля: юный рыцарь полагал себя старше и умнее и думал, что ему позволительно командовать молодой и беспутной девицей.
Этого Китиара вынести не могла. Вы знаете ее. Она предпочитала если не распоряжаться сама, то по крайней мере быть на равных. - Сара печально улыбнулась. - За те несколько месяцев, что она провела в моем доме, она все переиначила по-своему. Я собирала на стол тогда, когда она считала нужным; мы ложились спать тогда, когда ей этого хотелось, и мы говорили тогда, когда она была расположена разговаривать.
"Стурм просто приводил меня в ярость, - говорила мне Кит, и, хотя с тех пор прошло уже несколько месяцев, глаза ее вспыхивали темным огнем. - Я была старше, да и воинского опыта у меня было побольше. Я сама могла бы кое-чему его научить. И этот мальчишка имел наглость поучать меня и распоряжаться мною!" Наверно, другой человек на ее месте просто сказал бы:
"Друг мой, ты видишь - характеры наши не сошлись, давай разойдемся по-хорошему, пока мы всерьез не повздорили!" Но Китиара, обиженная и уязвленная, желала преподать Стурму урок, желала дать понять ему, кто из них старше и сильнее. Сначала, как она говорила мне, она собиралась вызвать его на поединок, но потом решила, что этого недостаточно. И тогда она задумала соблазнить его.
Карамон раскрыл в изумлении рот. Он хорошо знал и того, и другую, чтобы и дальше сомневаться в словах Сары.
- Сначала это было игрой для Китиары, но. после превратилось в настоящую пытку. Можно сказать, она попалась в собственную ловушку. Вы знаете, как очаровательна могла быть ваша сестра, когда хотела. Она перестала браниться со Стурмом; она поддакивала всему, что бы он ни сказал; она превозносила его доблесть и красоту. Стурм был честолюбив, доверчив, быть может, немного самовлюблен - в конце концов, он был еще очень юн, - и он решил, что и впрямь приручил эту дикую женщину, более того, обратил в свою веру. И не сомневаюсь, что под конец он действительно влюбился в нее. Заметив это, она начала дразнить его.
Я думаю, бедный мальчик сопротивлялся как мог. Рыцарская честь не позволяла ему заниматься любовью с девушкой, не связанной с ним узами брака. Но он был всего-навсего юноша, и юноша весьма пылкий. В таком возрасте тело часто берет верх над разумом. Китиара знала это очень хорошо. Она была весьма опытна в любовных играх, и несчастный юноша, я уверена, до самого последнего момента не понимал, что происходит.
Наконец однажды вечером, когда он был погружен в молитву, Китиара решила, что час ее настал. Более всего хотелось ей соблазнить свою жертву в тот миг, когда он молится богу.
Голос Сары понизился до шепота:
- И она это сделала.
Повисло молчание. Карамон бездумно смотрел на уголья. Тика теребила оборки передника.
- Наутро он понял, что натворил. В его глазах это был величайший грех. Единственное, что ему оставалось, - это просить руки Китиары. Та рассмеялась ему в лицо. Ей не нужна была ни его преданность, ни его любовь. Она сказала ему, что это была игра и что она презирает его.
Своей цели она достигла. Она увидела его смущенным; она увидела его униженным. Она мучила его еще несколько дней, а потом бросила.
Китиара рассказывала, что вид у него был - краше в гроб кладут, - невесело усмехнулась Сара.
- Прах побери мою сестрицу! - процедил сквозь зубы Карамон. - Чтоб ей...
- Тише, Карамон, - быстро вмешалась Тика. - Она уже мертва. Кто знает, что встретила она в том мире, поэтому не стоит проклинать ее.
- Ну, мне все это тогда не показалось таким уж страшным преступлением, - сказала Сара спокойно. - Во-первых, я была молода, а во-вторых, готова простить вашей сестре все что угодно. Хотя, конечно, мне легко было представить себе, как почувствовал себя бедный юноша. Но когда я попыталась заговорить о снисходительности, Китиара пришла в ярость. "Он заслужил это", - заявила она. Но в конце концов он оказался отомщен, хотя и не узнал об этом, - Китиара понесла от него. Поэтому она взяла с меня клятву, что я никому не скажу, кто отец ребенка.
Карамон нахмурился:
- Тогда почему вы все это говорите мне? Какое это теперь имеет значение? Если все случилось так, как вы рассказываете, об этом лучше всего забыть. Стурм Светлый Меч был хороший человек, он умер как настоящий воин и рыцарь. В его честь я назвал одного из своих сыновей и не хочу, чтобы это имя порочили, тем более после его смерти... Так что вам нужно от нас? Денег? У нас их не много, но...
Сара побледнела, затем щеки ее вспыхнули. Она вскочила на ноги:
- Не нужны мне ваши деньги! Я искала помощи, потому что слыхала от людей, будто вы - человек, достойный доверия! Ну так я вижу, что обманулась!
- Карамон, ты - осел! - Тика бросилась вслед за всадницей и нагнала ее уже у самых дверей. - Пожалуйста, простите моего мужа! Он не хотел обидеть вас, просто ваш рассказ огорчил и поразил его. Сказать правду, я и сама потрясена. Вы... вы жили с этой тайной много лет, для нас же все это - полная неожиданность. Пожалуйста, не сердитесь и сядьте.
Она почти силой усадила Сару обратно в кресло.
- Да, да. Тика права, - с раскаянием кивнул Карамон. Лицо у него было совершенно красное. - Я был груб и прошу простить меня. Так чем же мы можем помочь вам?
- Прежде всего - выслушайте меня до конца, - сказала Сара, смягчаясь. - Простите, я так устала... - Тика хотела что-то сказать, но гостья взмахнула рукой:
- Нет, ничего не надо, это другое. Я устала душою больше, чем телом...
Что ж, слушайте дальше. Мальчику было шесть недель от роду, когда Китиара оставила его мне. Ни он, ни я никогда больше ее не увидели. Я любила его словно родного. Китиара сдержала слово, и я часто получала с разными посыльными и деньги, и подарки для Стила. Подарки становились все дороже, а денег приносили все больше, и я справедливо полагала, что Китиара устроила свою судьбу и дела у нее идут все лучше. Все ее дары были оружием - маленькие мечи и шлемы, щиты и луки. Однажды нам принесли сверток в самый канун дня рождения Стила - в нем, помимо денег, был кинжал с серебряной рукоятью в виде дракона. Стил с ним просто не расставался. Как и предсказывала мать, он обещал вырасти в великого воина.
Когда ему исполнилось четыре года, началась война. С этого события приток денег прекратился. У Китиары были другие, более важные дела. Я часто слышала о Темной Госпоже, о том, что она в большой чести у Повелителя Ариакаса, военачальника сил Тьмы. Я хорошо запомнила ее слова: когда мальчик будет в силах сражаться, она придет за ним. И, глядя на Стила, думала, что мне недолго осталось радоваться на него: в свои четыре года он был выше, сильнее и разумнее, чем остальные дети его возраста.
Если мне случалось подолгу звать его домой, то я знала, где искать: в таверне, среди седых воинов, пришедших прямо с поля брани. Большей частью это были воины темных сил, они высмеивали Соламнийских Рыцарей, бранили их дохляками и недоучками и подчас плели несусветные небылицы, а мой мальчик слушал все это раскрыв рот. Мне это не нравилось, и я решила уехать. Мы с сыном, - Сара кинула мимолетный взгляд на Карамона, и тот промолчал, - отправились в Палантас. Я надеялась, что, живя среди рыцарей, он научится у них благородству, верности Клятве, научится милосердию. Я думала... - Сара отвела глаза и тяжело вздохнула:
- Я думала, там он избавится от растущей в нем Тьмы.
- Тьма в ребенке четырех лет? - не поверила Тика.
- Именно так. Вы скажете, я просто знала о той страшной смеси кровей, что текла в его жилах, но клянусь вам всеми светлыми богами, чьи имена теперь не смею произносить: я видела битву за его душу. Каждой доброй черте в нем противостояла злая, каждой злой находилась в пару добрая. Я видела это тогда, я вижу это сейчас, и теперь это гораздо страшнее...
Две мелкие слезинки скользнули по ее бледным щекам. Она опустила голову, но продолжала рассказ:
- В Палантасе я впервые услышала имя Стурма Светлый Меч, произнесенное кем-то кроме Китиары. О нем говорили, что он странствует с чужаками - в компании эльфийской девушки, кендера и гнома. Кажется, рыцарям было это не совсем по душе. Но простой народ отзывался о нем как о человеке верном и добром, а такое в те времена могли сказать не о всяком рыцаре. Я всячески превозносила Стурма в глазах сына...
- Так он узнал правду? - вмешался Карамон.
Сара покачала седой головой:
- Как я могла сказать ему? Это бы только смутило его. Это может показаться странным, но он никогда не спрашивал меня о своих родителях. В нашей деревне многие знали о том, что я ему не родная мать, и я никогда этого не скрывала. Но всю жизнь я прожила в тягостном ожидании вопроса:
"Кто были мои настоящие отец и мать?"
- Так он не знает? - изумился Карамон. - До сих пор?
- Он знает, кто была его мать, - об этом они позаботились. Но он никогда не спрашивал имени отца. Быть может, он думает, что я не знаю.
- Или, быть может, он не хочет знать? - тихо спросила Тика.
- Он должен узнать! - твердо сказал Карамон.
- Вы думаете? - Сара подняла на него глаза. - Вспомните битву за Башню Верховного Жреца. Рыцари выиграли; воинство Китиары, Повелительницы Драконов, было разгромлено - но какой ценой! Как вы верно сказали, она убила Стурма, когда он остался один на вершине Башни.
Я пришла в ужас, когда узнала об этом. Вы можете себе представить, что я чувствовала. Как могла я сказать мальчику: "Твоя мать убила твоего отца!" Как бы я ему это объяснила?
- Не знаю, - вздохнул Карамон. - Я не знаю.
- Мы все еще жили в Палантасе, когда кончилась война, - продолжала Сара, - и я по-прежнему боялась, что Китиара начнет разыскивать своего сына. Я не знала наверняка, погибла она или нет. Как бы там ни было, она нас не нашла. Позже до меня дошли слухи, что она объединилась с темным эльфийским магом Даламаром, учеником ее брата Рейстлина, который тогда стал Властелином Башни Высшего Волшебства в Палантасе.
Как всегда при упоминании имени брата, лицо Карамона просветлело и смягчилось. Заметив это, Сара горько усмехнулась:
- Простите мне, но, когда я слышала то, что рассказывали о вашем брате, я думала: вот еще один источник темной крови, текущей в жилах моего ребенка. С каждым днем Стил все больше уходил в сторону Тьмы. Ну, вы знаете, что все дети играют в войну. Но для него это не было игрой. Очень скоро никто из соседских детей ни за что не соглашался играть с ним. Он их... мучил.
Глаза Тики расширились:
- Мучил?
- Не нарочно, - быстро сказала Сара. - Он потом всегда так расстраивался. Слава богам, ему не доставляло удовольствия причинять другим боль. Но для него не существовало сражений понарошку. Он дрался с яростным огнем в глазах и настоящей жаждой крови. Дети стали бояться его, он стал одинок. Но он был горд и никогда не признался бы, что отчуждение ранит его.
Война в конце концов добралась и до Палантаса, и государь Сот и Китиара командовали армией, взявшей город. Многие погибли в тот день.
Всюду полыхали пожары; сгорел и наш дом. Но я плакала от счастья, услышав, что Китиара убита. Я повторяла себе, что теперь, уж конечно, темная туча оставит в покое душу моего мальчика... Но я ошибалась.
Стилу было уже двенадцать, когда однажды ночью меня разбудил стук в дверь. Я выглянула в окно и увидела трех всадников в черных плащах. Все старые страхи ожили во мне. Я разбудила Стила и сказала, что мы должны бежать. Он отказался. Я думаю... я думаю, что его позвали. Он сказал, что я могу бежать, если хочу, а он не боится. Всадники выломали дверь. Ими командовал... думаете, кто? Ариакас!
- Повелитель Армии Красных Драконов? - удивился Карамон. - Но он погиб в храме во время последней атаки. Как он мог появиться у вас?
- Говорят, он был последним возлюбленным Китиары, - вставила Тика.
Сара пожала плечами:
- Не думаю. Я слыхала другое. С ним делила ложе Зебоим, дочь Такхизис, и родила ему сына, Ариакана. Ариакан сражался бок о бок с отцом всю войну. Он - воин редкой отваги. Когда в последней битве Соламнийские Рыцари пленили его, более мертвого, чем живого, они были столь восхищены его доблестью, что обращались с пленником как с величайшим из воинов. Он прожил среди них много лет, пока рыцари не решили, что больше от него не будет вреда - ведь война к тому времени давно закончилась. Ариакан же свыкся с их устоями и обычаями и даже стал подражать им, хотя и высмеивал их, как он говорил, "немощь и изнеженность". Отпущенный на свободу, он вернулся к Такхизис, и она повелела ему основать рыцарский орден, преданный ей, как Соламнийские Рыцари преданы Паладайну. "Собери в него лучших детей моих воинов, - велела она, - вырасти их в благоговении передо мной, пусть они будут моими душою и телом. Пусть они, когда станут мужчинами, будут готовы отдать за меня свою жизнь". И Ариакан начал собирать мальчиков, - голос Сары дрогнул. - Затем он пришел в ту ночь к моему порогу. Он искал сына Китиары - и нашел его. Позже Ариакан клялся мне, что это Кит сказала о ребенке еще его отцу. Но я не верю. Я думаю... я думаю, что его привел к нам Даламар.
- Но Даламар сказал бы мне! - возразил Карамон. - Мы с ним были... ну... нет, не друзьями, но нас связывало взаимное уважение. В конце концов, это мой племянник. Даламар непременно сказал бы мне!
- Вовсе нет! - встряла Тика. - Он был черным магом и служил лишь себе и Властительнице Тьмы. Если она велела ему... - Не договорив. Тика пожала плечами.
- Если она велела ему... - повторила Сара, глядя в темное небо за окном. - Да, Такхизис нужен Стил. Я чувствовала это всем сердцем еще тогда. Она делает все, чтобы завладеть им, - и она очень близка к своей цели!
- Что вы хотите этим сказать? - изумился Карамон.
- Той ночью Ариакан предложил Стилу стать одним из паладинов Тьмы.
- Сара нащупала у горла брошь в виде лилии и сжала ее в ладони. - Стать Рыцарем Такхизис.
- Это невозможно! - вскричал Карамон. - Рыцарство несовместимо с Тьмой.
- Оказывается, совместимо, - усмехнулась Сара. - И сын Китиары должен вскоре занять в этом ордене высокое положение. Ариакан знал, чем прельстить мальчика. Той ночью он заговорил с ним как с мужчиной. Он обещал сделать его могучим воином, обещал славу, богатство, власть. И мой сын согласился пойти с ним. Ни мои слезы, ни уговоры не могли удержать его. Я добилась лишь одного - дозволения пойти вместе с ним. Ариакан согласился: ему нужен был кто-то, кто готовил бы для мальчика, стирал и штопал ему одежду. И... и кажется, я ему понравилась, - тихо прибавила Сара. - Да, - продолжала она с горькой улыбкой, - я стала его женщиной.
И была ею, пока не состарилась - или не надоела ему.
- Я понимаю, - сказала Тика, дотрагиваясь до ее руки. - Вы сделали это ради сына.
- Да! - выкрикнула Сара. - Я ненавидела их всех - каждый час, каждый миг. Я ненавидела Ариакана. Вы не знаете, что я вынесла. Много раз я хотела убить себя. Но я не могла оставить Стила. В нем еще оставалось добро, хотя они изо всех сил пытались погасить эту искру. Ариакан давно избавился бы от меня, если бы не Стил. Он всегда защищает меня. Он никогда не говорит об этом, но мой мальчик все еще любит меня.
Стил верен и честен, как и его отец, и его разрывает надвое, ибо верность мне борется с верностью им. Он создан для рыцарства, но не ведает иного, кроме того, к чему его готовят. Через три дня он должен принести клятву и посвятить себя Такхизис. Вот почему я здесь, хотя и знаю, что Ариакан убьет меня, если обнаружит мое исчезновение.
- Так что же вы хотите? - в который раз спросил Карамон. - Мы легко найдем вам убежище, если дело в этом...
- Нет, при чем тут я! Я хочу, чтоб вы остановили моего сына! Он ведь родня вам! Да, он принадлежит Тьме, но он горд и честен! Вы должны показать ему, что он собирается сделать величайшую ошибку.
Карамон вытаращил на нее глаза:
- Но если вы, мать, столько лет были не в силах отговорить его, то что могу сделать я? Он не захочет и слушать!
- Вас - да. Но он послушает отца.
- Его отец мертв, госпожа.
- Но я слыхала, что его тело лежит нетленным в Башне Верховного Жреца. Говорят, оно обладает чудесной силой. Отец не оставит в беде своего сына!
- Н-ну... может быть... - неуверенно пробормотал Карамон. - Я видел много чудес за свою жизнь... Ну хорошо, а от меня-то вы что хотите?
- Я хочу, чтобы вы провели Стила в Башню Верховного Жреца.
У Карамона отвисла челюсть:
- И всего-то? А если он не захочет идти?
- Конечно, не захочет, - кивнула Сара. - Вам придется заставить его. И это будет нелегко, поверьте. Он - искусный воин. Но вы сможете, я знаю.
Карамон смотрел на Сару, по-видимому, лишившись дара речи.
- Вы должны это сделать! - с силой сказала она, прижимая руки к груди. - Иначе сын Стурма будет утерян для мира!

4. Карамон пытается вспомнить, куда он дел свои доспехи

- Что ж, - сказала Тика, вскакивая. - Если вы и впрямь улетаете до света, пора начинать собираться.
- Что?! - переспросил Карамон. - Надеюсь, ты шутишь?!
- Никогда еще не была так серьезна!
- Но...
- Мальчик - твой племянник!
- Да, но...
- А Стурм был твой друг!
- Я знает, но...
- Это твой долг! - заявила Тика непререкаемым тоном. - Вспомни-ка лучше, куда ты дел свои доспехи. Нагрудник не подойдет, но вот кольчуга...
- Ты и в самом деле думаешь, что я полечу на синем драконе?.. А кстати, куда? - обернулся Карамон к Саре.
- В крепость. На север отсюда, на острове в Сиррионском море.
- ...В какую-то крепость на острове, тайное убежище, где Владычица Тьмы воспитывает своих волчат! Крепость, полную ее приспешников! Могу себе представить: является туда пожилой воин и предлагает одному из паладинов прогуляться до Башни Верховного Жреца! Но если даже я войду туда живым - в чем сомневаюсь, - как я добьюсь у рыцарей Соламнии позволения войти в эту башню, да еще с рыцарем Тьмы на пару?
Под конец Карамон почти кричал. Тика махнула рукой и исчезла в кухне.
- Если меня не убьют там, - проревел он ей вслед, - меня убьют здесь!
- Тише, дорогой, ты разбудишь детей! - Тика вернулась с сумкой и принялась укладывать туда холодное мясо и флягу с вином. - Вы проголодаетесь к утру. Я принесу тебе свежую рубашку, а ты поищи оружие, - помнится, стоял у нас большой ларь под кроватью. - Она поцеловала мужа, снова проходя на кухню, откуда вскоре послышался ее голос:
- Я уверена, Сара знает, как провести тебя в крепость, а об остальном позаботится Танис.
- Танис?! - повторил Карамон.
- Ну конечно. Не можешь же ты идти один. Извини, дорогой, но ты все-таки не в лучшей форме! Кроме того... - Она быстро оглянулась на Сару - та стояла у двери, застегивая плащ. Тика понизила голос до шепота:
- Китиара могла и солгать! А что если настоящий отец - все-таки Танис? К тому же, - продолжала она уже громко, - Танис - единственный, кто действительно сможет провести вас в Башню. Рыцари не посмеют отказать ему.
Ни ему, ни Лоране... Лорана - жена Таниса, - пояснила она для Сары. - Она была одной из предводительниц рыцарей Соламнии в Войне Копья. Сейчас они оба - нечто вроде связующего звена между рыцарями и эльфийскими народами. Отказать им - означает отказать всем эльфам, и рыцари хорошо это знают... Ведь так, Карамон?
- Вероятно, - проговорил Карамон. Он не совсем поспевал за ходом мыслей своей жены.
Тика знала, что, если не затормошить его сейчас и дать ему время на раздумья, он, вероятнее всего, не пойдет никуда. Поэтому, когда он пробормотал:
"Надо бы, наверное, дождаться, пока старшие прискачут с равнин..." - она быстро сказала:
- На это у нас нет времени. Они могут застрять у Речного Ветра и на месяц. К тому же там сейчас, я знаю, гостят и дочери Золотой Луны, так что мы не скоро дождемся детей назад. - Она подтолкнула Карамона к двери, ведущей в их комнаты. - Ты помнишь, как добраться до замка Таниса?
- Да, конечно, - быстро кивнул Карамон, и Тика поняла, что он не помнит. Это было ей только на руку. Пока он вспоминает, она успеет собрать мужа в дорогу, и подумать надо всем остальным времени у него уже не будет.
Не успеет он сообразить, что произошло, как окажется на спине дракона и тогда уже не сможет повернуть назад.
Едва он исчез за дверью, все напускное оживление слетело с Тики.
Плечи ее поникли.
Удивившись внезапно наступившей тишине, Сара обернулась. Увидев бледное и несчастное лицо хозяйки, она поспешно шагнула к Тике:
- Благодарю вас. Я знаю, что вам это нелегко далось. И я не могу лгать вам - там опасно, очень опасно. Но я в самом деле знаю потайной ход, которым смогу провести его в крепость. А взять с собою Таниса Полуэльфа было превосходной идеей.
- Надеюсь, все обойдется, - сказала Тика, еще раз проверяя, все ли она сложила в походный мешок. - Я должна была это сделать. Позавчера мои два мальчика умчались на равнины. Они еще моложе, чем ваш сын. Я улыбалась и махала им с крыльца, уверенная, что увижу их - через неделю, или через месяц, или вообще когда-нибудь. Но каждый раз у меня сжимается сердце при мысли, что они могут так же однажды уехать и больше никогда не вернуться.
- Я понимаю, - сказала Сара, - я тоже мать. Но где бы ни скитались ваши мальчики, вы хотя бы знаете, что души их озарены светом... - Она прижала ладони к щекам и судорожно всхлипнула. Тика неловко дотронулась до ее плеча. - Что если я опоздала? - с трудом выговорила Сара. - Конечно, мне надо было прийти раньше, но я так надеялась!.. Я всегда надеялась, что он справится сам.
- Все будет хорошо! - повторяла Тика. - Все на свете будет хорошо.
В зал вышел Карамон. Он был облачен в кольчугу, которая хорошо сидела у него на плечах, но была явно тесна в талии. На лице гиганта было написано сомнение.
- Кто бы мог подумать! - бормотал он, как можно туже затягивая пояс. - Что-то не припомню, чтобы эта штука была такой тяжелой!

5. Танис Полуэльф

Карамон все же вспомнил, как добраться до замка Таниса в Солантусе.
Трудность была в том, что он помнил путь по земле, а не над землей. Но Сара неплохо знала Ансалон с высоты драконьего полета.
- У Ариакана превосходные карты, - сказала она с некоторым смущением. Нельзя сказать, что осведомленность рыцарей Такхизис обрадовала Карамона, но на сей раз это было только кстати.
Путешествие было не из приятных - во всяком случае для Карамона.
Едва он оказался на спине дракона, летящего сквозь холодную осеннюю ночь, вся сонливость слетела с гиганта. Теперь он видел, что затея не просто опасна, а почти безумна. Более всего его занимал сейчас вопрос: а как он объяснит все происходящее Танису Полуэльфу? Что если Танис и в самом деле отец ребенка? Что скажет на это Лорана? Она никогда не имела с Кит ничего общего. И как почувствует себя после всего этого сын Таниса?
Чем больше Карамон думал об этом, тем яснее понимал: Танис откажется помогать ему. Сгоряча он даже велел Саре поворачивать обратно к трактиру, но ветер так свистел в ушах, что она просто не расслышала его слов - или сделала вид, что не расслышала. Оставалось только прыгать вниз - но это было уж вовсе глупо.
Конечно, он мог бы принудить Сару силой. Но помимо всадницы был еще ее дракон, который и так смотрел на Карамона с подозрением. И едва Карамон успел обдумать все это, как они уже приземлялись на вершине холма недалеко от замка.
Карамон вылез из седла. Близилось утро. Сара успокаивала дракона и наказывала ему вести себя прилично, пока она не вернется, - во всяком случае, Карамон надеялся, что она говорила именно это, ибо он не понял ни слова. Дракон лег, и всадница направилась вниз по холму. Пройдя с десяток шагов, она остановилась, заметив, что Карамон не сдвинулся с места.
- Что-нибудь не так?
Карамон взглянул ей в лицо и глубоко вздохнул.
- Ладно, - сказал он мрачно. - Я иду.
- Карамон Маджере! - вскричал Танис, выслушав его запинающийся рассказ. - Из всех тугодумов ты... - Он быстро обернулся на Сару. - С вашего позволения, госпожа.
Ухватив гиганта за рукав, Полуэльф увел его на другой конец жарко натопленного зала.
- Это может быть ловушкой, подумал ты об этом?
- Да, - невесело сказал Карамон.
- Ну и?..
- Надеюсь, что все же нет.
Танис сокрушенно вздохнул.
- Ты понимаешь, о чем здесь идет речь?.. - начал было он, но Карамон прервал его:
- Я имею в виду, что зачем бы воинам Тьмы понадобился старый толстый трактирщик? Зачем плести ради меня такие сети - с сыном Кит и так далее?
- Но быть может, эта сеть сплетена не только ради тебя, - возразил Танис.
- Я думал и над этим, - важно кивнул Карамон. - Ты, конечно, куда более желанная дичь. Но о тебе заговорила Тика, а не Сара. А я, - добавил он после минутного раздумья, - плохо представляю, зачем бы это Тике заманивать тебя в ловушку.
- Ну разумеется! - отозвался Танис. - Хорошо, может быть, это и не ловушка. Может быть, я просто не хочу... - Он покачал головой. - Я хорошо помню тот день, в который погибла Китиара. Она пыталась убить Даламара, помнишь? И не смогла...
Танис помолчал и снова покачал головой:
- Она умерла у меня на руках. Перед смертью она бредила каким-то мертвым рыцарем, умоляла меня спасти ее от него... И вот снова ее голос тревожит меня - теперь уже после смерти...
- Но речь не о ней, Танис. Ее сын...
- Если эта женщина сказала правду! - оборвал его Полуэльф.
Карамон глянул на него озадаченно:
- Так ты ей не веришь?
- Я не знаю, чему верить. Но в одном ты прав - мы должны выяснить истину и сделать все, чтобы спасти бедного мальчика - неважно, чей он там сын. К тому же я давно хотел глянуть, каким стал теперь Ариакан. К нам уже поступали сведения о том, что Такхизис готовит свой собственный рыцарский орден, но точно о нем никто ничего не знал. Ее рассказ, - он кивнул на тонкую фигурку в синем плаще, - подтверждает, что все еще страшнее, чем мы думали.
Танис вдруг улыбнулся и тряхнул головой:
- Засим я вас оставлю. Не знаю, что нас там ждет в этой крепости, а мне предстоит нелегкая работенка прямо сейчас: сообщить все это жене.
Танис отсутствовал около часа. Все это время Карамон нервно вышагивал по залу, представляя, какую бурю сейчас выдерживает Полуэльф. Лорана очень хорошо знала о любовной связи Китиары с ее мужем, и, казалось, ее этот давний союз никак не затрагивал. Но кто знает, что она скажет теперь, когда появился ребенок? Карамон просто не мог себя заставить поверить в то, что отцом его был действительно Стурм.
- Но для чего Кит лгать? - бормотал он себе под нос.
Впрочем, он никогда не мог сказать, чем руководствовалась его старшая сестра в своих словах и поступках.
Наконец в зал вышел Танис рука об руку с женой. Лорана улыбалась, и Карамон вздохнул с облегчением. Оставив мужчин, она тотчас направилась к Саре, сгорбившейся на стуле подле очага, и заговорила с ней тихо и ласково. Карамон отметил про себя, что она ничуть не изменилась - в отличие от Таниса, который, будучи Полуэльфом, все-таки старел. Когда эти двое поженились - а было это двадцать лет назад, - они казались одногодками. Теперь же они больше походили на отца и дочь.
- В конце концов, она знала об этом, когда шла за него. замуж! - пробормотал Карамон. - И не мое это дело.
Как посредник между Соламнийскими Рыцарями и эльфами, Танис был готов отправиться в путь в любое время дня и ночи, поэтому сборы его были недолгими. Увидев его в старой кожаной куртке и зеленом плаще, Карамон невольно улыбнулся, вспомнив их былые скитания.
Наверное, Лорана подумала о том же, потому что, подойдя к мужу, дернула его за отросшую бороду и сказала ему на ухо что-то поэльфийски, от чего Танис радостно рассмеялся. Она обняла его и поцеловала. В зал вышел их сын - попрощаться с отцом. Это был бледный, болезненный юноша, лицом гораздо более похожий на мать, чем на отца, и вид у него был такой, как будто он ни разу в жизни не покидал пределов отцовского замка - ни ради охоты, ни ради приключений.
Глядя, какими глазами следят Танис и Лорана за своим отпрыском - словно пара ласточек за неоперившимся птенцом, - Карамон подумал, что так они вскоре потеряют его. Еще куда бы ни шло, если бы он был только эльф, - пусть бы сидел себе день-деньской уткнувшись в книги. Но мальчишка был и человеком. Если бы Танис хоть раз пригляделся как следует, какими глазами каждый раз провожает его сын, когда он отправляется в очередное путешествие в огромный мир на поиски приключений, о которых мальчик только читал!
- Когда-нибудь, Танис, - тихо проговорил Карамон, - ты вернешься домой и увидишь, что клетка опустела!
Они взбирались на холм, где синий дракон дремал, сунув голову под крыло.
- О чем это ты бормочешь? - весело крикнул Карамону Танис, но тот только покачал головой.
Увидев дракона. Полуэльф скорчил гримасу. Дракону тоже явно не понравился запах эльфа. Он выпрямился, дернул головой, раздувая ноздри, захлопал крыльями. Сара, что бы она там ни рассказывала о себе, видимо, была опытной наездницей. Она прикрикнула на своего "коня", и дракон послушно лег, кося на нее круглым глазом. Карамон первым вскарабкался в седло, затем помог сесть своему другу.
- Славный у тебя мальчишка! - сказал Карамон, вспомнив, что Танис его о чем-то спрашивал.
- Благодарю, - сказал Танис, устраиваясь в седле. Он бросил взгляд на свой замок, где у дверей видна была в свете занимающегося утра тонкая мальчишечья фигурка. - Но что-то он плох последнее время. Если б мы могли дознаться, что с ним такое творится! Даже прорицательница Крисания не может сказать нам!
- Отпустил бы ты его как-нибудь к нам погостить! - сказал Карамон.
- Уж мои бы мальчишки его погоняли по лесам и долам!
- Посмотрим, - сказал Танис равнодушным тоном, и Карамон понял, что предложение не принято. - Не было ли за вами погони, госпожа?
Карамон оглядел небо. Утро уже вовсю звенело вокруг птичьими голосами, позднее осеннее солнце лениво поднималось из-за горизонта. И никаких драконов.
- К счастью, они не хватились меня, - сказала Сара, но взгляд ее был озабочен. - Я сейчас как раз натаскиваю молодых драконов и часто беру какого-нибудь поразмяться с утра. Я предвидела, что рано или поздно мне это понадобится. - Она наклонилась к огромному уху и что-то сказала.
Синий стрелой прянул в воздух, оттолкнувшись от холма мощными лапами.
Описав круг над замком, он устремился на север. - Мы будем у крепости как раз когда стемнеет, - сказала Сара. - Конечно, мы потратим целый день, но нам бы лишь поспеть до послезавтра. - Она обернулась к Танису. - Как вы думаете, у нас не возникнет сложностей с Соламнийскими Рыцарями?
- С Соламнийскими Рыцарями всегда сложности, - уклончиво ответил Танис. И Карамон удивленно хмыкнул - он давно не видел Полуэльфа в таком дурном расположении духа. Но может быть, все дело было в том, что Танис ехал на встречу со взрослым сыном, которого он никогда не видел. - Но надеюсь, с помощью Паладайна мы как-нибудь справимся и с этим.
Синий дракон сдержанно зарычал, из пасти его вырвался дым.
- Не стоит произносить при нем имени этого бога, - тихо предупредила Сара.
Разговоры Как-то сами собой прекратились: довольно трудно расслышать что-либо, когда в ушах свистит леденящий ветер, а над головой хлопают, рассекая воздух, крылья дракона. Они молча летели прочь от Ансалона, прочь от светлых земель, в самое сердце Тьмы.
Оставалось всего два дня.
Два дня на спасение души.

6. Держательница Бури

- Мой бог! - воскликнул Танис, не уточняя, какого именно бога призывает он в свидетели своему изумлению. - Какая громадина!
- Как зовется эта крепость? - спросил Карамон.
- Держательница Бури, - ответила Сара. Она произнесла эти слова не поворачивая головы, зная, что ветер донесет их до сидящих позади, и Карамону показалось, что сам ветер провыл ответ ему в уши. - Так назвал ее Ариакан. Он сказал, что, когда ее ворота распахнутся, на Ансалон обрушится буря, сметающая все на своем пути.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Крепость находилась далеко на севере от Ансалонского континента.
Стены ее высились на каменистом островке, пустынном и заброшенном. Волны ежечасно бились о скалы, и черные камни вечно блестели влагой и искрящейся морской пеной. На зубчатых башнях горели сторожевые огни, служившие маяками для драконов, чьи темные тени метались в небе, заслоняя звезды огромными крыльями.
- Что это они так мечутся? - с беспокойством спросил Карамон. - Случайно, не из-за нас?
- Нет, это учения, - ответила Сара. - По ночам отрабатываются внезапные атаки. Ариакан говорит, что самой большой ошибкой в проигранной войне были сражения при свете дня, и теперь он натаскивает рыцарей и драконов на ночные сражения.
- Да, иначе как на драконе сюда, конечно, не попасть, - пробормотал Танис, глядя на неприступный скалистый берег, на камнях которого клочьями оседала белая пена.
- Дело не в том, что здесь невозможно высадиться, - ни один корабль не доплывет сюда. Даже минотавры не заходят так далеко на север, и это еще одна причина, по которой Ариакан выбрал именно этот остров. Сюда можно попасть только на драконе либо с помощью чар.
Они прилетели незамеченными - во всяком случае, никто не обратил на них особенного внимания. Огромный красный дракон заворчал на них, когда Синий, казавшийся рядом с ним игрушечным, проскочил мимо него и остальных, снижаясь к крепости. Еще два дракона изменили направление полета и рявкнули вслед синему нечто громоподобное. С одного из них Сару окликнул всадник; она что-то спокойно ответила. Никто не попытался задержать ее, когда она направила своего дракона вниз, умело лавируя между тренирующимися.
Карамон был подавлен. Он никак не ожидал встретиться с хорошо обученной армией. Наверху кипел настоящий бой; он был не менее впечатляющ, чем те, в которых Карамон принимал участие, и при этом драконы дрались вполсилы - ни огня, ни ядовитого дыхания, ни сверкающих молний не было и в помине. На лице Таниса застыло выражение мрачной решимости, но, в отличие от Карамона, он не просто смотрел, а старался запомнить количество всадников и больших драконов.
Недалеко от основных построек была расчищена небольшая площадка - к ней Сара и направила своего дракона. За площадкой виднелись еще какие-то невысокие строения, опрятные и мирные, как крестьянские домики.
- Это конюшни, - тихо пояснила Сара. - Спешивайтесь и молчите, говорить буду я.
Мужчины кивнули и плотнее запахнули синие плащи, скрывавшие их одежды ансалонцев. Один Сара привезла с собой, полагая спрятать под ним Карамона;
Танису ей пришлось отдать свой. Она лишь отколола с него черную брошь.
- Не дотроньтесь до нее случайно, - предупредила она. - Ее благословили черные жрецы.
- Но вы же дотрагиваетесь?
- Я привыкла, - тихо отозвалась она.
Синий дракон, видимо, хорошо зная свое место, тихонько отполз в сторону. Из стойл доносилось злое, пронзительное ржание. Вверху шел бой, и лошади возмущались тем, что их оставили в стороне, - Рыцари учатся сражаться не только на спинах драконов, но и верхом на лошадях, - пояснила Сара.
- Я смотрю, Ариакан продумал каждую мелочь, - заметил Танис. - А где вы держите драконов? Эти стойла явно малы.
- Нет, конечно, не здесь - для этого остров слишком мал. Драконы живут где-то в своих землях - никто не знает, где именно. Они просто приходят на зов, и все.
- Внимание! - прошептал Карамон, дернув Сару за рукав. - Мы не одни!
Хобгоблин, бежавший через двор по какой-то своей надобности, остановился и уставился на пришельцев.
- Это еще кто? - вопросил он, поднимая повыше свой факел. - Никто из синих не улетал сегодня. А-а, женщина Ариакана!
Сара стянула шлем и тряхнула рассыпавшимися волосами.
- Для тебя, слизняк, он - Повелитель Ариакан! А у меня, Глоб, есть имя. Или ты позабыл его?!
Гоблин попятился.
- Саара, - нараспев сказал он. - И где же это ты была нынче вечером, Сара? И кто эти двое? - Маленькие поросячьи глазки сверлили Карамона и Таниса, хотя их закутанные в плащи фигуры были почти неразличимы в неверном свете факела.
- На твоем месте, Глоб, я не задавала бы так много вопросов, - холодно сказала Сара. - Присмотри-ка лучше за моей девочкой, да не попадись ей на зуб - она что-то нынче зла. Вы, - бросила она через плечо, не оборачиваясь, - следуйте за мной.
Карамон и Танис прошли вслед за нею мимо несколько струсившего гоблина, и все бы обошлось, если бы, по несчастью - или волею Властительницы Тьмы, - порыв ветра не дунул в лицо Танису. Седые волосы отнесло назад, и стали видны остроконечные уши эльфа.
Гоблин задохнулся от неожиданности. Подскочив к Танису, он схватил его за руку и ткнул факелом прямо ему в лицо, едва не подпалив бороду.
- Эльф! - завопил гоблин и прибавил грязное ругательство. Рука Карамона метнулась к мечу, но Сара опередила его:
- Убери свой факел от его ушей, идиот! Не то Ариакан сделает твои такими же!
Вырвав факел из руки гоблина, Сара затушила его о камень.
- Что это значит? - опешил Глоб. - Это же эльф! Лазутчик!
- Конечно, лазутчик, - сказала Сара. - И теперь тебе отрежут язык, чтобы ты не выболтал кому-нибудь, что видел здесь эльфа-перебежчика!
- Я буду нем как рыба, - испуганно забормотал Глоб. - Я не болтун.
Повелитель знает это.
- Но теперь очень немногие захотят, чтоб ты им стал, так что уж лучше тебе оставаться без языка! - заявила Сара. - Любой дурак в белом одеянии сумеет заставить тебя разговориться, если поймает.
Танис, усмехнувшись, набросил на голову капюшон, скрыв лицо. Гоблин вдруг осклабился:
- Мне плевать на твои слова. Я сейчас же пойду и донесу об этом.
- Твое дело, - пожала плечами Сара. - Припомни, что случилось с Блошем, - а если не помнишь, сходи и спроси у него. Я думаю, ты здорово надсадишь глотку, добиваясь от него хоть какого-нибудь ответа.
Гоблин отпрянул, нервно облизнув вышеупомянутым языком тонкие губы.
Еще раз глянул на Таниса, сплюнул с досады и убежал.
- Нам туда, - показала Сара.
Мужчины поспешно зашагали за ней. Все трое видели, что гоблин подбежал к какому-то воину в темных доспехах и быстро заговорил, указывая в их сторону.
- Делайте вид, что не заметили, - прошипела Сара сквозь зубы.
- Надо было все-таки свернуть ему шею, - пробормотал Карамон.
- Здесь негде спрятать тело, - спокойно ответила Сара, и мужчины глянули на нее с некоторым удивлением - так буднично это прозвучало. - Идемте.
- Эта шлюха Ариакана... - ясно донеслось до них.
Губы Сары искривились в усмешке:
- Это было глупо с его стороны. Не хватайтесь за мечи. Вот, слышите?
Послышался звук оплеухи, и раздался низкий голос:
- Будь почтителен, когда говоришь о госпоже Саре!
Гоблин с визгом отлетел к стойлам, а воин отправился по своим делам, даже не глянув на пришельцев.
- Наверняка донесет, - шепнул на ходу Танис. Карамон только крепче стиснул рукоять меча.
- Не беспокойтесь, - отозвалась Сара. - Я все продумала. Ариакан и прежде приводил сюда соглядатаев из других народов - если хотел запугать.
А гоблин и в самом деле может поплатиться языком. Так уже было с одним.
- А дракон? Он ничего не скажет?
- Ей я сказала то же самое. К тому же Флейра предана мне. Все синие такие. Они не любят красных.
- Тот рыцарь... - начал Танис, но Сара перебила его.
- Взялся защищать шлюху? - усмехнулась она. - Не слишком достойно рыцаря, правда?
- Я не это имел в виду.
- Но ведь подумали. - Она обернулась. Глаза ее горели недобрым огнем. Она гордо вскинула голову. - Я - это я. И я бы сделала это еще раз. Что бы не отдали вы за своего сына? Честь? Богатство? Да хоть самую жизнь!
Тучи рваными клочьями черного тумана бежали по небу, и в разрывах их изредка появлялся серебристый серп Солинари. Внезапно он вспыхнул особенно ярко, и Таниса посетило странное чувство прозрения будущего, словно Сара своей гневной речью открыла дверь в потаенную комнату. В ней стоял его сын, и воздух вокруг него тихо звенел от острого предчувствия беды. Снова набежали тучи, и дверь захлопнулась. Танис встряхнул головой.
- Ариакан никогда ничего не обещал мне, - сказала Сара, по-своему истолковав потрясенное молчание Полуэльфа. - Я всегда знала, что я - просто игрушка для него, не более. Он никогда не называл меня женой. Ему теперь всего сорок, и он помолвлен с битвой. Он часто повторял мне:
"Истинный рыцарь должен быть предан лишь одной женщине - войне". Он называет себя отцом юных паладинов Такхизис. Он учит их порядку и послушанию, учит уважать таких же рыцарей, как они сами, и более всего уважать достойного врага. Учит их чести и гордости. Он воистину сумел взять у Соламнийских Рыцарей все самое лучшее! "Не рыцари победили нас, - говорит он своим воспитанникам. - Мы сами разгромили себя. Отриньте мелочные страстишки и отдайтесь единственной страсти, достойной паладина, - служению Повелительнице!"
Сара вздохнула.
- Эти мальчики, - проговорила она, - воспитывались вместе с самого детства. Они почти братья. И они не будут сомневаться ни секунды, если понадобится отдать жизнь за брата - или за Властительницу Тьмы.
Танис покачал головой:
- Мне трудно в это поверить, Сара. Всю жизнь я видел, как приверженцы зла душат и братьев, и сестер, лишь бы утолить собственную непомерную гордыню и жажду власти. И если теперь это не так... - он запнулся и умолк.
- То что? - резко спросила Сара.
- Если носители зла начнут сражаться во имя какой-то единой цели, которую почитают священной... - Танис мрачнел с каждым словом. - Тогда мир и впрямь окажется в большой опасности.
Он вздрогнул, словно от холода, и плотнее запахнул синий плащ.
- Но этого, благодарение богам, никогда не случится, - закончил он не слишком уверенно.
- Не торопитесь благодарить богов, - жестко усмехнулась Сара. - Вы еще не видели сына Стурма.

7. Почему ты ни разу не спросил?..

Апартаменты Сары состояли из двух комнат за одной из множества дверей, тянувшихся в башнях и галереях за внешней стеной. В ее комнатах слышен был приглушенный рев прибоя, в бессильной ярости разбивающегося о надежные стены твердыни. Танис облизал влажные губы и почувствовал привкус соли.
- Скорее, - шепнула Сара, отпирая дверь. - Стил скоро придет.
Она впустила их внутрь. Комнатки были маленькие, но теплые и сухие.
Обстановка отличалась крайней суровостью. В очаге был подвешен железный котел. Стол и два стула были придвинуты как можно ближе к огню. В другой комнате за темным пологом стояла кровать, да у стены размещался огромный сундук.
- Стил живет не здесь, а с остальными, - пояснила Сара, доставая из маленького погреба холодное мясо и овощи. Карамон принялся раздувать уголья. - Но ужинать всегда приходит ко мне. Бросьте возиться с огнем, прячьтесь за занавеску. По счастью, здесь всегда шумят волны, поэтому никто не услышит наших разговоров.
- Так что вы задумали? - спросил Танис.
Сара достала из кармана крошечный флакон и поднесла его к свету.
- Сонное зелье, - ответила она.
Танис понимающе кивнул. Он хотел спросить еще о чем-то, но тут Сара прижала палец к губам и впихнула мужчин в соседнюю комнату. Танис и Карамон затаились в полутьме. Сара задернула полог. Сквозь щель они видели, как женщина склонилась над котлом, сжимая флакон в руке.
Она была бледна, губы ее дрожали.
Танис с беспокойством взглянул на Карамона. "Она не сможет этого сделать!" - прочел тот собственную мысль в глазах Полуэльфа. Друзья напряглись, но ни тот, ни другой не представлял, что они предпримут, если Саре в самом деле в последний момент откажет решимость.
Резким движением, пробормотав какую-то молитву, Сара опрокинула флакон над котлом.
И в тот же миг раздался громкий стук в дверь.
- Входи! - крикнула она поспешно, пряча пустой флакон в вырезе ворота рубашки.
Дверь распахнулась, и в комнате появился юноша. Карамон вытянул шею так, что заломило в затылке. Танис, сам не отрывая глаз от щели, дал несильного тычка увлекшемуся другу.
Юноша стоял к ним спиной. Сбросив мокрый плащ, он принялся расстегивать широкий пояс с мечом. Тщательно отерев ножны, рисунок на которых изображал сплетенные стеблем черной лилии топор и череп, он поставил меч у стены. Потом расстегнул нагрудный панцирь и стянул шлем, тряхнув головой так знакомо, что у Таниса защемило сердце. Он словно наяву увидел Китиару, стягивающую шлем с точно таким же жестом.
Склонившись над Сарой, юноша поцеловал ее в щеку.
- Как ты, мать? Ты плохо выглядишь. Тебе нездоровится?
Сара не сразу справилась с собой.
- Нет, просто устала. Я потом расскажу тебе. Но ты же промок до костей! Наверху дождь? Сейчас же снимай все это.
Стил рассмеялся и принялся расстегивать кожаную куртку, встряхивая длинными, влажными на концах волосами. У Китиары тоже вились волосы, но она носила их всегда коротко стриженными, и ее сын словно искупал этот грех. Юноша шагнул к очагу, протягивая озябшие руки, огонь осветил его лицо.
Карамон коротко вскрикнул от неожиданности. Танис беззвучно зашипел, зажимая ему рот ладонью.
- Что это? - быстро оглянулся Стил.
- Просто ветер хлопает ставней, - сказала Сара с невероятным спокойствием.
- Я укрепил их, когда был у тебя последний раз, - ответил Стил, хмурясь. Он шагнул к смежной комнате.
- Эту щеколду надо менять, ее уже толком не починишь, - сказала Сара. - Садись есть, пока не остыло. Ты все равно ничего не сможешь с ней сделать, покуда не уляжется ветер.
Стил оглядел темную комнату и вернулся к очагу. Танис наконец медленно выдохнул и отпустил Карамона.
Юноша принялся уплетать суп, но на третьей ложке поморщился и принюхался. Мужчины разом напряглись.
- Что это такое, мать? - возмущенно заявил Стил.
- А... что? - опасливо спросила Сара.
- "Ешь, пока не остыло!" - передразнил он, выплескивая суп из миски обратно в котел. - Да он и не нагревался! Что с тобой такое, ты что, только пришла? - Заметив, что лицо Сары смертельно побледнело, он кинулся к ней и взял ее руки в свои. - Что с тобой?

***

Но та уже вздохнула с облегчением - и Танис с Карамоном за пологом сделали то же самое.
- Я и в самом деле только что пришла.
- Да, мне говорили, что тебя не было весь день. Что ты такое делала?
- Я... я привезла парочку шпионов с континента.
- Ты была на континенте?! - Брови Стила снова сошлись на переносице. - И Повелитель Ариакан допускает, чтобы ты рисковала жизнью ради каких-то шпионов?! Ну, я поговорю с ним...
- Нет, нет. Стил, - остановила его Сара. - Он не посылал меня, я полетела сама. Иначе бы на Флейре полетел кто-нибудь другой, а этого я не могла допустить. Ты знаешь, какой она может быть, когда злится.
Она отвернулась и принялась ворошить кочергой уголья.
- Мне не нравится, что ты возишься с этими ублюдками, мать. Не так уж они и необходимы для нашей великой цели.
- Я делала это не для вашей цели, - тихо сказала Сара, глядя на вспыхнувшее пламя. - Я делала это для тебя.
- Ты поймала для меня парочку шпионов? - изумленно и весело переспросил Стил.
Сара отставила кочергу, выпрямилась и взглянула на сына:
- Когда-нибудь, Стил, ты погибнешь в никому не нужной битве. И все мои старания сохранить тебя пойдут прахом. - Она вдруг всхлипнула и прижала руки к груди. - Сын мой! Откажись приносить эти проклятые обеты!
Не губи свою душу...
- Мы уже не раз говорили с тобой об этом... - сухо начал побледневший юноша, но она бросилась ему на шею, повторяя:
- Ты же сам не хочешь этого, ну признайся, что не хочешь! Ты не хочешь отдавать душу Владычице Тьмы!..
Стил мягко отстранился:
- Я не понимаю, о чем ты.
- Ты понимаешь, очень хорошо понимаешь! Я вижу, твое сердце рвется пополам! Ты тянул как мог с этой клятвой, и если бы не Ариакан...
- Мать. - Голос Стила был подобен острию кинжала. - Это мое решение и ничье больше. Близится война. Ты в самом деле думаешь, что я пойду как простой солдат, погоняя плетьми отряд хобгоблинов, тогда как все мои друзья ринутся в бой верхом на драконах? Я принесу обеты и буду служить Владычице Тьмы так, как обязан служить рыцарь своей даме. А что до моей души, то она останется при мне. Я не отдам ее ни человеку, ни богу, ни даже богине.
- Это ты сейчас так говоришь, - горько сказала Сара.
Он пожал плечами и заглянул в кипящий котел:
- Ну что, он сварился наконец? Я голоден.
- Думаю, да, - вздохнула Сара. - Садись.
Он взглянул с нежностью на ее поникшие плечи и бледное лицо.
- Садись лучше ты. А я поухаживаю за тобой.
Он подвинул ей стул, нарезал хлеба, ловко разлил дымящийся суп по двум мискам, одну поставил перед улыбающейся Сарой. Улыбка ее погасла, когда она принюхалась к вареву, но юноша как будто ничего не заметил.
Усевшись напротив матери, он начал уплетать похлебку за обе щеки.
Сара молча глядела в свою.
- Ты совсем не ешь, - заметил он с набитым ртом.
Она не ответила. Карамон снова увидел у нее этот жест: тонкие пальцы, обхватившие горячую глину в безнадежной попытке согреться.
- Стил, - вдруг тихо сказала она. - Почему ты ни разу не спрашивал меня, кто твой отец?
Юноша пожал плечами:
- Я думал, ты не знаешь сама.
- Нет, я знаю. Твоя мать сказала мне.
К ее изумлению. Стил снисходительно улыбнулся и сказал:
- Китиара рассказала тебе то, что ты надеялась услышать. Ариакан говорил со мной об этом. Он сказал мне, кто мой настоящий отец.
- Что? - прошептала Сара, не веря своим ушам.
- Нет, он не назвал его имени. - Стил спокойно подъедал остатки супа. - Но рассказал о нем много интересного.
"Когда же наконец подействует это зелье?" - подумал Танис за пологом.
- Ариакан сказал мне, что это был величайший воин, храбрый и благородный. Он умер с оружием в руках, отстаивая то, чему поклонялся. Но когда я спросил об имени, он ответил, чтобы я даже и не пытался узнать его. "С ним связано древнее проклятие, и оно падет на тебя, если ты начнешь дознаваться", - сказал он мне. Звучит довольно забавно, но ты же знаешь, Ариакан всегда был романтиком...
Ложка выпала из его ослабевших пальцев. Он сморгнул, поднес руку ко лбу.
- Что это? - пробормотал он. - Я словно цепенею...
Глаза его вдруг сузились, он попытался вскочить на ноги, но не смог и выкрикнул только:
- Что же ты наделала?.. Предательница! Нет, я не дамся...
Он еще раз попытался встать, но упал грудью на стол, скинув на пол пустую миску. Глаза его закрылись, он затих.
Танис выскочил из-за полога, Карамон отстал от него всего на шаг.
- Ну, какое-то время он будет не опасен! - весело сказал Полуэльф, с любопытством разглядывая юношу вблизи. - Что ты скажешь теперь, мой друг?
- Это сын Кит, вне всяких сомнений.
- Да, тут сомневаться не приходится, - тихо сказал Танис. - А отец?
- Не знаю. - Карамон задумался. - Должно быть, все-таки Стурм.
Когда я увидел его, вошедшего в эту комнату, я словно вернулся на тридцать лет назад. А минуту спустя увидел Кит, прямо как живую. - Гигант потрясение покачал головой. - Но эльфийской крови в нем нет ни капли.
Танис кивнул, с удивлением отметив, что почему-то рад этому.
- Нет, он не мой сын. Конечно, Ариакан взял бы его к себе и с эльфийской кровью - есть же на свете темные эльфы, - но в нем и в самом деле нет ее ни капли. Но неужели Ариакан тоже знает вашу тайну? - обернулся он к Саре, молча стоящей над сыном.
- Быть может, - не сразу ответила она. - Иначе зачем все эти разговоры о каком-то проклятии?
- Ну, может, проклятие он придумал просто для красоты, - весело заметил Танис. - Хотя этот мальчик наверняка почувствует себя проклятым, когда узнает правду.
- А также почувствует себя очень разозлившимся, когда проснется, - заметил Карамон. - Он не просто не поверит ни единому нашему слову, он нас и слушать не захочет. Сара, это безнадежно...
- Нет! - выкрикнула она. - Вы понимаете, на что я пошла? Он назвал меня предательницей! Он изменится, в нем еще есть свет, вы же видели!
Пожалуйста, помогите мне! Как только мы увезем его отсюда, как только он увидит Башню...
- В конце концов, надо попробовать, - пожал плечами Танис. - Давай, Карамон, если ты возьмешься с того бока...
Карамон молча отстранил его и взвалил бесчувственное тело на плечо, словно бочонок зля. Волосы юноши свесились, совсем закрыв ему лицо.
- Идемте, - проворчал гигант.
Сара набросила плащ на них обоих, надела свой плащ и шлем всадника.
Открыв дверь, она осторожно выглянула наружу. Дождь почти перестал, в разрывах туч сияли звезды.
Им посчастливилось добраться до конюшен, не встретив ни души. Но на самой площади они столкнулись лицом к лицу с воином в тех же темных доспехах.
- Как, еще один? - спросил он, увидев Стила. - До чего неосторожны эти мальчишки - умудряются биться даже в учебных боях. Несите его к лекарям, они уже возятся там с таким же юным петушком. - Отсалютовав, он зашагал прочь.
В крепости стояла тишина. Люди отдыхали. Над башнями парило несколько дозорных драконов, да часовые изредка перекликались на верхних ярусах - выставленные скорее для порядка, чем в ожидании внезапного нападения.
Ариакану некого было боятся. Во всяком случае пока. Почти никто не знал о его северном убежище, о его Держательнице Бури.
"Но теперь я знаю, - думал Танис, вышагивая рядом с Карамоном. - И не замедлю оповестить всех. Предательница! Все народы Ансалона будут воспевать ее как спасительницу, хотя спасала она лишь собственного сына".
Они вышли на площадь. Сара положила ладонь на черную брошь. Вскоре в небе появился синий дракон, он летел прямо к ним.
- Но если вы можете так просто вызвать себе дракона, то почему не ушли отсюда давным-давно? - изумился Танис, глядя на снижающегося зверя.
- Я не могла уйти одна, - просто ответила та. - Он отказался, и я осталась.
"Предательница!" - снова усмехнулся про себя Полуэльф, а вслух сказал:
- Но вы могли предупредить нас гораздо раньше об этом осином гнезде!
А теперь Ариакан слишком силен, чтобы можно было взять эту твердыню с бою!
- А раньше он как будто был слабее! - хмыкнула Сара. - Что могли противопоставить ему Соламнийские Рыцари? Копья против драконов? А если бы они победили - что сталось бы с моим мальчиком? Я не могла так рисковать и надеялась, что он сам... - Она махнула рукой, не закончив.
Синяя драконица сложила крылья и с беспокойством обнюхала Стила, все так же кулем висевшего на плече у Карамона. Но Сара успокоила ее несколькими ласковыми словами. Повернув огромную голову, Флейра проследила, чтобы юношу устроили как можно удобнее.
Танис, подсаживая Сару в седло, удержал ее руку в своей.
- Мы сделаем то, о чем вы просите, отважная женщина: Но от нас зависит немногое. Последнее слово будет за ним.
- Я знаю, он выберет свет, - глухо повторила она, словно молитву.
- А если нет? Он никогда не простит вам того, что вы сделали.
Подумали вы об этом?
Лицо несчастной женщины было бледно и безжизненно, как лепестки ее темной лилии.
- Думала, и не раз, - сказала она и запрыгнула в седло.

8. Башня Верховного жреца

- Что ты наделала... - повторил юноша.
Очнувшись в горах, вблизи от гордой Башни, Стил вообразил сперва, что все это ему снится, но вскоре последние остатки наваждения рассеялись, и молодой воин пришел в неописуемую ярость.
- Я лишь хочу дать тебе возможность еще раз взвесить то, что желаешь сделать ты, - ответила Сара.
Она не пыталась больше плакать или умолять, она стояла на вершине утеса, прямая и величественная, как королева. Чьим бы сыном ни был на самом деле Стил, подумал в этот миг Танис, лучшей матери он не мог себе пожелать.
Стил потемнел лицом, но не стал возражать ей. Вместо этого он обернулся к Танису и Карамону.
- Кто эти люди?
- Это друзья твоего отца, - ответила Сара.
- Так вот в чем дело, - отозвался Стил, холодно оглядывая обоих.
Человек и Полуэльф переглянулись: мальчишка начинал им нравится.
Многие на его месте вели бы себя с куда меньшим достоинством.

Предыдущая страница 3 Следущая страница


Второе поколение

Синяя драконица втянула воздух и недовольно помотала головой. Башню охраняли серебряные драконы, и, хотя в этот ранний час ни одного из них не было видно в ясном небе, синяя явно чуяла запах, который был ей совсем не по душе.
Сара, успокаивая ее, повела любимицу в широкое ущелье, где ее не увидели бы сверху стражи Башни. Трое мужчин остались на утесе. Ни один не решался заговорить первым, чтобы разбить тягостное молчание.
Стил едва держался на ногах: действие зелья все еще сказывалось. Но он скорее бы умер, чем дал понять, что плохо себя чувствует.
Карамон пихнул друга локтем в бок.
- Помнишь, - негромко сказал он, - ту осень, когда мы уехали из Утехи вместе с Золотой Луной и Речным Ветром? Мы еще подрались с драконами, и Стурм был ранен. Кровь заливала ему лицо, но он шел вперед, не произнеся ни слова жалобы... Помнишь?
- Конечно, помню, - так же тихо отозвался Танис, не отрывая взгляда от юноши, стоявшего чуть поодаль. - Вот он, прямо у тебя перед глазами.
Стил, подозревая, что обсуждают его, гордо отвернулся.
Доспех юного воина Тьмы был обильно украшен символами смерти, и, глядя на него, Танис думал, как сможет он провести юношу в таком виде в Башню Верховного Жреца. Но тут появилась Сара, и Полуэльф обернулся к ней:
- Что-нибудь случилось?
Карамон обеспокоено глянул вверх:
- Дозорных вроде нет...
- Флейра говорит, что за нами была погоня, - тихо ответила Сара, не глядя на Стила. - Тот рыцарь, что видел нас... Должно быть, он заподозрил...
- Превосходно! - пробормотал Танис. - И много их?
Сара качнула головой отрицательно:
- Один только синий с всадником. Он уже улетел. Наверное, вернулся в крепость, заметив, куда мы полетели...
- И скоро рыцари Такхизис придут за нами, - сказал вдруг Стил с победной улыбкой. Он обернулся к Саре. - Мать, мы должны лететь, иначе здесь будет кровопролитие. Пусть эти двое остаются обсуждать свои былые подвиги.
Он вздохнул и ласково коснулся кончиками пальцев ее щеки.
- Я понимаю, чего ты хотела добиться, но я же говорил тебе, что ничего не выйдет. Мое решение неизменно. Пойдем домой. Я прослежу, чтобы Ариакан не тронул тебя. Я скажу ему, что это была моя мысль, что я хотел лишний раз проверить себя. Или, скажем, украсть какую-нибудь безделушку из Башни Верховного Жреца...
Карамон издал какой-то звук: нечто среднее между ворчанием и бульканьем.
- Придержи язык, мальчик, - сказал он угрюмо. - Эти камни красны от крови твоего отца. Его тело лежит здесь нетленно уже многие годы.
Стил вскинул на него жадный взгляд:
- Так мой отец погиб при атаке?..
- Он пал, защищая эту Башню, - сказал Танис, изучающе глядя на юношу. - Защищая рыцарство.
- Его имя славят по всему Ансалону, - добавил Карамон. - Имя его произносится с не меньшим почтением, чем имя Хумы.
- И это имя - Стурм, - тихо сказала Сара. - Стурм Светлый Меч.
То, которое ты носишь от рождения, Стил.
Юноша побелел как мел. Он оглядел лица всех троих широко раскрытыми от ужаса глазами.
- Я не верю вам.
- Признаться честно, - сказал Танис, незаметно пиная Карамона, чтобы тот не отмалчивался, - мы сначала тоже не поверили. Рассказ твоей приемной матери показался нам дикой выдумкой. Мы отказались ей верить и потребовали привести тебя сюда в качестве доказательства.
- Зачем? - холодно спросил Стил. - Что здесь доказывать?
- Хороший вопрос, а, Танис? - проворчал Карамон. - Ив самом деле, ну что это докажет?
Танис взглянул на Сару.
"Отведите моего сына в Башню, - умоляли ее глаза. - Пусть он увидит настоящих рыцарей. Он вспомнит, как чтил их в детстве. Все мои сказки оживут в нем".
- Да будет милостив к вам Паладайн, госпожа, - еле слышно проговорил Танис. Предстоящий поход к Башне казался ему все более безумным и безнадежным делом.
Вслух же он сказал первое, что пришло в голову:
- На груди у твоего отца с тех пор лежит ожерелье с великой драгоценностью. Он был похоронен с нею. Этот камень - волшебный. Его дала Стурму эльфийская королева, Эльхана Звездный Ветер. Этот камень...
- Что? - насмешливо оборвал его Стил. - Рассыплется в прах, как только я войду в заветный чертог?
- Этот камень скажет нам правду, - ничуть не смущаясь, продолжил Танис. - Уверяю тебя, мне все это не нравится не меньше, чем тебе, но надо же выяснить истину. Что ты говоришь, Карамон?
- Этот камень - всего лишь дар любви. Он...
- Именно так, друг мой, он обладает огромной магической силой, - подхватил Танис.
- Это какой-то трюк, - заявил Стил. Рука его дернулась к несуществующей рукояти меча у бедра. Меч остался в комнате его матери.
Вспыхнув, он сжал кулаки. - Вы просто хотите заманить меня в ловушку.
Едва я вступлю в Башню, как вы созовете рыцарей. Этого ты хотела?
- Нет, Стил! Если ты решишь после всего вернуться в Держательницу Бури, никто не станет останавливать тебя, клянусь. Решение остается за тобой.
- Клянусь, - повторил за ней Танис тихо, - честью и жизнью моей, что это не ловушка. Ты будешь в полной безопасности.
- Клянусь и я, - кивнул Карамон, кладя ладонь на рукоять меча. - Клянусь моими детьми - твоими двоюродными братьями, - что никто не причинит тебе здесь зла.
Стил рассмеялся.
- Благодарю! - насмешливо выкрикнул он. - Но надеюсь, что не доживу до того дня, когда мне придется брать в защитники двух стариков!..
- Он вдруг замолчал, услышав наконец, что ему сказал Карамон. - Двоюродные братья? - Глаза его сузились. - Кто вы такой?
- Твой дядя, Карамон Маджере, - с достоинством ответил Карамон. - А это - Танис Полуэльф.
Темные глаза Стила сделались злыми.
- Сводный брат моей матери! И один из ее любовников, если верить Повелителю Ариакану! Неплохо! - Губы его искривились в нехорошей усмешке.
Танис вспыхнул всей кожей. Все давно перегорело, и угли затянулись золою, но теперь перед ним, как живое, вставало ее лицо. Манера кривить губы, особая, только ей присущая посадка головы, ее огонь в темных глазах... Танис закусил губу и отвел взгляд.
- Итак, вы решили спасти меня от меня, - заключил Стил, веселясь от души.
- Скорее, предоставить тебе выбор, - ответил Танис, не глядя на него. - Как уже было сказано, решение остается за тобой.
- Это то, за что мы сражались, племянник, - прибавил Карамон торжественно. - Чтобы у каждого был выбор.
- Племянник, надо же, - повторил Стил с кривой улыбкой. Но за этой улыбкой, уничижающе-насмешливой, словно из-под маски, проглядывали глаза несчастного, одинокого ребенка, у которого из всех родных была только приемная мать.
И это одно убедило Таниса больше, чем любые другие доказательства.
Стурм тоже был одинок. И знал об этом. Он пронес свою гордость, как щит, через всю жизнь. У мальчика тоже не было иного щита, кроме гордости. Но щит паладина Тьмы уже теперь казался более закаленным и несокрушимым, чем у его отца под конец жизни.
- Немедленно извинись! - очнулась вдруг Сара. - Если ты заслужишь хотя бы вполовину такую славу, как они, я буду считать свою жизнь прожитой не зря! Будь почтительнее со старшими, сын мой!
Стил было скривил недовольную гримасу, но, взглянув на строгое лицо матери, немедленно подчинился.
- Прошу прощения, господа, - сказал он с коротким поклоном. - Я наслышан о ваших подвигах в минувшей войне. Можете мне не верить, - добавил он со странной улыбкой, - но мы - те, кто служит Повелительнице Такхизис, - умеем воздать честь и славу достойному врагу.
- Так воздай честь и своему отцу, мальчик, - проворчал Танис, все еще злясь.
- Если Стурм Светлый Меч и вправду отец мне, - гордо заявил Стил, - я готов склониться перед всеми его подвигами, и особенно перед битвой, в которой он пал. От руки моей матери, - добавил он. - Чье имя я чту с рождения.
На это друзья не нашли что сказать. Карамон глядел в землю. Танис вздохнул и провел рукой по волосам. Похоже, Ариакан оказался прав и проклятие действительно падет теперь на эту темноволосую юную голову.
Стил повернулся к ним спиной и принялся разглядывать Башню Верховного Жреца.
- Простите меня, Сара, - тихо сказал Танис, - обещаю вам, что говорю это в последний раз. Но я не могу не предупредить вас. Из нашей затеи ничего не выйдет. Стил прав. Возвращайтесь домой.
Плечи Сары дрогнули. Слезы текли у нее по лицу, она не вытирала их.
Она ничего не ответила, только кивнула, соглашаясь.
- Пойдем, Карамон, - потянул Танис друга за рукав. - Хорошо бы нам выбраться из гор, прежде чем стемнеет...
- Постойте, - сказал вдруг Стил. Он обернулся к Саре. Утреннее солнце ярко сияло в мокрых дорожках у нее на щеках. - Ты плачешь? - изумился он. Голос его был тих и мягок. - За все эти годы я ни разу не видел, чтобы ты плакала...
Он, не задумываясь, обнажил бы меч против всех рыцарей Соламнии, но плачущая мать - это было выше его сил.
- Ты в самом деле хочешь, чтобы я сделал эту... глупость? - жалобно спросил он.
Лицо Сары просветлело. Она кинулась к сыну:
- Да! Да, Стил! Сделай это - ради меня! Стил взглянул на мать. На лице его ясно читалась мука. Затем он повернулся к ожидающим в стороне мужчинам и мрачно проговорил:
- Хорошо, я сделаю то, что вы хотите, - ради нее.
Не прибавив больше ни слова, он начал спускаться вниз, легко перепрыгивая с уступа на уступ.
Танис было взялся прыгать вслед за ним, но его мягкие замшевые сапоги на тонкой подошве совершенно не годились для подобных упражнений. Полуэльф оступился и едва не свалился в пропасть.
- Осторожнее, друг мой, - нагнал его окрик Карамона. - Совершенно незачем ломать башмаки и шеи. Пусть себе прыгает впереди. Ему есть над чем подумать. Его мысли скачут сейчас, как вон тот ручеек по камням.
По лестнице громоздящихся друг на друга валунов сбегала вниз веселая белопенная струйка, прокладывая себе долгий путь к морю.
- Он немного остынет, когда спустится наконец вниз, - закончил свою мысль Карамон.
- Вряд ли, - пробормотал Танис. Солнце грело широкие лбы валунов, воздух дрожал над камнями. Полуэльфу становилось жарко в двух плащах и кожаной куртке. Но, подняв глаза на добродушного гиганта, он улыбнулся. - Ты мудрый человек, друг мой.
- Не уверен, - улыбнулся в ответ Карамон. - Но я вырастил трех сорванцов и кое-что в них понимаю.
Танис говорил о другом, но не стал пояснять свою мысль. Он оглянулся на Сару:
- Вы идете, госпожа?
- Нет, я дождусь вас здесь. Флейра беспокоится. Она очень привязана ко мне и к Стилу и может пойти за нами, если увидит, что мы оба уходим.
Танис кивнул и снова запрыгал по уступам - но на этот раз уже осторожнее. Карамон вразвалку последовал за ним.
- Боги да благословят вас! - крикнула Сара им вслед.
- Да, один из богов уж точно взялся благословить нас, - проворчал Танис.
Он не стал уточнять, какой именно, а Карамон не стал спрашивать.

9. Черная лилия, белая роза

- Твердыня, известная под именем Башни Верховного Жреца, была выстроена в Век Силы Винасом Соламнусом, основателем ордена Соламнийских Рыцарей. Твердыня прикрывает перевал Западные Ворота, дорога с которого ведет в один из прекраснейших городов Ансалона, Палантас.
После Катаклизма, в коем невежественные люди винят напрасно Соламнийских Рыцарей, Башня Верховного Жреца опустела, ибо прежние хозяева почти забросили ее. Но в годы Войны Копья она стала опорной защитной крепостью, удерживавшей земли Палантаса от разграбления силами Тьмы.
Астинус записал в подробностях все деяния защитников твердыни. Вы можете и теперь найти эту рукопись в большой библиотеке Палантаса, где она значится под названием "Драконы Зимней Ночи".
В этой книге можно прочесть о битве, в которой пал Стурм Светлый Меч, сражавшийся один на один со всем драконьим воинством тьмы. Вот что гласит она:
"Стурм, прищурясь, смотрел на восток. Полуослепленый лучами восходящего солнца, он увидел дракона, маячившего в небе, словно сгусток тьмы. Синие его крылья плескались в солнечном свете, он несся прямо на Стурма. Два других дракона отошли назад, всадники остановили их поодаль, выжидая, готовые бросится в любой миг на помощь своему повелителю.
Приближавшийся дракон внезапно скрылся из виду, а через мгновение вынырнул прямо перед Стурмом из-под стены башни. Зловонное дыхание зверя обжигало рыцаря, огромный коготь одним ударом распорол его доспех до кожаного испода...
Повелительница Драконов воздела копье, острие его блеснуло в солнечном свете. Перегнувшись через луку седла, она с силой вонзила копье в рыцаря, сокрушая доспех, плоть и кости..."
Стил обвел своих спутников немного злорадным взглядом. Карамон был потрясен, Полуэльф же не выказал ни удивления, ни восхищения, лишь заметил спокойно:
- У тебя прекрасная память.
- Повелитель Ариакан говорит, что врага нужно знать лучше, чем друга, - не без гордости ответил Стил. Он умолчал о том, что впервые услышал эту историю не от Ариакана, а от приемной матери, еще в детстве.
Танис поднял глаза к бойницам зубчатой башни, высившейся над крепостной стеной.
- Вот там принял смерть твой отец. И кровь его не удается смыть с камней и по сей день.
Стил взглянул вверх и хмуро подумал, что теперь на башне народу куда больше, чем в тот час, когда Стурм вышел на ее защиту. Быстро же они вернулись сюда, как только был кончен бой, в котором его отец был обречен погибнуть! Он словно наяву увидел яркое солнце, кровь, пятнающую серебристо-белый плащ, заливающую плиты. Сердце его забилось сильнее и чаще. Сколько раз просил он мать рассказать именно эту историю... Не было ли это голосом крови?..
Юноша взглянул на своих спутников и словно упал с небес на землю. Не будь дураком, сказал он себе. Это просто легенда, при чем тут голос крови?
- Стена как стена, камень и камень, - пожал он плечами. - Пойдемте глянем на нее поближе.
Они спускались с холмов, обходя Башню с запада. Протянувшись над распадком меж холмами, от дороги к главным воротам крепости вел большой широкий мост. Под этим мостом и находился Чертог Паладайна, где покоились останки Стурма Светлого Меча и иных рыцарей, павших при защите крепости.
И уже посвященные в рыцари, и только готовящиеся стать одним из паладинов Такхизис с равным усердием изучали Устав Башни Верховного Жреца.
Его, вместе с изображениями святыни Соламнийских Рыцарей, принес на остров Ариакан, проживший здесь в плену много лет.
Но одно дело изучать списки и рисунки твердыни и совсем другое - увидеть ее воочию. Стил был поражен. Он и не предполагал, что Башня окажется такой большой - и вместе с тем невероятно пропорциональной.
Жестоко высмеяв собственное восхищение, он начал считать стражей у бойниц и у главных ворот. Эти сведения пригодятся потом Повелителю..
На мосту перед Башней всегда было многолюдно, и нынешнее утро лишь подтверждало это правило. Сразу за ними ехал неспешным шагом какой-то рыцарь, рядом с ним восседала на белом жеребце его жена, а чуть отставая, ехали следом трое их очаровательных дочерей. Бесконечным потоком тянулись тележки и повозки - окрестные землепашцы ежедневно привозили в крепость свежий хлеб, фрукты, вино и эль. Обгоняя менее торопливых путников, в ворота проскакала целая кавалькада рыцарей с оруженосцами и конюшими. Стил внимательно разглядывал их оружие и доспехи, стараясь запомнить как можно больше.
Не иссякал и поток простых окрестных жителей, приехавших в крепость по делам, из любопытства или с жалобой на драконов, разоряющих их деревни.
Из ворот вышла компания кендеров, злых и мрачных, руки у них были связаны. Их сопровождал неулыбчивый рыцарь с суровым лицом, волокший по плитам мешки с их нехитрыми пожитками. Незваных гостей выставили за ворота и указали, в каком направлении расположен ближайший пограничный пост.
- Ты видел это, Танис? - пихнул Карамон друга в бок, когда угрюмая шайка торопливой трусцой пробежала мимо. Танис кивнул:
- Всемилостивый Паладайн! У нас могут быть неприятности.
- Ну и как вы собираетесь провести меня туда? - поинтересовался Стил, и на этот раз насмешка его была вполне уместна. Стражи у ворот останавливали и расспрашивали каждого, кто, по их мнению, выглядел подозрительно.
- Прошли же туда кендеры, - заметил Карамон.
- Это вовсе не значит, что они прошли через главные ворота, - возразил Танис. - Знаешь поговорку: "Был бы лаз, а крысы и кендеры не замедлят". А ты вряд ли пролезешь в крысиную нору, Карамон.
- Пожалуй, - серьезно кивнул гигант, поводя плечами.
- Значит, придется прибегнуть к хитрости. Возьми мой плащ, мальчик, а ты, Карамон, сними синий. Я заговорю со стражей у ворот - они непременно захотят поболтать со мной, - и вы тем временем проскочите...
- Нет, - сказал Стил.
- Что значит "нет"?
- Я не желаю прятаться. Я не хочу входить сюда как... кендер. - Голос Стила угрожающе зазвенел. - Либо рыцари впустят меня такого, какой я есть, либо пусть не пускают вовсе.
Танис потер переносицу, размышляя, стоит ли пускаться в пререкания, но тут Карамон рассмеялся неожиданно весело.
- Что ты нашел в этом смешного? - мрачно осведомился Полуэльф.
Карамон смутился и закашлялся.
- Прости, Танис, но Стил был сейчас так похож на Стурма, что я просто не удержался. Разве ты не помнишь, как мы нашли синий хрустальный жезл и засели в трактире, думая, что сбили погоню со следа? И когда в двери ввалилась та компания хобгоблинов и охотников, мы все устремились к задней двери на кухне - все, кроме Стурма.
Он спокойно сидел за столом и потягивал свой эль. Помнишь, что он тебе ответил, когда ты крикнул: "Беги!" "Что? Бежать от этих недоносков?"
У Стила сейчас было точь-в-точь такое же лицо. А у нас в итоге выдалась тогда веселенькая ночка!
- Глядя на физиономию твоего племянника, я вспоминаю, что Стурмовы понятия о чести и гордости несколько раз едва не лишили нас головы! - сердито отозвался Танис.
- Но ведь именно за это мы его и любили, - примирительно сказал Карамон.
- Да, - вздохнул Танис. - Да, все верно, но иногда мне так хотелось просто придушить его голыми руками!
- Предлагаю посмотреть на это с другой стороны, Полуэльф, - вдруг весело сказал Стил. - Пусть это будет знак от твоего бога, Паладайна.
Если он хочет, чтобы я вошел, он сделает так, что я войду. Нет - значит нет.
- Хорошо, - напряженно сказал Танис. - Я принимаю твой вызов.
Пусть будет так, как захочет Паладайн. Но! - Тут Танис предупреждающе воздел кверху палец. - Не произноси ни слова, что бы я там ни говорил, ясно? Нам не нужны неприятности.
- Ясно, - усмехнулся Стил. - Я бы устроил вам неприятности, но в горах осталась моя мать. Если я не вернусь, Ариакан разорвет ее на куски.
Седой воин отвернулся, пряча в бороде улыбку.
- Да, за это мы его тоже любили, - пробормотал он.
Стил сделал вид, что не расслышал его слов. Развернувшись, он зашагал прямо к воротам Башни Верховного Жреца, не заботясь о том, поспевают за ним старшие или нет.
Танис и Карамон нагнали его и убедили не убегать вперед, а держаться между ними. Так он и шел, словно юный властитель, прямой и гордый, с двумя бывалыми телохранителями по бокам, чьи ладони лежат на рукоятях мечей, а глаза напряженно следят, Не попытается ли кто-нибудь преградить им путь.
Но, к изумлению обоих стражей молодого задиры, никто не обращал на них ни малейшего внимания. Люди скользили по черным доспехам Стила равнодушными взглядами, словно каждый день видели, как будущий Рыцарь Такхизис навещает Башню Верховного Жреца. Танис недоумевал. Единственной, кто не сводила глаз с юного воина, была красавица верхом на черной кобыле.
Ее родитель - видимо, один из рыцарей Башни - пробивал им двоим путь сквозь толпу и был слишком занят, чтобы смотреть за дочерью. А она бросала на Стила самые томные взгляды, какие только возможно. К счастью, он их не заметил.
Танис не понимал, что происходит, и на всякий случай ускорил шаг. Они были уже у самых ворот, и Полуэльф заново перебирал в уме все доводы, которые могли бы убедить стражей впустить в твердыню Паладайна воспитанника Такхизис. Сказать по чести, ни один из них не был достаточно убедителен. Единственное, на что он мог рассчитывать, это на свое имя, - и пожалел, что не может сейчас появиться перед воротами при всех знаках отличия, какие полагались ему по статусу Посредника.
Полуэльф вдохнул, как перед прыжком в холодную воду, придал своему лицу выражение "делайте-как-я-велю" - и шагнул навстречу стражам у ворот.
Карамон и Стил отставали от него всего на пару шагов. Стил был несколько бледен, но решителен. Он закинул голову назад и презрительно скривил губы.
Один из рыцарей шагнул им навстречу. Он оглядел пришельцев приветливо и бестревожно.
- Как ваши имена, досточтимые господа? - вежливо проговорил он. - А также род занятий, если позволите.
- Я - Танис Полуэльф. - От волнения голос Таниса сорвался, и слова прозвучали отрывисто, как команда. Он сглотнул, немного успокоился и сказал уже тоном ниже:
- Со мною Карамон Маджере...
Имена произвели впечатление.
- Танис Полуэльф и прославленный Карамон Маджере! - воскликнул юный рыцарь. - Я счастлив, что именно мне выпала честь приветствовать вас в нашей крепости! - Он обернулся и быстро бросил через плечо:
- Прибыл Танис Полуэльф. Беги доложи Магистру Вильяму!
Магистр Вильям, по-видимому, был нынешний глава этого Дома Ордена.
- Нет, нет, не надо никакого шума! - поспешно воскликнул Танис. - Мы пришли всего лишь навестить Чертог Паладайна. Вы знаете, здесь похоронены наши друзья. Мы пришли навестить их.
Это сообщение, казалось, привело рыцаря в еще больший восторг.
- Разумеется, господин мой! Как вам будет угодно!
Он взглянул на Карамона, на лице которого ясно было написано, что живым он не дастся, - и перевел взгляд на Стила.
Танис перестал дышать. Он был уверен, что из добродушно-приветливого лицо рыцаря сейчас сделается замкнутым и холодным, а в следующий миг он поднимет тревогу и вся Башня схватится за мечи и копья...
- Я вижу, вы тоже приняли посвящение как Рыцарь Короны? - приветливо сказал стражник. Он смотрел на Стила в упор, поэтому предположить, что молодой рыцарь обращался к кому-то другому, было невозможно. Соламнийский Рыцарь коснулся своего нагрудного панциря, на котором красовался знак одной из начальных ступеней иерархической лестницы Ордена. Он отсалютовал Стилу как равному и товарищу и поклонился. - Я - рыцарь Реджинальд. Но вашего лица я не припомню. Где вы проходили обучение?
Танис сморгнул. Что творится в Башне? Он взглянул на Стила - как можно было принять за Знак Короны топор и череп, оплетенные черной лилией?
Неужели же Соламнийские Рыцари забыли, как выглядят Знаки Такхизис?
Но быть может, молодой рыцарь их просто не видит? Быть может, мальчишка - маг и зачаровал стражника? Танис взглянул на сына Китиары почти с испугом, но тут же успокоился: нет, Стил явно сбит с толку точно так же, как и он сам. Вид у него был растерянный и даже несколько глупый.
Что же до Карамона, то рот простодушного гиганта был открыт так широко, что там мог бы свить гнездо воробей, а он бы и не заметил.
- Так где же вы обучались? - повторил свой вопрос Реджинальд самым дружеским тоном.
- В Кендерморе, - брякнул Танис первое, что пришло в голову.
- Ну как же! - радостно улыбнулся рыцарь. - Я наслышан о тамошних учителях! Сам я, скорее, из школы Устричного. Это ваш первый приезд к нам?
Знаете, мне пришла в голову прекрасная мысль! - Реджинальд обернулся к Танису. как к старшему. - После того как вы навестите друзей, не оставите ли вы своего друга у нас на день-другой? Через полчаса меня сменят. Я показал бы ему окрестности и всю Башню...
- Мысль и в самом деле прекрасная, но мы, к сожалению, не можем! - выдохнул Танис. Он уже был совершенно мокрый под своей кожаной курткой. - Мы... нас ждут в Палантасе! Наши жены... Мальчик женился всего неделю назад. Верно, Карамон?
Карамон наконец осознал, что к нему обращаются с вопросом. Он закрыл рот. А секунду спустя, спохватившись, пробормотал что-то насчет Тики и юной невесты.
- Как-нибудь в другой раз, - заключил Танис, уже вполне придя в себя. Он кинул быстрый взгляд на Стила: не смеется ли? Но юноша стоял бледный и онемевший, словно громом пораженный.
"Ага, - подумал Танис не без злорадства, - будешь знать, как вызывать на поединок бога!"
Но тут у ворот появился Магистр Вильям, и Танису снова пришлось изворачиваться. Магистр Вильям оказался рыхлым, немощным стариком. О таких, как он, вне зависимости от возраста и положения в Ордене, Стурм говорил: "Он принес Клятву и теперь думает, что она на пару с Милосердием сделает за него все остальное". Танис с горечью подумал, что таких теперь становится все больше и больше, - мирное время избаловало рыцарей.
Магистр Вильям жил в этом мире лишь из жалости к нему какого-то бога - или богини.
Разумеется, Магистр немедленно выказал желание лично сопровождать столь высоких гостей в Чертог Паладайна.
- Благодарю, господин мой, но это, право же, излишне, - отказался Танис. - Для нас они - не столько герои, сколько друзья, и нам хотелось бы побыть там без чужих людей.
Нечего и думать об этом! (Апчхи!) Магистр никак не может позволить этого! (Чхи!) Танис Полуэльф, прославленный Карамон Маджере и их юный друг, Рыцарь Короны, который впервые побывает в Чертоге Паладайна! Нет, нет (Чхи, чхи!), он непременно должен дать им хотя бы достойный эскорт!
И эскорт не замедлил явиться - шесть рыцарей при полном вооружении.
Магистр сам семенил впереди, указывая дорогу, а процессия двигалась вслед за ним торжественно и печально, словно похоронное шествие.
- Не исключено, что наше, - пробормотал себе под нос Танис.
Он краем глаза взглянул на Карамона. Нельзя сказать, что гигант выглядел умиротворенно. Заметив взгляд друга, он еле заметно пожал плечами: неизбежное зло приходится терпеть не ропща.
Процессия остановилась перед двустворчатыми железными дверьми со Знаками Паладайна. За этими дверьми начиналась лестница, ведущая вниз, к корням холма, на котором стояла Башня.
- Что ты с ними сделал? - шепнул Стил Танису, не глядя на него.
Рыцари окружали их живыми изваяниями.
- Я? Ничего.
- Но ведь это чары. Ты, наверное, немного маг?
- Нет, я не маг, - тихо ответил Полуэльф. - Но могу сказать тебе, что это было. Ты хотел знак, и ты получил его.
Стил побледнел. На лице его ясно читался благоговейный страх. Они стояли перед железными дверьми и дожидались, пока рыцари принесут факелы, ибо им предстояло спуститься в. подземелье. Танис взглянул на юношу с неожиданным пониманием:
- Мне ведомо, что ты сейчас чувствуешь. Однажды я встретился с Владычицей Тьмы лицом к лицу. И знаешь, чего мне больше всего хотелось в тот миг? Пасть на колени и восславить ее. - С той встречи прошло уже много лет, но Танис каждый раз содрогался, вспоминая ее. - Ты понимаешь?
Она, конечно, не моя богиня, но она богиня. А я - простой смертный. Что я могу противопоставить ей?
Стил молчал, все еще бледный. Паладайн показал ему, что не стоит насмехаться над богами, даже если ты служишь другим. Но более всего юного воина занимала мысль - а зачем он это сделал? Зачем понадобилось светлому богу впускать в средоточие света носителя Тьмы?
Двери распахнулись. Рыцари с факелами начали спускаться по ступеням, освещая путь почетным гостям.

10. "Моя честь - моя жизнь"

Слова Полуэльфа произвели на Стила должное впечатление. Паладайн был бог. Конечно, далеко не такой могущественный, как его вечный враг, Властительница Тьмы, но тем не менее бог. Башня была его вотчиной, и его присутствие ощущалось здесь на каждом шагу.
Стил попытался посмеяться над сценой у ворот - она в самом деле была забавна. Еще бы, целые толпы рыцарей во главе с вечно чихающим Магистром дали обвести себя вокруг пальца - и кому! Злейшему врагу!
Это было смешно, но смех замер у Стила на губах.
Они вышли к ступеням, широким и низким, ведущим в саму гробницу, святая святых Башни. Здесь покоились многие отважные войны, и среди них - Струм Светлый Меч.
Эст суларус оз митас. Моя честь - моя жизнь.

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Стил огляделся в поисках того, кто произнес это голосом низким и звучным, так что эхо прокатилось под сводами. Но рыцари спускались к гробнице в торжественном молчании.
Он снова услышал тот же голос - и больше не вглядывался. Он знал.
Словно тонкие иглы кололи его кожу. Здесь обитал бог.
Мать его была права - юного рыцаря и в самом деле разрывало надвое.
То он заставлял себя смеяться над этой торжественностью и этим говорящим в стенах гробницы богом, потому что его божество было стократ прекраснее и сильнее, то глаза его загорались, а сердце начинало стучать сильно и часто от гордости, что он, быть может, и в самом деле сын одного из славнейших Рыцарей Света, Стурма Светлый Меч, героя самой печальной легенды Ансалона из тех, что он знал.
На тебя падет проклятие, предупреждал его Ариакан.
Но знание истины! Что по сравнению с ним все проклятие мира!
Стил бросил вызов богу, и бог, похоже, принял этот вызов.
Сердце его сжималось, душа трепетала в благоговейном страхе.
Чертог Паладайна оказался большим, вытянутым в длину залом с рядами каменных гробниц, где покоился прах героев прошедших столетий. Последняя война добавила в зал немало новых изваяний.
После погребения Стурма и других павших в Войне Копья рыцари замуровали ход к гробнице, чтобы враги не смогли надругаться над мертвыми.
Но через год после окончания войны рыцари вернулись сюда, и Чертог был открыт, став местом паломничества многих странников, как ранее стала таким местом могила Хумы. Стурм был провозглашен Героем Ансалона. Танис присутствовал при этом, равно как и его жена Лаурана. Были здесь в тот день и Карамон с Тикой, и Портиос с Эльханой - правители Сильванести и Квалинести, эльфийских народов. И даже кендер Тассельхоф был допущен тогда в Башню. Рейстлин, тогда уже обратившийся ко Злу, разумеется, не прибыл, но прислал письмо с просьбой почтить за него память старых друзей.
Уходя из Башни, рыцари спешили, и потому тела погибших были просто оставлены на полу Чертога, прикрыты плащами, - святость места должна была стать им лучшей защитой. А в день Провозглашения погибшие были преданы гробницам как подобает, со всей пышностью и торжественностью. В центре зала был воздвигнут постамент из белого мрамора. На нем в окружении гробниц павших товарищей лежало тело Стурма, оставаясь нетленным, словно и сама смерть была не властна над ним.
Говорили, что его берегут чары эльфийского камня, красующегося в ожерелье у него на груди. Эльхана отдала ему эту драгоценность как залог их вечной любви, и иных чар не было в сияющем кристалле, но как знать, быть может, именно любовь эльфийской королевы хранила ее возлюбленного и после смерти вот уже двадцать с лишним лет.
С того дня Танис ни разу не бывал в Чертоге. Это было для него слишком тяжелым испытанием. Теперь, вспоминая невыразимо печальную торжественность и святость того дня, он не чувствовал в себе ни того ни другого. Хуже того, вступив под гулкие своды Чертога, он ощутил неприятное предчувствие беды, словно попался в ловушку. Если здесь бог задумает открыть рыцарям, кого они впустили в Башню, из-за железных дверей не выйдет не только Стил, но и его спутники.
"Все будет хорошо, - повторял себе Танис. - Ну что может случиться?
Стил вряд ли поверит нам, даже увидев тело отца. Что ему нетленные герои прошлого? Ему не терпится продать душу Тьме - пусть продает. Хотя, - тут же одернул он себя, - как могу я судить? Я был уверен, что нас вообще сюда не впустят".
Магистр Вильям остановился перед постаментом, скорбно склонив голову.
То же сделали и шестеро рыцарей. Выглядело это так, словно они пришли к могиле по меньшей мере родного брата.
Танис приблизился к постаменту - и забыл о Стиле. Он позабыл обо всем на свете. Он смотрел на бледное лицо друга - тот словно спал зачарованным сном. Нельзя было печалиться о павшем, глядя на эти спокойные, прекрасные черты. Стурм и в смерти остался таким, как в жизни, - отважным и гордым рыцарем.
Все тревоги и страхи оставили Полуэльфа. Жизнь была прекрасна, впереди были только добро и свет.
Стурм был облачен в доспех отца, руки рыцаря сжимали древний меч, тоже принадлежавший его отцу. На груди у него ясным светом сиял камень, дар любви. Копье дракона лежало подле него, и, словно живая, здесь же лежала роза, искусно вырезанная из дерева, - работа старого гнома. Был здесь и прощальный подарок кендера - белое перо, заключенное в прозрачный кристалл.
Танис опустился на колени, припал щекой к холодной руке и еле слышно прошептал своему другу поэльфийски:
- Стурм, гордое, благородное сердце. Я знаю, ты простил Китиаре, хотя боль, что принесла она тебе, была несравнима с болью того удара, которым сразила тебя Темная Госпожа. Этот мальчик - ее сын. И боюсь, даже больше, чем просто ее сын.
Теперь, глядя на тебя, я вижу, как вы схожи, друг мой. Это твои черты, твоя отвага, твоя гордость и твое одиночество. Взгляни на него.
И он в большой опасности, Стурм. Владычица Тьмы держит в когтях его душу, шепчет ему слова ненависти и лжи, обещая честь и славу - от себя.
Прости, что нарушаю твой покой, но, Стурм, мальчику нужна твоя помощь.
Если ты можешь, сделай что-нибудь. Уведи его с темных извилистых троп.
Танис выпрямился и взглянул на Карамона.
Тот стоял точь-в-точь в такой же позе по другую сторону постамента.
- Я отдал бы жизнь за своих мальчиков, - пробормотал он. - И я знаю, что ты... ты сделаешь как надо. Ты всегда делал как надо, Стурм.
И Карамон поднялся с колен вслед за Танисом - медленно, словно нехотя. В его глазах стояли слезы.
Танис искательно обернулся - Стила не было рядом. Он стоял поодаль, позади почтительно отошедших рыцарей, но не сводил глаз с тела отца. Черты лица его застыли, он был бледен - и тем разительнее было его сходство с тем кто лежал перед ним.
- Ну вот и все, - пробормотал Танис. - Бедная Сара. Что ж, мы старались как могли.
Вздохнув, он развернулся, чтобы уйти.
И тут Стил, для которого, похоже, исчезли все окружающие, шагнул к постаменту на негнущихся ногах.
- Отец... - сказал он. Это был зов не воина, но ребенка, несчастного и потерянного.
Пальцы юноши стиснули холодные пальцы мертвого.
Яростная вспышка белого пламени, яркого и нездешнего, на миг ослепила и обездвижила всех, кто был в Чертоге.
Танис закрыл глаза и увидел на внутренней поверхности век пляшущие красные и желтые круги. Тогда он открыл глаза, силясь рассмотреть хоть что-нибудь в ослепительном потоке света, заливавшего Чертог. Зрение эльфов отличается от человеческого, они видят лучше и свет, и тьму, но быть может, все это было лишь бредом его потрясенного разума.
Ибо Танис увидел, что Стурм Светлый Меч восстал ото сна и стоял теперь посреди Чертога, одетый в свет.
Танис видел его так ясно, что чуть не бросился вперед, чтобы прикоснуться, схватить за руку, назвать по имени... Но что-то удержало его от этого. Взгляд Стурма был устремлен на сына, и были в этом взгляде скорбь и любовь.
Не говоря ни слова, Стурм дотронулся до ожерелья у себя на груди, медленно подошел к сыну...
Стил стоял онемевший и недвижный, сейчас он больше походил на мертвеца, чем его отец.
Стурм протянул руку и коснулся груди сына. Яркий свет вспыхнул под его пальцами, Стил судорожно вдохнул и быстро накрыл этот сгусток света ладонью. Пальцы его светились, словно перламутровая раковина, если посмотреть сквозь нее на свет. Свечение становилось все тише, затем исчезло. Но Стил по-прежнему стоял сжимая пальцы, словно в руке его что-то было.
- Святотатство! - вскричал вдруг Магистр тонким пронзительным голосом и выхватил меч из ножен.
Поток света исчез. Танис, еще не вполне пришедший в себя, недоуменно сморгнул. Похоже - что бы это ни было, явь или сон, - видение посетило только его.
Мраморный постамент был пуст. Вернее, на нем, сложенные по очертаниям человеческой фигуры, остались шлем, сияющий древний доспех и меч. Самого же Стурма не было на постаменте.
- Колдовство! - надрывался Магистр. - Нас обманули! Это не рыцарь, это прислужник Владычицы Тьмы! Хватайте его! Убейте его!
- Камень! - крикнул кто-то. - Эльфийский камень! Он украл его!
Обыщите его!
- Взять его! Обыскать его!
Магистр, размахивая мечом, подскочил к Стилу.
Тот был безоружен и потому схватился за первое, что попалось ему под руку, - меч, лежащий поверх доспеха.
Магистр отлетел в сторону от первого же удара. Раздался лязг металла - старик врезался в какой-то постамент и свалил с него пыльные трофеи.
К Стилу ринулись остальные. Как бы силен и искусен он ни был, он не мог справиться один с семерыми разом.
- Карамон, прикрой ему спину! - крикнул Танис. В один прыжок перемахнув через опустевший постамент Стурма, он выхватил из ножен меч.
Гигант, казалось, только сейчас вышел из оцепенения.
- Танис! Мне показалось, я видел...
- Я знаю! Я видел сам! - выкрикнул Танис. - Карамон, ты поклялся своими детьми, что убережешь Стила от опасности!
- Так оно и будет, - отозвался Карамон с мрачной улыбкой и, схватив одного из рыцарей за руку, забрал у него меч. Толкнув его плечом так, что воин кубарем покатился по полу, Карамон шагнул ближе к Танису и Стилу.
- Вам незачем трудиться ради меня, - прошипел юноша сквозь зубы.
- А мы не ради тебя. Но ради твоего отца я сделаю и не такое, - отозвался Танис, размахивая мечом.
Стил отбил атаку очередного нападающего и бросил на Полуэльфа взгляд, полный недоверчивого изумления.
- Я все видел, - просто отозвался Танис. - И теперь знаю наверняка.
Лицо Стила затуманилось. Он глянул на зажатую в кулак руку - свет еще сочился сквозь пальцы - и помотал головой, словно пытаясь стряхнуть наваждение. Похоже, сам он принял увиденное за колдовской морок. Но тут на него ринулось сразу трое, и ему пришлось заняться более насущными делами.
Увидев, что на защиту святотатца встали его спутники, Соламнийские Рыцари несколько поостыли и, окружив всех троих, замерли в нерешительности. Танис Полуэльф был самой важной персоной в округе, а Карамона чтили как героя. Но тут Магистр Вильям выпутался наконец из груды рухнувших на него доспехов и вскочил на ноги.
- Эти двое тоже предались Злу! - крикнул он. - Они все подосланы Владычицей Тьмы! Хватайте всех!
И рыцари ринулись на них всей кучей.
Глаза Стила загорелись темным огнем. О такой битве он мечтал всю жизнь. На его счастье, рыцари, объятые святым гневом, старались не убить его, но легко ранить, чтобы взять живым. Он сражался с отвагой и безрассудством юности, но все же не прошло и нескольких минут, как он был дважды ранен. Танис делал все что мог, но сказывалось давнее отсутствие практики. Больше всего проку было от Карамона: он работал и мечом, и кулаком, и его тяжелые удары надолго выводили нападавших из строя.
То ли желая без посторонней помощи пленить эмиссара Такхизис, то ли считая, что силы и так неравны, Магистр не послал за подмогой. Это давало некоторую надежду, и Танис между двумя ударами крикнул Карамону:
- Надо пробиваться к лестнице! За дверьми никого, а у ворот всего двое стражников!.. А потом...
- Сначала - ворота! - пыхтя отозвался Карамон. Перегнувшись через постамент, он ударом кулака отшвырнул от Стила одного из нападавших. - Прах побери эту тесную кольчугу!
Стила отжимали к постаменту, его уже не было видно за сплошной стеной сверкающих стальных доспехов. Но Танис слышал его злой смех и видел свежие раны, а потому еще не спешил предаваться отчаянию. Мальчик явно не собирался даваться живым.
Он не желал осрамиться перед могилой собственного отца.
Если бы не почтение к его громкому имени, Танис был бы уже трижды мертв. Он сражался в полную силу, от него же старались только защищаться, отрезая путь к бегству. Магистр с беспокойством поглядывал в сторону лестницы.
Если он поднимет тревогу, для троих осквернителей праха будет все кончено.
- Стурм, старый негодяй, - пробормотал Танис. - Ты втравил нас во все это, будь же любезен позаботиться о том, чтобы мы ушли живыми!
Двери Чертога оставались широко распахнутыми. Было ли это дыханием бога или простым сквозняком, но внезапный порыв ветра, налетевшего извне, задул все факелы, погрузив усыпальницу во тьму. Пыль, скопившаяся за столетия на каменных гробницах, взвилась вихорьками и запорошила глаза Соламнийским Рыцарям.
Магистр, уже открывший рот, чтобы отрядить кого-нибудь за подмогой, закашлялся и согнулся.
Чтобы там ни было в руке у Стила, во время боя он сунул это под панцирь, и Танис, которому, как ни странно, поднявшаяся пыль не причинила вреда, отыскал его по тихому мерцанию из-под черного доспеха.
Отшвырнув кого-то ударом рукояти меча в лицо, Танис пробрался к немного растерявшемуся юноше и потянул его за собой.
- Пора выбираться отсюда! - прошептал он ему прямо в ухо.
Он уже подбирал какие-нибудь убедительные слова, ожидая, что юноша заупрямится - Стурм бы заупрямился непременно, - но увидел на лице Стила кривую, презрительную усмешку. Так усмехалась Кит, когда делала что-то, что было ей не слишком по душе. Не выпуская из рук отцовский меч, Стил повернулся и направился к ступеням. В темноте он видел как кошка.
Танис ориентировался во мраке как эльф, то есть еще лучше любой кошки, и потому без труда нашел Карамона, тоже несколько опешившего.
- К выходу! Найдешь?
Карамон только кивнул. Проходя осторожно вслед за ним меж трущими глаза и отплевывающимися рыцарями, Танис коснулся на миг белого мрамора:
- Благодарю, старый друг.
Стил был уже готов взлететь по ступеням к воротам и вызвать на бой всех рыцарей Башни - Танис едва успел нагнать и удержать его. Юноша гневно вырвал руку, но остановился.
- Карамон, двери!
Захлопнув за собой железные створки, Карамон огляделся в поисках чего-нибудь запирающего. В углу на широких ступенях стояли огромные мраморные плиты, предназначенные для восстановительных работ, еще шедших в Чертоге. Пыхтя и сопя, гигант сумел сдвинуть одну из них и подволочь прямо к дверям. Изнутри на двери обрушился град ударов, но было уже поздно.
- Ну вот теперь идем, - сказал Танис возмущенному юноше. - Прибери куда-нибудь меч и делай вид, что ничего не произошло. - Он обернулся к Карамону и вздохнул:
- Нет, не выйдет.
Карамон был красен и отдувался, как только что подравшийся бык.
Только сейчас Танис заметил, что рукав его куртки черен от крови, - в пылу боя он не почувствовал раны. Рассеченный лоб Стила тоже заливала кровь. Доспех его был пробит в нескольких местах.
Им не удастся пройти в ворота в таком виде даже волей Паладайна.
Выход был близок, нужно было только взбежать по ступеням, ибо вход в Чертог Паладайна был у самых ворот, и троица, вероятно, могла бы, внезапно выскочив из подземелья, умчаться, прежде чем стражи поймут, в чем дело. Но тут снизу донесся громкий и чистый зов рога, эхом прокатившийся по подземелью. Это был сигнал тревоги.
Через минуту стражи закроют ворота.
- Бежим! - крикнул Танис и добавил, обернувшись к Стилу:
- И не пытаемся ввязаться в драку!
И они помчались. Стражи у ворот уже сводили створки. Едва взглянув на Стила, первым выбежавшим на свет, они схватились за мечи.
Молния ударила в землю у самых ворот. В небе плеснули огромные синие крылья. Послышались вопли, толпа кинулась врассыпную, большая же часть поспешила прорваться в ворота, мешая стражникам запереть их.
Труднее всего оказалось заставить Стила бежать, не пытаясь сразиться со стражами. Танис и Карамон буквально тащили его за собой.
За стеной, над самым мостом, дико ревя и разя молниями разбегающихся крестьян, кружила Флейра, синяя драконица.
- Сара! - завопил Танис, размахивая руками.
Сара направила зверя вниз. Протянув руку, она помогла Танису забраться в седло. Усевшись, тот немедленно схватил руку Стила и с помощью Карамона, толкавшего снизу, втащил строптивого юношу на дракона. Карамон запрыгнул последним, Сара выкрикнула команду, и Флейра взлетела.
Вдогонку им слышались проклятия и угрозы. Со стен в беглецов полетели стрелы, но гораздо больше Таниса беспокоили серебряные драконы, взлетевшие над Башней, едва прозвучал сигнал тревоги.
Но серебряные нынче были почему-то не настроены драться. То ли ярость атак синих была еще памятна им, то ли здесь вмешалась чья-то воля, но они пропустили Флейру, лишь сдержанно рыча ей вслед.
Перегнувшись через заднюю высокую луку седла, Танис смотрел на тучи стрел, летящие из бойниц. Но беглецы были уже вне досягаемости.
- И как мне потом прикажете все это им объяснять? - поинтересовался Полуэльф самым мрачным тоном.

11. Меч отца

Танис предложил спуститься где-нибудь в холмах у Халькистовых гор, которые по-прежнему считались межевой территорией. Пока они летели, Сара постоянно оглядывалась с беспокойством на сына. Танис объяснил ей в нескольких коротких словах, что произошло в Чертоге, но не стал говорить всего, рассудив, что Стил сам решит, о чем рассказывать матери, а о чем нет.
Стил же хранил молчание, не отвечая даже на короткие вопросы матери.
Кажется, он их даже не слышал. Невидящими глазами смотрел он в высокое голубое небо; мысли его явно витали где-то далеко. В конце концов Сара оставила его в покое. Когда они долетели до холмов, она выбрала подходящую поляну в сосновом лесу и направила Флейру туда.
- Здесь мы остановимся на ночь, - сказал Танис. - Нам всем нужно хотя бы немного поспать. А утром уж решим, что делать.
Сара кивнула, соглашаясь.
Стил, так и не сказавший ни слова за весь полет, легко соскочил с седла, едва драконица приземлилась. Ни на кого не оглядываясь, он тут же ушел в лес. Сара было пошла за ним, но Карамон удержал ее.
- Пусть идет, - мягко сказал он. - Ему есть о чем подумать. Тот, кто входит в Чертог Паладайна, редко выходит оттуда прежним.
- Да, вы правы, - вздохнула Сара, глядя сыну вслед. - А как вы думаете, он... он передумал?
- Мы потом спросим, - сказал Танис.
Сара снова вздохнула, затем глянула на него немного лукаво:
- Ну, больше вы не сомневаетесь, что он - сын Стурма Светлый Меч!
- Не сомневаюсь, - мрачно ответил Танис.
Сара улыбнулась. Не говоря больше ни слова, она направилась к своей питомице и принялась расседлывать и устраивать ее на ночь.
- И все же, что случилось в Чертоге, Танис? - негромко спросил Карамон, возясь с костром. - Ты уверен, что нам не почудилось?
Танис помедлил с ответом.
- Не знаю, Карамон. Сам я ни в чем не уверен. Но я готов поклясться, что видел Стурма так же ясно, как тебя сейчас. Он протянул руку... И что там произошло дальше, не знаю, но теперь эльфийский камень висит на шее у Стила.
- Да, я видел все то же самое, - кивнул Карамон. - Слушай, а может быть, нам обоим почудилось? Он мог его просто-напросто украсть.
- Не говори глупости, ты не хуже меня видел его лицо. Да и ни один вор не войдет в Чертог Паладайна. Верь своему сердцу, Карамон! Стурм отдал свой меч и камень не кому-нибудь, а сыну.
- Да что ему с ними делать - с эльфийским камнем и мечом Соламнийского Рыцаря? Не пойдет же он их класть на алтарь Той...
- Кто знает, - тихо сказал Танис.
- А если он решит остаться, что нам с ним прикажешь делать? Не смогу же я забрать их с Сарой к себе домой! Я не уверен, что отряд мечников не будет поджидать меня теперь у порога, когда я вернусь! Не говоря уже о том, что рано или поздно их обоих хватится Ариакан... Слушай, может, ты?..
- Да мне грозят неприятности не меньше, чем тебе! - рассмеялся Танис. Он задумчиво почесал в затылке. - Мы можем отвезти их обоих в Квалинести. Даже Ариакан не посмеет последовать за ними в земли эльфов, не говоря уже о рыцарях. А Эльхана примет его, едва увидит камень.
Карамон покачал головой:
- Не слишком ли это будет для него - с черного острова сразу к эльфам? Ты думаешь, теперь рыцари никогда его не примут к себе?
- По крайней мере, не скоро.
- Тогда что ему остается? На что он будет жить - один, никем не принятый?
- А как жили мы? - улыбаясь, спросил Танис.
- Да, мы странствовали, - кивнул Карамон после недолгого раздумья.
- Но Стурм - он всегда считал себя рыцарем, а не странником.
Стила не было весь день. Танис отсыпался. Карамон - всегда помнивший, что есть надо трижды в день, - ушел рыбачить. Он поймал несколько крупных форелей в ручье неподалеку и испек их на угольях.
Ближе к вечеру Сара начала беспокоиться. Она уже собиралась послать Флейру поискать в округе, но тут юноша появился сам. Все так же молча он подошел к костру и сел, положив рядом с собой на траву меч в древних потертых ножнах.
Танис с замирающим сердцем ждал, что Сара немедленно задаст сыну тот самый вопрос, но она, видимо, слишком боялась утратить остатки надежды, если Стил ответит отрицательно, и потому молчала. Но глаза ее следили за каждым движением юноши - с любовью и страхом. Стил неторопливо ел, не поднимая глаз. Танис смотрел на него и все больше убеждался, что, какое бы оно ни было, решение его принято окончательно. Может быть, он просто не знал, как сказать.
Карамон, съевший свою рыбу первым, взглянул на небо - и дернул друга за рукав:
- У нас гости.
Танис вскочил на ноги. На фоне заходящего солнца ясно были видны четыре темные тени. Они летели со стороны Палантаса.
- Проклятие! А мы расселись здесь, словно на загородной прогулке, да еще костер горит! Вот что значит не выезжать из дому лет десять!
- Тушите костер, - распорядился Карамон.
Стил уже расшвыривал головни. На мшистом бугре под елью он вырезал кусок дерна и накрыл им кострище. Карамон щурил глаза против света.
- Что за драконы? Может, просто дозорные Соламнийских Рыцарей?
- Рыцарей, да только не Соламнийских, - мрачно ответил Танис.
- Это синие, - уверенно сказала Сара.
Ее собственная синяя беспокойно топталась на месте, вытягивая шею.
Она была хорошо вымуштрована и вела себя тихо, но было видно, что ей не терпится встретиться с собратьями.
Стил тоже следил за драконами.
- Полуэльф, - сказал вдруг он, - есть здесь поблизости какой-нибудь город, до которого можно дойти пешком?
Глаза Сары вспыхнули радостью, но она промолчала.
- У склона той горы есть поселение гномов, - задумчиво ответил Танис. - Это около дня пути. Они ведут довольно бойкую торговлю с Палантасом, и караваны постоянно ходят туда-сюда.
- Отлично, - ответил Стил, по-прежнему глядя на драконов. - Потому что я хочу забрать Флейру с собой.
Сара перестала улыбаться.
- Они ищут, конечно же, меня. Ну так я полечу им навстречу. Вы будете здесь в полной безопасности. Если я вернусь, Ариакан не будет преследовать вас.
Крик невыразимой боли вырвался из груди Сары.
- И еще я хочу забрать этот меч, - продолжал Стил, теперь уже глядя на мужчин. - Потому что никогда прежде не видел столь прекрасного меча, как этот.
Танис кивнул и вдруг улыбнулся:
- Меч - твой. Его дал тебе отец. Храни и носи его с честью, Стил Светлый Меч.
- Твой отец говорил, что этот меч не сломается, пока носящий его не сломается сам, - добавил Карамон.
- И меч, как видишь, не сломался, - продолжил Танис. - Хотя твой отец был убит, сжимая его в руке.
В глазах Стила внезапно блеснули слезы. Он крепко сжал рукоять, на которой были искусно выгравированы корона и роза.
- Великолепное оружие, - сказал он глухо. - И я не посрамлю его, клянусь вам.
Но о камне, втором, вернее первом, даре отца, Стил не сказал ничего.
- Благодарю тебя, Танис Полуэльф, и тебя, Карамон Маджере, за то, что сражались со мной бок о бок. Я знаю, вам грозила - и грозит, вероятно, - серьезная опасность, коль скоро вы вступились за меня перед рыцарями. И я не забуду этого. - Он вынул меч из ножен в торжественном салюте. И повернулся к Саре.
Она протянула к нему руки:
- Стил...
Он крепко обнял ее:
- Ты обещала, что решение будет за мной.
- Но после всего, что случилось... Как ты можешь?..
Не ответив, Стил мягко высвободился из ее объятий.
- Позаботься о ней, дядя, - сказал он тихо. - Позаботься о ней.
- Обещаю, племянник, - ответил Карамон и обнял рыдающую Сару за плечи.
Повернувшись, юноша направился к драконице. Она радостно крикнула.
Стил вскочил на нее, неоседланную, и Флейра раскинула синие крылья.
Сара вырвалась из рук Карамона и бросилась к нему.
- Нет, о, пожалуйста, нет! Ты делаешь это только ради моего спасения, не надо!
- Проклятие, сказал Ариакан, - проговорил Стил громко и отчетливо, глядя на заходящее солнце. - Проклятие постигнет меня, если я узнаю имя... Стань поодаль, мать, я не хочу задеть тебя.
Карамон оттащил Сару из-под взмахов когтистых крыльев.
Флейра взлетела в воздух. Описав круг над поляной, она начала набирать высоту. Лицо Стила казалось особенно бледным в обрамлении синих крыльев.
И быть может, это только показалось Танису, но он увидел, как солнце блеснуло на чем-то, зажатом в левой руке юноши. Кажется, это было ожерелье с эльфийским камнем.
Синий дракон полетел к северу и вскоре растворился в темнеющем небе.

12. Кровь матери

Волны неистово бились в стены Держательницы Бури. Ветра завывали в бойницах. Дождь лил как из ведра, молнии распарывали небо. Близилась полночь.
В центре большого внутреннего двора стоял в окружении рыцарей Повелитель Ариакан. Факелы шипели и мерцали под дождем, отблескивая красным на черных доспехах. Черная лилия скрепляла черные плащи - отделанные синим, красным или белым, в зависимости от ранга рыцарей.
Рыцарям Такхизис непогода не могла причинить вреда - так пожелала Властительница. Этой ночью их ряды должны были стать на одного человека больше, и они ожидали его выхода из храма, где он провел день в посте и молитве.
Глухими низкими голосами читали они нараспев гимн Темной Владычице.
А в храме, простертый перед алтарем, лежал Стил Светлый Меч. Весь день лежал он на холодных каменных плитах, молясь своей богине. Храм был пуст, юный рыцарь был один со своим божеством.
Но вот взревели трубы и из-за плотной черной занавески к алтарю вышла старуха, седая и согбенная. Ее волосы цвета стали всклокоченными прядями разметались по плечам. Она шла, и шаги ее гулко отдавались по каменным плитам. Она была одета во все черное, и на шее у нее мерцало ожерелье высшей жрицы.
Сила этой женщины с красными, как уголья, мудрыми глазами была непомерна. Говорили, что это она силой своих заклятий выкрала у серебряных драконов яйца и вывела из них кровожадных убийц на радость Такхизис. И не было в крепости никого, включая самого Ариакана, кто не содрогнулся бы под ее пристальным взглядом.
Она встала над рыцарем, лежавшим ниц на камнях. Огни светильника мерцали, в их свете черные волосы Стила отсвечивали синим. На алтаре, в ожидании благословения Владычицы Мрака, лежал шлем, сделанный в виде оскаленного черепа, и панцирь с топором и лилией. Но меча не было на алтаре, и это было исключением из принятых правил.
- Восстань, - сказала жрица.
Истощенный, лишенный воды и пищи, Стил медленно приподнялся, оставшись перед жрицей на коленях. Стиснув переплетенные пальцы, не поднимая головы, стоял он перед алтарем.

Предыдущая страница 5 Следущая страница


Второе поколение

Она протянула когтистую руку и слегка потянула его за подбородок. Он вздрогнул - не от боли впившихся в кожу острых ногтей, а от того, что ее руки были холоднее камня, на котором он лежал.
- Теперь ты знаешь имя отца?
- Да, Святейшая.
- Говори. Произнеси его вслух перед алтарем твоей Повелительницы.
Стил сглотнул. Он и не предполагал, что это окажется так трудно сделать.
- Светлый Меч...
- Громче!
- Светлый Меч! - На этот раз в голосе его звенела гордость.
Казалось, это понравилось жрице.
- Имя твоей матери?
- Китиара Уз Матар. - Снова с гордостью. Жрица кивнула:
- Прекрасные родители. Стил Уз Матар Светлый Меч, клянешься ли ты принадлежать телом, сердцем и душой Владычице Такхизис, Повелительнице Тьмы, Темной Воительнице, Многоликой?
- Клянусь.
Жрица едва заметно улыбнулась:
- Телом, сердцем и душой, Стил Уз Матар Светлый Меч?
- Конечно, - ответил он, несколько встревоженный. Это не входило в заученный ритуал. - Почему вы спросили дважды?
Жрица протянула руку и, поддев пальцем цепочку, висевшую у него на шее, вытянула на свет...
Эльфийский камень в виде звезды.
- "Конечно"? Тогда что это такое? - прошипела жрица.
Стил пожал плечами, тщась улыбнуться.
- Я украл это. Украл вместе с мечом из могилы моего отца. Рыцари просто взбеленились, увидев это. Я здорово напугал их!
Жрица ткнула пальцем прямо в центр звезды.
Вспышка белого света на миг озарила темный храм.
Жрица одернула руку, вскрикнув от боли.
- Средоточие Света! - Она сплюнула. - Никто из истинных служителей Такхизис не может дотронуться до него! А ты, Стил Светлый Меч, носишь его на груди!
Стил побледнел:
- Для меня это просто драгоценная безделушка! Я выкину ее, если так нужно! - крикнул он и схватился за камень, закрыв его свет, словно собирался сию минуту сорвать с шеи проклятый кристалл.
Жрица остановила его:
- Носи его и дальше. Значит, таковы желание и милость Владычицы. Но помни мои слова и почаще думай о них, Стил Светлый Меч. У Многоликой много глаз. Ничто не скроется от нее.
Тело твое принадлежит ей, твое сердце принадлежит ей. Но не твоя душа. Еще нет...
Но так будет, и сейчас ты, Стил Уз Матар Светлый Меч, принесешь клятву и обет своей Повелительнице.
Она склонилась к самому его лицу. Сухие холодные губы коснулись его лба. Стил затрепетал от гордости и благоговейного страха, ибо это тоже не входило в обряд.
- Вот твои доспехи. Встань, рыцарь, и надень их. Стил смотрел на жрицу широко раскрытыми глазами. Она, все с той же улыбкой, повернулась и исчезла за занавесью.
Два оруженосца, совсем еще мальчики, распахнули двери храма и вошли внутрь. Отныне они принадлежали рыцарю. Войдя, они замерли у порога, дожидаясь, когда он позовет их.
Дрожа всем телом, едва держась на ногах. Стил неуверенно приблизился к алтарю. Левой рукой он все еще сжимал камень на груди, правая легла на черный шлем в виде черепа. Чувствуя, как в глазах закипают слезы. Стил крепко зажмурился.
Снаружи раздался зов труб.
Повелитель Ариакан ожидал выход нового рыцаря с мечом в руках.
Стила Уз Матар Светлый Меч, Рыцаря Лилии, сына Стурма Светлый Меч, Рыцаря Короны и Повелительницы Драконов Китиары Уз Матар.
Стил поднял высоко над головой свой шлем и надел его. Преклонив колено перед алтарем, он произнес короткую благодарственную молитву своей Повелительнице, Такхизис.
Выпрямившись, он обернулся к оруженосцам, и те поспешно подошли помочь ему облачиться в черный сияющий панцирь.

НАСЛЕДСТВО

Глава 1

Карамон стоял посреди комнаты, выдолбленной в цельной глыбе обсидиана. Комната была такой большой, что потолок ее терялся в густой тени. Никаких колонн, резных украшений, ни одного источника света. Тем не менее пространство наполнял бледно-белый свет, холодный и унылый, не дающий тепла. Карамон никого не видел в комнате, не слышал ни единого звука средь вязкой тишины, но знал, что он здесь не один. Он чувствовал, что за ним давно наблюдают, и спокойно стоял, ожидая, когда невидимые наблюдатели решат, что пора начать разговор.
Угадав их мысли, Карамон внутренне улыбнулся, но для следивших за ним глаз его лицо оставалось спокойным и бесстрастным, не выражающим ни слабости, ни печали, ни горького сожаления. Пробудившиеся воспоминания особого волнения у Карамона не вызвали. Он был в мире с самим собой - вот уже четверть века.
Словно прочитав мысли Карамона, те, о ком он думал, внезапно обнаружили свое присутствие. Правда, непонятно, как это произошло. Свет не стал ярче, мгла не рассеялась, темнота не отступила - не изменилось ничего. Но Карамон, стоявший неподвижно уже два часа, ощутил близость посторонних так отчетливо, словно сам был одним из вошедших в комнату.
Перед ним возникли две облаченные в мантии фигуры. Эти двое, так же как и белый магический свет, и вековое безмолвие, являлись частью чуждого для Карамона мира. Воин был здесь пришельцем, чужаком.
- С возвращением в нашу Башню, Карамон Маджере, - прозвучал голос.
Воитель молча поклонился. Чей же этот голос? Карамон, как ни старался, не мог вспомнить имя этого человека.
- Юстариус, - подсказал незнакомец, вежливо улыбнувшись. - Да, много воды утекло со времени нашей последней встречи. Мы встретились с тобой в час отчаяния, и я удивлен, что ты забыл меня. Что ж, присаживайся.
- Перед Карамоном появилось массивное кресло из резного дуба. - Ты долго путешествовал и, должно быть, устал.
Карамон хотел сказать, что не чувствует никакой усталости, что подобное путешествие - чепуха для человека, исколесившего в юности почти весь Ансалонский континент. Однако при виде мягких зовущих подушек кресла понял вдруг - путь действительно был долгим и утомительным. Он почувствовал боль в спине, доспехи стали тяжелее, ноги, казалось, не в силах больше сделать ни шагу.
"Чего же я жду? - подумал Карамон. - Сейчас я владелец трактира. У меня есть обязанности. Кто-то должен снимать пробу с блюд..."
Он печально вздохнул и уселся в кресло, стараясь устроиться в нем поудобнее.
- Старею, - усмехнулся Карамон.
- Нас всех это ждет, - покачал головой Юстариус. - Вернее, большинство из нас, - поправился он, взглянув на сидящего рядом с ним.
Тот откинул с лица капюшон. Это было знакомое лицо - лицо эльфа.
- Приветствую тебя, Карамон Маджере, - произнес эльф.
- Здравствуй, Даламар, - спокойным наклоном головы ответил на приветствие Карамон, хотя при виде облаченного в черное колдуна в памяти пронеслись мрачные воспоминания. Даламар ничуть не изменился. Пожалуй, теперь он выглядел мудрее, спокойнее и сдержаннее. В возрасте девяноста лет он был лишь начинающим волшебником, считавшимся по понятиям эльфов зеленым юнцом. Четверть века значила для эльфов-долгожителей то же, что для людей сутки. Даламар прожил на свете немало, но по его лицу, красивому и надменному, эльфу можно было дать от силы лет тридцать.
- Годы благоволили тебе, Карамон, - продолжал Юстариус. - Твой трактир "Последний Приют" один из самых процветающих в округе. Ты и твоя жена - достославные герои. Тика Маджере все столь же невыразимо прекрасна?
- Она стала еще красивей, - ответил Карамон.
Юстариус улыбнулся:
- У вас две дочери и три сына...
Страх подкрался к сердцу Карамона.
"Нет, - сказал он сам себе, - они не властны теперь надо мной".
И, словно солдат, приготовившийся к натиску вражеской кавалерии, Карамон крепко врос в свое кресло, ожидая самого худшего.
- Двое старших. Танин и Стурм, - отменные бойцы. Вполне могут превзойти своих знаменитых родителей в делах доблести на поле битвы. - Юстариус говорил безразличным голосом, словно о пустяках, но это не могло провести Карамона. Воитель впился взглядом в волшебника. - Но третий, средний ребенок в семье, его зовут... - Юстариус приостановился.
- Палин, - проговорил Карамон, нахмурившись. Он увидел, что Даламар смотрит на него исподлобья пристальным взглядом.
- Да, Палин. - Юстариус помолчал, затем произнес тихо:
- Похоже, он следует по стопам своего дяди.
Вот оно! Все ясно. Конечно, именно из-за этого они призвали его.
Карамон давно ждал - нечто подобное должно произойти.
Проклятие! Почему они не оставляют его в покое! Если бы Палин не настоял, он ни за что не пришел бы сюда. Тяжело дыша, Карамон сверлил взглядом лицо Юстариуса, пытаясь прочитать мысли колдуна. Но с таким же успехом он мог бы пытаться прочесть заклинательные книги сына.
Юстариус, глава Конклава Чародеев, был самым могущественным колдуном на Кринне. Облаченный в церемониальную мантию, он сидел на огромном каменном троне в центре полукруга, образованного точно такими же высокими мощными креслами. Ничто, кроме седины в волосах и морщин на лице, не выдавало преклонного возраста чародея. Как и двадцать пять лет назад, когда Карамон впервые встретился с ним, взгляд верховного мага был острым, а тело сильным, если не считать искалеченной левой ноги. Взор Карамона невольно остановился на изуродованной ноге мага, и тот протянул было руку, чтобы одернуть ткань мантии, но передумал и опустил руку, криво усмехнувшись. Наблюдающий за ним Карамон подумал, что унизить Юстариуса можно, пожалуй, только телесно. Ущемить дух и честолюбие мага невозможно.
Давным-давно Юстариус был главой только одного ордена волшебников Алых Мантий. Орден отвернулся и от зла, и от добра, чтобы следовать своим собственным путем, путем нейтралитета. Сейчас Юстариус правил всеми чародеями в мире. Это были, по-видимому. Белые, Алые и Черные Мантии.
Каждый колдун ордена обязан был присягнуть на верность Конклаву вне зависимости от личных целей и желаний. Так поступили большинство магов. Но был еще Рейстлин, который сделал иначе...
Тогда главой Конклава являлся Пар-Салиан из ордена Белых Мантий.
Воспоминания вновь укололи сердце Карамона.
- Я не вижу ничего общего между моим сыном и тем, о чем вы толкуете, - сказал воин ровным, твердым голосом. - Если вы хотите встретиться с моими мальчиками, то они в той комнате, в которую вы нас поместили после приезда. Я уверен, что вы можете в любой момент перенести их сюда. Итак, если мы покончили со светскими любезностями... кстати, а где же Пар-Салиан? - спросил вдруг Карамон, оглядев темную комнату и скользнув взглядом по пустому трону рядом с Юстариусом.
- Он оставил пост главы Конклава лет двадцать назад, - важно произнес Юстариус, - сразу после... событий, участником которых ты был.
Карамон вспыхнул, но промолчал. Ему показалось, что на тонких губах эльфа промелькнула легкая улыбка.
- Во главе Конклава встал я, а главой ордена Черных Мантий вместо Ла-Донны выбрали Даламара за его опасную и героическую работу во время...
- Тех событий, - резко закончил за него Карамон. - Мои поздравления!
Губы Даламара изогнулись в сардонической усмешке, а Юстариус лишь кивнул, явно не желая отвлекаться от предыдущей темы разговора.
- Для меня было бы большой честью познакомиться с твоими сыновьями, - заметил он холодно, - особенно с Палином. Мне кажется, молодой человек горит желанием стать магом.
- Да, он изучает магию, если вы это имеете в виду, - резко отозвался Карамон. - Я не знаю, насколько серьезно он относится к своим занятиям и собирается ли посвятить Им всю жизнь. Мы с ним никогда это не обсуждали.
Даламар насмешливо фыркнул в ответ, но Юстариус мягко положил свою ладонь на руку эльфа.
- В таком случае, может быть, мы не правильно поняли то, что слышали об устремлениях Палина?
- Может быть, - процедил Карамон сквозь зубы. - Мы с Палином очень близки. - Голос его чуть потеплел. - Я знаю, он бы доверился мне.
- Это вдохновляет - в наши дни видеть человека, искренне и открыто говорящего о любви к своим детям... - начал колдун мягко.
- Ба! - перебил его Даламар, сбросив с руки ладонь мага. - Ты мог бы с тем же успехом сказать, что тебя вдохновляет видеть человека с выколотыми глазами! Ты, Карамон, был слеп много лет, когда твой брат вынашивал темные замыслы и пока дело не оказалось почти непоправимым.
Теперь ты слеп в отношении собственного сына...
- Мой сын - хороший мальчик. Разница между ним и Рейстлином такая же, как между серебристой и черной луной! Он не вынашивает никаких замыслов! Да что вы знаете о нем, вы... изгои! - Карамон в гневе вскочил.
Воителю было за пятьдесят, но он был еще очень силен, так как постоянно тренировался, обучая своих сыновей боевым искусствам. Он схватился за меч, позабыв, что в Башне Высшего Волшебства ничто ему не поможет и что он так же беспомощен, как овражный гном, столкнувшийся с драконом. - А что касается темных замыслов, то ты, Даламар, хорошо служил своему господину, разве не так? Рейстлин многому тебя научил. Наверное, тому, о чем мы и не подозреваем!
- И я все еще ношу на своем теле след от его руки! - закричал Даламар, тоже вскакивая. Разорвав черную мантию, он обнажил грудь. На темной гладкой коже эльфа были видны пять ран, словно следы от пяти пальцев, и из каждой сочилась струйка крови, блестя на холодном свету. - Двадцать пять лет я живу с этой болью...
- Мне тоже больно, - тихо произнес Карамон, чувствуя, как душа его сжимается от страшных воспоминаний. - Зачем вы призвали меня сюда? Чтобы и мои раны открылись и так же кровоточили?
- Господа, прошу вас, - мягко, но властно произнес Юстариус. - Следи за собой, Даламар. А ты, Карамон, сядь, пожалуйста. Не забывайте, что вы обязаны жизнью друг другу. Вы должны уважать существующую между вами связь.
Эльф, запахнув разорванную мантию, сел. Карамон, пристыженный и сердитый, тоже сел, откинувшись на спинку кресла и стараясь придать лицу спокойное выражение. Ведь он клялся, что не позволит взять над собой верх, и вот - потерял самообладание! Рука его осталась на рукояти меча.
- Прости его, Даламар, - попросил Юстариус, снова кладя ладонь на смуглую руку эльфа. - Он поддался ненависти и гневу. Ты прав, Карамон.
Твой сын Палин - хороший мальчик. Хотя лучше говорить "человек", а не "мальчик", ведь ему уже двадцать.
- Только что исполнилось, - пробормотал Карамон, враждебно посмотрев на колдуна.
Верховный маг продолжал, не обращая внимания на колючий взгляд воителя:
- И он, как ты говоришь, не похож на Рейстлина. Возможно. Он ведь самостоятельный человек, родившийся при других обстоятельствах, более счастливых, нежели те, с которыми столкнулись ты и твой брат-близнец. Все говорят, что Палин красив, добр и силен. На нем не лежит бремя тяжелого недуга, как на Рейстлине. Он предан своей семье, особенно братьям. Те, в свою очередь, преданы ему. Не так ли?
Карамон кивнул, не в силах вымолвить ни слова из-за внезапно подкатившего к горлу кома. Взгляд Юстариуса стал вдруг пронизывающим. Он покачал головой:
- Но кое в чем ты действительно слеп, Карамон. О, не так, как сказал Даламар. - Лицо Карамона вновь покраснело от гнева. - Нет, не так, как ты был слеп к злым делам брата. Это слепота, которой страдают все родители. Я знаю. - Чародей улыбнулся и печально пожал плечами. - У меня есть дочь.
Взглянув украдкой на Даламара, верховный маг вздохнул. Красивые губы эльфа сложились в едва заметную улыбку, и он молчал, уставившись во мрак комнаты.
. - Да, мы, родители, бываем слепы, - прошептал Юстариус, - и это бывает некстати. - Наклонившись вперед, верховный маг сцепил пальцы. - Я вижу, ты все сильнее беспокоишься, Карамон. Как ты догадался, мы позвали тебя сюда не просто так. Боюсь, нужно что-то делать с твоим сыном.
"Так и есть", - подумал Карамон, холодея. Вспотевшая рука нервно сжимала и разжимала рукоять меча.
- Мне нелегко говорить об этом. Я буду резок и прям. - Юстариус глубоко вздохнул, его лицо стало серьезным и печальным, тень страха легла на него. - У нас есть доказательства, что дядя Палина, твой брат-близнец Рейстлин, жив.

Глава 2

- У меня мороз по коже от этого места! - тихо проговорил Танин, искоса поглядывая на младшего брата.
Палин притворился, что не расслышал замечания, и сидел, уставившись на языки пламени в камине, медленно потягивая из чашки темный, как смола, чай.
- О, именем Бездны, прошу тебя, сядь! - сказал Стурм, бросив в Танина несколько кусочков хлеба. - Ты доходишься, что пол провалится, а что там под нами, одни боги знают!
Танин лишь нахмурился, покачав головой, и продолжал расхаживать по комнате.
- Клянусь бородой Реоркса, брат! - продолжал Стурм с набитым ртом так, что его трудно было понять. - Это местечко могло бы сойти за комнату в одной из лучших гостиниц в самом Палантасе, а ты думал, мы окажемся в темнице драконидов. Хорошая пища, отличный эль, - он долгим глотком запил сыр, - и наверняка мы нашли бы здесь приятную компанию, если бы ты не вел себя как болван!
- Увы, мы не в Палантасе и вообще не в гостинице, - сказал Танин с сарказмом в голосе, поднимая с пола кусок хлеба. Раскрошив хлеб в руках, он стал раскидывать его по комнате, - Мы в Башне Высшего Волшебства в Вайрете. Сидим в заколдованной комнате, чертовы двери не открываются, нам не выйти. Мы не знаем, что эти колдуны сделали с отцом, а ты только и думаешь, что о сыре и эле!
- Не только, - тихо ответил Стурм, с беспокойным взглядом кивнув в сторону младшего брата. Палин все еще сидел уставившись в огонь.
- Да, - подхватил Танин мрачно, - я тоже думаю о нем! Он виноват в том, что мы здесь! - Танин вновь принялся расхаживать взад и вперед по комнате, всякий раз угрюмо пиная ножку стола. Увидев, как Палин вздрогнул от слов брата, Стурм вздохнул и вернулся к своим упражнениям в меткости, стараясь попасть кусочками хлеба между лопатками Танина.
Двух старших братьев можно было принять за близнецов, так они походили друг на друга. В действительности между ними был год разницы в возрасте. Двадцатичетырехлетний Танин и двадцатитрехлетний Стурм выглядели, действовали и даже думали похоже. Карамон дал им имена в честь своего лучшего друга Таниса Полуэльфа и рыцаря-героя из Соламнии Стурма Светлый Меч. Танин и Стурм часто разыгрывали из себя близнецов, и самое приятное развлечение для них было, когда люди по ошибке принимали одного за другого.
Рослые и сильные, они унаследовали от отца великолепное телосложение и открытое, честное лицо. От матери, разбившей в юности немало мужских сердец, братья получили рыжие кудри и лукавые зеленые глаза, которые повергали в такое смятение женщин. Тика Вэйлан, одна из красавиц Кринна и прославленная воительница, немного располнела с тех времен, когда кастрюлей дубасила по головам драконидов. Но разухабистые гуляки по-прежнему оборачивались ей вслед, когда она в пышной белой с низким вырезом блузе обслуживала столы. И мало кто покидал трактир "Последний Приют", не вздохнув от зависти к счастливчику Карамону.
Глаза Стурма озорно блеснули, он взглянул на Палина - тот не смотрел на него, - тихо подкрался к поглощенному мыслями Танину и вытащил свой меч. Стурм воткнул меч в пол под ноги Танину в тот момент, когда брат повернулся и пошел. Споткнувшись о меч. Танин рухнул на пол с таким грохотом, что, казалось, содрогнулась вся Башня.
- Ах ты, тупоголовый овражный гном! - заорал Танин, поднявшись на ноги и бросаясь на брата, пытавшегося увернуться. Схватив хохочущего Стурма за воротник. Танин повалил его на стол, который тут же опрокинулся на пол. Танин уселся верхом на Стурма, и началась их обычная шуточная потасовка. Такие разминки братьев превратили в щепки несколько трактиров в Ансалоне.
Но тихий голос Палина помешал борьбе:
- Прекратите немедленно, вы оба! Не забывайте, где вы находитесь! - напряженно произнес он, поднимаясь с места.
- Я помню, где я нахожусь, - угрюмо посмотрел на брата Танин.
Высокий, как старшие братья, Палин был хорошо сложен. Но склонный больше к учению, чем к боевым искусствам, он не развил такую мускулатуру, как у Танина и Стурма. Он тоже унаследовал волосы матери, но не ярко-рыжие, а другого оттенка, скорее темно-каштановые. Длинные волосы, зачесанные на пробор пряди, спускались по плечам мягкими волнами. Но было что-то в лице и руках Палина, напоминавшее порой его родителям то, что они хотели забыть. Стройный, с проницательным умным взглядом, который, казалось, видел каждого насквозь, Палин чем-то походил на своего дядю.
Если не лицом, то выражением глаз. А уж руки Палина были совсем как у Рейстлина. Тонкие, изящные, с ловкими, проворными пальцами, перебирающими хрупкие колдовские инструменты с таким искусством, что Карамон часто разрывался между гордостью за сына и грустью, глядя на его манипуляции.
Сейчас руки Палина были сжаты в кулаки, и он свирепо смотрел на братьев, лежащих на полу среди пролитого эля, кусков хлеба, разбитой посуды, недоеденного сыра и обломков стола.
- Тогда попытайтесь вести себя по крайней мере с достоинством! - резко проговорил Палин.
- Я помню, где я нахожусь, - повторил Танин сердито. Поднявшись на ноги, он подошел к Палину и с укором посмотрел ему в глаза. - И я помню, кто нас сюда привел! Эти проклятые деревья, которые нас чуть не прикончили...
- Ничто в Вайретском лесу вам не грозит, - произнес Палин, с отвращением глядя на беспорядок на полу. - Я говорил вам, но вы же не слушали меня. Этим лесом управляют волшебники балини. Он защищают их от незваных гостей. А нас сюда пригласили. Деревья нас пропускали, не причинив никакого вреда. Голоса, которые вы слышали, нашептывали, чтобы поселить страх в вашем сердце. Лес волшебный...
- Послушай, Палин, - перебил Танин "голосом Старшего Брата", как это называл Стурм. - Почему ты просто-напросто не бросишь все это свое колдовство? Ты причиняешь, боль отцу и матери, отцу больше всего. Ты видел его лицо, когда мы прискакали сюда! Одни боги знают, чего стоило ему вернуться в это место.
Вспыхнув, Палин отвернулся, кусая губы.
- Оставь братишку в покое, понял, Танин! - сказал Стурм, прочитав страдание на лице младшего брата.
Стерев со штанов эль, Стурм Как-то стыдливо пытался восстановить стол - безнадежная затея, учитывая, что тот превратился в щепки.
- У тебя были задатки хорошего воина, братишка, - сказал Танин убеждающе, положив руку на плечо Палина и не обращая внимания на Стурма.
- Давай, малыш. Скажи им всем, - Танин неопределенно махнул рукой, - что ты передумал. Тогда мы сможем уехать домой из этого проклятого места.
- Мы понятия не имеем, зачем они нас сюда пригласили, - возразил Палин, сбрасывая с плеча руку брата. - Возможно, я здесь вообще ни при чем! С какой стати? - произнес он запальчиво. - Я еще только учусь. Я буду готов выдержать испытание лишь через несколько лет... благодаря отцу и матери, - добавил он шепотом. Танин не расслышал этого, но невидимый наблюдатель слышал все.
- Да? И я, получается, чуть ли не людоед, - сердито возразил Танин.
- Не отворачивайся, когда я разговариваю с тобой, Палин...
- Да оставь ты меня в покое!
- Эй вы оба... - вмешался было миротворец Стурм, но в этот момент три брата внезапно обнаружили, что они в комнате не одни.
Позабыв все ссоры, братья действовали мгновенно. Стурм, положив руку на рукоять меча, вскочил на ноги с быстротой кошки и присоединился к Танину, который заслонил собой безоружного Палина. Незваный гость, как все волшебники, не имел при себе ни меча, ни щита, ни доспехов. Однако Танин мгновенно нащупал скрытый под одеждой кинжал, а в памяти уже крутилось несколько защитных заклинаний, которые он сумел кое-как выучить.
- Кто вы такой? - резко произнес Танин, таращась на стоящего в центре запертой комнаты человека. - Как вы проникли сюда?
- Что касается того, как я проник сюда, - располагающе улыбнулся незнакомец, - то в Башне Высшего Волшебства нет стен для тех, кто знаком с магией. А зовут меня Дунбар Помощник Властелинов из Северного Эргота.
- Что вам нужно? - тихо спросил Стурм.
- Нужно? Всего лишь убедиться, что вам здесь удобно, - ответил Дунбар. - Вы мои гости.
- Вы... волшебник? - изумленно спросил Танин, и даже Палин, казалось, был слегка ошеломлен.
Среди собратьев-волшебников, преимуществом которых были умственные способности, но не мускульная сила, этот человек безусловно был исключением. Высокий, как Танин, с могучей грудной клеткой, которой позавидовал бы и Карамон. Под блестящей черной кожей на груди вздувались мускулы. Он мог бы, казалось, подхватить здоровяка Стурма на руки и с легкостью носить по комнате, как ребенка. Одет он был не в мантию, а в яркие шаровары. Единственный намек на то, что он волшебник, пожалуй, исходил из висящих на поясе мешочков и белого кушака, опоясывающего мощный торс.
Дунбар захохотал так, что посуда задребезжала.
- Да, я волшебник, - сказал он.
Он проговорил слова команды, и сломанный стол с невероятной скоростью сложился из обломков, пролитый эль исчез с пола, разбитый кувшин вновь стал целым и прыгнул на стол, где вскоре запенился свежим напитком.
Появились жареное оленье бедро, ароматная буханка хлеба и разные другие лакомства, от чего у Стурма потекли слюнки, и даже Танин охладил свой пыл, хотя и продолжал смотреть с подозрением.
- Располагайтесь, - пригласил Дунбар, - и давайте перекусим. Не беспокойся за отца, - добавил он, когда Танин открыл было рот, чтобы что-то сказать. - Он совещается по важным вопросам с главами двух других Орденов. Садитесь! Садитесь! - Он усмехнулся, белые зубы блеснули на черном лице. - Или, может быть, мне заставить вас сесть?.
На это Танин отпустил рукоять меча и подвинул к себе стул, но есть не стал, а сидел, враждебно взирая на Дунбара. Стурм, однако, принялся за еду с большим аппетитом. Только Палин остался стоять, скрестив руки на груди.
- Прошу, Палин, - сказал Дунбар более мягко, взглянув на юношу, - располагайся. Вскоре мы присоединимся к твоему отцу, и ты узнаешь причину, почему мы пригласили вас сюда. А пока прошу разделить со мной, хлеб-соль.
- Благодарю, господин, - сказал Палин, почтительно поклонившись.
- Дунбар, Дунбар, - махнул рукой волшебник. - Вы мои гости. Не будем соблюдать условности.
Палин сел и начал есть, но было очевидно, что делал он это лишь из вежливости. Дунбар и Стурм, однако, наверстали то, чего не съел Палин, и Танин вскоре оставил взятую на себя роль защитника, соблазнившись запахом лакомств и видом того, как другие наслаждаются едой.
- Вы... вы сказали, главы двух других Орденов, госп... Дунбар, - осмелился произнести Палин. - Вы...
- Глава Ордена Белых Мантий. Да. - Дунбар откусил кусок хлеба сильными зубами, запив его долгим глотком эля. - Я занял этот пост после отставки Пар-Салиана.
- Глава Ордена? - Стурм взглянул на великана с благоговением. - Но в какой области вы колдуете? Чем вы занимаетесь?
- Держу пари, это посерьезней, чем отдирать крылья у летучих мышей, - пробормотал Танин с набитым мясом ртом.
Папина это, похоже, шокировало, он, нахмурившись, посмотрел на брата.
Но Дунбар лишь снова захохотал.
- Здесь ты прав! - воскликнул он. - Я Морской волшебник. Мой отец был капитаном корабля, дед тоже. Но мне это не интересно. Мое искусство - магия, а сердце принадлежит морю, вот я и вернулся к нему. Теперь я управляю волнами и могу поднять ветер или утихомирить шторм. Могу накрыть судно врага мертвым штилем так, что мы обгоним его, или пустить пламя на палубу противника, когда мы атакуем. И когда необходимо, - Дунбар усмехнулся, - могу сменить кого-то у трюмовой помпы или покрутить шпиль вместе с лучшими из людей. Это держит меня в форме, - он ударил себя в широкую грудь. - Я знаю, что вы оба, - он взглянул на Стурма и Танина, - вернулись с войны против минотавров, которые совершали набеги на северное побережье. Я со своей стороны тоже старался остановить этих пиратов. Скажите, а как вы тогда...
И все трое погрузились в обсуждение кампании. Даже Танин увлекся разговором и вскоре в ярких подробностях описывал засаду, помешавшую минотаврам сровнять с землей город Каламан. Дунбар слушал внимательно, задавал умные вопросы, делал комментарии и, казалось, был очень доволен.
Но хотя проницательный взгляд колдуна сконцентрировался на воинах, его внимание в действительности было сосредоточено на младшем из братьев.
Увидев, что все трое заняты разговором и что о нем, по-видимому, забыли, Палин наконец-то перестал делать вид, что ест, и вернулся к созерцанию огня, не замечая, что Дунбар следит за ним.
Лицо Палина было бледным и задумчивым, тонкие руки сплелись на коленях. Он был так погружен в свои мысли, что шевелил губами, и, хотя говорил очень тихо, один из присутствующих, в комнате слышал его слова.
- Зачем они привели меня сюда? Знают ли они секреты моего сердца?
Скажут ли об этом отцу? - И наконец:
- Как я могу причинить ему боль, ему, уже столько страдавшему?
Кивнув самому себе, словно он нашел ответ на какой-то невысказанный вопрос, Дунбар вздохнул и обратил все свое внимание на перипетии битвы с минотаврами.

Глава 3

- Вы ошибаетесь, - сказал Карамон спокойно. - Мой брат мертв.
Юстариус, удивленно приподняв брови, посмотрел на Даламара, тот пожал плечами. Они не ожидали подобной реакции - этого спокойного отрицания.
Юстариус пристально глядел на Карамона, словно не зная, что сказать.
- Ты говоришь так, как будто у тебя есть доказательства.
- Да, есть, - ответил Карамон.
- Какие же? - с сарказмом в голосе поинтересовался Даламар. - Двери в Бездну закрылись - и не без помощи твоего брата, - оставив его в ловушке на той стороне. - Эльф понизил голос. - Ее Темное Величество никогда не убьет Рейстлина. Ведь он помешал ее выходу в наш мир. Ярость Темной Госпожи безгранична. Она будет наслаждаться мучениями Рейстлина вечно. Смерть была бы спасением для него.
- Так и случилось, - тихо сказал Карамон.
- Сентиментальная болтовня, - взорвался Даламар, но Юстариус опять опустил свою ладонь на руку эльфа, и тот, сдержав себя, умолк.
- В твоем голосе чувствуется уверенность, Карамон, - убежденно произнес Юстариус. - Очевидно, ты знаешь то, чего не знаем мы. Поделись с нами тем, что тебе известно. Понимаю, тебе тяжело говорить об этом, но мы должны принять одно важное решение, поэтому все, что ты расскажешь, может повлиять на наши действия.
Карамон, нахмурившись, размышлял:
- Это имеет какое-либо отношение к моему сыну?
- Да, - был ответ Юстариуса.
Лицо Карамона потемнело. Взгляд остановился на мече, рука рассеянно теребила рукоять.
- Хорошо, я расскажу вам, - проговорил Карамон с неохотой, однако твердым голосом, - то, о чем, кроме меня, не знает никто: ни жена, ни Танис. - Он помолчал, собираясь с мыслями. Прикрыв ладонью глаза, Карамон продолжил:
- Я онемел от горя после... после того, что случилось в Палантасе. Я ни о чем не мог и не хотел думать. Легче было жить как во сне. Я двигался, говорил, но не чувствовал ничего. Так было легче. - Он пожал плечами. - Дел вокруг было много, город совершенно разрушен, - Карамон взглянул на Даламара, - почти мертвый город. Почтенная Крисания нанесла сильный удар. А потом Тас захватил крепость во время наводнения.
- Тут Карамон невольно улыбнулся, вспомнив ужимки веселого кендера, но улыбка быстро угасла. Карамон покачал головой. - Я понимал, что когда-нибудь мне придется подумать о Рейстлине. Я должен буду все прояснить для себя. - Подняв голову, Карамон устремил взгляд на Юстариуса. - Мне пришлось заставить себя понять, кем был Рейстлин и что он сделал. Я осознал, что он злой, порочный, что он подвергнул опасности весь мир ради своей жажды власти, и невинные люди страдали и погибали по его вине.
- И за все это, разумеется, ему даровано спасение! - усмехнулся Даламар.
- Подожди! - Вспыхнув, Карамон поднял руку. - Я понял и кое-что еще. Я любил Рейстлина. Он был моим братом, близнецом. Никто не знает, как мы понимали друг друга. - Не в силах продолжать Карамон опустил глаза, нахмурившись. Совладав с дрогнувшим голосом, он поднял голову. - Рейстлин творил и добро. Если бы не он, мы не смогли бы победить драконов. Он заботился об увечных и больных... Таких же, как он сам. Но это не спасло бы его, я знаю. - Губы Карамона сжались, он сдерживал слезы. - Когда я встретился с ним в Бездне, он был близок к победе, вы это знаете. Ему нужно было только вновь войти в Двери, провести через них Темную Госпожу, а потом победить ее и занять ее место. Он достиг бы своей мечты стать богом. Но, совершив это, он разрушил бы мир. Мое путешествие в будущее открыло мне это, и я показал будущее Рейстлину. Рейстлин стал бы богом, но правил бы мертвым миром. Он знал, что ему не вернуться назад, и сам обрек себя. Рейстлин знал, чем он рискует, когда входил в Бездну.
Что ж, - тихо проговорил Юстариус. - В своей гордыне, он сознательно выбрал этот риск. Это ты хочешь сказать?
- Да, - ответил Карамон. - Рейстлин совершил ужасную, роковую ошибку. Но он сделал и то, на что немногие из нас способны, - он имел смелость признать свою ошибку и попытался, как мог, ее исправить, хотя это означало пожертвовать собой.
- Годы прибавили тебе мудрости, Карамон Маджере. Твоя речь убедительна. - Юстариус посмотрел на Карамона с возросшим уважением, но печально покачав головой. - Тем не менее все это предмет для философских споров, а не доказательство. Прости меня за настойчивость, Карамон, но...
- Я провел месяц у Таниса, - продолжал Карамон, словно не слышал слов Юстариуса. - Именно в его спокойном, мирном доме я все понял.
Впервые я осознал, что мой брат, мой товарищ с рождения, человек, которого я любил больше всего на земле, ушел. Я потерял его. Я думал о том, как он теперь мучается, попав в страшную ловушку. Не раз я хотел утишить свою боль с помощью гномов-духов. - Карамон закрыл глаза, содрогнувшись. - Однажды, когда я почувствовал, что еще немного и сойду с ума, я заперся в комнате. Достав меч, я смотрел на него и думал, как легко... избавиться от страданий. Я лежал на постели, окончательно решив убить себя. Но вместо этого, изнуренный, я уснул. Не знаю, как долго я спал, но когда проснулся, была ночь. Кругом тишина, серебристый свет Солинари лился в комнату, и я ощущал необъяснимый покой. Я не понимал, почему... и тут увидел его.
- Кого? - спросил Юстариус, переглянувшись с Даламаром. - Рейстлина?
Да.
Лица волшебников помрачнели.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Я увидел его, - мягко проговорил Карамон, - лежащим рядом с собой, он спал, как когда-то в юности. Ему тогда снились ужасные сны, и он просыпался, бывало, в слезах. Я утешал его и... и смешил. И он, вздохнув, клал голову на мое плечо и засыпал. Именно таким я и увидел его...
- Во сне! - с издевкой перебил Даламар.
- Нет, - Карамон решительно замотал головой, - это был не сон, я видел его лицо, как сейчас вижу вас. Но оно изменилось: исчезли морщины страданий, гримасы жадности и злобы, его лицо разгладилось и выражало успокоение, как сказала Крисания. Это было лицо моего брата-близнеца, а не того незнакомца, которым он стал. - Карамон снова вытер глаза. - Наутро я почувствовал, что смогу вернуться домой, потому что все хорошо...
Впервые в жизни я поверил в Паладайна, так как знал, что он понял Рейстлина и судил милосердно, принимая его жертву.
- Он одержал победу над тобой, Юстариус, - из полумрака прогремел чей-то голос. - Что ты скажешь о подобной вере?
Карамон обернулся и увидел материализовавшиеся в глубине обширной комнаты четыре силуэта. На глазах Карамона вновь блеснули слезы - слезы гордости, когда он разглядел трех своих сыновей. Старшие стояли в доспехах и с мечами, защищая с двух сторон младшего брата. Но Карамон мрачно отметил про себя, что Стурм и Танин немного подавлены. Неудивительно, подумал он, если учесть то, что они знают о Башне из легенд и семейного предания. Как и сам Карамон, они испытывали к магии неприязнь и недоверие.
На Палина Карамон посмотрел с тревогой. Тот приблизился к главе Конклава с преклоненной головой, потупив взор, как и подобало молодому человеку его звания и положения. Он не был еще и учеником в магии и. по крайней мере до двадцати пяти лет не мог им стать. Волшебники Кринна отбирали для Испытания молодежь, достигшую двадцатипятилетнего возраста.
Это изнурительный экзамен в Мастерстве, проверка умения и талантов.
Испытание нужно пройти, прежде чем получить доступ к более высоким и опасным знаниям. Так как волшебники обладают громадной властью, то Испытание предназначено для того, чтобы отстранить от магии неспособных и относящихся к ней несерьезно. Результат Испытания был необратимым: провал означал смерть. Мужчина или женщина любой расы - будь то эльф, человек, людоед, - решившиеся однажды на Испытание в Башне Высшего Волшебства, предавали магии и тело и душу.
Палин выглядел чересчур взволнованным и серьезным, таким же, как во время путешествия к Башне; можно было подумать, что он сам собирался подвергнуться Испытанию.
"Не будь смешным", - одернул себя Карамон. Мальчик слишком молод.
Рейстлину было позволено пройти Испытание в этом возрасте, но только потому, что Конклав в нем нуждался. Рейстлин был силен в магии, непревзойден в Мастерстве, но даже его Испытание чуть не прикончило.
Карамон все еще видел перед собой лежащего на окровавленном полу брата...
Он сжал кулаки. Нет! Палин умен, искусен в магии, но он не готов. Он - слишком молод.
"Кроме того, - подумал Карамон, - может быть, через несколько лет он откажется от своего намерения".
Почувствовав беспокойный взгляд отца, Палин поднял голову и ободряюще улыбнулся ему. Карамон, посветлев, тоже улыбнулся сыну. Возможно, это роковое место открыло сыну глаза.
Карамон устремил пристальный взгляд на вошедших, когда они приблизились к полукругу из тронов, где сидели Юстариус и Даламар. Увидев, что сыновья оправились и держат себя свободно (старшие вели себя даже немного вызывающе), Карамон успокоился и обратил все свое внимание на их спутника, который рассказывал Юстариусу о вере.
Этот четвертый являл собой необычайно яркое зрелище. Ничего более странного Карамон не мог припомнить за все годы путешествия по Ансалонскому континенту. Незнакомец был из Северного Эргота, судя по черной коже - признаку мореходной расы. Голос незнакомца выдавал человека, привыкшего выкрикивать команды сквозь грохот волн и вой ветра.
Карамон нимало бы не удивился, если б за спиной вошедшего материализовался корабль под всеми парусами.
- Карамон Маджере, я полагаю? - проговорил незнакомец, подходя поближе. Воитель неуклюже поднялся с места. Незнакомец так сжал его руку, что Карамон выпучил глаза. Незнакомец ухмыльнулся и представился:
- Дунбар Помощник Властелинов из Северного Эргота, глава Ордена Белых Мантий.
- Волшебник? - Карамон изумленно посмотрел на Дунбара, пожимая ему руку в ответ.
Дунбар рассмеялся:
- Ваши сыновья отреагировали точно так же. Да, я посетил ваших сыновей вместо того, чтобы исполнять свои обязанности здесь. Они у вас замечательные. Старшие, я знаю, были вместе с рыцарями на войне с минотаврами у Каламана. Мы ведь там чуть не встретились. Именно поэтому я опоздал, - с извинениями взглянул он на Юстариуса. - Мой корабль стоял в Палантасе на ремонте после битвы с этими пиратами. Я Морской волшебник, - добавил Дунбар в качестве объяснения, заметив вопросительный взгляд Карамона. - Клянусь небом, ваши сыновья на вас так похожи! - Он засмеялся и снова протянул Карамону руку.
Карамон тоже ухмыльнулся. Все будет хорошо теперь, когда колдуны узнали про Рейстлина. Он с мальчиками может ехать домой.
Но тут Карамон почувствовал, что Дунбар смотрит на него пронизывающим взглядом, словно читая его мысли. Лицо колдуна стало серьезным, он повернулся, слегка покачав головой, и быстрой раскачивающейся походкой, как по палубе корабля, пересек комнату и занял место справа от Юстариуса.
- Итак... - сказал Карамон, теребя рукоять меча. Взгляд колдуна поколебал его уверенность. Все теперь с торжественными выражениями лиц смотрели на воителя. Лицо Карамона напряглось.
- Полагаю, я рассказал все, что должен был рассказать о... о Рейстлине.
- Да, - сказал Дунбар, - ты рассказал все, и некоторые из нас, я думаю, услышали это впервые. - Колдун многозначительно посмотрел на Палина, тот стоял, опустив в пол глаза.
Нервно прокашлявшись, Карамон произнес:
- Я полагаю, мы теперь свободны.
Волшебники переглянулись. Юстариусу, казалось, было неловко, Даламар смотрел строго, а Дунбар - печально. Все трое молчали. Поклонившись, Карамон повернулся было и направился к сыновьям, но Даламар с недовольным жестом поднялся с места.
- Ты не можешь уйти, Карамон, - сказал эльф. - Мы еще многое должны обсудить.
- Тогда скажите мне то, что должны сказать! - Карамон сердито обернулся к волшебникам.
- Я скажу, так как эти двое, - эльф презрительно взглянул на своих собратьев, - не способны бросить вызов столь преданной вере, которую ты продемонстрировал. Возможно, они забыли страшную опасность, обрушившуюся на нас двадцать лет назад. Я не забыл. - Даламар положил руку на грудь под разорванной мантией. - Я никогда не забуду. Никакое трогательное "видение" не может рассеять мой страх. - Его губы насмешливо изогнулись.
- Сядь, Карамон. Сядь и выслушай правду, которую эти двое боятся сказать тебе.
- Я не боюсь, Даламар, - сказал Юстариус с упреком. - Я просто считаю, что рассказ Карамона тоже имеет значение.
Эльф фыркнул, вновь окинув всех презрительным взглядом, уселся на трон и завернулся в свою черную мантию. Карамон стоял нахмурившись, переводя взгляд с одного волшебника на другого. За его спиной слышался лязг доспехов: Танин и Стурм переминались с ноги на ногу. Они чувствовали себя здесь неуютно, так же как их отец. Карамону захотелось повернуться и уйти навсегда из этой Башни - свидетельницы стольких страданий.
Пусть только, попробуют остановить его! Карамон сжал рукоять меча и отступил назад, оглянувшись на сыновей. Танин и Стурм двинулись к выходу.
Но Палин стоял неподвижно, выражение его лица было печальным, задумчивым и непостижимым для Карамона - но напоминавшим кого-то... Тут Карамон словно услышал шепот Рейстлина: "Уходи, если хочешь, брат мой. Заблудись в Вайретском лесу, ведь без меня тебе не найти дороги. Я остаюсь..."
Нет. Он не позволит своему сыну сказать эти слова. Сердце Карамона болезненно сжалось, кровь застучала в висках, он тяжело опустился в кресло.
- Скажите мне то, что должны сказать, повторил он.
- Почти тридцать лет назад Рейстлин Маджере пришел сюда, чтобы пройти Испытание, - начал Юстариус. - И вот, когда Испытание началось, он вошел в контакт с...
- Мы знаем об этом, - отрезал Карамон.
- Кто-то знает, - сказал Юстариус, - а кто-то и нет, - он посмотрел на Палина, - или знает, но не все. Испытание было трудным для Рейстлина; впрочем, оно трудно для всех, кто проходит его, не так ли?
Даламар молчал, но лицо его побледнело, а взгляд помрачнел. Следы смеха исчезли с лица, он взглянул на Палина, едва приметно покачав головой.
- Да, - продолжал Юстариус, потирая больную ногу, - Испытание трудное, но не невозможное. Пар-Салиан и главы Орденов не дали бы Рейстлину разрешения на Испытание в его юном возрасте, если бы не были уверены, что он пройдет его успешно. И он обязательно выдержал бы Испытание! Да, Карамон! Я в этом не сомневаюсь, как не сомневались и те, кто присутствовал там и был всему свидетелем. Твой брат имел достаточно силы и мастерства, чтобы справиться с Испытанием самостоятельно. Но он выбрал легкий путь, безопасный - он принял помощь злого волшебника Фистандантилуса, сильнейшего в наших Орденах. Фистандантилус, - повторил Юстариус, глядя на Палина. - Когда его магия нарушила многие законы, он умер на горе Черепов. Но Фистандантилус был достаточно могуществен, чтобы нанести поражение самой смерти. Сейчас его душа пребывает в нашем мире, но в другой плоскости. Она ищет тело, в которое сможет вселиться. И она его найдет.
Карамон сидел молча, не отрывая от Юстариуса взгляда, лицо его горело, челюсти были напряженно сжаты. Он почувствовал руку на своем плече, оглянулся и увидел Палина. Палин наклонился к нему и прошептал:
- Мы можем уйти, отец. Прости меня. Я был не прав, когда заставил тебя прийти сюда. Мы не обязаны слушать...
Юстариус вздохнул:
- Нет, молодой человек, вы не можете уйти, и вы обязаны слушать! Ты должен узнать правду!
Палин вздрогнул, услышав, что повторили его слова. Карамон успокаивающе сжал руку сына.
- Мы знаем правду, - прогремел Карамон. - Этот колдун украл душу моего брата. И вы, вы позволили ему это сделать!
- Нет, Карамон! - Юстариус сжал кулаки. - Рейстлин сознательно отвернулся от Света и принял Тьму. Фистандантилус дал ему силу пройти Испытание, и взамен Рейстлин отдал Фистандантилусу часть своей жизненной силы, чтобы помочь выжить лишенной тела душе. Вот что сокрушило тело Рейстлина - а не Испытание. Рейстлин сам говорил об этом, Карамон: "Это жертва, которую я принес ради моей магии!" Сколько раз ты слышал от него эти слова!
- Хватит! - поднялся Карамон. - В этом виноват Пар-Салиан.
Неважно, какое зло совершил мой брат после того, как вы, волшебники, столкнули его с верного пути.
Карамон подошел к сыновьям и, резко развернувшись, направился к выходу, хотя не был уверен, что в этом странном помещении он вообще есть.
- Нет! - Юстариус с трудом поднялся, стараясь не ступить на больную ногу. Но голос его был могучим и властным. - Слушай и вникай! Ты должен понять или горько пожалеешь об этом!
Карамон остановился, медленно повернулся, но лишь вполоборота.
- Это угроза? - спросил он, свирепо глядя на Юстариуса через плечо.
- Это не угроза, по крайней мере с нашей стороны, - сказал Юстариус. - Послушай, Карамон! Неужели ты не чувствуешь опасности? Это уже произошло однажды и может произойти снова!
- Я не понимаю, - упрямо произнес Карамон в раздумье, не снимая руки с меча.
Словно змея, внезапно наносящая удар, сидящий на троне Даламар выбросил вперед свое тело.
- Нет, ты понимаешь! - Голос его был тихим и проникающим в душу, как яд. - Ты понимаешь. Не спрашивай нас о подробностях, мы их не знаем.
Но нам известно одно. По верным знакам, из достоверных контактов, которые мы имели в более высоких, чем наш мир, сферах, у нас есть основания утверждать, что Рейстлин жив, так же как когда-то Фистандантилус. Он ищет способ вернуться в этот мир. Ему нужно тело, чтобы вселиться в него. И ты, возлюбленный брат Рейстлина, заботливо предоставил ему это тело - молодое, сильное и уже знакомое с магией.
Слова Даламара змеиным ядом вливались в плоть и кровь Карамона.
- Твой сын...

Глава 4

Юстариус осторожно опустился на трон. Разгладив складки мантии необыкновенно молодыми для его лет руками, Юстариус обратился к Карамону, хотя взгляд был направлен на стоящего рядом с отцом Палина:
- Теперь ты понимаешь, Карамон Маджере, что мы не можем позволить твоему сыну, племяннику Рейстлина, продолжать изучение магии и проходить Испытание, прежде чем не убедимся, что Рейстлин не может использовать Палина для того, чтобы вернуться в мир.
- Тем более что еще не установлена преданность молодого человека одному особому Ордену, - веско добавил Дунбар.
- Что это значит? - нахмурился Карамон. - Испытание? Ему еще рано думать об Испытании. А что касается преданности Ордену, то он выбрал Белые Мантии.
- Ты и мама выбрали для меня Белые Мантии, - спокойно произнес Палин, глаза его смотрели прямо, как бы сквозь отца. Ответом Палину была напряженная тишина, он сделал раздраженный жест. - Отец! Ты знаешь так же хорошо, как и я, что ты не позволил бы мне изучать магию под другим условием. Я знал это, даже не задавая тебе вопросов!
- Молодой человек должен объявить верность Ордену по зову своего сердца. Только тогда он сможет проявить свой магический дар в полную силу.
И определиться Палин должен во время Испытания, - мягко сказал Дунбар.
- К чему эти разговоры! Говорю вам, Палин даже не решил еще, будет ли он вообще проходить это проклятое Испытание! А что касается моего мнения об этом... - Карамон оборвал свою речь, посмотрел на сына. Тот стоял покрасневший, с плотно сжатыми губами, уставившись в пол.
- Ладно, оставим это, - прошептал Карамон, глубоко вздохнув.
За его спиной беспокойно переминались с ноги на ногу старшие сыновья, постукивал меч Танина, Стурм тихонько покашливал. Карамон остро ,ощутил на себе пристальный взгляд колдунов, особенно задевала циничная улыбка Даламара. Как жаль, что он и Палин не наедине! Они бы объяснились. Карамон вздохнул. Это было то, о чем следовало бы раньше поговорить с сыном, понял Карамон. Но он еще не терял надежду...
Повернувшись спиной к волшебникам, он обратился к Палину:
- Какой другой Орден ты мог бы выбрать, Палин? - спросил Карамон, запоздало пытаясь исправить ошибку. - Ты добрый, сынок! Ты любишь помогать людям, служить ближним! Белые Мантии безусловно...
- Я не знаю, люблю ли я служить ближним или не люблю, - воскликнул Палин, нетерпеливо перебивая отца. - Ты вверяешь мне эту роль и смотришь на меня со своей точки зрения! Ты сам признал, что я не так силен и искусен в магии, как мой дядя в моем возрасте! Это потому, что дядя посвятил учению всю жизнь! Он не допускал ничего в свою жизнь, что могло бы ему помешать. Мне кажется, что человек должен на первое место ставить магию, а мир - на второе...
Страдальчески закрыв глаза, Карамон слушал слова сына, но слышал, что их произносит другой голос - тихий, шепчущий, надломленный: "Человек должен ставить магию на первое место, мир - на второе. Поступая иначе, он ограничивает себя и свой потенциал".
- Прости, отец, - тихо произнес Палин, сжав руку Карамона. - Я хотел с тобой поговорить об этом раньше, но понимал, как тебе будет больно. К тому же мама... - он вздохнул, - ты же знаешь маму.
- Да, - произнес Карамон сдавленным голосом, крепко обняв сына большими руками, - я знаю твою мать. - Он попытался улыбнуться. - Возможно, она бы бросила в тебя чем-нибудь, как, бывало, бросала в меня что-то из моих доспехов. Ужасная цель - тот, кого ты любишь.
Карамон замолчал, не выпуская сына из объятий, потом хрипло спросил у колдунов:
- Это необходимо - ответить прямо сейчас? Позвольте нам вернуться домой и все обсудить. Почему нельзя подождать...
- Потому что сегодня ночью редкий случай, - ответил Юстариус. - Серебристая луна, черная и красная - все три на небе в одно время. Сила магии сегодня ночью могущественнее, чем за все столетие. Если Рейстлин способен обратиться к магии и ускользнуть из Бездны, то это случится в ночь, подобную этой.
Карамон склонил голову, погладил сына по каштановым, волосам, обнял его и мрачно произнес:
- Итак, что вы хотите от нас?
- Вы должны вернуться со мной в Башню в Палантасе, - сказал Даламар. - И там мы попытаемся войти в Дверь.
- Отец, позволь нам проводить вас до Шойкановой Рощи, - попросил Танин.
- Да! - торопливо подхватил Стурм. - Мы вам понадобимся, обязательно. Дорога отсюда до Палантаса открыта, рыцари следят за ней, но мы получили донесение Портиоса о том, что отряды драконидов устроили на ней засаду.
- Жаль вас разочаровывать, воины, - сказал Даламар, тонко улыбнувшись, - но, чтоб попасть отсюда в Палантас, нам не нужны дороги.
Обычные дороги, - поправился он.
Танин и Стурм смутились. Танин враждебно взглянул на эльфа и нахмурился, словно подозревая подвох.
Палин похлопал брата по руке:
- Он говорит о магии, брат. Прежде чем ты и Стурм достигнете выхода, мы с отцом будем стоять в кабинете Даламара в Башне Высшего Волшебства в Палантасе - в той Башне, куда мой дядя забрался, как к себе домой, - тихо добавил он. Палин не хотел, чтобы кто-нибудь услышал его последние слова, но поймал на себе пристальный, проницательный взгляд Даламара и, смутившись, замолчал.
- Да, мы с Палином окажемся в Палантасе, - прошептал Карамон, помрачнев от этой мысли. - А вы будете на пути к дому, - добавил он, строго посмотрев на Танина и Стурма. - Вы должны сказать вашей матери...
- Я предпочел бы встретиться с людоедами, - мрачно пошутил Танин.
- Я тоже, - сказал Карамон, печально усмехнувшись. Наклонившись, он проверил, плотно ли застегнуто его снаряжение. Лицо свое он прятал в тени.
- Просто убедитесь, что у нее под рукой нет посуды, - сказал Карамон, стараясь придать голосу веселые интонации.
- Она знает меня. Она ждала этого. Я в самом деле думаю, что мама знала все, когда мы уезжали, - сказал Палин, вспоминая нежные объятия и веселую улыбку матери, стоящей на пороге трактира и машущей им вслед старым полотенцем. Палин вспомнил, что, оглянувшись, он увидел это полотенце у матери возле лица и что Дезра утешающе обнимает ее.
- Кроме того, - сказал Карамон, поднимаясь и строго глядя на старших сыновей, - вы оба обещали Портиосу приехать в Квалинести и помочь эльфам остановить набеги отрядов драконидов. Вы знаете Портиоса. Ему нужно десять лет, чтобы собраться просто поговорить с нами. Сейчас он делает дружественные шаги. Я не желаю, чтобы мои сыновья нарушали свое слово, особенно данное этому эльфу с кривой шеей. Прошу прощения, - сказал Карамон, взглянув на Даламара.
- Я не обиделся, - ответил эльф. - Я знаю Портиоса. А теперь...
- Мы готовы, - перебил Палин и повернулся к Даламару в нетерпении.
- Я, конечно, читал о заклинании, которое вы сейчас произнесете, но никогда не видел, как это делается. Как вы им пользуетесь? Какой слог вы оглушаете в первом слове - первый или второй? Мой учитель говорит, что...
Даламар кашлянул.
- Ты выдаешь наши секреты, мальчик, - сказал он вкрадчиво. - Пойдем, ты задашь мне лично свои вопросы, - и изящная рука эльфа потянула Палина в сторону от отца и братьев.
- Секреты? - удивился Палин. - Что это значит? Что из того, что они услышат, как...
- Это был только предлог, - сказал Даламар холодно. Он пристально смотрел на Палина темными внимательными глазами. - Палин, не делай этого.
Возвращайся домой с отцом и братьями.
- О чем вы? - спросил Палин, смутившись. - Я не могу так поступить. Вы слышали, что сказал Юстариус. Они не допустят меня до Испытания и даже не позволят продолжать занятия магией, пока мы не узнаем наверняка, что Рейстлин...
- Не иди на Испытание, - быстро произнес Даламар. - Брось учебу.
Отправляйся домой. Будь доволен тем, что имеешь.
- Нет! - сердито ответил Палин. - За кого вы меня принимаете? Вы думаете, что я буду счастлив развлекать толпу на сельских ярмарках, вытаскивая из шляп кроликов и золотые монеты из ушей толстяков? Я хочу большего!
- Цена подобного честолюбия велика, как доказал твой дядя.
- И таковы же награды! - парировал Палин. - Я принял решение.
- Мальчик, - Даламар склонился к Палину, сжав холодной рукой его ладонь. Эльф перешел на такой тихий шепот, что Палин не понимал, слышит ли он слова сам или они звучат в его сознании, - зачем они посылают тебя, как ты думаешь? - Даламар посмотрел на совещавшихся между собой в сторонке Юстариуса и Дунбара. - Чтобы Как-то пробраться через Дверь и найти твоего дядю или то, что от него осталось? Нет, - Даламар покачал головой, - это невозможно. Святилище заперто. Один из Стражей постоянно стоит в дозоре с приказом никого не пускать и убивать каждого, кто попытается пройти. Они знают это так же, как знают то, что Рейстлин жив!
Они посылают тебя в Башню - его башню - с одной целью. Ты помнишь старую легенду о козленке, которым заманили в сети дракона?
Недоверчиво глядя на Даламара, Палин внезапно побледнел. Облизав сухие губы, он хотел что-то сказать, но ком в горле помешал.
- Я вижу, ты понимаешь, - сказал Даламар холодно, складывая руки в рукавах черной мантии. - Охотник привязывает козленка перед логовищем дракона. Пока дракон пожирает козленка, охотники набрасываются на него с сетями и кольями. Дракон пойман. К сожалению, немного поздно для козленка... Ты по-прежнему настаиваешь на том, чтобы пойти?
Перед глазами Палина пронеслось видение того, что он знал о дяде из легенд: столкновение со злым Фистандантилусом, окровавленный камень на груди Рейстлина, Фистандантилус вытягивает душу Рейстлина, высасывает его жизнь. Палин содрогнулся, тело его покрылось холодным потом.
- Я сильный, - сказал он, голос его надломился. - Я могу сражаться, как он сражался.
- Сражаться с Фистандантилусом? С сильнейшим волшебником в мире? С верховным магом, бросившим вызов самой Королеве Тьмы и почти победившим ее? - Даламар грустно рассмеялся. - Увы! Ты обречен, мальчик. И никто не поможет тебе. Ты знаешь, что я буду вынужден сделать, если Рейстлин достигнет цели? - Даламар, нахлобучив капюшон, так низко склонилась над Палином, что он чувствовал дыхание эльфа на своей щеке. - Я должен уничтожить его, и я его уничтожу. Мне безразлично, в чье тело он вселится.
Вот почему они отдают тебя мне. Их это не волнует.
Палин отшатнулся от эльфа, но быстро взял себя в руки.
- Я... понимаю, - голос его креп по мере того, как он говорил, - я сразу сказал вам об этом. Кроме того, я не верю, что мой дядя причинит мне вред... таким образом, как вы сказали.
- Не веришь? - Даламар усмехнулся. Рука его прикоснулась к груди.
- Хочешь посмотреть, какой вред способен причинить твой дядя?
- Нет! - Палин отвел глаза, затем добавил, покраснев:
- Я знаю об этом. Я слышал эту историю. Вы его предали...
- И это было моим наказанием. - Эльф пожал плечами. - Отлично.
Если ты решил...
- Я решил.
- ...Тогда предлагаю тебе попрощаться с братьями, в последний раз, как понимаешь. Я думаю, что в этой жизни вы больше не увидитесь.
Эльф говорил бесстрастно, в глазах его не было ни жалости, ни угрызений совести. Руки Палина сжались, ногти вонзились в кожу, но он твердо кивнул.
- Следи за своими словами. - Даламар многозначительно взглянул на Карамона. - Ни он, ни братья не должны ничего заподозрить. Если отец узнает, он помешает тебе уйти. Подожди, - Даламар ухватился за Палина, - возьми себя в руки.
У Палина было сухо во рту, он попытался проглотить стоявший в горле ком, пощипал щеки, чтобы вернуть им цвет, рукавом смахнул со лба пот.
Покусав губы, чтобы они не дрожали, он отвернулся от Даламара и подошел к братьям.
- Ну что ж, братья, - начал он, заставляя себя улыбнуться, - я всегда стоял на пороге трактира, махая вам вслед, когда вы уходили на какую-нибудь битву. Похоже, теперь наступил мой черед.
Танин и Стурм обменялись быстрыми, горящими взглядами, и Палин осекся. Три брата были очень близки и понимали друг друга, как самих себя.
"Нет, невозможно их обмануть", - горько подумал Палин. Посмотрев в их глаза, он понял, что так и есть.
- Братья мои, - прошептал Палин, протянув к ним руки. Он обнял их, притянув к себе. - Не говорите ничего, просто не удерживайте меня! Отец не должен понять. Для него это будет очень тяжело.
- Но я сам не понимаю, - сурово произнес Танин.
- Замолчи! - прошептал Стурм. - Пусть мы оба не понимаем. Но разве это важно? Разве наш братишка хныкал, когда мы уходили на первую битву? - Он обхватил Палина огромными руками и крепко сжал. - Счастливо тебе, малыш, береги себя и... и... возвращайся... скорее. - Стурм замотал головой, отвернулся и поспешно отошел, вытирая глаза и бормоча что-то вроде "от этих чертовых заклинаний хочется чихать".
Но Танин, старший, стоял и строго смотрел на Палина. Тот взглянул на него с мольбой во взгляде, но Танин еще больше помрачнел.
- Нет, братишка, - сказал он, - ты меня выслушаешь.
Даламар видел, что рука молодого воина легла на плечо Палина. Эльф догадывался, о чем они говорят. Палин отступил, упрямо замотал головой, лицо его превратилось в бесстрастную маску, так хорошо знакомую Даламару.
Рука колдуна прикоснулась к ранам на груди. "Как похож он на Рейстлина! - подумал эльф. - Похож, но все-таки другой. Как сказал Карамон, они отличаются друг от друга, как белая луна от черной..." Тут он заметил, что Карамон направился к разговаривающим братьям. Даламар быстро встал у него на пути и положил тонкую руку на могучее плечо Карамона.
- Ты не сказал своим детям правду об их дяде, - заметил эльф.
- Я сказал, - ответил Карамон, краснея, - столько, сколько считал, им следует знать. Я старался показать им обе стороны Рейстлина.
- Ты сослужил им плохую службу, особенно одному из них, - холодно произнес Даламар, посмотрев на Палина.
- Что я мог сделать? - сердито спросил Карамон. - Когда стали складываться легенды о его самопожертвовании ради мира, о его смелом проникновении в Бездну, чтобы спасти леди Крисанию из лап Темной Королевы, - что я мог сказать? Я говорил им, как все происходило. Говорил им правду о том, что Рейстлин обманул Крисанию, что он соблазнил ее, если не физически, то духовно, и провел ее в Бездну. Я говорил, что, когда она ему стала бесполезна, он бросил ее и оставил умирать в одиночестве. Танис говорил им то же самое. Но они верили в то, во что хотели верить... Как и мы сами, я думаю, - добавил Карамон, виновато взглянув на Даламара. - Я заметил, что вы, волшебники, не стремитесь развенчать эти истории!
- Они нам пошли на пользу, - сказал Даламар, пожав плечами. - Из-за легенд о Рейстлине и его "жертве" люди больше не боятся магии, колдунов не ругают. Наши школы процветают, услуги волшебников пользуются спросом. Нас даже пригласили в Каламан строить там новую Башню Высшего Волшебства, - эльф печально улыбнулся, - смешно, не правда ли?
- Что?
- Своим поражением твой брат достиг того, к чему стремился, - Даламар усмехнулся, - в известном смысле он стал богом...

***

- Палин, я настаиваю, объясни, что происходит.
- Ты слышал, о чем была речь, Танин, - уклонился от прямого ответа Палин, кивнув на Юстариуса, который разговаривал с Карамоном. - Мы собираемся в путешествие к Башне Высшего Волшебства в Палантас, где находится запертая Дверь... в которую мы хотим заглянуть... Вот и все.
- А я отважный гном! - рявкнул Танин.
- Иногда ты рассуждаешь, как он! огрызнулся Палин, потеряв терпение, сбрасывая с плеча руку брата.
Танин побагровел. В отличие от добродушно-веселого Стурма Танин вместе с материнскими кудрями унаследовал и ее характер. К тому же он серьезно относился к роли Старшего Брата, чересчур серьезно, по мнению Палина. "Но это потому, что он меня любит", - напомнил себе Палин.
Глубоко вздохнув, Палин взял брата за плечи:
- Танин, теперь ты послушай меня для разнообразия. Стурм прав. Я не хныкал, когда вы впервые уходили на битву. По крайней мере, когда вы могли меня увидеть. Но я плакал всю ночь, один, в темноте. Неужели я, по-твоему, не знал, что каждое наше расставание могло быть последним? Сколько раз вы были ранены? В последней битве стрела минотавра прошла в дюйме от твоего сердца!
Танин опустил голову.
- Это разные вещи, - прошептал он.
- Как сказал бы Дедушка Тас, "цыпленок с веревкой на шее и цыпленок с отрубленной головой - это разные вещи, но не все ли равно цыпленку?" - улыбнулся Палин.
Танин пожал плечами и попытался усмехнуться.
- Наверное, ты прав. - Положив руки на плечи брата, он пристально посмотрел ему в бледное лицо. - Пойдем домой, малыш! Брось ты все это! - зашептал он страстно. - Все это ничего не стоит! Если с тобой что-то случится, подумай, что будет с матерью... и отцом...
- Я знаю. - Взгляд Палина был безжалостен, хоть он изо всех сил старался скрыть это. - Я подумал обо всем! Я должен. Танин. Пойми. Скажи маме, что я... я очень люблю ее. И девочкам. Скажи им... что я привезу им подарок, как вы со Стурмом всегда привозили.
- Какой? Мертвую ящерицу? Какое-нибудь заплесневевшее крыло летучей мыши? - горько воскликнул Танин.
Палин улыбнулся сквозь слезы:
- Скажи им что нужно. Тебе лучше идти. Отец смотрит на нас.
- Следи за собой, братишка. И за ним, - Танин посмотрел на отца. - Ему будет очень трудно.
- Знаю, - Палин вздохнул. - Верь мне, я знаю. Танин колебался. В глазах его еще светилась надежда отговорить брата.
- Прошу тебя, Танин, - тихо сказал Палин, - не надо.
Шмыгнув носом, Танин обреченно махнул рукой, похлопал брата по щеке, потрепал по голове и пошел к стоявшему у выхода Стурму.
Палин подошел к волшебникам, чтобы отдать прощальный поклон.
- С тобой говорил Даламар, - заметил Юстариус.
- Да, - мрачно подтвердил Палин. - Он сказал мне правду.
- Правду? - спросил Дунбар. - Запомни, мальчик, Даламар носит черную мантию. Он честолюбив. Если он что-то делает, то делает потому, что в конечном счете это принесет ему выгоду.
- Можете ли вы оба отрицать правдивость того, что он мне рассказал?
Что вы используете меня как приманку, чтобы поймать дух моего дяди, если он еще жив?
Юстариус взглянул на Дунбара, тот покачал головой.
- Иногда ты должен искать правду здесь, Палин, - ответил Дунбар, протянув руку и мягко коснувшись груди юноши, - в своем сердце.
Губы Палина насмешливо изогнулись, но он знал, какое почтение должен оказывать двум столь могущественным волшебникам, поэтому просто поклонился.
- Даламар и отец ждут меня. Прощайте. Если богам будет угодно, я вернусь через год-другой для Испытания. Надеюсь, буду иметь честь увидеть вас обоих вновь.
От Юстариуса не ускользнули сарказм и язвительное, сердитое выражение молодого лица. Оно напомнило ему лицо другого юноши, пришедшего в Башню почти тридцать лет назад...
- Да пребудет с тобой Гилеан, - тихо произнес верховный маг.
- Пусть Паладайн, бог, в честь которого ты назван, руководит тобой, - сказал Дунбар. - И учти, - добавил он, улыбнувшись, - на случай, если никогда больше не увидишь старого Морского волшебника. У тебя есть возможности узнать, что, служа миру, ты служишь себе наилучшим образом.
Палин ничего не ответил. Еще раз поклонившись, он повернулся и пошел.
Он шагал по комнате, и казалось, свет в ней стал меркнуть. Может быть, он остался один? Мгновение он не мог разглядеть ни братьев, ни Даламара, ни отца... Темнота сгущалась, белая мантия Палина светилась все ярче, как первая звезда на вечернем небе.
На секунду Палин испугался. Они в самом деле оставили его? Он один в этой гулкой тьме? Но он заметил блеск доспехов отца и облегченно вздохнул.
Шаги Палина ускорились, он подошел к отцу, и комната показалась светлее. Рядом с отцом Палин увидел эльфа, из черноты одежд которого выступало лишь лицо. Старшие братья подняли руки в прощании. Палин хотел тоже взмахнуть рукой, но Даламар начал петь, и казалось, темное облако окутало свет одежд Палина и сияющие доспехи Карамона. Темнота сгущалась, вращалась водоворотом вокруг них, пока не превратилась в черную дыру посреди сумрачной комнаты. Больше ничего не произошло. Холодный жуткий свет вернулся в Башню, заполнив образовавшуюся лакуну.
Даламар, Палин и Карамон исчезли.
Два брата закинули сумки на плечи и пустились в долгое, странное путешествие через волшебный Вайретский лес. Мысли о страшной новости для рыжеволосой, горячей, как порох, любящей матери отяжеляли их сердца посильнее брони гномов.
Юстариус и Дунбар остались в мрачной тишине. Затем каждый из них проговорил магическое слово, и оба тоже исчезли. Башня Высшего Волшебства была предоставлена своим теням и бродящим по залам воспоминаниям.

Глава 5

- Он пришел посреди темной тихой ночи, - негромко произнес Даламар.

Предыдущая страница 7 Следущая страница


Второе поколение

- Единственная луна на небе была видна лишь ему одному. - Эльф взглянул на Палина из-под накинутого на голову капюшона. - Так гласит легенда о возвращении твоего дяди в эту Башню.
Палин молчал - слова были в его сердце. Они поселились там давно, тайно, с тех пор, как он научился мечтать. С благоговейным трепетом Палин смотрел на огромные ворота, преграждавшие вход, стараясь представить своего дядю стоящим когда-то на этом же самом месте и приказывающим воротам отвориться. И когда они открылись... Взгляд Палина стремился проникнуть дальше, в темноту самой Башни.
Они покинули Башню, находящуюся в сотнях миль к югу отсюда, в полдень. Их волшебное путешествие из Вайрета в Палантас заняло несколько мгновений. В Палантасе тоже был полдень. Солнце стояло в зените прямо над Башней. Золотой шар висел между двумя кроваво-красными минаретами наверху Башни, словно монета, жадно сжимаемая окровавленными пальцами. Изливаемое солнцем тепло в самом деле походило на тепло от золотой монеты: ибо никакой солнечный свет не мог согреть это место зла. Огромное черное сооружение из камня, воздвигнутое магическими заклинаниями, стояло в тени заколдованной Шойкановой Рощи. Массивные дубы охраняли Башню лучше, чем тысячи вооруженных рыцарей. Их магическая сила была столь велика, что никто не мог даже приблизиться к роще. Человек, не защищенный темной магией, не мог ни войти в Башню, ни уйти отсюда живым.
Палин окинул взглядом высокие деревья. Несмотря на сильный ветер с моря, деревья стояли неподвижно. Говорили, что даже во время страшных ураганов Потопа в роще не шевельнулся ни один листок, хотя все деревья в городе были вырваны с корнем. Холодная темнота струилась меж дубовых стволов, выпуская змеистые языки ледяного тумана, которые сползали на мощеную площадку перед воротами и опутывали ступни подошедших ко входу спутников.
Дрожа от холода и безотчетного страха перед деревьями, Палин посмотрел на отца с возросшим уважением. Ведь, движимый любовью к брату, он осмелился войти в Шойканову Рощу и чуть не заплатил за свою любовь жизнью.
Лицо Карамона было бледным и мрачным. Капли пота блестели на лбу.
- Надо выбираться отсюда, - сказал он хрипло, стараясь не останавливать взгляда на проклятых деревьях, - пойдем внутрь, иначе...
- Отлично, - сказал Даламар. Хотя лицо его снова было спрятано в складках капюшона, Палину показалось, что эльф улыбается. - Хотя спешить нам некуда. Мы должны дождаться ночи, когда серебристая луна Солинари, возлюбленная Паладайном, и черная луна Нуитари, которую любит Темная Королева, и Лунитари, красная луна Гилеана, не окажутся вместе на небе.
Рейстлин будет черпать свою силу от черной луны. А кто-то, если понадобится, от Солинари, если он выбрал...
Палин понял, что Даламар имеет в виду его.
- Что значит черпать силу? - сердито воскликнул Карамон, схватив рукой Даламара. - Палин пока еще не волшебник. Ты говорил, что все будешь делать сам...
- Говорил, - перебил Даламар. Он даже не шевельнулся, но Карамон внезапно отдернул руку, задохнувшись от боли. - И я все сделаю... что должно быть сделано. Но странные и неожиданные вещи могут произойти в эту ночь. Нужно хорошо подготовиться. - Даламар холодно посмотрел на Карамона. - И больше никогда не перебивай меня. Идем, Палин. Тебе может понадобиться моя помощь, чтобы войти в эти ворота.
Даламар протянул руку. Карамон смотрел на сына молящим, страдающим взглядом. "Не ходи... Если ты уйдешь, я потеряю тебя..." - говорили его глаза.
Палин в смущении опустил голову, делая вид, что не понял смысла призыва, ясного, как первые слова, которым учил его отец. Палин отвернулся и нерешительно положил ладонь на руку эльфа. Черная мантия была мягкой и бархатистой на ощупь. Палин ощутил могучие мускулы и тонкие, изящные кости под ними, кажущиеся хрупкими, но сильные, прочные и надежные.
Невидимая рука распахнула ворота, когда-то сделанные из резного серебра и золота, а теперь черные и покосившиеся под охраной созданий Тьмы. Даламар шагнул внутрь, потянув за собой Палина.
Жестокая боль пронзила Палина. Схватившись за сердце, он с криком согнулся пополам.
Карамон бросился к сыну.
- Ты не можешь ему помочь, - сказал эльф. - Так Темная Королева наказывает тех, кто не верен ей, шагнувших на эту священную землю. Держись за меня, Палин. Держись крепко и пойдем. Мы внутри, теперь боль будет стихать.
Сжав зубы, Палин двинулся вперед маленькими шажками, обеими руками схватившись за Даламара.
Если бы не Даламар, он бы уже давно бежал из этого места Тьмы. Сквозь туман боли он слышал тихий шепот: "Зачем идешь? Только смерть ожидает тебя! Ты жаждешь взглянуть на ее оскал? Поверни назад, глупец! Назад!
Ничто не стоит этого..." Палин застонал. Как мог он быть так слеп? Даламар был прав... цена слишком высока...
- Будь храбрым, Палин! - Голос Даламара сливался с шепотом.
Башня обрушилась на Палина всей тяжестью темноты, магической силы, выдавливая жизнь из его тела. Но он продолжал идти, хотя сквозь кровавую пелену, застилавшую глаза, едва видел камни под ногами. "Так ли чувствовал себя он, когда впервые пришел сюда?" спросил себя Палин в страдании. Нет, конечно нет. Рейстлин уже надел черную мантию, когда вступал в Башню. Он пришел в полноте своей силы, Хозяином Прошлого и Настоящего. Для него ворота открылись... Тень и тьма поклонились ему в почтении. Так гласила легенда.
Для него ворота открылись. С рыданием Палин рухнул на пороге Башни.
- Тебе лучше? - спросил Даламар, когда Палин слабо приподнялся с кушетки. - Вот, глотни вина. Это эльфское вино прекрасного урожая. Мне доставили его морем из Сильванести, втайне от сильванестских эльфов, конечно. Это первое вино, сделанное после разрушения суши. У него терпкий, горьковатый вкус - как у слез. Некоторые говорили мне, что не могут пить его без рыданий. - Даламар протянул Палину стакан темно-пурпурной жидкости. - В самом деле, когда я пью его, на меня снисходит чувство печали.
- Тоски по дому, - произнес Карамон, покачав головой, когда Даламар подал ему стакан. Палин понял по тону отца, что он расстроен и несчастлив от страха за сына. Но Карамон твердо сидел в своем кресле, стараясь казаться спокойным. Палин бросил на отца благодарный взгляд и стал пить вино. Он почувствовал, что напиток изгоняет странный холод из тела.
Непонятным образом вино заставляло Палина думать о доме. "Тоска по дому", - сказал Карамон. Палин ожидал, что Даламар высмеет это заявление.
Темные эльфы были "изгнаны из света" общества эльфов, и им было запрещено возвращаться на свою древнюю родину. Грех Даламара заключался в том, что он надел черную мантию, чтобы обрести силу в темной магии. Связанный, с завязанными глазами, он был привезен в повозке к границам своей родины и выброшен вон навсегда. Для эльфов, чьи многовековые жизни привязаны к возлюбленным лесам и садам, быть изгнанным из земли предков - страшнее смерти.
Даламар казался таким холодным и равнодушным ко всему, что Палин удивился, когда заметил взгляд, выражающий тоску и печаль. Но грусть быстро исчезла с лица эльфа, как рябь со спокойной поверхности воды.
Однако трепет Палина перед эльфом уменьшился, ведь что-то могло и Даламара трогать, в конце концов.
Палин потягивал вино, ощущая его горьковатый привкус, и думал о своем доме, который Карамон выстроил собственными руками, о трактире - родительской гордости и радости. Палин думал о городке Утеха, уютно устроившемся среди листвы огромных валлинских деревьев. Он покинул город, когда пошел в школу, как и большинство юных, начинающих волшебников. Он вспомнил о матери и двух сестренках, сущем наказании - они таскали у него мешочки, пытались заглянуть к нему под мантию, прятали его заклинательные книги. Как это может быть - никогда не увидеть их снова?
...Никогда их больше не увидеть...
Руки Палина задрожали. Он поставил хрупкий стакан на столик, чтобы не уронить его и не пролить вино. Он быстро огляделся, не заметили ли это отец и Даламар. Но те были заняты тихим разговором у окна, выходящего на Палантас.
- Ты больше ни разу с тех пор не возвращался в лабораторию? - тихо спросил Карамон.
Даламар покачал головой. Он откинул с головы капюшон, и его длинные шелковистые волосы раскинулись по плечам.
- Я вернулся вскоре после твоего отъезда, - ответил он, - чтобы убедиться, что все в порядке. И затем я опечатал дверь.
- Значит, там все по-прежнему, - пробормотал Карамон. Палин увидел, что Карамон смотрит на эльфа пронизывающим взглядом, а лицо Даламара холодно и непроницаемо. - Я полагаю, там должны быть вещи, которые могут дать волшебнику громадную власть. Что там?
Почти не дыша, Палин поднялся с места и тихо двинулся вперед по богатому ковру, чтобы не пропустить ответ Даламара.
- Заклинательные книги Фистандантилуса, собственные заклинательные книги Рейстлина, его записи сведений о травах и, конечно, его жезл.
- Его жезл? - внезапно спросил Палин.
Даламар и Карамон повернулись к нему. Даламар чуть усмехнулся.
- Ты говорил, что жезл дяди потерян! - сказал Палин отцу с укором.
- Так и есть, мальчик, - ответил Даламар. - Заклятие, которое я наложил на комнату, таково, что даже крысы не могут пробежать где-нибудь поблизости от нее. Никто не может войти сюда, не расставшись с жизнью от боли. Если бы знаменитый Жезл Магиуса был на дне Кровавого Моря, он не был бы больше потерян для мира, чем сейчас.
- Есть еще одна вещь в этой лаборатории, - медленно произнес Карамон, внезапно осознав что-то. - Дверь в Бездну. Если мы не сможем попасть в лабораторию, то как вы собираетесь заглянуть в Дверь и что вы, колдуны, потребуете от меня сделать, чтобы убедиться, что мой брат мертв?
Даламар молча в задумчивости вертел в руках тонкий стакан. Карамон, глядя на него, покраснел от гнева.
- Это была уловка! Вам не нужно было убеждаться в его смерти! Зачем вы нас сюда привели? Чего ты от меня хочешь?
- От тебя ничего, Карамон, - холодно ответил Даламар.
Карамон побледнел.
- Нет! - Его голос надломился. - Только не мой сын! Будьте вы прокляты, колдуны! Я этого не допущу! - Шагнув к Даламару, он схватил его... и задохнулся от боли. Рука горела, словно он сунул ее в пламя.
- Отец, прошу тебя! Не вмешивайся, - проговорил Палин, подходя к Карамону и бросая на Даламара сердитый взгляд. - Не нужно было этого делать!
- Я его предупреждал, - сказал Даламар, пожав плечами. - Ты видишь, мой друг Карамон, что мы не можем открыть дверь снаружи. - Взгляд эльфа остановился на Палине. - Но здесь есть тот, для кого дверь может открыться изнутри!

Глава 6

- Для меня ворота откроются... - шептал Палин, поднимаясь по темным холодным ступеням. Ночь опустилась на Палантас, окутав город тьмой и еще больше сгустив сумрак над Башней Высшего Волшебства. На небе сияла серебристая луна Солинари, возлюбленная Паладайном, но ее белые лучи не доходили до Башни. Те, кто были внутри Башни, взирали на другую луну, темную, не видную никому, кроме них.
На каменной лестнице было ни зги не видно. Карамон нес факел, но тьма поглощала слабое, мерцающее пламя, словно это был не факел, а зажженная соломинка. Ощупью двигаясь по лестнице, Палин не единожды спотыкался.
Каждый раз сердце его болезненно сжималось, и он, закрыв глаза, прижимался к холодной стене. Внутренность Башни представляла собой полую шахту со спиралеобразной крутой лестницей, ступени которой торчали из стены, как кости мертвого животного.
- Ты в безопасности, мальчик, - сказал Даламар, положив ладонь на руку Палина. - Это устроено, чтобы отпугнуть нежданных гостей. Нас защищает магия. Не смотри вниз. Сейчас станет легче.
- Почему мы должны были идти пешком? - спросил Палин, останавливаясь, чтобы перевести дух. Несмотря на молодость и силу Палина, подъем сделал свое дело: ноги Палина болели, легкие разрывались.
Он представлял, что сейчас чувствует отец. Даже Даламару, казалось, не хватало дыхания, хотя лицо эльфа было холодным и бесстрастным, как всегда.
- Разве мы не могли воспользоваться магией?
- Я не буду тратить зря энергию, - ответил Даламар, - в эту ночь из ночей.
Палин посмотрел в холодные глаза Даламара и снова начал подъем, устремив взгляд прямо и вверх.
- Мы у цели, - Даламар показал рукой. Взглянув на вершину лестницы, Палин увидел дверцу.
"Для меня ворота откроются..."
Это слова Рейстлина. Страх Палина стал уменьшаться, по телу пробежал ток. Палин ускорил шаг. За собой он слышал легкую поступь Даламара и тяжелые шаги отца. Карамон дышал с трудом, и Палин почувствовал укол совести.
- Хочешь передохнуть, отец? - спросил он, остановившись.
- Нет, - проворчал Карамон. - Давай скорей покончим со всем этим.
Тогда мы сможем поехать домой.
В хриплом голосе отца Палин услышал необычные, незнакомые нотки. Он понял, что это был страх. Отец боялся. Не ужасный подъем, не шепчущие об отчаянии и гибели голоса вызвали этот страх, а то, что окружало отца.
Палин ощутил тайную радость, какую, должно быть, знал и его дядя. Отец - Герой Копья, самый сильный из всех людей, кого он встречал, способный свалить на землю здоровяка Танина и разоружить искусного воина Стурма, - боялся, боялся магии.
"Он боится, а я нет!" Закрыв глаза, Палин прислонился к холодной стене. Он отдавал себя власти магии. Магия горячила его кровь, ласкала его кожу. Слова, которые она нашептывала теперь, обещали не гибель, а приглашение, приветствовали его. Тело трепетало в магическом экстазе.
Открыв глаза, Палин увидел, что тот же восторг горит и в глазах эльфа.
- Теперь ты вкусишь власти! - прошептал Даламар. - Вперед, Палин, вперед.
Улыбнувшись самому себе, позабыв все страхи, Палин, словно на крыльях, полетел вверх по ступеням. Для него двери откроются. В этом нет никаких сомнений. Он не раздумывал, кем, чьей рукой растворится дверь. Это неважно. Наконец-то он окажется внутри древней лаборатории, где произошло одно из величайших магических действ в Кринне. Он увидит заклинательные книги легендарного Фистандантилуса и книги дяди. Он увидит великую и страшную Дверь, ведущую из этого мира в Бездну. Он прикоснется к знаменитому Жезлу Магиуса.
Палин с давних пор мечтал о жезле дяди. Из всех сокровищ Рейстлина жезл больше всего занимал Палина. Возможно, потому что жезл часто изображали на картинах и постоянно упоминали о нем в легендах и песнях. У Палина была одна такая картина, он прятал ее завернутой в шелк у себя в постели. На ней Рейстлин в черной мантии с Жезлом Магиуса в руках сражался с Королевой Тьмы. Каждый раз, глядя на изображенный на картине деревянный жезл с золотой драконьей лапой, сжимающей сверкающий хрустальный шар, Палин тоскливо думал, что если бы Рейстлин был жив и он, Палин, был достоин дяди, то Рейстлин, возможно, подарил бы ему жезл.
"Теперь я увижу его и, может быть, даже подержу в руках!" Палин содрогнулся от сладкого предвкушения. "А что мы еще найдем в лаборатории?
- задумался он. - Что увидим, когда заглянем в Дверь?"
- Все будет так, как говорил отец, - прошептал Палин, почувствовав, как сердце на секунду сжалось от боли. - Рейстлин мертв. Так должно быть!
Но отцу все равно будет очень, очень больно.
Если в душе Палина и была искра надежды, то он не обратил на нее внимания. Дядя мертв. Так сказал отец. Ничего другого нельзя было ждать, нельзя ждать невозможного.
- Стоп! - Даламар схватил Палина за руку. Палин, споткнувшись, замер. Он так задумался, что не заметил, где оказался. Они стояли перед широкой лестницей, ведущей прямо к двери лаборатории. У Палина перехватило дыхание, когда он взглянул на короткий лестничный пролет. Из темноты на них смотрели два холодных белых глаза. Глаза без тела, если только сама тьма не была их плотью и кровью. Отпрянув, Палин натолкнулся на Даламара.
- Спокойно, мальчик, - приказал эльф, поддержав Палина. - Это Страж.
Факел дрожал в руке Карамона.
- Я помню их, - сказал он хрипло. - Они убивают прикосновением.
- Живые созданья, - прозвучал глухой голос призрака. - Я чувствую запах вашей теплой крови. Я слышу стук ваших сердец. Подойдите. Вы пробуждаете мой голод!
Отодвинув Палина в сторону, Даламар шагнул вперед. Белые глаза блеснули и опустились в почтении.
- Хозяин Башни, я не почувствовал твоего присутствия. Ты не приходил сюда слишком долго.
- Твой дозор никто не потревожил? - спросил Даламар. - Никто не пытался войти?
- Если бы кто-нибудь осмелился ослушаться твоего приказа, ты увидел бы сейчас их кости на полу. Если ничего нет, значит, здесь никто не появлялся.
- Прекрасно, - сказал Даламар. - Теперь я даю тебе новый приказ.
Дай мне ключ от замка. Затем отойди в сторону и дай нам пройти.
Белые глаза напряженно расширились, излучая устрашающий свет.
- Этого не может быть, Хозяин Башни.
- Почему? - холодно спросил Даламар. Он сложил руки на груди и взглянул на Карамона.
- Твой приказ, господин, был таким: "Возьми этот ключ и храни его вечно. Не давай его никому, даже мне. С этой секунды твое место у этой двери. Никто не войдет сюда. Покарай смертью того, кто попытается это сделать". Таковы были твои слова, господин, и я, как ты видишь, подчиняюсь им.
Даламар кивнул.
- В самом деле? - проговорил он, делая шаг вперед. Палин задержал дыхание, когда увидел, что белые глаза загорелись еще ярче. - Что ты будешь делать, если я войду сюда?
- Твоя магия могущественна, господин, - сказал призрак, глаза, лишенные тела, скользнули ближе к Даламару, - но на меня она не может воздействовать. Был только один человек, обладавший такой властью.
- Да, - зло сказал Даламар, он колебался, стоя на первой ступени.
- Не подходи ближе, господин, - предупредил призрак. Плотоядно сверкающие глаза вызывали у Палина видение: холодные губы припали к его скорчившемуся телу, высасывая из тела жизнь. Содрогнувшись, он обхватил себя руками и отпрянул к стене. Радость ушла, уступив место холоду смерти и разочарования. Он чувствовал теперь только холод и опустошение. Может быть, еще можно все бросить. Это не стоит так много. Палин склонил голову.
Рука отца легла на его плечо, а слова Карамона отозвались на его мысли.
- Пойдем, Палин, - сказал Карамон устало. - Все было напрасно.
Пойдем домой.
- Подожди! - Взгляд призрака устремился на фигуры за спиной эльфа.
- Кто это? Одного я узнал...
- Да, - сказал Карамон тихо. - Ты уже встречал меня.
- Ты его брат, - проговорил призрак. - Но кто этот, молодой? Его я не знаю...
- Пошли, Палин, - грубо приказал Карамон, бросая полный страха взгляд на призрака. - Нам предстоит долгий путь...
Карамон обнял Палина за плечи и тянул за собой, но Палин не мог повернуться, он не отрываясь смотрел на призрак, который внимательно его изучал.
- Подожди! - повторил призрак, глухой голос прогремел в темноте.
Стихли даже все шепоты. - Палин? - пробормотал призрак вопросительно то ли самому себе, то ли кому-то другому. Очевидно, теперь он принял решение, голос стал твердым. - Палин. Идем.
- Нет! - схватил сына Карамон.
- Пусти его! - приказал Даламар, свирепо вращая глазами. - Я говорил тебе, что это может случиться! Это наш шанс! Или ты боишься того, что мы, возможно, найдем внутри?
- Не боюсь! - сдавленно произнес Карамон. - Рейстлин мертв! Я видел его успокоившимся. Я не верю вам, колдунам! Вы не отнимете у меня сына!
Палин чувствовал, как дрожит тело отца. Видел страдание в его глазах.
Жалость и сочувствие поднялись в душе Палина. Ему захотелось остаться в сильных, надежных руках отца, но это чувство внезапно заменил гнев, родившийся внутри, гнев, воспламененный магией.
- Давал ли ты Танину меч, с тем чтобы потом попросить сломать его?
- спросил Палин, освобожденный из рук отца. - Давал ли ты щит Стурму, чтобы попросить его спрятаться за ним. О, знаю! - воскликнул Палин, увидев, что отец собирается что-то сказать. - Это разные вещи. Меня ты никогда не понимал, не так ли, отец? Сколько лет прошло, прежде чем я убедил вас отдать меня в школу к учителю, который учил дядю? Когда вы наконец согласились, я был там самым старшим начинающим учеником!
Несколько лет я нагонял остальных. И все время я чувствовал, что вы с мамой смотрите на меня с тревогой. Я слышал, как вы по ночам говорите, что, может быть, он повзрослеет и бросит эту "фантазию". Фантазию! Разве ты не видишь? Магия - моя жизнь! Моя любовь!
- Нет, Палин, не говори так! - закричал Карамон дрогнувшим голосом.
- Почему? Потому что это похоже на моего дядю! Вы никогда не понимали его! Вы и не собирались разрешать мне проходить Испытание, ведь так, отец?
Карамон стоял неподвижно и молчал, глядя в темноту.
- Да, - тихо сказал Палин. - Не собирались. Ты сделаешь все, что в твоих силах, чтобы остановить меня. - Палин повернулся и подозрительно посмотрел на Даламара. - Может быть, вы и ваши друзья приготовили для меня какое-нибудь вонючее мясо, чтобы я отказался от всего? Это дает вам всем превосходный предлог! Нет, не выйдет. - Холодный взгляд Палина обратился к отцу. - Надеюсь, вы им подавитесь!
Палин поставил ногу на первую ступень, призрак кружился над ним.
- Идем, Палин, - из пустоты появилась призрачно-бледная манящая рука, - подойди ближе.
- Нет! - яростно закричал Карамон, прыгнув вперед.
- Я сделаю это, отец! - Палин шагнул выше. Карамон протянул руки, чтобы схватить сына. Послышалось магическое слово, и Карамон примерз к каменному полу.
- Ты не должен вмешиваться, - сказал Даламар сурово.
Палин оглянулся - слезы струились по лицу отца, он в бессильной ярости пытался освободиться от чар, связавших его. На секунду в сердце Палина мелькнуло предчувствие беды. Отец любит его... "Нет. - Губы Палина сжались решительно. - Тем более мне нужно идти. Я докажу ему, что так же силен, как Танин и Стурм. Я заставлю его гордиться мною, как он гордится ими. Я покажу ему, что я не ребенок, который нуждается в защите".
Даламар начал подниматься за Палином, но остановился, когда еще две пары глаз материализовались в темноте и окружили Даламара.
- Что это? - свирепо спросил Даламар. - Вы смеете останавливать меня. Хозяина Башни?
- Есть только один истинный Хозяин Башни, - тихо сказал Страж. - Тот, что пришел много лет назад. Для него ворота открыты.
Страж протянул прозрачную руку. В скелетообразной ладони лежал серебряный ключ.
- Палин! - закричал Даламар, и ярость сдавила его голос. - Не входи один! Ты ничего не знаешь о Мастерстве! Ты не прошел Испытание! Ты не можешь бороться с ним! Ты всех нас уничтожишь!
- Палин! - молил Карамон. - Палин, вернись! Как ты не понимаешь? Я так люблю тебя, сынок! Я не могу тебя потерять - так, как потерял его...
Голоса звенели в ушах, но Палин их не слушал. Он слышал другой голос, тихий, надломленный, звучавший в его сердце.
"Иди ко мне, Палин! Ты нужен мне! Мне нужна твоя помощь..."
Трепет пронизал тело Палина. Протянув дрожащую от страха и волнения руку, он взял у призрака ключ и с трудом вставил его в серебряный резной замок.
Раздался скрежещущий звук. Палин положил ладонь на дубовую дверь и мягко толкнул ее.
Для него дверь открылась.

Глава 7

Палин, дрожа от волнения, медленно вступил в лабораторию. Дверь захлопнулась, и он не без тайного злорадства понял, что Даламар остался снаружи. Раздался щелчок замка. И Палину внезапно стало жутко: теперь он был заперт один в темноте. Палин в ужасе нащупал серебряную ручку двери и отчаянно попытался попасть ключом в замок, но ключ исчез у него в руке.
- Палин! - слышал он из-за двери неясный, отдаленный крик отца.
Затем послышались непонятные звуки и пение, а потом - глухой удар, словно что-то тяжелое рухнуло на дверь.
Толстая дубовая, дверь задрожала, и из-под нее мелькнул свет.
"Даламар пропел свое заклинание, - подумал Палин, прислонившись к двери. - А в дверь, наверное, ударил плечом отец". Ничего не случилось.
Внезапно в глубине комнаты возникла светлая точка; постепенно становясь ярче, она осветила лабораторию. Страх Палина уменьшился, хотя он и понял: что бы ни делали Даламар и отец, дверь не откроется. "Что ж, - улыбнулся Палин, - впервые в жизни я делаю что-то самостоятельно, без помощи отца, братьев или учителя". Эта мысль его подбодрила. Вздохнув успокоенно и радостно, Палин огляделся.
Только дважды ему описывали эту комнату: один раз Карамон, другой раз Танис Полуэльф. Карамон никогда не говорил о том, что произошло в лаборатории, о смерти брата. Он рассказал Палину об этом лишь после долгих уговоров со стороны сына, да и то краткими, сухими словами. Лучший друг Карамона, Танис, был более многословен, но и в его рассказе был горьковато-сладкий привкус честолюбия, самопожертвования, о которых ему было трудно говорить. Однако описания Карамона и Таниса оказались точны.
Лаборатория выглядела так, как рисовал ее себе Палин в мечтах.
Медленно продвигаясь в глубь комнаты, осматривая каждый предмет, Палин благоговейно сдерживал дыхание.
Ничто и никто не потревожили в течение двадцати пяти лет священный покой этого места. Ни одно живое существо не осмелилось проникнуть сюда, как и говорил Даламар. Серая пыль лежала на полу толстым слоем. Не было здесь даже мышиных следов. Гладкая, нетронутая поверхность пыли напоминала только что выпавший снег. Пыль просочилась в щели окна, но ни один паук не сплел здесь своей паутины, ни одна летучая мышь не коснулась крылом окна.
Размер комнаты трудно было определить. Сначала Палин подумал, что она маленькая, потому что находилась на вершине Башни и не могла оказаться большой. Но чем дольше он в ней находился, тем просторнее она ему казалась.
- Или это я становлюсь меньше? - прошептал он. - Я ведь не волшебник. Я здесь чужой, - промелькнула у него мысль. Но сердце ответило: "На самом деле ты ни в каком другом месте не чувствовал себя своим".
Воздух был спертым от запаха плесени и пыли. Но сквозь духоту пробивался какой-то знакомый специфический запах. Так пахли магические компоненты: "вдоль одной из стен стояли кувшины, наполненные сухими листьями, лепестками роз, разными травами и пряностями. Но чувствовался и еще какой-то запах, не такой приятный - запах разложения, смерти. Возле больших кувшинов на полу и у огромного каменного стола лежали скелеты странных, незнакомых созданий. Вспомнив рассказы о дядиных экспериментах по созданию жизни, Палин мельком взглянул на скелеты и отвернулся. Он внимательно осмотрел каменный стол, рунические надписи на его полированной поверхности. Неужели этот стол в самом деле был поднят со дна моря, как гласит легенда? Пальцы Палина любовно пробежали по пыльной поверхности стола, оставляя петлистый след. Рука прикоснулась к высокому стулу, стоящему рядом. Палин представил, как дядя сидел здесь, работал, читал...
Он перевел взгляд на занимающие целиком одну из стен ряды полок с заклинательными книгами. Сердце забилось быстрее, когда Палин приблизился к ним. Вот, как и описывал отец, книги великого верховного мага Фистандантилуса - в темно-синих переплетах с серебряными руническими надписями. От них как будто веяло холодом. Палин содрогнулся, страшась подойти ближе, хотя руки тянулись прикоснуться к книгам.
Однако он не осмелился. Только волшебники самого высокого ранга могли открывать эти книги, но не читая записанные в них заклинания. Если он попытается дотронуться до книг, то переплеты сожгут его кожу, так же как слова сожгли бы его разум - написанное в книгах свело бы его в конце концов с ума. Вздохнув с горьким сожалением, Палин перевел взгляд на другой ряд - на черные книги с серебряными руническими надписями. Эти книги принадлежали его дяде.
Что было бы, если бы он попытался прочесть их? Он шагнул, чтобы осмотреть их поближе, но тут заметил наконец источник света в лаборатории.
- Это его жезл, - прошептал Палин.
Жезл Магиуса стоял в углу у стены. Его магический кристалл сиял холодным бледным светом, похожим на сияние Солинари, подумал Палин. Слезы сбывшегося счастья наполнили глаза Палина и побежали по щекам. Смахнув слезы с лица, затаив дыхание и в страхе, что свет может внезапно померкнуть, Палин приблизился к жезлу.
Жезл был подарен Рейстлину волшебником Пар-Салианом, когда юный маг успешно прошел Испытания. Жезл обладал необыкновенной магической силой.
Палин вспомнил, что жезл может по приказу излучать свет. Но легенда гласила, что только рука дяди имеет право касаться жезла, иначе свет погаснет.
- Но ведь отец держал его, - тихо произнес Палин. - При поддержке дяди отец использовал жезл, чтобы закрыть Дверь и предотвратить вторжение в мир Темной Королевы. Затем свет погас, и говорили, что никто не мог зажечь его снова.
А теперь он горит...
В горле пересохло, сердце так заколотилось, что у Палина перехватило дыхание. Он протянул дрожащую руку к жезлу. Если свет погаснет, он окажется один, запертый, в кромешной тьме.
Пальцы тронули дерево жезла. Свет ярко вспыхнул.
Холодные пальцы Палина плотно сомкнулись и сжали жезл. Кристалл засиял еще ярче, распространяя чистое свечение вокруг, и белая мантия Палина стала от этого серебристой. Приподняв жезл, Палин в восторге смотрел на него. Вдруг луч от жезла, сконцентрировавшись, направился на бывший до сих пор в полной темноте дальний угол лаборатории.
Подойдя к нему ближе, Палин увидел тяжелый занавес из пурпурного бархата, свисающий с потолка. По коже пробежал мороз. Палину не нужно было дергать за золотой шелковый шнур рядом с занавесом, чтобы приподнять завесу. Он знал, что находится за ней.
Дверь.
Жадные до знаний волшебники создали Дверь, которая привела их к собственной гибели - в сферы богов. Осознав, какие страшные последствия может это иметь для неосторожных, самые мудрые из трех Орденов собрались вместе и приложили все силы, чтобы закрыть вход в Бездну. Волшебники постановили, что только могущественный верховный маг Черных Мантий, действуя вкупе с высшим священником, служащим Паладайну, сможет заставить Дверь открыться. Они полагали в своей мудрости, что подобная комбинация невозможна. Но маги не учли силу любви.
Рейстлин сумел убедить Почтенную Дочь Паладайна Крисанию действовать с ним заодно, чтобы открыть Дверь. Он вошел в Дверь и бросил вызов Королеве Тьмы, намереваясь править вместо нее. Последствия подобного честолюбия в человеке были бы катастрофичны - это привело бы к разрушению мира. Узнав об этом, Карамон пошел на смертельный риск и вышел в Бездну, чтобы остановить Рейстлина. И Карамону это удалось, но только с помощью самого Рейстлина. Осознав свою трагическую ошибку, Рейстлин пожертвовал собой ради мира - так гласила легенда. Рейстлин закрыл Дверь, предотвратив выход из мира Королевы, но заплатил за это страшную цену: он сам остался за ужасной Дверью.
Палин подходил к занавесу все ближе, влекомый к Двери против своей воли. Что заставляло его ноги подгибаться, а тело дрожать? Страх или восторг?
И тут он снова услышал шепчущий голос: "Палин... помоги..."
Он доносился из-за занавеса! Палин закрыл глаза и бессильно оперся на жезл. Нет! Это невозможно! Отец был так уверен...
Сквозь закрытые веки Палин увидел другой свет - исходящий из-за занавеса. Он открыл глаза: свет лился сверху и снизу завесы. Разноцветное сияние распространялось из-под занавеса слепящей радугой. "Палин... Помоги мне..."
Рука Палина, помимо его воли, сжала золотой шнур. Он не сознавал движений своих пальцев, просто увидел, что держит в руках шнур. Палин неуверенно посмотрел на жезл в другой руке и на дверь, через которую он вошел в лабораторию. Грохот в дверь прекратился и света больше не было видно из-под двери. Возможно, Даламар и отец ушли. Или Страж набросился на них...
Палин содрогнулся. Ему следует вернуться.. Идти дальше слишком опасно. Ведь он даже не волшебник! Но только эта мысль возникла в голове, как свет от жезла стал гаснуть - или так ему показалось? "Нет, - сказал себе Палин решительно. - Я должен. Я должен узнать правду!"
Сжав потной ладонью шнур, Палин потянул его и затаил дыхание. Занавес медленно поднимался вверх. Свет сиял ярче, ослепляя Палина. Прикрыв глаза рукой, Палин в благоговейном страхе воззрился на открывшуюся перед ним величественную, устрашающую картину. За занавесом была черная пустота, окруженная пятью металлическими драконьими головами. Головам было придано сходство с Такхизис, Королевой Тьмы. Их пасти были разинуты в безмолвном победном крике, головы сверкали зеленым, синим, красным, белым и черным светом.
Свет ослепил Палина. Он потер заболевшие глаза. Драконьи головы засияли еще ярче и запели.
Первая пела:
- Из тьмы к тьме мой голос звучит в пустоте.
Вторая:
- Из мира в мир мой голос взывает к жизни.
Третья:
- Кричу из тьмы к тьме. Под ногами моими твердыня.
Четвертая:
- Время течет, направляя твой путь.
И наконец, последняя голова пела:
- Раз судьба сбросила даже богов, то плачьте все вместе со мной!
Магические заклинания, понял Палин. Он чувствовал резь в глазах, и сквозь струящиеся из них слезы пытался взглянуть в проем. Разноцветные огни начали бешено вращаться, закручиваясь внутрь зияющей пустоты, центром которой был дверной проем.
У Палина кружилась голова, он вцепился в жезл и продолжал смотреть в пустоту. Темнота двигалась! Она вращалась вокруг самой себя, словно лишенный материи и формы водоворот. Круг... круг... еще круг... засасывая воздух из лаборатории в себя, засасывая пыль и свет от жезла...
- Нет! - закричал Палин, с ужасом ощутив, что пустота засасывает и его тоже. Он пытался бороться с этим, но сила вакуума была непреодолима.
Бессильный, словно стремящийся остановить собственное рождение ребенок, Палин затягивался в слепящий свет и корчащуюся тьму. Драконьи головы завопили победную песнь своей Темной Королеве. Они накинулись на Палина, разрывая его когтями на части. Над Палином вспыхнуло пламя, сжигая его плоть до костей. Водопад обрушился на него. Палин тонул. Он беззвучно кричал, хотя сам слышал свой голос. Он умирал и был благодарен смерти, ибо тогда закончится боль.
Сердце его разорвалось.

Глава 8

Все исчезло: свет, боль...
Все безмолвствовало.
Палин лежал лицом вниз, все еще сжимая в руке Жезл Магиуса. Открыв глаза, он увидел сияние кристалла - серебристое, чистое и холодное. Палин не чувствовал боли, дыхание было расслабленным и спокойным, сердце билось ровно, а тело было целым и невредимым. Но он лежал не в лаборатории!
Кругом был песок! Или так ему кажется? Оглядевшись и медленно поднявшись на ноги, он увидел, что находится в странной местности. Плоская, как пустыня, земля, глазу не за что зацепиться. Она была совершенно голой и бесплодной. Горизонт тянулся бесконечно вдаль, пока хватало зрения. Палин стоял в недоумении. Он никогда не бывал здесь раньше, однако место ему знакомо. Земля, а также небо были необычного цвета - неярко-розового.
Палин вспомнил слова отца: "Словно озаренная солнечным закатом или пылающим где-то вдали огнем..."
Палин закрыл глаза. Он с ужасом осознавал, где находится. Страх обрушился на него удушающей волной, лишив сил даже стоять.
- Бездна, - пробормотал он, опираясь дрожащей рукой на жезл.

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Палин... - Чей-то голос оборвался в сдавленный крик.
Палин, вздрогнув, открыл глаза, встревоженный прозвучавшим в голосе отчаянием. Спотыкаясь на песке, Палин повернулся в сторону, откуда прозвучал страшный голос, и увидел перед собой каменную стену в том месте, где несколько секунд назад была голая земля. К стене шли две фигуры "неумерших". "Неумершие" что-то тащили между собой. Это "что-то" был человеком, и он был жив! Человек вырывался из рук захватчиков, словно пытаясь убежать, но сопротивление против тех, чья сила исходит из замогильного мира, было бесполезным.
Эти трое, по-видимому, направлялись к стене, потому что один из "неумерших" показывал на нее и смеялся. Они приблизились к стене. Пленник прекратил сопротивление на несколько секунд, поднял голову и посмотрел прямо на Палина.
Золотистая кожа, внешние углы глаз приподняты вверх...
- Дядя? - выдохнул Палин, сделав шаг вперед.
Но пленник покачал головой, сделав едва заметное движение тонкой рукой, словно говоря: "Не сейчас!"
Палин понял внезапно, что стоит на открытом месте, один в Бездне, и не имеет никакой защиты, кроме Жезла Магиуса, которым он совершенно не умеет пользоваться. "Неумершие", занятые своим пленником, еще не заметили Палина, но это только пока. Испуганный, Палин беспомощно огляделся в поисках укрытия. К его изумлению, из ниоткуда возник густой кустарник, словно Палин своей мыслью вызвал его к существованию. Не переставая размышлять, как и почему здесь появился этот кустарник, Палин нырнул в него и прикрыл кристалл жезла ладонью, чтобы сияние не выдало его присутствия. Затем он пристально всмотрелся в розоватую, пылающую жаром землю.
"Неумершие" подтащили пленника к стене. По слову команды на стене появились наручники. "Неумершие", приподняв Рейстлина на воздух магической силой, прикрепили его к стене за запястья. Затем они с издевкой раскланялись перед ним и ушли в своих черных развевающихся на ветру мантиях, оставив Рейстлина висеть на стене.
Встав на ноги, Палин пошел было вперед, но вдруг какая-то темная тень затмила его зрение, ослепляя сильнее, чем яркий свет. Темнота наполнила его сознание, душу и тело таким ужасом и страхом, что он не мог сдвинуться с места. Хотя тьма была глубокой и всепоглощающей, Палин видел то, что происходит внутри нее: красивейшая и желаннейшая из всех женщин мира подошла к Рейстлину. Тот сжал кулаки в наручниках. Палин видел все, хотя вокруг него было темно, как на дне самого глубокого океана. И Палин понял.
Темнота была в его сознании, ибо смотрел он на Такхизис - саму Королеву Тьмы.
Палин застыл на месте в благоговейном страхе, ужасе и почтении, толкавшими его преклонить перед Королевой колени. Вдруг он увидел, что внешность Королевы меняется. Из тьмы, из песка жгучей земли поднялся дракон. Необъятный размах крыльев дракона покрыл землю тенью, пять голов корчились и поворачивались на пяти шеях, пять пастей открывались с оглушительным хохотом и ревом жестокого наслаждения.
Палин увидел, как голова Рейстлина невольно отвернулась, а золотистые глаза закрылись, словно не в силах смотреть на нависшее над ним существо.
Однако верховный маг продолжал бороться, пытаясь вырваться из наручников, его ладони и запястья кровоточили от бесполезных усилий.
Дракон медленно, плавно поднял лапу. Одним быстрым ударом Такхизис разорвала сверху донизу черную мантию Рейстлина. Затем тем же плавным движением она разрезала тело верховного мага.
Палин задохнулся и закрыл глаза, чтобы стереть из памяти отвратительное зрелище, но было слишком поздно. Он видел это, и он будет видеть это всегда в своих снах, так же как и вечно слышать дядины крики страдания. Сознание Палина помутилось, колени подогнулись, он опустился на землю, схватившись за живот, - его рвало.
Сквозь туман ужаса и тошноты Палин внезапно осознал, что Королева ощутила его присутствие! Он понял, что она его ищет, прислушивается, принюхивается.
...Он не думал о том, чтобы прятаться. Здесь нет места, где она не смогла бы его найти. Он не может бороться, он не может даже взглянуть на нее. У него нет сил. Он может лишь скорчиться на песке, дрожа от страха, и ожидать конца.
Но ничего не произошло. Тень отлетела. Страх Палина исчез.
"Палин... Помоги..." Голос, пронизанный болью, шептал в сознании Палина. И, о Боже! Звук капающей жидкости, льющейся крови...
- Нет! - Палин застонал, тряся головой и зарываясь песок, словно хотел похоронить себя. Раздался захлебывающийся крик, и Палина опять стошнило, и он зарыдал от ужаса и жалости и от отвращения к своей собственной слабости. - Что я могу сделать? Я ничто. У меня нет сил, чтобы помочь тебе! - бормотал он. Держа жезл перед собой, Палин покачивался из стороны в сторону, не в силах открыть глаза.
- Палин, - голос задыхался, каждое слово, очевидно, причиняло боль, - ты должен быть... сильным. Ради... собственного спасения... а также... и моего.
Палин не мог произнести ни слова. Горло болезненно пересохло, во рту он ощущал горький вкус желчи.
"Быть сильным. Ради своего спасения..."
Палин медленно, помогая себе жезлом, встал на ноги. Затем, опершись на него, чувствуя ободряющую прохладность его дерева, он открыл глаза.
Тело Рейстлина бессильно висело в наручниках на стене, черная мантия была разорвана в клочья, длинные белые волосы упали на лицо, голова поникла. Палин попытался задержать взгляд на дядином лице, но не смог.
Глаза против воли остановились на окровавленном, искромсанном торсе. От груди до паха тело Рейстлина было распорото надвое острыми когтями, внутренние органы были выставлены наружу. Капающий звук был звуком человеческой крови, стекающей капля за каплей в большой каменный бассейн у ног Рейстлина.
Палина опять начало мутить. Сжав зубы, опираясь на жезл, Палин спотыкающимися шагами пошел к стене. Но, приблизившись к отвратительному бассейну, он не выдержал, ноги его подогнулись. Боясь упасть в обморок от ужасного зрелища, Палин опустился на колени и преклонил голову.
- Посмотри на меня, - раздался голос. - Ты... знаешь меня...
Палин?
Палин неохотно поднял голову. На него смотрели золотистые глаза с расширенными от мук зрачками. Окровавленные губы шевелились, но ничего не могли произнести. Дрожь сотрясала обессиленное тело.
- Я знаю тебя... Дядя... - Согнувшись, Палин зарыдал, и в голове его пронеслось: "Отец лгал! Он лгал мне! Он лгал самому себе!"
- Палин, будь сильным! - прошептал Рейстлин. - Ты... можешь освободить меня. Но ты должен... спешить...
"Сильным... Я должен быть сильным..."
- Да. - Палин проглотил слезы. Вытерев лицо, он твердо встал на ноги, не отрывая взгляда от дядиных глаз. - Прости, прости меня. Что я должен делать?
- Воспользуйся... жезлом. Дотронься до замков... мои руки... Скорее!
Королева...
- Где, где она? - Палин задрожал. Осторожно обойдя бассейн с кровью, он подошел к дяде и, протянув руку, прикоснулся кристаллом к запястью Рейстлина.
Изможденный, близкий к смерти, Рейстлин больше не мог говорить, но Палин слышал его слова в своем сознании: "Твой приход заставил ее уйти.
Она не была готова к встрече с таким, как ты... Но это не надолго. Она вернется. Мы оба... должны уходить..."
Палин прикоснулся жезлом к другому наручнику, и Рейстлин, свободный от цепей, упал Палину на руки. Жалость и сострадание вытеснили ужас, Палин мягко положил истерзанное, кровоточащее тело на землю.
- Но как ты сможешь идти? - пробормотал Палин. - Ты умираешь...
- Да, - ответил Рейстлин без слов, губы его изогнулись в мрачной улыбке. - Через несколько секунд я умру, как умирал каждое утро до этого бессчетное число раз. Когда наступит темнота, я вернусь к жизни и проведу ночь в ожидании рассвета и времени, когда Королева придет терзать мою плоть, чтобы закончить мою жизнь в мучительных страданиях еще раз.
- Что я могу сделать? - беспомощно закричал Палин. - Как мне помочь тебе?
- Ты уже помогаешь, - сказал Рейстлин громко, голос его креп. Руки слабо шевельнулись. - Смотри...
Палин с опаской посмотрел на страшную рану дяди. Она затягивалась!
Плоть заживала! Палин застыл в изумлении. Если бы он был высшим священником Паладайна, он не мог бы продемонстрировать большего чуда.
- Что происходит? Как?.. - спросил он недоумевающе.
- Твоя доброта, твоя любовь, - прошептал Рейстлин. - Мой брат мог бы так же спасти меня, если бы имел храбрость сам войти в Бездну. - Губы Рейстлина горько изогнулись. - Помоги мне встать...
Палин молча помог верховному магу подняться на ноги. Что мог он сказать на это? Стыд наполнил душу Палина, стыд за отца. Ладно, он искупит его вину.
- Дай руку, племянник. Я могу идти. Пойдем, мы должны достигнуть Двери до возвращения Королевы.
- Ты уверен, что справишься? - Палин обхватил рукой тело Рейстлина, чувствуя странный, неестественный жар, исходящий от него.
- Я должен. У меня нет выбора. - Верховный маг собрал лоскуты мантии и, опираясь на Палина, пошел так быстро, как только мог, через сыпучий песок к стоящей в центре красноватого ландшафта Двери.
Рейстлин остановился, сильный кашель согнул его тело.
Палин с беспокойством смотрел на Рейстлина, поддерживая его.
- Вот, - предложил он. - Возьми свой жезл. Он поможет тебе идти.
Взгляд Рейстлина остановился на жезле. Протянув тонкую с золотистой кожей руку, он коснулся гладкого дерева и любовно погладил его. Посмотрев на Палина, он улыбнулся и покачал головой.
- Нет, племянник, - сказал он тихим, надтреснутым голосом. - Жезл твой, это подарок от твоего дяди. Он был бы твоим когда-нибудь, - добавил он, словно самому себе. - Я бы учил тебя сам, пришел бы на твое Испытание. Я был бы горд... Так горд... - Он пожал плечами, взглянув на Палина. - Что я говорю? Почему был бы? Я горжусь тобой, мой племянник. Ты так молод для того, что сделал, - вошел в Бездну...
Словно чтобы напомнить, где они находятся и что им грозит, на них упала тень, как от нависших над головой темных крыльев.
Палин оглянулся со страхом. Дверь, казалось, была дальше, чем он думал. Он задохнулся:
- Нам не убежать от нее!
- Погоди! - Рейстлин вздохнул, краска возвращалась на его лицо. - Нам не нужно бежать. Посмотри на Дверь, Палин. Сконцентрируйся на ней.
Думай о ней так, как будто она находится прямо перед тобой.
- Не понимаю, - смутился Палин.
- Сконцентрируйся! - закричал верховный маг. Тень становилась темнее. Посмотрев на Дверь, Палин попытался сделать, как велел дядя, но перед глазами стояли лицо отца, дракон, раздирающий тело Рейстлина... Тень продолжала сгущаться, еще сильнее, темная, как ночь, как его собственный страх.
- Не бойся! - раздался во тьме голос дяди. - Сконцентрируйся.
На помощь Палину пришла его железная дисциплина в занятиях магией.
Она заставила его сосредоточиться на словах заклинания. Закрыв глаза, Палин отбросил все - страх, ужас, печаль - и воспроизвел Дверь в сознании стоящей прямо перед ним.
- Отлично, мальчик, - донесся тихий голос Рейстлина.
Палин моргнул, вздрогнул. Дверь была там, где он ее представил, лишь на шаг или два в стороне.
- Не колеблись, - инструктировал Рейстлин, читая мысли племянника.
- Путь назад не так труден, как вход внутрь. Вперед. Я сам могу стоять. Я иду за тобой...
Палин шагнул внутрь, ощутив легкое головокружение и временную слепоту, но все быстро прошло. Осмотревшись, он с облегчением и благодарностью вздохнул. Он снова стоял в лаборатории. Дверь была за спиной, хотя он не помнил ясно, как прошел через нее. Рядом с Дверью Палин увидел дядю. Но Рейстлин не смотрел на него. Он смотрел на Дверь, и странная улыбка играла на его губах.
- Ты прав! Мы должны закрыть ее! - внезапно сказал Палин, думая, что понял мысли дяди. - Королева придет в мир... - Подняв жезл, Палин шагнул вперед. Тонкая с золотистой кожей рука сомкнулась вокруг запястья Палина. Хватка причиняла боль, прикосновение обожгло Палина. У Палина перехватило дыхание, он кусал губы от боли и смотрел на дядю в смятении.
- Всему свое время, мой дорогой племянник, - прошептал Рейстлин, - всему свое время...

Глава 9

Рейстлин притянул Палина ближе, усмехнувшись на то, как Палин вздрогнул от боли. Но Рейстлин не отпускал его, пытливо глядя в зеленые глаза Палина, исследуя глубины его души.
- Ты во многом похож на меня, мальчик, - сказал Рейстлин, убирая упавшую на бледное лицо Палина прядь волос. - Ты больше похож на меня, чем на отца. И он любит тебя за это еще сильнее, не так ли? О, он гордится твоими братьями, - Рейстлин пожал плечами, когда Палин хотел было протестовать, - но тебя он лелеет, защищает...
Покраснев, Палин разомкнул пальцы Рейстлина, но только зря потратил силы. Верховный маг крепко держал его - не руками, а взглядом.
- Он задушит тебя! - зашипел Рейстлин. - Задушит, как задушил меня! Он не даст тебе пройти Испытания. Ты знаешь это, не так ли?
- Он, он не понимает, - запнулся Палин. - Он просто пытается поступать так, как считает...
- Не лги мне, Палин, - тихо сказал Рейстлин, закрыв губы племянника тонкими пальцами. - Не лги самому себе. Скажи правду, которая в твоей душе. Я так ясно вижу эту правду в тебе! Ненависть, ревность! Воспользуйся этим, Палин! Воспользуйся, чтобы стать сильным. Сделай так, как поступил я!
Тонкая рука Рейстлина провела по лицу Палина - по твердому упрямому подбородку, по высоким гладким скулам. Палин задрожал, но не столько от прикосновения, сколько от горящего взгляда.
- Тебе бы следовало быть моим! Моим сыном! - пробормотал Рейстлин.
- Я поднял бы тебя к власти! Какие чудеса я показал бы тебе, Палин! На крыльях магии мы облетели бы с тобой мир - поздравили бы победителя в битвах с восшествием на престол минотавров, поплавали бы вместе с морскими эльфами, увидели бы рождение золотого дракона... Все это могло быть твоим, Палин, если бы они только...
Тут приступ кашля оборвал речь верховного мага. Задыхаясь, схватившись за грудь, Рейстлин закашлялся. Палин, подхватив дядю, подвел его к пыльному креслу у двери. Под слоем пыли Палин разглядел на обивке темные пятна, словно кресло много лет назад было запачкано кровью. Но Палина волновало сейчас лишь то, как помочь дяде. Палин достал свой белый платок, и Рейстлин опустился в кресло, кашляя и прижимая его к губам.
Палин, бережно прислонив жезл к стене, присел на колени перед дядей.
- Что я могу сделать для тебя? Может быть, что-то принести? Может быть, сделать смесь из трав? - Взгляд Палина остановился на кувшинах с травами, стоящих на полке. - Если ты скажешь мне, как их соединить...
Рейстлин покачал головой.
- В свое время... - прошептал он, когда спазм прекратился. - В свое время, Палин, - он устало улыбнулся, протянув руку к голове Палина.
- Все в свое время. Я научу тебя... стольким вещам! Как же бездарно они растрачивали твой талант! Что они тебе говорили, мальчик? Почему они тебя сюда привели?
Палин склонил голову. Прикосновение тонких пальцев волновало его, но он чувствовал себя неуютно и скованно под их обжигающей лаской.
- Я пришел... Они сказали... что ты попытаешься... взять... - Он сглотнул ком в горле, не зная, как закончить.
- Ах да! Ну конечно. Только так и могли думать эти идиоты. Я возьму твое тело, как Фистандантилус пытался взять мое. Вот дураки! Как будто я захотел бы лишить мир этой юной души, этой силы! Мы двое... Теперь ведь нас будет двое. Я делаю тебя своим учеником, Палин. - Горячие пальцы погладили каштановые волосы.
Палин поднял лицо.
- Но я же на низкой ступени, - сказал он удивленно. - Я не прошел Испытание.
- Ты пройдешь его, мальчик, - пробормотал Рейстлин, на лице его выразилось крайнее утомление. - Ты пройдешь Испытание. И с моей помощью ты пройдешь его легко, так же как я прошел с помощью другого... Тише! Не говори ничего. Я должен отдохнуть. - Дрожа, Рейстлин закутал слабое тело в обрывки мантии. - Принеси мне немного вина и другую одежду, а то я умру от холода. Я и забыл, как здесь сыро. - Опустив голову на спинку кресла, Рейстлин закрыл глаза. Из легких его слышался хрип.
Палин опасливо обернулся. Пять драконьих голов, окружающих Дверь, все еще блестели, но тусклее, не так ярко. Пасти были открыты, но молчали.
Палину, однако, показалось, что они ждут, выжидают удобного момента. Пять пар глаз смотрели на Палина, тая в себе какое-то неведомое ему знание.
Палин заглянул в Дверь. Красноватый ландшафт тянулся вдаль. Вдалеке, едва видные, стояла стена и краснел бассейн с кровью. А над ними темная тень от крыльев...
- Дядя, - сказал Палин, - Дверь. Разве мы ее не...
- Палин, - тихо перебил Рейстлин, - я отдал тебе приказ. Слушайся моих команд, ученик. Сделай, как я просил.
Палин увидел, что тень сгущается. Как туча закрывает солнце, так крылья навеяли холод страха на душу Палина. Он хотел что-то опять сказать и обернулся к Рейстлину.
Глаза дяди, казалось, были закрыты, но Палин заметил блестящую золотистую щелку между веками, что напоминало глаза ящерицы. Кусая губы, Палин поспешно отвернулся. Он держал жезл и освещал им лабораторию, ибо дядя просил об этом.
Переодетый в мягкую черную бархатную мантию, Рейстлин стоял перед дверью, потягивая из стакана вино, графин с которым Палин отыскал в лаборатории. Тень над землей стала такой темной, что, казалось, на Бездну опустилась ночь. Но ни звезды, ни луна не светили в этой страшной тьме.
Единственным видимым предметом была стена, которая излучала свой собственный ужасный свет. Рейстлин мрачно смотрел на нее, в глазах его отражалась боль.
- Она напоминает мне о том, что произойдет, если Такхизис поймает меня, Палин, - сказал он. - Но нет, я назад не вернусь. - Рейстлин смотрел на Палина блестящими глазами из-под капюшона. - У меня было двадцать пять лет, чтобы обдумать свои ошибки. Двадцать пять лет невыносимых страданий, бесконечных мук... Моей единственной радостью, единственным источником сил, помогающими каждое утро встречать пытку, была твоя тень, которую я видел в своем сознании. Да, Палин, - улыбнувшись, Рейстлин притянул к себе Палина, - я наблюдал за тобой все эти годы... Я сделал для тебя, что мог. В тебе есть сила, внутренняя сила, которая приходит от меня! Жгучее желание, любовь к магии! Я знал, что однажды ты разыщешь меня, чтобы узнать, как пользоваться этой силой. Я знал, что они попытаются остановить тебя. Но не смогут. Все, что они делали, лишь приближало тебя к цели. Я знал, что стоит тебе войти сюда, как ты услышишь мой голос. И освободишь меня. И поэтому я составил план...
- Для меня большая честь, что ты принимаешь во мне такое участие, - начал Палин, но голос его дрогнул, и он нервно прокашлялся. - Но ты должен знать правду. Я разыскивал тебя не для того... чтобы добиться власти. Я слышал твой голос, просящий о помощи, и я... я пришел потому...
- Ты пришел из-за жалости и сострадания, - сказал Рейстлин, криво улыбнувшись. - В тебе так много от твоего отца. Это слабость, которую можно преодолеть. Я просил тебя, Палин, говори правду самому себе. Что ты чувствовал, когда впервые прикоснулся к жезлу?
Палин попытался отвести взгляд от дяди. Хотя в лаборатории было холодно, Палин весь вспотел в своей мантии. Рейстлин крепко держал Палина, заставляя смотреть в свои золотистые блестящие глаза.
Чье отражение видел в них Палин? Правда ли то, что он сказал Рейстлину? Палин смотрел на образ в глазах верховного мага и видел юношу, одетого в мантию неопределенного цвета, то белую, то красную, то темнеющую...
Рука Палина спазматически дернулась в тисках пальцев верховного мага.
"Он видит мой страх", - понял Палин, пытаясь унять дрожь в теле.
"Страх ли это? - спросили золотистые глаза. - Страх ли? Или восторг?"
Палин увидел в отражении, как он держит жезл. Он стоит в круге света от жезла. Чем дольше Палин его держит, тем сильнее ощущает его магическую силу и - свою собственную силу. Золотистые глаза задержались на заклинательных книгах в черных переплетах. Палин последовал за взглядом Рейстлина. Палин вновь ощутил то волнение, которое чувствовал при входе в лабораторию, и облизал сухие губы, словно долго блуждавший по пустыне путник, который нашел наконец холодную воду, чтобы утолить жгучую жажду.
Посмотрев на Рейстлина, он увидел себя, словно в зеркале, стоящим в черной мантии перед верховным магом.
- Какие... Какие у тебя планы, дядя? - хрипло спросил Палин.
- Все очень просто. Как я сказал, у меня было много лет, чтобы разобраться в своих ошибках. Мое честолюбие было слишком велико. Я посмел стать богом, чего смертным не полагается делать. Об этом мне напоминала каждое утро Темная Королева, разрывая мою плоть когтями.
Губы Рейстлина изогнулись, глаза блеснули, а тонкая рука сжалась при воспоминании о муке, больно обхватив кисть Палина.
- Я усвоил урок, - горько сказал Рейстлин. - Я умерил свое честолюбие. Я больше не буду стараться стать богом. Мне будет достаточно мира. - Ухмыльнувшись, он похлопал Палина по руке. - Нам будет достаточно мира, сказал бы я.
- Я. - Слова застряли у Палина в горле. Он был смятен, напуган и дико взволнован. Взглянув на дверь, он почувствовал, что тень надвигается на его сердце. - Но Королева? Разве мы не закроем Дверь?
Рейстлин покачал головой:
- Нет, ученик.
- Нет? - Палин посмотрел на Рейстлина с тревогой.
- Нет. Это будет мой подарок для нее, чтобы доказать мою преданность, - доступ в мир. А мир будет ее даром мне. Она будет править здесь, а я... буду служить. - Губы Рейстлина сжались в безрадостной усмешке.
Чувствуя ненависть и гнев в ослабевшем теле, Палин задрожал.
- Брезгуешь, племянник? - презрительно усмехнулся Рейстлин, отпуская руку Палина. - Разборчивость не поднимет к власти...
- Ты сказал мне, чтобы я говорил правду. - Палин отпрянул от Рейстлина, с облегчением чувствуя освобождение от горячего прикосновения, но в то же время, непонятно почему, желая ощутить его вновь. - И я скажу.
Я боюсь! За нас обоих! Я знаю, что я слабый... - Он склонил голову.
- Нет, племянник, - тихо сказал Рейстлин, - не слабый, а только молодой. И ты всегда будешь бояться. Я научу тебя владеть своим страхом, использовать его силу. Заставлять его служить тебе, как ничто другое.
Палин увидел, что лицо дяди выразило бесконечную нежность. Образ юноши в черной мантии померк в блестящих золотистых глазах, сменившись жгучим желанием, жаждой любви. Теперь Палин сжал руку Рейстлина.
- Пойдем домой! Комната, которую отец приготовил для тебя, по-прежнему там, в трактире. Мама сохранила дощечку со знаком волшебника на ней. Она спрятана в ящичке из палисандрового дерева, но я ее видел. Как часто я держал ее и мечтал об этом! Пойдем домой! Научи меня тому, что знаешь! Я буду почитать и уважать тебя! Мы сможем путешествовать. Покажи мне чудеса, которые видел сам...
- Домой. - Рейстлин так произнес это слово, словно пробовал его на вкус. - Домой. Я тоже часто мечтал об этом, - глаза обратились на стену, призрачно блестя, - особенно с приходом рассвета... Да, племянник, - улыбнулся Рейстлин, - думаю, что поеду домой вместе с тобой. Мне нужно время, чтобы отдохнуть, восполнить силы, избавиться от... старых мечтаний.
Палин увидел, как темнеют глаза Рейстлина от воспоминания о боли.
Кашляя, Рейстлин оперся на руку племянника. Палин осторожно помог Рейстлину подойти к креслу. Жезл Палин прислонил к стене. Устало опустившись в кресло, чародей жестом попросил Палина налить еще вина.
- Мне нужно время... - продолжал он, смочив губы вином. - Время, чтобы обучить тебя, мой ученик. Время, чтобы обучить тебя... и твоих братьев.
- Моих братьев? - удивился Палин.
- Конечно, мальчик. - Рейстлин посмотрел на Палина с усмешкой. - Мне нужны генералы для моих легионов. Твои братья будут идеальными...
- Легионов?! - воскликнул Палин. - Я не это имел в виду! Ты должен вернуться домой и жить с нами в мире и спокойствии. Ты заслужил это! Ты пожертвовал собой ради мира...
- Я? - оборвал Рейстлин. - Я пожертвовал собой ради мира? - Верховный маг захохотал страшным, ужасающим смехом, от которого тени в лаборатории бешено заплясали, как дервиши. - Это то, что они обо мне сказали? - Рейстлин смеялся, пока не задохнулся. Приступ кашля сильнее, чем до этого, обрушился на него.
Палин беспомощно смотрел, как дядя корчится от боли. Палин все еще слышал издевающийся смех, звенящий в ушах. Когда приступ прекратился, Рейстлин вздохнул и слабым движением руки подозвал племянника ближе.
На платке, на дядиных руках и мертвенно-бледных губах была кровь.
Отвращение и ненависть поднялись в Палине, но он подошел ближе, вынуждаемый ужасными чарами преклонить колени перед дядей.
- Знай, Палин! - с усилием, чуть слышно прошептал Рейстлин. - Я пожертвовал собой... собой... ради... себя! - Откинувшись на спинку кресла, он вздохнул. Дрожащей, испачканной в крови рукой он схватился за белую мантию Палина. - Я видел... чем я должен... стать... если одержу победу. Ничем! Это... был... конец. Выродиться... в ничто. Мир... мертв.
Этим путем, - его рука слабо указала на стену и ужасный бассейн, глаза лихорадочно сверкнули, - был... все-таки... шанс для меня... вернуться...
- Нет! - закричал Палин, пытаясь вырваться из рук Рейстлина. - Я не верю тебе!
- Почему нет? - Рейстлин пожал плечами, голос его окреп. - Ты сам говорил им. Не помнишь, Палин? "Человек должен ставить магию на первое место, а мир - на второе..." Так ты сказал им в Башне. Мир значит для тебя не больше, чем для меня! Никто не имеет значения - ни братья, ни отец! Магия! Власть! Это все, что значит что-нибудь для тебя и меня!
- Я не знаю! - Руки Палина вцепились в Рейстлина. - Я не могу думать! Отпусти меня! Отпусти... - Руки его бессильно упали, он спрятал лицо в ладонях. Слезы брызнули из глаз.
- Бедный мой, - сказал Рейстлин. Положив ладонь на голову Палина, Рейстлин нежно гладил каштановые волосы.
Палин плакал. Он был один, совсем один. Ложь, все лгут! Все лгали ему - отец, маги, мир! Что же имело значение, в конце концов? Магия. Это все, что у него было. Дядя прав. Жгучее прикосновение тонких пальцев, мягкая черная бархатная мантия, мокрая от его слез, запах розовых лепестков и пряностей... Это будет его жизнью... Это да горькая пустота внутри, пустота, которую весь мир не сможет заполнить...
- Плачь, Палин, - тихо сказал Рейстлин. - Плачь, как когда-то плакал я, очень давно. Потом ты. поймешь, как понял я, что это бесполезно.
Никто" не услышит, как ты рыдаешь один в ночи.
Палин поднял заплаканное лицо.
- Наконец-то ты понимаешь, - улыбнулся Рейстлин. Он убрал мокрые волосы с лица Палина. - Возьми себя в руки, мальчик. Нам пора идти, пока не пришла Темная Королева. Нам много нужно сделать...
Палин посмотрел на Рейстлина спокойно, хотя тело еще дрожало, а глаза покрывала пелена слез.
- Да, - сказал Палин. - Наконец я понимаю. Кажется, слишком поздно. Но понимаю. И ты не прав, дядя, - проговорил он дрогнувшим голосом. - Кто-то слышал твой плач в ночи.
Встав на ноги, Палин твердо посмотрел на дядю:
- Я закрою Дверь.
- Не будь дураком! - презрительно усмехнулся Рейстлин. - Я не позволю! Знай это!
- Я знаю, - сказал Палин, прерывисто вздохнув, - ты будешь мне мешать...
- Я убью тебя!
- Ты... убьешь меня... - Голос Палина почти не дрогнул. Он повернулся и протянул руку за жезлом, который стоял рядом с креслом Рейстлина. Свет кристалла вспыхнул белым холодным светом, когда он взял жезл.
- Что за чушь! - прошипел Рейстлин, поворачиваясь в кресле. - Зачем умирать, делая этот бесполезный жест? Ибо это будет бесполезно, уверяю тебя, мой дорогой племянник. Я сделаю все, что задумал. Мир будет мой! Ты умрешь - и кто будет знать об этом?
- Ты, - тихо сказал Палин.
Повернувшись спиной к Рейстлину, Палин твердым шагом направился к Двери. Тень стала еще темнее и глубже, так что стена выделялась ужасным контрастом на фоне Бездны. Палин чувствовал теперь, как просачивается из Двери Зло, словно вода сквозь потерпевший крушение корабль. Он думал о том, что Темная Королева может войти в мир. Опять пламя войны пронесется по земле, когда силы Добра поднимутся ей навстречу. Он видел, как умирают отец и мать от руки дяди, как братья падают жертвой дядиной магии. Он видел одетых в чешуйчатые драконьи доспехи скачущих в битву драконов, за которыми следуют ужасные создания, порожденные Тьмой.
Нет! С помощью богов он предотвратит это, если сможет. Но, подняв жезл, Палин беспомощно осознал, что не знает, как закрыть Дверь. Он чувствовал силу жезла, но не мог владеть ею. Рейстлин был прав - глупый, бесполезный жест.
Рейстлин хохотал. Но это был не издевающийся смех. В нем слышались смятение и почти гнев.
- Это неразумно, Палин! Остановись! Не заставляй меня сделать это!
Глубоко вздохнув, Палин попытался сконцентрировать энергию и мысли на жезле. "Закрой Дверь", - прошептал он, заставляя себя думать только об этом, хотя тело трепетало от страха. Это не был страх смерти, он мог сказать себе об этом с гордостью. Он любил жизнь, и никогда так сильно, как сейчас. Но он был способен расстаться с ней без сожаления, хотя мысль о горе, которое доставит его смерть всем близким и друзьям, наполнила сердце болью. Отец и мать узнают, что он сделал. Они поймут, неважно, что сказал дядя.
И они будут бороться с Темной Королевой, как уже было однажды.
"Вам не победить".
Палин сжал жезл вспотевшей рукой. Он не боялся смерти. Он боялся... боли.
"Будет ли это... очень больно... умереть?" Гневно встряхнув головой, Палин обругал себя трусом и направил пристальный взгляд на Дверь. Он должен сконцентрироваться! Выбросить ужас смерти из сознания. Он должен заставить страх служить ему! А не владеть им. Это шанс закрыть Дверь перед дядей... перед...
- Паладайн, помоги мне, - сказал Палин, взгляд его приковался к серебристому свету кристалла, который сиял непреодолимо и неистребимо в темноте тени.
- Палин! - захрипел Рейстлин. - Предупреждаю тебя...
Из кончиков пальцев Рейстлина сверкнула молния. Но Палин не отрывал взгляда от жезла. Его сияние стало еще ярче и прекраснее, уничтожив последний страх Палина.
- Паладайн, - прошептал он.
Имя бога милостиво рассеяло звук магического пения, которое раздавалось позади Палина.
Боль была быстрой, внезапной... и сразу закончилась.

Глава 10

Рейстлин стоял один в лаборатории, опираясь на Жезл Магиуса. Свет жезла погас. Верховный маг стоял в темноте такой же густой, как нетронутая пыль, покрывающая пол, оглядывая заклинательные книги, кресло и опущенный тяжелый занавес из пурпурного бархата.
Тишина была почти так же глубока, как и тьма. Рейстлин, затаив дыхание, прислушивался к тишине. Ни одно живое создание не тревожило ее - ни крыса, ни летучая мышь, ни паук; - ибо ни одно живое существо не осмеливалось приблизиться к лаборатории, охраняемой теми, чей дозор будет длиться до скончания мира. Рейстлину показалось, что он слышит один звук - звук оседающей пыли, звук текущего времени...
Устало вздохнув, верховный маг поднял голову, вгляделся в тьму и разорвал многовековое молчание.
- Я сделал то, что ты хотел, - прокричал он. - Ты доволен?
Ответа не было, только мягко перемещалась пыль в вечной ночи.
- Нет, - прошептал Рейстлин. - Ты меня не слышишь. И это так же хорошо, как и справедливо. Ты не подумал, Даламар, что, вызывая мой мираж для своей цели, ты вызовешь и меня! О нет, ученик, - Рейстлин горько улыбнулся, - не гордись собой. Ты хорош, но не настолько. Не твоя магия пробудила меня от долгого сна. Нет, было что-то еще... Он пытался припомнить. - Что я сказал юноше? "Тень в моем сознании"? Да, именно так.
Ах, Даламар, тебе повезло, - верховный маг покачал головой. На секунду темнота осветилась блеском золотистых глаз, горевших внутренним огнем. - Если б он был таким, как я, ты оказался бы в печальном положении, эльф.
Через него я мог бы вернуться. Но как его сострадание и любовь освободили меня из Тьмы, куда я бросил себя сам, так они и связывают меня там по-прежнему.
Свет глаз померк, и тьма вернулась. Рейстлин вздохнул.
- Но все справедливо, - прошептал он. - Я устал, я так устал. Я хочу вернуться к своему сну.
Рейстлин подошел к бархатному занавесу. Положив на него руку, он оглядел лабораторию, которую мог видеть во тьме только в своих памяти и сознании.
- Я лишь хочу, чтобы вы знали, - крикнул Рейстлин, - что я сделал это не для вас, маги! Не для Конклава. Не для своего брата! У меня был еще один долг в жизни, и теперь я его заплатил. Я могу уснуть спокойно.
В темноте Рейстлин не видел жезла, на который опирался. Но это ему было не нужно: он знал каждый изгиб дерева, малейшую неровность на его поверхности. Он любовно поглаживал жезл, тонкие пальцы пробежали по драконьей лапе и по каждой грани холодного, темного кристалла, который держала лапа. Глаза Рейстлина устремились во Тьму, в будущее, которое промелькнуло перед ним светом черной луны.
- Он будет велик в Мастерстве, - сказал Рейстлин с тихой гордостью.
- Величайший из всех когда-либо живших. Он принесет честь и славу нашему занятию. Благодаря ему магия будет жить и процветать в мире. - Голос верховного мага стал тише. - Все счастье и радость в моей жизни, Палин, мне дала магия. Для твоей магии я дарю тебе...
Рейстлин прижал гладкое дерево жезла к щеке. Затем словом команды отправил жезл от себя. Жезл исчез, поглощенный бесконечной ночью. Голова Рейстлина устало склонилась, он положил руку на занавес и погрузился в сон, слившись воедино с тьмой, безмолвием и пылью.

Глава 11

Палин медленно приходил в сознание. Его первой реакцией был ужас.
Жестокий удар, который сжег и взорвал тело, все-таки не убил! Но Рейстлин не оставит его в живых. Застонав, Палин приподнялся на холодном полу, со страхом ожидая услышать звук магического пения, треск молнии в кончиках тонких пальцев и вновь почувствовать разрывающую, жестокую боль...
Все было тихо... Палин прислушивался, затаив дыхание и дрожа от страха.

Предыдущая страница 9 Следущая страница


Второе поколение

Он осторожно открыл глаза. Кругом была такая тьма, что он не видел собственного тела.
- Рейстлин? - прошептал Палин, осторожно поднимая голову с сырого каменного пола. - Дядя?
- Палин! - раздался голос.
Сердце Палина замерло. Он не мог дышать.
- Палин! - закричал голос снова, и в нем были любовь и страдание.
Палин вздохнул с облегчением и, откинувшись на каменный пол, заплакал от радости.
Кто-то тяжело поднимался по ступеням. Факел горел в темноте. Шаги остановились, и факел завибрировал, снова задрожала державшая его рука.
Затем раздался быстрый топот, и факел загорелся над Палином.
- Палин! Сынок! - Палин оказался в руках отца. - Что они сделали с тобой? - закричал Карамон сдавленным голосом, прижимая сына к сильной груди.
Палин не мог говорить. Он просто слушал звук биения отцовского сердца, вдыхал знакомый запах и позволял рукам отца защищать и оберегать его. Палин посмотрел в его бледное страдающее лицо.
- Ничего, отец, - сказал он, мягко отодвигаясь. - Я в порядке. В самом деле. - Сев, он огляделся в замешательстве. - Но где мы?
- Мы снаружи... этого места, - сказал Карамон. Он отпустил сына, но смотрел на него с сомнением и тревогой.
- Снаружи лаборатории, - прошептал Палин, его взгляд удивленно остановился на закрытой двери и двух белых, лишенных тела глазах.
Палин попытался встать.
- Осторожно! - Карамон снова обнял сына.
- Я же сказал, отец. Все в порядке, - твердо произнес Палин, отклоняя помощь отца. - Что произошло? - Он смотрел на опечатанную дверь лаборатории.
Глаза призрака взглянули на Палина не мигая.
- Ты вошел... туда, - сказал Карамон, нахмурившись. - И... дверь захлопнулась! Я пытался войти внутрь... Даламар пропел какие-то заклинания, но дверь не открывалась. Затем пришло много этих, - он указал на белые глаза, - и больше я ничего не помню. Когда очнулся, я был с Даламаром в его кабинете...
- Куда мы сейчас и вернемся, - раздался голос позади них, - если вы окажете любезность разделить со мной завтрак.
- Единственное место, куда мы сейчас пойдем, - это домой, - упрямо произнес Карамон, поворачиваясь к материализовавшемуся Даламару. - И больше никакой магии! - Он свирепо посмотрел на Даламара. - Если понадобится, мы пойдем пешком. Ни мой сын, ни я никогда не вернемся снова ни в одну из этих проклятых башен...
Даламар, не глядя на Карамона, подошел к Палину, который стоял опустив глаза перед волшебником высокого ранга.
Даламар обнял Палина за плечи.
- Квитан, Магиус, - сказал эльф с улыбкой, поцеловав Палина в щеку по эльфскому обычаю.
Палин смотрел на Даламара в смятении. Слова эльфа вертелись в его голове, но он не понимал их смысла. Он говорил немного по-эльфски благодаря другу отца Танису. Но после всего, что случилось, все слова вылетели из памяти. Он судорожно вспоминал, так как Даламар стоял перед ним, усмехаясь.
- Квитан... - повторил Палин, - означает... поздравление.
"Поздравление, Маг..."
Он недоверчиво посмотрел на Даламара.
- Что это значит? - свирепо спросил Карамон эльфа. - Не понимаю...
- Теперь он один из нас, Карамон, - тихо сказал Даламар, взяв Палина за руку и торжественно проведя мимо отца. - Он прошел Испытание.
- Прости, Карамон, что мы заставили тебя вновь пройти через это, - сказал Даламар.
Карамон сидел напротив эльфа за резным столом в роскошно обставленном кабинете. На лице его все еще отражались беспокойство, страх и гнев.
- Но нам всем стало очевидно, что ты сделаешь все, что в твоих силах, чтобы помешать сыну пройти Испытание.
- Вы смеете меня винить за это? - хрипло спросил Карамон. Он встал, подошел к большому окну и стал смотреть на темную тень Шойкановой Рощи внизу.
- Нет, - сказал Даламар, - мы не винили тебя. И поэтому изобрели этот способ, чтобы тебя обмануть.
Гневно нахмурившись, Карамон повернулся, указывая пальцем на Даламара:
- Ты не имел права! Он слишком молод! Он мог умереть!
- Да, - тихо сказал Даламар. - Но это риск, с которым мы все сталкиваемся. С этим риском сталкиваются и твои старшие сыновья, когда ты отправляешь их на битву.
- Это другое. - Карамон отвернулся, потемнев лицом.
Палин сидел в кресле со стаканом нетронутого вина. Он изумленно осматривался, словно все еще не верил в происшедшее.
- Из-за Рейстлина? - улыбнулся Даламар. - Палин действительно одарен, Карамон, так же как и его дядя. Для него, как и для Рейстлина, возможен лишь один выбор - магия. Но в Палине сильна любовь к семье. Он сделал бы выбор, который разбил бы его сердце.
Карамон склонил голову. Палин поставил вино на стол и подошел к отцу.
Карамон обнял сына.
- Даламар прав, - сказал Карамон хрипло. - Я хотел, чтобы тебе было хорошо, и я боялся... боялся потерять тебя из-за магии, как потерял его... Прости, Палин.
В ответ Палин обнял отца.
- Итак, ты прошел Испытание! Я горжусь тобой, сын! Так горжусь...
- Спасибо, отец! Мне нечего тебе прощать. Я наконец понимаю тебя...
- Последние слова были не слышны из-за крепких объятий отца и сына.
Затем Карамон вернулся к окну и, вновь нахмурившись, устремил взгляд на Шойканову Рощу.
Палин, повернувшись к Даламару, смотрел на эльфа изумленно.
- Испытание, - произнес Палин неуверенно, - кажется настолько реальным! Однако я здесь... Рейстлин меня не убил...
- Рейстлин! - Карамон побледнел, с тревогой оглядевшись вокруг.
- Успокойся, друг мой, - сказал Даламар, поднимая тонкую руку. - Испытание различно для каждого, кто его проходит, Палин. Для одних оно очень реально и может иметь ощутимые катастрофические последствия. Твой дядя, например, едва выжил после встречи с одним из моих сородичей.
Испытание Юстариуса оставило его хромым. Но для других Испытание проходит только в их сознании. - Лицо Даламара напряглось, голос задрожал от воспоминания о боли. - И это может воздействовать иногда хуже, чем другие Испытания...
- Итак, все это было в моем сознании. Я не ходил в Бездну? Моего дяди в действительности там не было?
- Да, Палин, - сказал Даламар, уже успокоившись. - Рейстлин мертв.
У нас не было причин думать иначе, несмотря на то что мы вам сказали. Мы не знаем, конечно, наверняка, но полагаем, что видение, которое описал твой отец, истинно, данное ему Паладайном, чтобы облегчить горе. Когда мы сказали, что у насесть знаки того, что Рейстлин жив, все это было частью ловушки, чтобы привести вас сюда. Не было никаких знаков. Если Рейстлин сегодня и жив, то только в наших легендах...
- И в нашей памяти, - прошептал Карамон.
- Но он казался таким реальным! - запротестовал Палин. - Я чувствовал мягкий бархат в своих пальцах, жгучее прикосновение руки, прохладность и гладкость дерева Жезла Магиуса, видел золотистые глаза, ощущал запах розовых лепестков, пряностей, крови...
- Я знаю, - сказал Даламар, вздохнув. - Но это был мираж. Страж стоит перед Дверью, которая по-прежнему опечатана. И так будет вечно. Ты никогда не входил даже в лабораторию, не то что в Бездну.
- Но я же видел, как он входил, - сказал Карамон.
- Это часть миража. Я один видел сквозь него. Я сам помогал его создавать. Все было устроено очень реалистично, Палин. Ты никогда не забудешь об этом. Испытание не только судит твое искусство мага, но и, что более важно, открывает что-то тебе самому в себе. Ты должен был открыть две вещи - правду о дяде и правду о себе.
"Знать правду о себе..." - раздался эхом голос Рейстлина.
- Теперь я знаю, чему я предан. - Палин разгладил складки белой мантии. - Как сказал Морской волшебник, я буду служить миру, тем самым служа себе.
Даламар улыбнулся:
- А теперь, я знаю, ты жаждешь вернуться домой, юный маг. Я больше не держу вас. Я почти сожалею, что ты не сделал другой выбор, Палин, - сказал эльф, пожав плечами. - Я был бы рад иметь тебя своим учеником. Но ты станешь достойным противником. Для меня было честью содействовать твоему успеху. - Даламар протянул руку.
- Спасибо, - сказал Палин, вспыхнув. Он благодарно сжал руку Даламара. - Спасибо... за все.
Карамон подошел к сыну и тоже пожал руку эльфа, почти утонувшую в могучей ладони Карамона.
- Думаю, я позволю тебе воспользоваться... твоей магией... чтобы отправить нас в Утеху. Тика, должно быть, заболела от переживаний...
- Отлично, - сказал Даламар, обменявшись улыбкой с Палином. - Встаньте плотнее. Прощай, Палин. Увидимся в Вайретской Башне.
Но тут раздался стук в дверь.
- Что еще? - спросил недовольно Даламар. - Я дал приказ, чтобы нас не беспокоили!
Дверь открылась сама, очевидно. Из темноты блестели два глаза.
- Прости, господин, - сказал призрак. - Но мне приказано передать молодому магу прощальный подарок.
- Приказано кем? - Глаза Даламара сверкнули. - Юстариусом? Неужели он посмел вступить в Башню без моего позволения...
- Нет, господин, - сказал призрак, паря по комнате. Холодный взгляд остановился на Палине. Призрак медленно приблизился к нему, протянув бесплотную руку. Карамон быстро встал между ним и сыном.
- Нет, отец, - твердо сказал Палин. - Отойди, он не причинит мне вреда. Что у тебя для меня? - спросил он у призрака.
В ответ лишенная плоти рука сделала магический знак, и в ней возник Жезл Магиуса.
Карамон изумленно отступил назад. Даламар холодно смотрел на призрак.
- Ты пренебрег своими обязанностями! - В голосе эльфа звучал гнев.
- Клянусь именем нашей Темной Королевы, я пошлю тебя за это на вечные муки в Бездну!
- Я не пренебрег обязанностями, - ответил Страж, его глухой голос напомнил Палину о сферах, в которые он входил, если это был не мираж. - Дверь лаборатории по-прежнему закрыта. Ключ здесь. - Страж показал серебряный ключ на призрачной ладони. - Ничто не изменилось. Ни одно живое существо не вошло внутрь.
- Тогда кто... - начал Даламар свирепо. Внезапно его голос оборвался, лицо побледнело. - Ни одно живое существо...
Потрясенный эльф опустился в кресло, глядя на жезл широко раскрытыми глазами.
- Это твое, Палин, как было обещано, - сказал призрак, передавая жезл юному магу.
Палин взял его дрожащей рукой. Кристалл вспыхнул ясным огнем, излучающим холодное чистое серебристое сияние.
- Подарок от истинного Хозяина Башни, - добавил призрак холодным тоном. - Вместе с ним и его благословение.
Белые глаза почтительно поклонились и удалились.
Держа жезл в руке, Палин вопросительно посмотрел на отца.
Карамон улыбнулся сквозь слезы.
- Пойдем домой, - тихо сказал он, положив руку на плечо сына.

СПОРЩИКИ

ПРЕДИСЛОВИЕ

(Или послесловие, что тоже вполне может быть)

Братья стояли на причале и глядели вслед удаляющемуся судну.
- Ну и маг из тебя! - проговорил Танин. - Ты с самого начала должен был заметить, что с гномом не все в порядке.
- Я? - возмутился Палин. - Начнем с того, что по твоей милости мы ввязались в эту дурацкую историю. Приключения всегда начинаются подобным образом. - Молодой волшебник попытался передразнить голос старшего брата.
- Ладно вам, - начал Стурм, стараясь примирить спорщиков.
- Заткнись! - Оба брата теперь набросились на него. - Ты первый влез в этот глупый спор!
Братья, уперев руки в боки, гневно взирали друг на друга. Соленый бриз слегка трепал длинные пряди рыжих волос двух старших братьев и обтягивал длинные белые одежды вокруг тоненьких ног младшего.
Их прервал разнесшийся поверх пляшущих волн звонкий крик:
- Прощайте, друзья! Прощайте! Это была хорошая попытка. Может, когда-нибудь еще раз попробуем!
- Только через мой труп! - будто сговорившись, хором крикнули три брата и, кисло улыбаясь, принялись Как-то вяло махать руками на прощание.
- Тут у нас полное согласие, - усмехнулся Стурм. - И я знаю еще одно.
Братья рады были отвести взгляд от грузно качающегося на волнах парусника.
- О чем ты?
- Да о том, что мы никогда не расскажем о случившемся ни одной живой душе! - Стурм говорил тихо. Два брата оглянулись и посмотрели на зевак, столпившихся на причале. Зеваки глазели на корабль и смеялись. Некоторые из них, бросая косые взгляды на братьев, показывали на них пальцем и с трудом подавляли смешки.
С горестной улыбкой Танин вытянул вперед правую руку. Стурм положил правую ладонь на ладонь брата, а Палин положил свою руку сверху.
- Согласен, - сурово произнес каждый из них.

Глава 1

Дуган Алый Молот

- Приключения всегда начинаются подобным образом, - проговорил Танин, деловито оглядывая постоялый двор.
- Надеюсь, ты не говоришь это серьезно! - в ужасе воскликнул Палин.
- Я даже лошадь не поставлю в такой грязи, а ты хочешь, чтобы мы тут заночевали!
- В действительности, - доложил Стурм, появляясь из-за угла строения, после того как совершил краткий осмотр постоялого двора, - в конюшне чисто, по сравнению с самой гостиницей, и запах там намного лучше.
Предлагаю спать там, а лошадей поставить в трактире.
Трактир, расположенный у причала в приморском городке Санкристе, имел в точности такой же убогий, потрепанный вид, как и те немногие завсегдатаи, что плелись туда. Окна, выходящие на причал, были маленькими, они будто сощурились и окосели, слишком долго всматриваясь в морскую даль.
Свет изнутри едва просачивался сквозь грязные стекла. Само здание, сильно побитое ветром и песком, притаилось в тени на краю переулка, будто разбойник, поджидающий очередную жертву. Даже название "Латаный стаксель" звучало Как-то зловеще.
- Я так и думал, что младший брат начнет жаловаться, - едко заметил Танин, слез с коня и посмотрел на Стурма. - Он соскучился по белым простынкам, которые мама поправляет ему ночью. Но я не ожидал этого от тебя, Стурм Маджере.
- У меня нет возражений, - непринужденно ответил Стурм, слез с лошади и начал развязывать мешок, - Я так просто сказал. Нам все равно выбирать не из чего, - добавил он, вынув небольшой кожаный кошелек и встряхнув его. Там, откуда следовало бы донестись звону монет, лишь что-то жалко звякнуло. - Сегодня простыней не будет, Палин. - Он улыбнулся младшему брату, который все еще с безутешным видом сидел на лошади. - Подумай, однако, о завтрашней ночи. Мы будем в замке Ут-Вистан, в гостях у князя Гунтара. Там ждут не только белые простыни, но, возможно, и розовые лепестки, рассыпанные по постели.
- Не помру я без белых простыней, - ответил уязвленный Палин. - Однако простое постельное белье было бы приятным разнообразием! И я бы предпочел спать на кровати, где матрац не кишит живностью! - Он раздраженно засунул руку под белый балахон и почесался.
- Воин должен привыкать ко всему, - произнес Танин голосом старшего брата, знающего жизнь, отчего Палину захотелось толкнуть его в корыто с водой. - Если во время твоего первого похода на тебя нападут только клопы, можешь считать себя счастливчиком.
- Похода? - горько проговорил Палин, сползая с седла. - Сопровождать тебя и Стурма в замок Ут-Вистан, где вас должны посвятить в рыцари? Это не поход! Пока что все происходило как на прогулке кендеров. И вы и отец знали, что так и будет, когда решили взять меня с собой!
Единственная опасность, грозившая нам с тех пор, как мы выехали из дому, исходила со стороны кабатчицы, которая пыталась отрезать кухонным ножом Стурму уши!
- Такую ошибку каждый мог допустить, - пробормотал Стурм, покраснев. - Я вам уже говорил!.. Я хотел взять кружки. Просто она, как вы бы сказали, девушка пухлая, и, когда она нагнулась надо мной, держа поднос, я всего лишь не обратил внимания на то, что делал...
- Ты прекрасно обратил на это внимание! - сурово сказал Палин. - Даже когда она набросилась на тебя с ножом, нам пришлось оттаскивать тебя оттуда! И глаза у тебя были размером с твой щит.
- Ладно, по крайней мере я интересуюсь этим, - ответил раздраженно Стурм. - В отличие от некоторых, кто считает себя чересчур уж воспитанным...
- У каждого есть свои принципы! - оборвал его Палин. - Я не падаю с ног от первой попавшейся пухлой блондинки, которая хихикнет в мою сторону...
- Прекратите! - устало приказал Танин. - Стурм, отведи лошадей и распорядись, чтобы их почистили и накормили. Палин, иди со мной.
Палин и Стурм явно были готовы кинуться на брата, так что голос Танина сделался строже:
- Вспомните о том, что наказывал отец.
Братья вспомнили. Стурм, все еще ворча, схватил поводья и повел лошадей в конюшню. Палин сдержал едкое замечание и двинулся следом за братом.
Танин, хоть и уродился вспыльчивым в свою мать, все же унаследовал немало других качеств. Характером он больше походил на человека, в честь которого был назван, - самого близкого друга родителей, Таниса Полуэльфа.
Танин прямо-таки был готов молиться на своего героя и изо всех сил старался ему подражать. И как следствие - двадцатичетырехлетний парень вполне серьезно принимал роль вожака и старшего брата. Это хорошо делать, когда есть младший брат. Любящий развлечения Стурм являлся почти что воплощением своего отца, унаследовав веселый, беззаботный характер Карамона.
Не желая самостоятельно принимать решения, Стурм обычно беспрекословно подчинялся Танину. Но Палин, которому было всего двадцать лет, обладал острым умом своего дяди, могущественного архимага Рейстлина.
Палин любил своих братьев, но его уязвляло властное покровительство Танина и безмерно раздражало крайне несерьезное отношение к жизни Стурма.
В конце концов, это был "первый поход" Палина, о чем Танин не забывал напоминать ему, по крайней мере, один раз в час. Месяц назад юный маг прошел суровое Испытание в Башне Высшего Волшебства в Палантасе. Теперь он - полноправный член ордена колдунов на Кринне. Но это почему-то особого удовольствия не приносило. Чувствовал он себя грустно и подавленно. В течение нескольких лет его величайшей целью было выдержать Испытание.
Цель, которая, будучи достигнутой, должна открыть бесчисленное множество дверей.

***

Она не открыла ни одной двери. Конечно, Палин считался теперь молодым магом. Сил пока у него было не много, он мог пользоваться лишь простенькими заклятиями. В идеале он должен поступить в ученики к какому-нибудь искусному архимагу, который возьмет над ним покровительство.
Однако ни одному архимагу не потребовались его услуги. У Палина было достаточно ума, чтобы понять почему.
Его дядя Рейстлин был величайшим из когда-либо живших на Кринне волшебников. Он облачился в Черные Мантии Зла и бросил вызов самой Владычице Тьмы, желая править миром. Попытка эта закончилась его гибелью.
Хотя Палин носил Белые Мантии Добра, он понимал: в ордене найдутся те, кто не поверит в его честность и добросердечие. Не поверит никогда. Палин обладал колдовским жезлом - могущественным Жезлом Магиуса, переданным ему при загадочных обстоятельствах в Башне Высшего Волшебства. Среди членов Совета уже бродили слухи относительно того, как Палин мог заполучить этот жезл. Жезл все-таки находился в помещении, закрытом страшным заклятием.
Нет, все, чего он сумеет достичь, Палин хорошо это понимал, он достигнет так же, как и его дядя, - изучая, работая и борясь в одиночку.
Но все это в будущем. А пока нужно быть довольным тем, что едет он вместе с братьями. Его отец, Карамон, являвшийся, как и его брат-близнец Рейстлин, героем Войны Копья, имел на этот счет твердое мнение. Палин не знает мира. Он все время просидел, уткнувшись в книги, погруженный в свои занятия. Если он поедет в Санкрист, то должен подчиниться авторитету Танина, доверившись руководству и защите братьев.
Палин поклялся своему отцу священной клятвой в том, что будет слушаться братьев, так же как Танин и Стурм поклялись в том,. что будут его защищать. В действительности взаимная любовь братьев делала клятву излишней - Карамон понимал это. Но отец прекрасно сознавал, что первое совместное путешествие станет испытанием для братской любви. Палину, самому умному из братьев, не терпелось утвердить себя - не терпелось вплоть до безрассудства и глупости.
"Палин должен чтить достоинство других людей, научиться уважать их за знания, даже если они не соображают так же быстро, как он, - говорил Карамон Тике, с сожалением вспоминая своего брата-близнеца, который так и не выучил этот урок. - А Стурму и Танину надо научиться уважать его, надо понять то, что они не могут решить всех задач ударом меча. Но прежде всего им надо научиться доверять друг другу! И пусть боги будут с ними".
Он не узнает о том, какая ирония заключалась в этом пожелании.
В самом начале пути стало ясно, что ни один из этих уроков не дастся легко. Двое старших братьев решили между собой (не сказав, конечно, об этом отцу), что это путешествие должно "сделать мужчиной" их заучившегося братика.
Но их взгляды на то, что означало "быть мужчиной", расходились со взглядом Палина. Действительно, насколько он мог видеть, "быть мужчиной" означало ловить под одеждой блох, жевать плохую еду, хлебать скверный эль и общаться с женщинами сомнительного поведения. Как раз об этом Палин собирался высказаться, когда Танин проговорил краешком губ: "Веди себя как мужчина!" после того как оба брата вошли в дверь трактира.
Но Палин не стал раскрывать рта. Он с братьями входил в незнакомый трактир, расположенный в считающейся неспокойной части Санкриста. Юный маг учился достаточно, чтобы понимать, что сама их жизнь может зависеть от того, насколько дружно он смогут противостоять опасности.
Это братьям, несмотря на все их различие, удавалось вполне успешно.
Так успешно, на самом деле, что с ними не случилось никаких неприятностей во время долгого путешествия из Соласа на север. Старшие братья были крупными и крепкими, унаследовав силу и сложение Карамона. Опытные воины, они гордились полученными в боях шрамами и носили свои мечи с ловкой непринужденностью. Самый младший брат, Палин, был высок и хорошо сложен, но имел хрупкое тело человека, привыкшего больше к книгам, чем к оружию.
Однако любой, кто вдруг посчитает его легкой добычей, может взглянуть на приятное серьезное лицо этого молодого человека, заметить пронизывающий взгляд ясных глаз и подумать еще раз, прежде чем напрашиваться на неприятности.
Впечатление это, возможно, усиливал еще и Жезл Магиуса, который Палин носил с собой. Сделанный из простого дерева, украшенный ограненным кристаллом, который держит золотая лапа дракона, посох не проявлял никаких волшебных свойств. Но его окружала темная невидимая аура, связанная, вероятно, с покойным хозяином жезла, которую тут же с тревогой ощущали те, кто на него смотрел.
Палин никогда не расставался с жезлом. Если он не держал его, то жезл лежал рядом, и юный маг часто протягивал к нему руку и трогал для успокоения.
В этот вечер, как и в другие вечера, вид Танина и Палина, вошедших в трактир, не произвел сильного впечатления на находившихся внутри, кроме как на одну компанию. Невысокие, но кряжистые человечки, сидевшие за грязным столом в углу, немедленно принялись шепотом что-то обсуждать, отчаянно жестикулируя. Шепот перерос в негромкое бормотание, после того как вошел Стурм и присоединился к братьям. Незнакомцы стали усердно толкать локтями того, кто сидел ближе всех к стене и чье лицо, чуть ли не до бровей заросшее густой черной бородой, скрывала глубокая тень.
- Да вижу, вижу! - проворчал он. - Думаете, они подойдут?
Все остальные за столом с жаром залопотали. Загадочные коротышки были закутаны в коричневые халаты, так что черты лиц и даже руки или ноги разглядеть невозможно.
Человек в углу окинул молодых людей хитрым, внимательным, оценивающим взглядом. Существа в коричневых халатах продолжали болтать.
- Заткнитесь, негодяи, - раздраженно рявкнул более крупный человек.
- Вы привлечете их внимание.
Человечки в коричневых халатах затихли, умолкли так резко, будто свалились в колодец. Естественно, неожиданно наступившая тишина заставила всех в трактире, включая и трех молодых людей, обернуться и посмотреть на них.
- Ну вот, это все-таки случилось! - прорычал человек к тени. Два одетых в коричневое существа повесили головы, третье, однако, было настроено спорить. - Замолчи! Я все исправлю!
Наклонившись вперед так, чтобы на него падал свет, он с радушной улыбкой поднял кружку и весело произнес:
- Дуган Алый Молот к вашим услугам, молодые господа. Не выпьете ли со старым гномом?
- Выпьем, и с удовольствием, - вежливо ответил Танин.
- Выпустите меня, проворчал гном, обращаясь к существам в коричневых халатах, которые так тесно сидели за столом, что даже невозможно было сказать, сколько их там. После стонов, ругательств и возгласов вроде "ой, моя нога, ты, кувалдоголовый" или "осторожнее со своей бородой, мозги кузнечные", гном вылез - немного раскрасневшись и запыхавшись - из-за стола. Крикнув трактирщику, чтобы подали "специальное для него", он подошел с кружкой к столу, за которым уселись молодые люди.
Все остальные в трактире, матросы и местные жители в основном, возобновили собственные беседы, предмет которых, как показалось Палину, имел злодейский характер, если судить по суровому, злобному выражению на лицах. Другие посетители не приветствовали братьев, и их явно не заинтересовали ни гном, ни его компания. Некоторые бросили угрюмые взгляды на Дугана. Но это ничуть не смутило гнома. Пододвинув высокий табурет, который компенсировал недостаток в росте, полный и роскошно разодетый (по крайней мере, для гнома) Дуган плюхнулся за стол братьев.
- Что будете, господа? - спросил гном. - Напиток моего народа? У вас хороший вкус! Нет ничего лучше настоявшейся грибной браги из Торбардина.
Дуган широко улыбнулся братьям, когда к столу подшаркал трактирщик и принес в руке три кружки. Поставив их, он шлепнул на стол перед гномом большую глиняную бутылку, заткнутую пробкой. Дуган вынул пробку и с таким наслаждением шумно втянул в себя аромат, что у Стурма потекли слюнки.
- Да, превосходная, - произнес довольный гном. - Давайте сюда кружки, господа. Не стесняйтесь. Там, откуда это принесли, хватит на всех и еще останется. Я, однако, не пью с незнакомыми, так что скажите мне свои имена.
- Танин Маджере, а это мои братья, Стурм и Палин, - сказал Танин, с радостью пододвигая кружку. Кружка Стурма была уже у гнома в руке.
- Я буду вино, спасибо, - натянуто произнес Палин. Затем добавил вполголоса:
- Вы же знаете, как отец относится к этому напитку.
Танин ответил ледяным взглядом, а Стурм расхохотался.
- Ай, успокойся Палин! - сказал Стурм. - Кружка или две браги еще никому не повредили.
- Правильно! - подхватил Дуган. - Поможет от того, что тебя беспокоит, как говорил мой отец. Этот чудесный эликсир излечит и разбитую голову, и разбитое сердце. Попробуй, юный волшебник. Если твой отец - Герой Копья Карамон Маджере, то он в свое время поднял не одну кружку, если все рассказы о нем правда!
- Я буду вино, - повторил Палин, упорно не обращая внимания на тычки и пинки братьев.
- Возможно, даже лучше для молодого человека, - сказал Дуган, подмигивая Танину. - Трактирщик, вино для юноши!
Палин покраснел от стыда, но он мало что мог сказать, понимая, что уже сказал слишком много. Смущенный, он взял кружку и ссутулился в своем белом балахоне, не смея поглядеть вокруг. Ему казалось, что все в трактире смеются над ним.
- Значит, ты слышал о нашем отце? - спросил вдруг Танин, меняя тему разговора.
- Кто же не слышал о Карамоне, Герое Копья? - произнес Дуган. - За его здоровье! - Подняв кружку, гном принялся пить брагу, то же самое сделали Танин и Стурм. После того как все трое поставили кружки, не было никаких звуков, кроме судорожных глотков воздуха. Затем последовали три довольные отрыжки.
- Хороша проклятая! - прохрипел Стурм, протирая затекшие слезами глаза.
- Не пил ничего лучше! - заявил Танин, делая глубокий вдох.
- Пей! - сказал гном Палину. - Ты же выпьешь за своего отца?
- Конечно, выпьет, правда, Палин? - спросил Танин опасно-ласковым голосом.
Палин послушно отхлебнул вина за здоровье отца. После этого остальные быстро позабыли о юном колдуне, втянувшись в разговор о частях света, в которых каждый побывал недавно, и о том, что и где происходит. Палин, не имея возможности принимать участия в беседе, принялся разглядывать гнома.
Дуган был выше большинства подземных обитателей, которых встречал молодой человек, и хотя он называл себя старым, ему не могло быть больше сотни лет, и, как считается, в этом возрасте гномы лишь едва достигают зрелости.
Борода явно представляла собой предмет его гордости: он часто ее поглаживал, не упуская случая привлечь к ней внимание, когда это возможно.
Черная и лоснящаяся, роскошная густая борода буйно ниспадала на грудь и спускалась ниже пояса. Волосы так же, как и борода были черными и кудрявыми и почти такими же длинными. Как почти все гномы, он был кругленьким и, вероятно, уже много лет не видел носков своих ботинок из-за круглого живота. Однако в отличие от большинства гномов одет он был так роскошно, что наряд его вполне сгодился бы и правителю Палантаса.
Наряженный в красный бархатный камзол, красные бархатные бриджи, черные чулки, черные ботинки с красными каблуками и шелковую рубашку с кружевными рукавами - в рубашку, которая когда-то могла даже оказаться белой, но сейчас была заляпана грязью, напитками и, вполне возможно, остатками обеда, - Дуган представлял собой удивительное зрелище.
Замечателен он был и в других отношениях. Большинство гномов замкнуты и угрюмы в окружении представителей других народов, но Дуган был весел, словоохотлив, да и вообще оказался самым занятным из всех, с кем братья познакомились во время своих путешествий. Ему, в свою очередь, явно нравилась их компания.
- Клянусь Реорксом, - восхищенно произнес гном, глядя на то, как Танин и Стурм осушают свои кружки, - вы в моем вкусе. Одно удовольствие пить с настоящими мужчинами.
Стурм просиял.
- С нами не многие сравнятся, - принялся хвастать он, давая знак гному, чтобы тот налил еще. - Так что лучше будь осторожнее, Дуган, и не гонись за нами.
- Не гнаться! Посмотрите, кто это говорит! - Гном заорал так громко, что взгляды всех находившихся в трактире устремились на них, включая и коротышек, одетых в коричневые халаты. - Человек никогда не выпьет этой браги больше, чем гном!
Танин подмигнул, взглянув на Стурма, хотя и сохранил лицо серьезным.
- Ты только что встретил двух таких людей, Дуган Алый Молот, - сказал он, откинувшись на спинку стула так, что тот заскрипел под его весом. - Мы перепили многих гномов, Стурм и я, так что они оказывались под столом, а мы еще достаточно трезвыми для того, чтобы довести их до кровати.
- А я, - ответил Дуган, сжав кулаки и побагровев, - перепил десять крепких человек, так что они оказались под столом, а я не только довел их до кроватей, но и надел на них ночные рубашки и вдобавок прибрал у них в комнатах!

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- С нами у тебя этого не выйдет! - торжественно заверил Танин.
- Спорим? - предложил гном слегка заплетающимся языком.
- Значит, пари? - воскликнул Стурм.
- Пари! - заорал Дуган.
- Назови правила и ставки! - сказал Танин, склоняясь вперед.
Дуган задумчиво погладил бороду.
- Каждый пьет по одной, кружку за кружкой...
- Ха! - расхохотался Стурм.
- ...кружку за кружкой, - невозмутимо продолжал гном, - пока ваши безбородые лица не уткнутся в пол.
- В пол уткнется твоя борода, а не наши лица, гном, - заявил Стурм.
- Каковы ставки?
Дуган подумал.
- Победитель будет иметь огромное удовольствие помочь проигравшим добраться до кроватей, - сказал он после паузы, накручивая на палец длинный ус.
- А проигравший оплачивает за всех счет, - добавил Танин.
- Согласен, - произнес гном, улыбнувшись, и протянул руку.
- Согласны, - сказали вместе Танин и Стурм. Каждый из них пожал руку Дугану, после чего гном протянул руку Палину.
- Я в этом не участвую! - подчеркнуто сухо заявил Палин, гневно глядя на братьев. - Танин, - произнес он тихо, - вспомни о наших средствах. Если вы проиграете, то мы...
- Младший брат, - оборвал его Танин, налившись краской от злости, - когда мы в следующий раз соберемся в путешествие, напомни мне оставить тебя дома, а с собой взять жреца культа Паладайна! Проповедей будет меньше, а веселья больше.
- Ты не имеешь права так мне говорить! - воскликнул Палин.
- Вы должны быть все втроем, - перебил их Дуган, качая головой, - или я отказываюсь от спора. Нет ничего особенного в том, чтобы гному перепить двух человек. И это должна быть брага подгорного народа. Он с таким же успехом может пить и материнское молоко, как и эту воду эльфов ("вода эльфов" - так гномы называют вино, которое терпеть не могут).
- Я не стану это пить... - начал Палин.
- Палин, - голос Танина был суров и спокоен, - ты нас позоришь!
Если не можешь веселиться, отправляйся в свою комнату!
Рассерженный Палин уже начал вставать, но Стурм ухватил его за рукав.
- Да ладно тебе, Палин, - весело сказал брат. - Расслабься!
Клянусь бородой Реоркса! Отец не войдет сквозь ту дверь! - Он потянул Палина за рукав так, что тому снова пришлось сесть на место. - Ты слишком много учился. Мозги у тебя заросли паутиной. На, попробуй. Мы больше ничего и не просим. Если не понравится, мы и слова об этом больше не скажем.
Пододвинув младшему брату полную кружку, Стурм склонился к уху Палина и зашептал:
- Не выводи Танина из себя, ладно? Ты же знаешь, какой он, когда надуется, а нам с ним еще ехать до самого замка князя Гунтара. Старший брат заботится о твоей же пользе. Мы оба заботимся. Мы просто хотим, чтобы ты немного повеселился, и все. Попробуй, а?
Взглянув на Танина, Палин увидел, что лицо брата сурово и угрюмо.
"Может, Стурм прав, - подумал Палин. - Может, и правда мне следует расслабиться и повеселиться. Танин говорил больше чем наполовину серьезно, когда сказал, что в следующий раз оставит меня дома. Раньше он так никогда не разговаривал. Это все из-за того, что я хотел, чтобы они приняли меня всерьез, перестали относиться ко мне как к ребенку. Вероятно, я действительно зашел слишком далеко..."
Заставив себя рассмеяться, Палин поднял кружку.
- За моих братьев, - проговорил он грубым голосом и с удовольствием заметил, что зеленые глаза Танина просветлели, а лицо Стурма расплылось в широкой улыбке. Поднеся кружку к губам, Палин хлебнул этого, с дурной славой, напитка, известного как брага гномов.
Вкус оказался неплох, даже приятен: странный букет, который заставлял думать о подземных домах гномов в Торбардине. Подержав напиток во рту, Палин, приятно удивленный, кивнул и проглотил...
Юному магу вдруг показалось, что в голове у него взорвалась шаровая молния. Во рту вспыхнуло пламя. Огонь вырвался из ушей и ноздрей, загудел в горле и опалил желудок. Он не мог дышать, ничего не видел. Он сейчас умрет, он понимал это... в любой момент... здесь, в этом грязном, забытом богами трактире...
Кто-то - у Палина было смутное подозрение, что это Стурм, - колотил его по спине, и наконец он оказался в состоянии сделать вдох.
- Приятно видеть, когда человеку нравится то, что он пьет, - вполне серьезно сказал Дуган. - Теперь моя очередь. За юного мага! - Гном поднес кружку к губам, запрокинул голову и осушил емкость одним глотком.
Когда "лицо его показалось снова, глаза слезились, а большой нос-картошка приобрел ярко-красный цвет. - Э-х-х-х! - выдохнул он, пытаясь проморгаться, и вытер рот концом бороды.
- За здоровье, - воскликнули Стурм и Танин, поднимая кружки, - нашего брата-волшебника!
Они тоже осушили кружки, хотя и не так быстро, как гном, но все же не прерываясь для того, чтобы сделать вдох.
- Спасибо, - проговорил Палин, глубоко растроганный. Он осторожно сделал еще один глоток. На этот раз результат оказался не столь ужасным. В действительности было даже приятно. Палин снова глотнул, затем еще раз и наконец осушил кружку. Поставив ее на стол под приветствия своих братьев и Дугана, молодой человек почувствовал во всем теле приятное тепло. Кровь закипела в жилах. Танин глядел на него с гордостью; Стурм вновь ему подлил. Дуган опрокинул в себя еще две кружки подряд, Стурм и Танин выпили свои, и опять настала очередь Палина. Он поднес кружку к губам...
Палин сидел с блаженной улыбкой на устах. Он любил Танина и Стурма больше всех на свете и стал говорить им об этом, и наконец совсем расчувствовался, уткнулся в широкое плечо Стурма и заплакал. Но нет! Он еще кого-то любит... Гнома...
Он поднялся на ноги и пошел вокруг стола, чтобы пожать гному руку. Он даже произнес речь. "Верные друзья... вечные друзья, как его отец и друг отца... старый Флинт, гном..." Он пошел назад к своему стулу, только там было уже четыре стула вместо одного. Выбрав один, Палин сел, промахнулся и очутился бы на полу, если б Танин не подхватил его. Он выпил еще одну кружку, глядя на братьев и на своего нового друга глазами, полными слез любви.
- Я говорю вам, друзья, - Палину казалось, что голос Дугана доносится откуда-то издалека, - люблю вас, как собственных сыновей. И должен сказать, что столько вам никогда не выпить.
- Н-е-е-е! - оскорбленно заорал Стурм и ударил кулаком по столу.
- От тебя мы не отстанем, - проговорил Танин, тяжело дыша, с лиловым лицом.
- Правильно, - сказал Палин, ударяя по столу, точнее, он ударил бы, если бы стол неожиданно необъяснимым образом не отпрыгнул в сторону.
И вот Палин уже лежит на полу и думает о том, что это очень интересное место и что здесь намного безопаснее, чем там, на четырех стульях, где столы прыгают... Посмотрев вокруг, он разглядел рядом с собой на полу свой жезл. Он протянул к жезлу руку и нежно погладил его.
- Ширак! - выговорил Палин, и кристалл на жезле вспыхнул ярким светом. Он услышал, что это вызвало суматоху; где-то рядом заговорили высокие писклявые голоски. Палин захихикал и уже не мог остановиться.
Откуда-то с огромной высоты до него донесся голос Дугана:
- Теперь в кровати, - сказал гном, - и хорошенько выспаться!
И, если и присутствовала злорадная нотка в хриплом голосе и даже явно слышался ликующий смех, Палин не обратил на это никакого внимания. Гном - его друг, его брат. Он любит его как брата, как своих дорогих братьев...
Палин опустил голову на прохладное дерево жезла. Закрыв глаза, он переместился в другой мир - мир маленьких, в коричневых халатах, существ, которые подняли его и побежали с ним...

Глава 2

Тяжкое похмелье

Мир крутило, раскачивало и ломало, и вместе с ним за компанию крутило Палину желудок и ломало все кости. Палин перекатился на бок, его стошнило.
Открыть глаза можно было лишь с помощью стамески, казалось, они схватились как камин в стенной кладке. Палину хотелось поскорее умереть, чтобы прекратить страдания.
С невероятным трудом рвоту удалось унять. Осознав, что внутренности все-таки остались на месте, Палин со стоном перекатился на спину. Голова начала немного проясняться, и он вдруг понял, когда попытался пошевелиться, что руки связаны за спиной. В замутненном мозгу вспыхнул страх, и вспышка эта разогнала туман от браги гномов. Он не чувствовал своих ног и сообразил, что веревка, связывающая щиколотки, нарушила кровообращение. Скрипнув зубами, он немного поворочался, пошевелил пальцами ног в мягких кожаных сапогах и сморщился, когда почувствовал покалывание, говорящее о том, что движение крови восстанавливается.
Он лежал на деревянной доске, как ему удалось определить, пощупав ее руками под собой. Доска странно двигалась, она раскачивалась вперед-назад, и вслед за этим жутко раскалывалась голова Палина. И звуки, и запахи тоже были странными - скрип дерева, загадочные плеск и бульканье и время от времени оглушительный рев, глухие удары, грохот, будто несется табун лошадей, или, от этой мысли у Палина перехватило дыхание, или похожий на тот, что описывал отец, рассказывая о нападении драконов. Молодой человек осторожно открыл глаза.
Он тут же закрыл их снова. Солнечный свет, льющийся через маленькое круглое окошечко, пронзил его мозг, как стрела, глаза тут же стало резать.
Доска качнулась в одну, затем в другую сторону, и Палина опять начало рвать.
Когда он несколько оправился и решил, что не умрет в ближайшие десять секунд - о чем очень сожалел, - Палин подготовил себя к тому, чтобы вновь открыть глаза.
Это ему удалось, но ценой страшного приступа рвоты. К счастью или к несчастью, желудок вывернуло начисто, так что вскоре Палин смог кое-как отдышаться и оглядеться. Лежал он, как и предполагал, на доске. Доска приделана к вогнутой деревянной стене небольшого помещения и явно была задумана как грубая кровать. Вдоль стен этого странной формы помещения находилось еще несколько досок, и там Палин увидел своих братьев, лежащих без сознания, связанных, как и он, по рукам и ногам. Другой мебели в помещении не было, кроме нескольких деревянных сундуков, которые почему-то странно елозили по полу.
Палину стоило лишь раз взглянуть сквозь маленькое круглое окно напротив, чтобы самые худшие его подозрения подтвердились. Вначале он увидел лишь голубое небо, белые облака и яркий солнечный свет. Затем доска, на которой он лежал, упала - как ему показалось - в пропасть.
Мимо со скрежетом проползли деревянные сундуки. Голубое небо и облака исчезли, и их сменила зеленая вода.
Снова закрыв глаза, Палин перекатился на другой бок, чтобы облегчить боль в ноющих мышцах, и прижал раскалывающуюся голову к прохладному сырому дереву грубой кровати.
Или, может, ему следовало сказать "койки". "Кажется, так она называется поморскому? - горько подумал он. - Так называют кровать на корабле. А как назовут нас? Галерные рабы? Прикованные цепями к веслам... надсмотрщик с плеткой, сдирающий кожу с наших спин..."
Судно качнулось в другую сторону, сундуки полетели в противоположном направлении, небо и облака снова прыгнули в иллюминатор, и Палин понял, что его сейчас снова вырвет.
- Палин... Палин, ты в порядке?
В голосе, который вернул Палина в сознание, слышалась тревога.
Превозмогая боль, Палин снова открыл глаза. Должно быть, он уснул. Хотя какой может быть сон с таким шумом в голове и с ноющим желудком.
- Палин! - Голос сделался еще более тревожным.
- Да, - буркнул Палин. Говорить было трудно: на языке такой вкус, будто во рту ночевали крысы. Желудок от этой мысли скрутило так, что он поспешно ее отбросил. - Да, - повторил он, - со мной все... в порядке...
- Слава Паладайну! - простонал кто-то, в ком Палин узнал по голосу Танина. - Клянусь богами, ты лежал такой бледный, что я думал, что ты умер!
- Жаль, что не умер, - сказал Палин с чувством.
- Понимаем, что ты имеешь в виду, - сказал Стурм, очень унылый и несчастный Стурм, если судить по голосу.
Палин перекатился так, чтобы видеть своих братьев. "Если и у меня такой вид, - подумал он, - неудивительно, что Танин решил, будто я умер". Оба молодых человека были бледны, несмотря на загар, бледность их имела зеленоватый оттенок, и внизу, на палубе, имелось красноречивое свидетельство того, что обоих сильно тошнило. Их рыжие кудри свалялись и спутались, одежда промокла. Оба лежали на спине, руки и ноги связаны грубыми кожаными ремнями. У Танина на лбу красовался огромный синяк, и вдобавок запястья его были порезаны и все в крови. Он явно пытался освободиться, но безуспешно.
- Это все я виноват, - уныло сказал Танин и застонал, когда вновь подкатила волна тошноты. - Какой я дурак, что не увидел, к чему идет дело!
- Не приписывай все себе, старший брат, - сказал Стурм. - Я делал то же, что и ты. Следовало послушать Палина...
- Нет, не следовало, - пробубнил Палин, закрывая глаза, не в состоянии больше видеть того, как в иллюминаторе небо и море постоянно сменяют друг друга. - Я вел себя как самодовольный и глупый ханжа, на что вы оба пытались мне указать. - Он помолчал немного, пытаясь определить, вырвет его сейчас или нет. Наконец решив, что не вырвет, он добавил:
- В любом случае, вляпались мы все. Кто-нибудь из вас знает, где мы и что происходит?
- Мы в трюме корабля, - сказал Танин. - И, если судить по звукам, там у них прикован огромный зверь.
- Дракон? - тихо спросил Палин.
- Возможно, - ответил Танин. - Я помню, как Танис описывал черного дракона, который напал на них в Кзак Цароте. Он слышал тогда бульканье и шипение, как у кипящего чайника...
- Но для чего на корабле нужен прикованный дракон? - неуверенно возразил Стурм.
- Есть много причин, - проговорил Палин, - и почти все из них мерзкие.
- Вероятно, держат рабов, таких, как мы, в повиновении. Палин, - произнес Танин тихо, - ты можешь что-нибудь сделать? Я про твое колдовство.
- Нет, - горько ответил Палин. - Колдовских зелий у меня нет, да если бы и были, мне ничего с ними не сделать, так как руки у меня связаны.
Мой жезл... Мой ЖЕЗЛ! - вдруг вспомнил он с ужасом. Палин судорожно приподнялся, сел, огляделся по сторонам и облегченно вздохнул. Жезл Магиуса стоял в углу, прислоненный к переборке. Он почему-то не двигался, когда судно кренилось, но по-прежнему стоял прямо, будто не подчинялся законам природы. - Жезл мог бы помочь, но я только умею, - признался он со стыдом, - заставлять его светиться. Кроме того, - добавил он, устало ложась снова, - у меня так болит голова, что я едва могу вспомнить свое имя, не говоря уже о каком-нибудь магическом заклинании.
Молодые люди мрачно умолкли. Танин снова поборолся с кожаными ремнями, затем сдался. Кожу предварительно размочили, и когда она высохла, то так сжалась, что вырваться стало невозможно.
- Похоже, мы в плену в этой вонючей дыре...
- В плену? - загремел сверху голос. - Вы проиграли. Но вы не в плену.
Наверху открылся люк, и показалась невысокая плотная фигура в ярко-красном бархате с черными кудрявыми волосами и бородой.
- Вы мои гости! - прокричал Дуган Алый Молот, глядя на молодых людей сквозь люк. - И счастливейшие из людей, поскольку я избрал вас сопровождать меня в великом походе! В походе, который прославит вас на весь мир! В походе, по сравнению с которым все те мелкие приключения, случившиеся с вашими родителями, покажутся мародерской вылазкой кендеров!
- Дуган так сильно нагнулся и просунул голову в люк, что лицо сделалось красным от натуги и он чуть не свалился в трюм.
- Мы не собираемся с тобой ни в какой поход! - сказал Танин и выругался. И на этот раз и Палин и Стурм были полностью с ним согласны.
Дуган сильно сощурился и оскалил зубы:
- Спорим? Все-таки, друзья, это дело чести. Сбросив вниз веревочный трап, Дуган - несколько неловко - спустился в трюм; карабкаться ему мешало то, что он не видел своих ног из-за огромного живота. Добравшись до палубы, он немного отдохнул после трудов, вынул из рукава камзола кружевной носовой платок и промокнул вспотевшее лицо.
- Говорю вам, друзья, - сказал он серьезно. - Я и сам чувствую себя немного плоховато. Клянусь Реорксом, ну вы и пьете! Почти как вы и говорили. - Едва не упав от того, что палуба под ним накренилась, гном указал на Стурма. - Особенно ты! Клянусь бородой, - он погладил ее, - ты у меня двоился, и я уже ползал на четвереньках, когда глаза у тебя закатились и ты грохнулся на пол. Да так, что трактир чуть не развалился.
Мне пришлось уплатить за ущерб.
- Ты, кажется, хотел нас развязать, - прорычал Танин.
- Ах да, действительно, - пробормотал Дуган, вынув из-за пояса нож.
Обойдя сундуки, он принялся усердно резать кожаные ремни, которые связывали руки Танина.
- Если мы не в плену, - спросил Палин, - почему же мы связаны по рукам и ногам?
- Как же, друзья, - сказал гном, обиженно поглядев на Палина, - это делалось для вашей же безопасности. Я думал только о вашем благе! Вы проявили такое рвение, когда увидели, как мы несем вас на борт этого прекрасного судна, что нам пришлось сдерживать ваш энтузиазм...
- Энтузиазм! - фыркнул Танин. - Мы же отключились!
- Э... э... нет. Ты как раз не отключился, - признался Дуган. - Вот он, да. - Гном кивнул в сторону Палина. - Спал, будто у мамы на ручках. Но вы двое, я сразу это понял, как только увидел вас, друзья, великие воины. Вероятно, ты уже думал о том, при каких обстоятельствах получил по лбу...
Палин ничего не сказал, просто гневно посмотрел на гнома. Сев на койке, молодой человек осторожно дотронулся до шишки размером с яйцо.
- Энтузиазм, - серьезно проговорил гном, принявшись теперь освобождать Стурма. - Это одна из причин, по которой я избрал вас для своего похода.
- Если я и пойду с тобой в какой-нибудь поход, то только за тем, чтобы увидеть тебя в Бездне! - упрямо ответил Танин.
Откинувшись на койку, Палин вздохнул.
- Мой дорогой брат, - сказал он устало, - ты не подумал о том, что выбор у нас крайне невелик? Мы на корабле, на расстоянии многих миль от берега, - он бросил взгляд на Дугана, который в подтверждение кивнул, - и полностью находимся во власти этого гнома и его команды головорезов. Вы думаете, он развязал бы нас, если бы мы имели хоть какую-то возможность побега?
- Умный парень, - похвалил гном Палина, принявшись разрезать его ремни, а Стурм в это время уже сидел и растирал запястья. - Хотя ведь он маг. А они все умные, по крайней мере, я так слышал. Такой умный, - лукаво продолжил Дуган, - что, я уверен, подумает, прежде чем кидаться пришедшими на ум заклятиями. Сонное заклятие, например, может оказаться очень действенным и позволит моим головорезам отдохнуть, но кто-нибудь из вас троих умеет управлять судном? Кроме того, - заговорил он снова, увидев, каким унылым сделалось лицо Палина, - я уже сказал, это дело чести. Вы честно проиграли спор. Я выполнил условие, уложил вас в кровать.
Теперь ваша очередь выполнить условие. - У Дугана от улыбки кончики усов завернулись вверх. Он довольно погладил бороду. - Вы должны оплатить счет.
- Во тебе я заплачу! - прорычал Танин. - Я тебе бороду выдеру!
Голос Танина дрожал от злости, и Палин беспомощно сжался, глядя на то, как его вспыльчивый брат ринулся на улыбающегося гнома... и упал лицом в грязь и блевотину.
- Успокойся, друг, - сказал Дуган, помогая Танину подняться на ноги. - Вначале привыкни к качке, а потом можешь выдирать мою бороду... если не хотите платить долга. Но если то, что я слышал о Карамоне Маджере правда, он очень разочаруется, узнав, что сыновья его обманщики.
- Мы не обманщики! - угрюмо произнес Танин, хватаясь обеими руками за койку, когда палуба начала уходить из-под ног. - Хотя можно сказать, что спор был подстроен, мы все равно заплатим! Что ты от нас хочешь?
- Чтобы вы сопровождали меня в походе, - заявил гном. - Там, куда мы направляемся, полно опасностей! Мне нужны два сильных опытных воина, да и колдун тоже всегда пригодится.
- А как же твоя команда? - спросил Стурм. Он осторожно подполз к краю койки и перевалился на палубу, но судно в этот момент качнуло, и он с грохотом ударился спиной о переборку.
Сияющее лицо Дугана тут же сделалось мрачным. Он поглядел наверх, туда, откуда снова доносился странный рев, смешанный на этот раз, как заметил Палин, с визгами и криками. - А... моя... э... команда, - проговорил гном, грустно покачивая головой, - она... ну... вам лучше самим увидеть, друзья.
Развернувшись на каблуках своих вычурных ботинок, Дуган направился к веревочному трапу, но неловко споткнулся о блуждающий сундук, когда судно вдруг ринулось в противоположную сторону.
- О! Это как раз мне кое-что напомнило, - сказал он, выругавшись и принявшись растирать ушибленную ногу. - Ваше снаряжение мы сложили здесь.
- Он грохнул кулаком по крышке сундука. - Мечи, щиты, доспехи и прочее.
Вам это понадобится там, куда мы направляемся! - весело добавил он.
Поймав раскачивающийся трап, гном вскарабкался по нему и вылез через люк.
- Не сидите там! - позвал он молодых людей.
- Ну, что будем делать? - спросил Стурм, осторожно попытавшись встать, но тут же снова упав, на этот раз на живот, когда корабль качнуло.
Лицо молодого человека имело явный зеленый оттенок, на лбу выступили капли пота.
- Мы возьмем наши мечи, - сурово сказал Танин, ковыляя в сторону сундуков.
- И выберемся из этого зловонного места, - сказал Палин. Он прикрыл нос и рот рукавом. - Нам нужен свежий воздух, и я лично хочу посмотреть, что делается наверху.
- Спорим? - пошутил Танин.
Грустно улыбаясь, Палин добрался до Жезла Магиуса, который все еще стоял у переборки. Из-за волшебного ли свойства жезла или просто оттого, что магический посох оказался в руке, но молодой чародей почувствовал себя лучше.
- Подумай только об опасностях, какие видел этот жезл и которые с успехом помог преодолеть своим обладателям, - прошептал Палин. - Его держал Магиус, когда сражался на стороне Хумы. Мой дядя держал его, когда вошел в Бездну, чтобы встретиться с Владычицей Тьмы. А эта ситуация ему, вероятно, вообще нипочем.
Сжав жезл в руке, Палин собрался лезть по веревочному трапу.
- Постой, младший брат, - сказал Танин, поймав Палина за рукав. - Ты не знаешь, что там наверху. Ты сам признал, что не можешь сейчас воспользоваться заклинаниями. Почему бы тебе не пропустить вперед меня и Стурма?
Палин остановился и, приятно удивленный, поглядел на Танина. Старший брат не стал приказывать ему, как сделал бы раньше. Палин почти слышал его слова: "Палин, ты дурак! Жди внизу. Сперва пойдем я и Стурм". Танин уважительно обратился к нему, представил доводы, после чего позволил Палину решать самому.
- Ты прав. Танин, - сказал Палин, отойдя от трапа, но на большее расстояние, чем хотел, так как судно качнулось и он снова потерял равновесие. Стурм подхватил его, и все трое принялись ждать, пока судно не выпрямится. Затем они полезли по трапу.
Сильная рука Стурма вытянула Палина на верхнюю палубу. Юный маг с радостью глотнул свежего воздуха и принялся моргать от солнца, стараясь не обращать внимания на шум в голове. Глаза его едва начали привыкать к яркому свету, как вдруг у себя за спиной он услышал рев - ужасный звук, смесь воя, визга, скрипа и шипения. Падуба под ногами загудела и задрожала. Встревоженный, он стал оборачиваться, чтобы встретить лицом бросающееся на него чудовищное животное, но услышал, как Танин кричит:
- Палин, осторожно!
Брат всей своей массой толкнул Палина и, сбив с ног, повалил на палубу как раз в тот момент, когда что-то темное и ужасное прогромыхало над головой с бешеными хлопками.
- Ты в порядке? - озабоченно спросил Танин. Поднявшись, он протянул Палину руку. - Я не хотел так сильно тебя толкать.
- Думаю, ты переломал мне все кости! - прохрипел Палин, пытаясь восстановить дыхание. Он поглядел в сторону носа судна, туда, где чудовище исчезло за бортом. - Во имя Бездны, что это было? - Он посмотрел на Дугана. Гном, также несколько смущенный, поднимался с палубы.
С лицом красным, как его бархатные бриджи, Дуган принялся отряхивать с себя опилки, кусочки пеньки и морскую пену, как вдруг его окружила орда лопочущих маленьких существ, старающихся помочь ему.
- Эй! - раздраженно заорал Дуган, отмахиваясь руками от добровольных помощников. - Отойдите! Отойдите, я сказал! Занимайтесь своей работой!
Подчинившись, существа разбежались, однако кое-кто все же задержался на пару секунд, чтобы поглазеть на трех братьев. Одно из них даже подошло к Палину и протянуло ручку, чтобы потрогать Жезл Магиуса.
- Пошел отсюда! - закричал Палин, прижимая жезл к себе.
Засопев, существо отступило, но продолжало жадно пожирать взглядом жезл. Затем, проворчав что-то неразборчивое, убралось восвояси.
- Карлики! - в ужасе проговорил Стурм, опуская меч.
- Э... да, - пробормотал Дуган смущенно. - Моя... э... команда головорезов.
- Боги, помогите нам! - взмолился Танин. - Мы на корабле карликов.
- А то, что делает столько шума? - Палину страшно было задавать этот вопрос.
- Это... э... парус, - промямлил Дуган, выжимая воду из бороды.
Потом изобразил рукой неясный жест. - Он снова будет здесь через несколько минут, так что... э... будьте готовы.
- Что, во имя Бездны, делает гном на корабле карликов? - спросил Танин. Дуган смутился еще сильнее.
- Да... так... - пролепетал он, накручивая длинный ус на указательный палец. - Это длинная история. Может, как-нибудь расскажу...
С трудом удерживая равновесие на качающейся палубе при помощи жезла, Палин смотрел на море. У него возникло подозрение, и настроение его начало опускаться примерно с такой же скоростью, с какой уходила из-под ног палуба. Солнце находилось сзади, они направлялись на запад на корабле коротышек с капитаном-гномом...
- Серый Камень! - проговорил Палин.
- Да, друг! - воскликнул Дуган, хлопнув юного мага по спине. - Дал ящерице прямо в глотку, как говорят овражные гномы. Именно поэтому я на этом... э... столь особенном судне, и именно такова, - продолжил Дуган, выпятив пузо, - цель моего похода!
- Какова? - недоверчиво спросил Танин.
- Братья, - сказал Палин, - кажется, мы отправляемся в путь в поисках легендарного потерянного Серого Камня Гаргата.
- Не в поисках, - поправил Дуган. - А его уже нашел! Мы отправляемся в поход, чтобы прекратить все походы! Мы идем забрать Серую Драгоценность и... ой, друзья, берегитесь. - С тревогой оглянувшись, Дуган шлепнулся на палубу. - Парус приближается, - проговорил он.

Глава 3

Чудо

Парусник карликов представлял собой настоящее чудо техники. (Чудом было, как выразился Стурм, не столько то, что корабль плыл, сколько то, что он вообще держался на плаву!) Годы потребовались на его разработку (еще более долгие годы ушли на совещания комиссий), и потом целые столетия - на его изготовление, так что теперь корабль коротышек являлся ужасом морей. (Это абсолютная правда. Почти все суда в ужасе бежали при виде флага карликов - золотого шурупа на темно-коричневом фоне, но это происходило из-за того, что паровые котлы имели досадную привычку взрываться. Карлики утверждали, что однажды напали на пиратское судно минотавров и потопили его. На самом же деле минотавры, обессилевшие от хохота, по недосмотру слишком близко подошли на своем судне к кораблю карликов, и тогда те в панике выпустили из бочонков сжатый воздух, при помощи которого управляли судном. Мощный взрыв разметал минотавров, а коротышек сбил с курса на двадцать миль.) И пусть другие народы издеваются над ними, но карлики знают, что их корабль опережает время по практичности, экономичности и внешнему виду.
То, что он продвигается по воде медленнее всего, способного плавать, развивая при спокойном море и сильном попутном ветре примерно пол-узла, ничуть гномов не беспокоило.
Карлики, в общем-то, догадывались, что у всех кораблей есть паруса.
Парус необходим, чтобы корабль считался кораблем. Поэтому посудина карликов имела парус. Однако коротышки, изучив суда, построенные другими, менее разумными народами, решили, что это будет излишняя трата места захламлять палубу мачтами, тросами и парусиной и ненужный расход энергии ставить и убирать паруса, пытаясь поймать ветер. Таким образом, лихие парни использовали один гигантский парус, который не просто ловил, но и буквально загребал ветер.
Парус как раз и делал конструкцию этого судна революционной.
Громадное сооружение из брезента, с реем, размером в десять крепких дубов, парус стоял на трех смазанных деревянных рельсах, два из которых проходили по бортам и один посередине судна. Огромные канаты, протянутые вдоль судна, передающие усилия от гигантской паровой машины, находящейся внутри, приводили в действие это чудо современной техники, на большой скорости протаскивая парус по смазанным деревянным рельсам. Парус, проносясь вдоль корпуса, создавал собственный ветер и двигал судно вперед.
Когда парус завершал свой грандиозный пробег над палубой и достигал кормы... (Все-таки существовала небольшая проблема. Судно невозможно было развернуть. Поэтому корма имела точно такой же вид, как и нос. Карлики преодолели этот недостаток конструкции при помощи того, что сделали парус таким, чтобы он мог двигаться в зависимости от необходимости и взад и вперед, и приделали к судну две гальюнные скульптуры - пухлых девах, впереди и сзади, держащих в руке шуруп и решительно глядящих вдаль.) О чем мы говорили? Ах да. Когда парус достигал кормы, он аккуратно сворачивался и проходил под днищем судна к носу корабля. Там он выскакивал из воды, опять разворачивался и с грохотом проносился над палубой.
По крайней мере, это совершал парус на чертежной доске и в многочисленных испытательных бассейнах гномов. В действительности же рычаги, управляющие механизмом сворачивания, почти сразу заржавели в соленой воде, и парус часто ударялся о воду либо полностью, либо частично развернутым. В таком виде он проходил под днищем, развивая огромное усилие, которое иногда оттаскивало судно назад на большее расстояние, чем то, на которое оно продвинулось вперед. Однако считалось, что это маленькоенеудобствополностью компенсируется непредвиденным преимуществом. Когда развернутый парус двигался в воде, он действовал как сеть, зачерпывая целые косяки рыбы. Когда он поднимался над носом, на палубу дождем сыпалась рыба, обеспечивая обед, ужин и иногда сотрясение мозга, если на кого-нибудь, к несчастью, падал тунец.
Судно не имело руля, руль просто негде было установить, так как у судна на самом деле было два носа и не было ни одной кормы. Ничуть этим не смущенные, гномы придумали, как им управлять кораблем при помощи вышеупомянутых бочонков со сжатым воздухом. Установленные по бортам судна бочонки наполнялись сжатым воздухом при помощи гигантских паровых мехов.
(Мы сказали раньше, что судно нельзя развернуть. Мы были не правы. Карлики обнаружили, что судно все-таки можно развернуть, если выпустить воздух одновременно из двух бочонков. Это начинало вращать судно, но так быстро, что почти всю команду выбрасывало за борт, а те, кто оставался внутри, уже больше никогда не могли ходить по прямой линии. Этих несчастных тут же нанимала Гильдия Строителей Улиц.) Называлось это замечательное судно "Великий корабль карликов для исследований и походов, сделанный из деревянных досок, скрепленных Чудесным клеем гномов (о котором чем меньше сказано, тем лучше) вместо презренного, изобретенного человеком гвоздя, который мы все равно сделали еще лучше, и приводимый в движение паром, получаемым при нагревании воды..." и так далее и тому подобное, так что полное название занимает несколько томов в библиотеке гномов. Это имя, или точнее его сокращенный вариант, было вырезано на корпусе и, поскольку у коротышек не хватило места, также и на палубе.
Не стоит и говорить о том, что путешествие на "Чуде" (сокращенный вариант, используемый людьми) не способствовало ни душевному спокойствию, ни тому, чтобы сохранить съеденный обед внутри. Корабль болтался в воде, как пьяный морской эльф, когда парус проходил под днищем; бросался вперед с выворачивающим внутренности ударом, когда парус проносился над палубой, и качался, когда парус ударялся о воду сзади. Насосы постоянно работали (благодаря чудесному клею). К счастью, карлики направлялись по прямой - строго на запад, так что не было надобности поворачивать корабль, и это избавляло от необходимости открывать бочонки с воздухом (что почти то же самое, что оказаться внутри смерча). Танин, Стурм и Палин не могли, правда, оценить такой удачи (хотя Дуган всерьез уверял, что им следует благодарить за это соответствующих богов).
Приближалась ночь. Солнце опускалось в море, окружив себя красным пламенем, будто пытаясь затмить ярко разодетого гнома. Братьев, жалко сидящих на баке, радовало то, что настает ночь. День прошел ужасно, им постоянно приходилось уворачиваться от проносящегося над головой паруса.
Вдобавок их осыпала рыба и обливала вода с паруса. Страдая от морской болезни и похмелья, они почти не видели здесь для себя никакой еды, кроме рыбы (которой было более чем достаточно) и каких-то галет гномов, которые подозрительно напоминали чудесный клей. Желая отвлечь их от грустных мыслей и подготовить к уже начавшемуся походу, Дуган продолжил рассказ о Сером Камне Гаргата.
- Я знаю эту историю, - угрюмо отозвался Танин. - На Кринне все знают эту историю! Я с самого детства слышу ее постоянно.
- Да, но знаете ли вы настоящую историю? - спросил Дуган, пристально глядя на братьев.
Никто из них не ответил, не в состоянии слышать даже своих мыслей, когда парус - хлопая брезентом и скрипя блоками - вырвался из воды и понесся над палубой. К ногам посыпалась рыба, и вокруг запрыгали гномы, пытаясь ее поймать. Продвижение паруса вдоль судна сопровождалось визгом и криками некоторых несчастных коротышек, забывших пригнуться и сметенных реем за борт. Поскольку это происходило почти каждый раз, по бортам судна постоянно стояло несколько гномов, которые должны были кричать: "Карлик за бортом!" (что делали они с большим усердием) - и кидать своим барахтающимся товарищам спасательные средства (которые во время стоянки служили якорями).
- Откуда нам знать, настоящая ли это история? - недовольно проворчал Танин, когда его снова можно было слышать.
- Я знаю, что существуют различные варианты повествования в зависимости от того, рассказывает ли гном или представитель какого-нибудь другого народа, - добавил Палин.
Дуган чувствовал себя явно неловко.
- Да, действительно, - сказал он, - здесь ты коснулся больной темы. Но для начала расскажи ты, юный маг. Расскажи так, как слышал. Я полагаю, ты изучал эту историю, поскольку она связана с появлением в мире колдовства.
- Ладно, - произнес Палин, весьма польщенный тем, что сделался центром внимания.
Услышав о том, что человек собирается рассказывать их любимую историю, многие коротышки перестали заниматься своими обязанностями (и гоняться за рыбой) и уселись вокруг Палина с выражением лиц от твердой уверенности в том, что он расскажет ее верно, до сильного сомнения в том, что ему удастся рассказать ее правильно.
- Когда боги, проснувшиеся из хаоса, обрели над хаосом власть, установилось Равновесие Вселенной и хаос отступил. Маятник времени начал качаться между добром и злом, а нейтральность обеспечивала то, чтобы ни одна из этих крайностей не сделалась сильнее. Как раз в это время среди звезд впервые стали плясать духи народов, и боги решили создать мир, где бы эти народы могли жить.
Был создан мир, но теперь боги начали драться за души народов. Боги добра хотели дать народам власть над материальным миром, побуждая их к добру. Боги зла хотели поработить народы, заставить выполнять их злые распоряжения. Боги нейтральности хотели дать народам власть над материальным миром, но предоставить народам свободу самим выбирать между добром и злом. Решили наконец следовать последним путем, так как боги зла посчитали, что без труда добьются преимущества.
И тогда родились три народа: эльфы, любимцы богов добра; великаны-людоеды, послушные рабы богов зла; и люди, нейтральные, которые имеют самую короткую жизнь из всех народов и поэтому легко увлекаются как на одну, так и на другую сторону. После того как народы эти были сотворены, бог Реоркс получил задание выковать землю. Он выбрал себе для помощи несколько человек, которые сильнее всех тянулись к работе. Но вскоре Реоркс рассердился на этих людей. Многие из них оказались жадными и работали лишь для того, чтобы добиться богатства, мало гордясь тем, что они создают. Некоторые пытались обманывать, другие воровали. Разгневанный Реоркс проклял своих помощников, превратив их в карликов, крошечных существ, обреченных... то есть я не имел, на самом деле, в виду обреченных! - Палин торопливо поправился, заметив, что коротышки начали хмуриться. - Я хотел сказать... э... которым даровано благословение быть мастерами, - гномы заулыбались, - и проводить свою жизнь, мастеря механические устройства, которые никогда... э... то есть я хотел сказать, редко работают...
Над головой прогрохотал парус, и Палин был рад создавшейся паузе.
- Ненадоговоритьоплохом! - заорали бравые матросы, которые всегда говорят очень быстро и комкают слова. Решив, что это прекрасный совет (как только его понял), Палин продолжил:
- Вскоре после этого один из богов зла хитростью заставил Реоркса взять обширную силу хаоса и выковать из нее Драгоценность. Принято считать, что за всем этим стоит Хиддукель, бог нечестно нажитого богатства...
- Нет, друг. - Дуган вздохнул. - Это был Моргион.
- Моргион? - удивленно переспросил Палин.
- Да, бог разложения. Об этом расскажу позднее. - Гном махнул рукой. - Давай дальше.
- Как бы то ни было, - продолжил Палин, несколько смущенный, - Реоркс сделал Серый Камень и вставил его в луну Лунитари Красную, священную луну богов нейтральности.
Коротышки прям-таки сияли, приближалась их любимая часть.
- К этому времени карлики построили огромное сооружение, которое должно было унести их с земли к звездам. Этой конструкции недоставало лишь одного, чтобы действовать, а именно источника движущей силы. Взглянув на ночное небо, карлики увидели Серый Камень, сверкающий в середине Лунитари, и поняли тотчас, что если им удастся завладеть силой хаоса, заключенной в Серой Драгоценности, то их изобретение полетит.
Коротышки закивали, взгляды сделались важными. Стурм зевнул. Танин встал, перегнулся через борт и принялся тихо блевать.
- Один очень одаренный карлик соорудил раздвижную лестницу, которая действительно работала. Он добрался по ней до луны и там сеткой, специально взятой для этого, сумел поймать Серый Камень, прежде чем боги заметили отважного парня. Он принес Камень на землю, но здесь Камень вырвался от него и уплыл на запад, проходя над землями и оставляя за собой шлейф хаоса. Хаос вошел в мир в форме волшебства. Звери и другие твари подвергались изменению от проходившего мимо Камня и становились изумительными или отвратительными в зависимости от того, как решал Камень.

Предыдущая страница 11 Следущая страница


Второе поколение

За Серой Драгоценностью по морю отправилась ватага карликов, надеясь снова поймать его и присвоить. Но Камень поймал человек, звали его Гаргат, и стал удерживать его у себя в замке при помощи некоторых, незадолго до этого разработанных, магических средств. Добравшись до замка, карлики увидели, как свет Серого Камня заливает местность вокруг. Они потребовали, чтобы Гаргат отдал Камень. Он отказался. Гномы пригрозили войной - среди коротышек раздались радостные крики, - Гаргат с радостью принял вызов. Он окружил замок большой стеной, чтобы защитить себя и Камень. Карликам никак было не перебраться через стену, так что они. ушли, пообещав, однако, вернуться...
- Так ему! Так! - закричали коротышки.
- Через месяц к замку Гаргата подошла армия карликов с огромной, приводимой в движение паром осадной машиной. Машина приблизилась к стене замка, но, немного не дойдя до цели, сломалась. Воины с тяжелыми потерями отступили. Через два месяца они вернулись с еще более огромной, работающей от пара осадной машиной. Эта машина врезалась в первую машину, вспыхнула и сгорела. Бойцы отступили с еще большими потерями. Через три месяца они снова были там с грандиознейшей, движимой паром осадной машиной. Она подмяла под себя остатки первых двух и уже подкатывала к стене, когда механизм привода сломался. Машина с грохотом повалилась набок и проломила стену. Хотя произошло это и не совсем так, как они хотели, карлики были в восторге.
Раздалось еще больше радостных криков.
- Но, когда они ринулись в брешь в стене, из Драгоценности вырвался холодный серый луч и ослепил всех. Когда князь Гаргат снова мог видеть, он обнаружил - к своему удивлению, - что карлики дерутся между собой!
Хмурые взгляды и возгласы:
- Ложь! Все не так!
- Одна часть карликов требовала, чтобы Серый Камень был отдан им, чтобы они его разрезали и превратили в сокровище. Другие требовали, отдать Драгоценность им, чтобы они ее распилили и посмотрели, как она устроена.
Пока обе группировки дрались, сам вид этих существ стал меняться... Так родился народ гномов, который режет камни и думает постоянно о богатстве, и кендеры, побуждаемые ненасытным любопытством бродить по миру. Во время сумятицы Серый Камень ускользнул, и последний раз его видели, когда он направлялся на запад, преследуемый ватагой карликов и князем Гаргатом.
Такова, - закончил Палин, немного задыхаясь, - история Серого Камня...
Конечно, если вы не спросите об этом кого-нибудь из гномов.
- Как это? А что говорят гномы? - спросил Танин, глядя на Дугана с кисловатой улыбкой.
Дуган вздохнул так, что, казалось, воздух идет от самых носков его ботинок...
- Гномы всегда утверждали, что избраны Реорксом они, что он сотворил их народ из любви, а карлики и кендеры получились в результате неудачных попыток. - Недовольные крики. Коротышки явно сильно оскорбились, но Дуган быстро их успокоил, резко развернувшись и пригвоздив их взглядом. - Согласно рассказу гномов Реоркс создал Серый Камень им в подарок, но гномы его украли.
Еще больше недовольных криков, но и эти немедленно затихли.
- Мда... мне кажется, - сказал Стурм, еще раз зевнув, - что настоящую историю знает только Реоркс.
- Не совсем так, друг, - произнес Дуган, немного смутившись, - так как... понимаете... я знаю настоящую историю. Поэтому и отправился в поход.
- И которая правильная? - поинтересовался Танин, подмигнув Палину.
- Ни одна из них, - ответил Дуган, еще сильнее смутившись. Голова его поникла, подбородок зарылся в бороду, а руки принялись теребить золотые пуговицы насквозь мокрого бархатного камзола. - Вы... э... понимаете, - пробубнил он так, что было крайне трудно расслышать его на фоне шума плещущихся волн и скачущей по палубе рыбы, - Реоркс... э... проиграл Серыйкаменьвкости.
- Что? - переспросил Палин, пригнувшись ближе.
- Онегопроиграл, - промямлил гном.
- Все равно ничего не расслышал...
- ОН ПРОИГРАЛ ЭТОТ ПРОКЛЯТЫЙ КАМЕНЬ В КОСТИ! - сердито заорал Дуган, подняв лицо и гневно глядя вокруг. Перепуганные гномы тут же разбежались в стороны, и многие из них получили по голове со свистом проносившимся в это время парусом. - Моргион, бог разложения и болезни, обманом заставил Реоркса сделать Камень, понимая, что, если хаос ворвется в мир, его злая сила будет расти. Он вызвал Реоркса сыграть на Серую Драгоценность и... - Гном замолчал, угрюмо уставив взгляд на концы ботинок.
- Он продул его в кости? - закончил фразу пораженный Стурм.
- Да, друзья, - сказал Дуган, тяжело вздохнув. - Понимаете, у Реоркса есть одна маленькая слабость. Совсем маленькая, заметьте, во всех других отношениях он самый добропорядочный и честный господин из всех, каких можно встретить. Но, - гном опять вздохнул, - он очень любит выпить и очень любит поспорить.
- О, такты знаком с Реорксом, - сказал Стурм, зевнув так, что щелкнула челюсть.
- Могу с гордостью заявить об этом, - серьезно заявил Дуган, погладив бороду и покрутив ус. - И с его помощью мне удалось после всех этих долгих лет обнаружить Серый Камень. При содействии этих друзей, - он ударил проходившего мимо карлика по плечу, отчего тот кубарем покатился по палубе, - и с вашей помощью, молодые люди, мы добудем его и... и... - Дуган остановился в явном замешательстве.
- И?..
- И, естественно, вернем Реорксу, - сказал гном, пожимая плечами.
- Естественно, - отозвался Танин. Он посмотрел на Стурма, который уснул прямо на палубе, и поймал коротышку, который уже собирался смыться со шлемом брата. - Эй! - сердито воскликнул Танин, схватив вора за воротник.
- Хотелтолькопосмотретьнанего! - заскулил карлик, съежившись. - Яхотелеготутжепочестномувернуть. Понимаешь, - он заговорил медленнее, когда Танин ослабил захват, - мы разработали новый революционный проект шлема. Осталось решить только несколько проблем, например, то, как его снять с головы, так что я...
- Спасибо, нам это неинтересно, - проворчал Танин, выхватив шлем у карлика. - Давай, младший брат, - сказал он, обращаясь к Палину, - помоги дотащить Стурма до кровати.
- Где здесь кровать? - утомленно спросил Палин. - А, нет, я не собираюсь спускаться снова в этот вонючий трюм.
- Я тоже, - ответил Танин. - Он оглядел палубу и вытянул руку. - Вон та, похожая на шалаш конструкция, похоже, здесь самое лучшее. По крайней мере, там будет сухо.
Показывал он на несколько досок, которые умело и остроумно были соединены вместе и образовывали небольшое укрытие. Прислоненные к борту доски находились ниже того места, где проносится парус, и защищали лежащих внутри от воды и падающей сверху рыбы.
- Это, - гордо заявил Дуган, - это моя кровать.
- Это была твоя кровать, - ответил Танин. Он нагнулся и потряс Стурма. - Проснись! Мы не собираемся тебя тащить! Торопись, пока этот проклятый парус не снес нам головы.
- Что? - Стурм сел и начал заспанно моргать.
- Вы не можете это сделать! - заорал гном.
- Послушай, Дуган Алый Молот! - сказал Танин, нагнувшись и сурово глядя гному в глаза. - У меня похмелье, меня укачало, и я весь день ничего не ел.
Меня вымочила вода, меня побила рыба, по мне проехал парус, и мне до смерти надоели детские сказки! Я тебе не верю и считаю твой поход дурацкой затеей. - Танин замолчал, кипя от гнева, поднял палец и потряс им перед носом гнома. - Я собираюсь спать там, где хочу, а завтра, когда буду чувствовать себя лучше, я заставлю эту мелочь развернуть свой корабль и доставить нас домой!
- А если я вас остановлю? - пригрозил Дуган, хитро сощурясь, ничуть не смущенный гневом Танина.
- Тогда у этого корабля будет новое гальюнное украшение! - процедил Танин сквозь зубы. - И оно будет иметь длинную черную бороду! ~ Старший брат сердито подошел к шалашу и залез внутрь. Заспанный Стурм поплелся следом.
- Я бы на твоем месте, гном, - добавил Палин, спеша за братьями, - не стоял у него на пути! Он вполне способен сделать то, что обещал.
- Правда? Буду иметь это в виду, - ответил гном, задумчиво теребя бороду.
Укрытие было набито гномьими вещами - большей частью яркой одеждой.
Все это Палин бесцеремонно отпихнул ногой. Танин растянулся на палубе, Стурм свалился рядом, и оба заснули так быстро, будто младший брат заколдовал их. Палин занял оставшуюся часть тесного укрытия и стал надеяться, что сон придет к нему так же быстро.
Но он не был воином, подобно братьям. Стурм мог спать в полном вооружении на песке в пустыне, а Танину довелось однажды блаженно посапывать, когда молния разнесла стоявшее рядом дерево. Промокший до нитки, дрожащий от холода Палин лежал на палубе и предавался унынию. Он хотел есть, но каждый раз, когда думал о еде, желудок его бунтовал. Все мышцы болели; рот наполняла горечь от морской воды. Он с тоской вспоминал дом: чистые, приятно пахнущие простыни; часы мирных занятий, когда он сидел под ветвями дерева, держа на коленях книгу с заклинаниями.
Закрыв глаза, Палин попытался сдержать навернувшиеся от Тоски по дому слезы, но не смог. Протянув руку, он коснулся Жезла Магиуса. И вдруг к нему пришло воспоминание о его дяде. Откуда? Палин не знал. Рейстлин умер задолго до того, как Палин родился. Вероятно, это от жезла... Или он вспоминает какой-нибудь рассказ своего отца, и сейчас из-за усталости и слабости он кажется ему реальным. Как бы то ни было, Палин ясно видел Рейстлина, как он лежит в мрачном, залитом дождем лесу. Закутавшись в красные одежды, маг кашлял, кашлял до тех пор, пока не стало казаться, что он не сможет больше дышать. Палин видел кровь на бледных губах, видел, как хрупкое тело содрогается от боли. Но он не слышал ни одного слова жалобы.
Палин тихо приблизился к дяде. Кашель прекратился, спазмы ослабли.
Приподняв голову, Рейстлин посмотрел Палину прямо в глаза...
Почувствовав стыд, Палин притянул жезл поближе к себе, лег щекой на его прохладное гладкое дерево, успокоился и уснул. Но ему показалось, что он услышал в последний момент перед тем, как перевалить за. грань сознательного, голос гнома, и показалось, что он увидел голову, просунувшуюся под навес.
- У меня тут колода карт, друзья... Что ты говоришь? Здесь спит сегодня важная карта?..

Глава 4

Остров Гаргата

Танин вполне был способен осуществить свою угрозу и захватить судно, однако, как заставить карликов отвести судно, совершенно другой вопрос. В течение ночи коротышки так же, как и он, настроенные продолжать путешествие, организовали поставку оружия. Поскольку все это оружие было изобретено гномами, велика была вероятность того, что оно нанесет такой же или даже больший ущерб обладателю этого оружия, чем подразумеваемой жертве, и, как следствие, возможный исход битвы (два воина и маг против многочисленных карликов и гнома) оставался открытым вопросом.
Вопрос этот, к счастью, так и не получил ответа. Утром братьев разбудили оглушительный удар, треск разлетающегося в щепки дерева и несколько запоздалый крик: "Земля!"
Поднявшись на ноги, братья вылезли из шалаша и прошли по палубе, что представляло собой непростую задачу, так как корабль сильно накренился направо.
- Что такое? Что случилось? Где мы? - спрашивал Танин, протирая глаза.
- Мы прибыли! - объявил Дуган, с довольным видом разглаживая бороду. - Смотрите! - Он сделал величественный жест, указав в сторону, где - на этот раз - был нос корабля. - Остров Гаргата.
Братья посмотрели. Вначале они увидели только валяющийся кучей порванный парус, болтающиеся веревки, сломанные реи и размахивающих руками карликов, яростно спорящих и толкающих друг друга. Продвижение судна по воде прекратилось, без всякого сомнения, из-за скалы, которая смяла гальюнное украшение, часть борта и разорвала пополам парус.
Танин с суровым выражением на лице пробрался сквозь обломки, сопровождаемый Стурмом, Палином, несколькими ссорящимися карликами и гномом. Дойдя до носа корабля, старший брат ухватился за борт и поглядел поверх скалы на остров. Солнце поднималось за спиной и освещало ярким светом песчаный пляж, дугой уходящий к северу и теряющийся из виду в сером тумане. Пляж окружали странные деревья с тонкими гладкими стволами, на вершине которых буйной копной росли резные листья. За широкой песчаной полосой, возвышаясь над деревьями и скалой, на которой покоился сейчас корабль, поднималась гигантская гора. Над ней висело облако дыма, окутывая пеленой пляж, воду и корабль.
- Остров Гаргата, - торжественно повторил Дуган.
- Гаргата? - У Палина отвисла челюсть. - Ты хочешь сказать...
- Да, друзья. Этот князь сам преследовал Камень, как вы помните, когда тот вырвался. Он построил корабль и отправился в путь за Камнем, скрывшимся за горизонтом на западе, и больше об этом князе ничего не слышали на Ансалоне. Семья его решила, что он свалился с края земли. Но несколько лет назад случилось так, что я пил с компанией минотавров. Так вышло, что мы стали играть, припоминаю, и я выиграл у них эту карту. - Дуган запустил руку в карман красного бархатного камзола (уже гораздо менее свежего из-за подтеков соленой воды и грязи), вытащил кусок пергамента и передал его Танину.
- Действительно, карта минотавров, - произнес Танин, положив ее на накренившийся рельс. К нему подковылял Стурм, чтобы посмотреть, и подошел, опираясь на Жезл Магиуса, Палин. Хотя текст написан на неизвестном языке людей-зверей, сама карта вычерчена с искусством, которое вынуждены были признать цивилизованные народы Кринна. Нельзя не узнать континент Ансалон и намного западнее крохотный островок с надписью "Гаргат".
- Что это означает? - спросил Стурм, показывая на зловещего вида символ, изображенный рядом с островом. - Это, похожее на бычью голову, проткнутую мечом?
- Это? - переспросил Дуган, небрежно пожав плечами. Выхватив у Танина карту, он торопливо ее свернул. - Какая-то каракуля минотавров, наверное...
- "Каракуля" минотавров, означающая опасность, - сурово сказал Палин. - Так?
Дуган покраснел и засунул карту обратно в карман.
- Ну, вообще-то, возможно, вам тут что-нибудь встретится, хотя лично я не придаю большого значения тому, что взбредет в голову этим диким тварям нарисовать...
- Эти "дикие твари" отметили этот остров своим самым сильным предупреждением! - перебил его Палин. - Ни одно судно минотавров не приблизится к тому месту, где стоит этот знак, - прибавил он, обращаясь к братьям.
- А минотавров мало что пугает в этом мире или в последующем, - произнес Танин, с мрачным выражением лица глядя на остров.
- Какие вам еще нужны доказательства? - тихо спросил Дуган, проследив взгляд Танина; темные глаза гнома алчно пылали. - Серый Камень здесь! Минотавры чувствуют его силу и боятся ее!
- Что думаешь ты, Палин? - обратился Танин к младшему брату. - Ты у нас волшебник. Наверняка, ты что-то чувствуешь.
Снова Палин ощутил радость, заметив, что старшие братья, два человека на свете, на которых он больше всего хотел быть похожим, не считая отца - а может, даже больше, чем на отца, - с уважением смотрят на него, ожидая его мнения. Сжав в руке Жезл Магиуса, Палин закрыл глаза, попытался сосредоточиться и почувствовал, как ледяные пальцы схватили его сердце и как холодом начал растекаться по телу страх. Палин поежился, открыл глаза и обнаружил, что Танин и Стурм взволнованно на него смотрят.
- Палин... твое лицо! Ты бледный как смерть. Что там?
- Не знаю... - едва выговорил Палин пересохшими губами. - Я что-то почувствовал, но не пойму что. Это не столько опасность, сколько ощущение потерянности и пустоты, ощущение беспомощности. Все вокруг вырывалось из-под моей власти. И я ничего не мог с этим поделать...
- Действие Драгоценности, - сказал Дуган. - Ты почувствовал Камень, юный маг! И теперь ты знаешь, почему его надо схватить и вернуть на хранение богам. Он уже убежал и снова убежит от человека. Лишь богам известно, - скорбно добавил гном, - сколько вреда он причинил обитателям этого несчастного острова.
Тряхнув бородой, Дуган протянул Танину дрожащую руку.
- Вы ведь поможете мне, друзья, правда? - спросил он таким жалобным тоном, столь отличным от обычного хвастливого, что застал Танина врасплох.
- Если скажете "нет", - продолжил Дуган, повесив голову, - я вас пойму.
Однако я все-таки выиграл спор, хотя был не прав, напоив вас и схватив тогда, когда вы были слабы и беззащитны.
Танин пожевал губами, ему явно не нравилось об этом вспоминать.
- И клянусь бородой, - серьезно произнес гном, поглаживая бороду, . в том, что, если вы откажетесь, я прикажу карликам доставить вас назад в Ансалон. То есть когда они починят корабль.
- Если починят корабль! - зарычал наконец Танин. (Надежды на это было мало. Карлики не обращали никакого внимания на корабль, а вместо этого спорили между собой о том, кто должен стоять на вахте; о том, кто должен был читать их собственную карту; и, прежде всего, о том, кому следовало входить в комиссию, составившую карту. Позднее пришли к заключению, что, поскольку скала не обозначена на карте, ее вообще не существует. Приняв такое решение, карлики сочли возможным приняться за работу.) - Что скажете вы двое? - Танин обратился к братьям.
- Я скажу, что раз мы здесь, следует хотя бы посмотреть вокруг, - тихо проговорил Стурм. - Если гном прав и мы можем добыть Серую Драгоценность, посвящение в рыцари нам обеспечено! Как он сказал, мы станем героями!
- Не говоря уже о богатстве, которое получим, - сказал Танин. - Палин?
Сердце юного мага застучало быстрее. "Кто знает, какой магией обладает Серый Камень? - подумал он вдруг. - Он может увеличить мои собственные силы, и не надо учиться ни у какого архимага! Я смогу сам стать архимагом, едва прикоснувшись к Камню или..." Палин помотал головой.
Подняв глаза, он поглядел на братьев. Лицо Танина искажала жадность, Стурм аж перекосился от тщеславия. "Мое собственное лицо, - Палин дотронулся до щеки рукой, - что они на нем видят?" Он посмотрел на свой балахон и увидел, что белый цвет сделался грязно-серым. Возможно, это просто от соленой воды, но, возможно, и от чего-то другого...
- Братья, - призвал он, - прислушайтесь к себе! Подумайте над тем, что вы только что сказали! Танин, с каких пор ты ищешь богатства, а не приключений?
Танин заморгал, будто очнувшись ото сна:
- Ты прав! Богатство! О чем это я говорю! Я всегда плевал на деньги...
- Говорит сила Серого Камня, - воскликнул Дуган. - Он начинает портить нас так же, как испортил других. - Он посмотрел на карликов. Они уже не толкали друг друга, а колотили и швыряли за борт.
- Я считаю, что нам, по крайней мере, следует обследовать остров, - сказал Палин тихо, так, чтобы гном не услышал. Он жестом попросил братьев придвинуться поближе. - Хотя бы для того, чтобы узнать, правду ли говорит Дуган. Если он не врет и Серый Камень действительно здесь и если вернуть его удастся нам...
- О да, он здесь! - сказал Дуган, протолкнувшись своей бородой между братьями. - А когда вы добудете его, друзья, рассказы о вашем знаменитом отце покажутся просто смешными по сравнению с легендами, в которых вас воспоют! И вы избавите бедных людей этого острова от их жестокой судьбы, - продолжил гном серьезным тоном.
- Людей? - удивленно спросил Танин. - Хочешь сказать, что остров этот обитаем?
- Да, здесь есть люди, - сказал Дуган, глубоко вздохнув, хотя по-прежнему хитро глядел на братьев.
- Он прав, - сказал Стурм, пристально смотря на пляж. - На Гаргате есть люди. Но мне не кажется, Дуган Алый Молот, что они хотят, чтобы их от чего-то избавили!
Ватага карликов переправила Танина, Палина, Стурма и гнома с "Чуда" на лодке. Взять с собой на борт "Чуда" лодку придумал Дуган, и карлики были восхищены ее простотой и практичностью. Коротышки и сами разработали спасательную шлюпку, которая должна цепляться к "Чуду". Шлюпку, имеющую примерно такие же размеры и массу, что и сам корабль, оставили в порту для изучения комиссией.
Пока волны и прилив подносили лодку все ближе к берегу, братья могли разглядеть "радушную" группу встречающих. Лучи восходящего солнца отражались от копий и щитов, которые держали люди, стоящие в ожидании на пляже. Высокие, бронзовокожие, мускулистые, одеты они были легко из-за жаркого мягкого климата на острове. Несмотря на обилие украшений, ярких бус и перьев, лица у воинов исполнены свирепой решительности. Щиты раскрашены боевыми узорами, на копьях - тяжелые каменные наконечники.
- Заточены остро, можешь мне поверить, - мрачно проговорил Стурм.
- Войдут в тело как нож в масло.
- На каждого из нас их придется, по крайней мере, по двадцать, - сказал Танин, обращая на это внимание Дугана, который сидел на носу лодки и теребил рукой боевой топор размером с самого гнома.
- Ха! Первобытные люди! - презрительно произнес Дуган, хотя Палин заметил, что лицо гнома немного побледнело. - Как только они увидят железное оружие, то падут ниц и будут молиться на нас, как на богов.
Прибытие "богов" на пляж получилось не совсем величественным. Танин и Стурм действительно имели великолепный вид в начищенных железных доспехах, изготовленных эльфами, - подарок от Портиоса и Эльханы из Объединенных Королевств эльфов. Нагрудные пластины сверкали в утренних лучах, шлемы ярко блестели. Вылезшие из лодки старшие братья по колено погрузились в песок и через несколько минут прочно увязли.
Дуган, одетый в красный бархатный костюм, потребовал, чтобы карлики доставили его на берег так, чтоб он не испортил своей одежды. К своему наряду гном прибавил еще широкополую шляпу, украшенную белым плюмажем, который трепетал на морском ветерке, так что Дуган представлял, действительно, удивительное зрелище, когда гордо стоял на носу лодки с топором и сурово глядел на воинов на пляже. Карлики исполнили его приказание буквально, врезавшись на лодке в берег с такой силой, что Дуган полетел вниз головой и чуть не перерубил себя пополам огромным боевым топором.
Палин часто представлял себе свою первую битву - как будет сражаться плечом к плечу с братьями, сочетая сталь и колдовство. Все время пути до берега он пытался вспомнить те немногие заклинания, которые знал. По мере того как земля приближалась, пульс его все учащался, но, как сказал себе Палин, не от страха, а от волнения. Он был готов к любой неожиданности... только не к тому, чтобы помогать ругающемуся, отплевывающемуся, разъяренному гному подняться на ноги; чтобы вытаскивать братьев из мокрого песка; чтобы предстать перед армией молчаливых полуголых мужчин.
- Почему они на нас не нападают? - проговорил Стурм, барахтаясь в воде и стараясь сохранить равновесие. - Они могут изрезать нас в клочья!
- Может, у них есть закон, запрещающий причинять вред идиотам! - раздраженно бросил ему Танин.
Дугану удалось с помощью Палина подняться на ноги. Потрясая кулаком, он послал гномов назад на корабль, обругав на прощание, затем повернулся и со всей важностью, какую только мог напустить на себя, зашагал по песку в сторону воинов. Следом немного медленнее пошли Танин и Стурм, держа руки на рукоятях мечей. Палин шел за братьями еще медленнее, в мокром, перепачканном песком балахоне.
Воины молча ждали их, не двигаясь, бесстрастно глядя на приближающихся чужаков. Но Палин обратил внимание, когда подошел ближе, что время от времени кто-либо из мужчин тревожно оглядывался на начинавшиеся рядом джунгли. Увидев, что произошло это не один раз, Палин поглядел на лес. Понаблюдав и внимательно послушав некоторое время, он подошел к Танину.
- Там что-то есть среди деревьев, - сказал он вполголоса.
- Не сомневаюсь, - проворчал Танин. - Вероятно, еще воинов пятьдесят.
- Не знаю, - задумчиво произнес Палин, качая головой. - Воины волнуются из-за этого, может, даже...
- Тихо! - резко приказал Танин. - Не время болтать, Палин! Стой за моей и Стурма спинами, где тебе и следует быть!
- Но... - начал Палин.
Танин бросил на него суровый взгляд, который должен был напомнить молодому человеку, кто здесь главный. Вздохнув, Палин занял свое место за братьями.
- Приветствую! - крикнул Дуган, протопав по песку и остановившись перед воином, который, скорее всего, был вождем. - Мы боги! - провозгласил гном, ударив себя в грудь. - Явились с Земли Восходящего Солнца посмотреть на своих подданных на острове Гаргата.
- Ты гном, - печально сказал воин на превосходном Общем Языке. - Прибыл ты из Ансалона и ищешь, скорее всего. Серый Камень.
- Ну... э... это... - Дуган явно смутился. - Это... э... Как ты угадал? Нас, действительно, немного интересует этот... ну... Серый Камень.
Если бы вы были столь любезны и сказали, где его найти...
- Вы его не получите, - сказал воин грустным голосом. Он поднял копье. - Мы здесь для того, чтобы остановить вас.
Воины за его спиной закивали без всякого рвения, теребя копья и кое-как становясь в боевой строй. Снова Палин заметил, что они смотрят на джунгли с тем же взволнованным, озабоченным выражением на лицах.
- Мы собираемся его взять! - яростно заорал Танин, явно пытаясь возбудить в себе хоть какое-то желание биться. - Вам придется драться с нами, чтобы остановить.
- Очевидно, придется, - проговорил вождь, вяло направляя на братьев копье.
Немного озадаченные, Танин и Стурм все же вынули мечи, а Дуган с суровым лицом поднял топор. Слова заклинания уже были готовы сорваться с губ Падина, и Жезл Магиуса нетерпеливо дрожал в руке, Но Палин колебался.
Если судить по тому" что он всегда слышал, битвы такими не бывают! Где горячая кровь? Жгучая ненависть? Твердое намерение умереть на месте, но не отдать ни пяди земли?
Воины зашаркали вперед, подталкивая друг друга. Танин приближался к ним, меч его блестел на солнце. Стурм шел следом. Вдруг в джунглях раздался крик. Послышались шорох, еще крики, затем визг боли. Из лесу выбежала маленькая фигурка и стремглав понеслась по песку.
- Подождите! - крикнул Палин. - Это ребенок!
Воины обернулись на шум.
- Проклятие! - пробормотал вождь, в отчаянии кидая копье и щит на песок. Ребенок - девочка лет пяти - подбежала к воину и обхватила руками его ногу. В то же мгновение другой ребенок, старше чем первый, выбежал вдогонку из лесу.
- Я, кажется, велел тебе не отпускать ее! - сказал вождь ребенку постарше, мальчику, который только что подбежал.
- Она меня укусила! - пожаловался мальчик и показал красное пятно на руке.
- Ты не будешь делать больно моему папе? - спросила девочка Танина, глядя на него темными глазами.
- Н-н-нет, - выговорил Танин, пораженный. Он опустил меч. - Мы просто... - он пожал плечами и густо покраснел, - разговариваем. Мужской разговор.
- Спаси мою бороду! - в ужасе воскликнул гном. Из джунглей бежали еще дети - дети всех возрастов, от карапузов, едва ковыляющих по песку, до мальчиков и девочек лет десяти-одиннадцати. Воздух наполнился детскими пронзительными голосами.
- Я устал. Пойдем домой?
- Дай подержать копье!
- Сейчас моя очередь! Папа сказал...
- Апу сказал нехорошее слово!
- Я не говорил!
- Говорил!
- Смотри, пап! Тот низенький толстый человечек с волосами на лице!
Какой противный!
В сильном смущении оглядываясь на чужаков, воины разбрелись из строя и принялись спорить с детьми.
- Послушай, Мышка, папа еще немного задержится. Иди обратно и поиграй...
- Апу, забери с собой своих братьев, и чтобы я больше не слышал, что ты говоришь такие слова, а то я...
- Нет, малыш, папе как раз сейчас копье очень нужно. Я дам тебе его поносить на обратном пути...
- Стойте! - закричал гном. Громоподобный голос Дугана заставил замолчать всех - и воинов, и детей.
- Слушайте, - сказал Танин, вкладывая меч в ножны, тоже покраснев от смущения, - мы не собираемся с вами драться, тем более перед детьми.
- Знаю, - произнес вождь огорченно. - Всегда так. Уже два года у нас не было хорошей битвы! Ты когда-нибудь, - он бросил на Танина страдальческий взгляд, - пробовал драться с сосунками под ногами?
Крайне озадаченный. Танин помотал головой.
- Все удовольствие пропадает, - добавил другой воин, которому один ребенок запрыгнул на спину, а другой ударил по ногам щитом.
- Значит, оставьте их дома с матерями, где и следует им быть, - сказал Дуган.
Выражение лиц воинов сделалось еще более мрачным. При упоминании о матерях некоторые дети заплакали.
- Не можем, - заявил один из воинов.
- Почему? - спросил Дуган.
- У них нет матерей!
- Все началось два года назад, - сказал вождь, шагая с Дуганом и братьями назад, в деревню. - Князь Гаргат послал к нам гонца, требуя в дань десять девушек, иначе он выпустит силу Серого Камня. - Воин взглянул на вулкан вдали, вершина которого едва виднелась среди клубящихся серых облаков. Из облака вырвалась раздвоенная молния, и прогремел гром. Вождь поежился и покачал головой, - Что мы могли сделать? Мы уплатили дань. Но этим дело не кончилось. В следующем месяце снова явился гонец. Еще десять девушек через месяц. Скоро у нас не осталось девушек, и тогда князь потребовал наших жен. Затем прислал за нашими матерями! Теперь, - вождь вздохнул, - в деревне не осталось ни одной женщины!
- Всех! - Стурм разинул рот. - Он забрал их всех!
Вождь горестно кивнул, а ребенок у него на руках заплакал.
- И не одни мы такие. Так произошло со всеми племенами на острове.
Мы были воинственным, гордым народом, - добавил вождь, и темные глаза его сверкнули. - Племена наши постоянно воевали друг с другом. Мы жили ради того, чтобы добыть себе честь и славу в бою! А сейчас занимаемся черным трудом...
- Руки у нас в помоях, а не в крови, - сказал другой воин, - мы чиним одежду, вместо того чтобы проламывать черепа.
- Не говоря о том, чего еще нам не хватает без женщин, - добавил третий воин, сопроводив сказанное красноречивым взглядом.
- Почему же вы не пойдете и не заберете их назад? - спросил Танин.
Воины, все до одного, посмотрели на него с нескрываемым ужасом, многие поглядели через плечо на дымящийся вулкан, будто опасаясь, что их могут подслушать.
- Напасть на могучего князя Гаргата? - спросил вождь шепотом. - Прогневать хозяина Серой Драгоценности? Никогда! - Он поежился, прижав к себе ребенка. - У наших детей по крайней мере есть один родитель.
- Но если бы все племена объединились, - возразил Стурм, - то было бы... сколько воинов? Сотни? Тысячи?
- Даже если и миллионы, мы не пойдем против Хозяина Серого Камня, - сказал вождь.
- Ладно, - строго произнес Дуган. - Но почему вы пытались остановить нас там, на пляже? Мне кажется, вы и сами рады избавиться от Камня!
- Князь Гаргат приказал нам драться с каждым, кто придет за Драгоценностью, - просто ответил вождь.
Дойдя до деревни - группы хижин с соломенными крышами, которые уже видели свои лучшие дни, - воины разбрелись; одни направились укладывать детей в постель, другие поспешили к кипящим горшкам, третьи пошли с корзинами белья к ручью.
- Дуган, - сказал Танин, едва подбирая слова для того, чтобы выразить свое удивление. - Ничего не понимаю! Что происходит?
- Сила Серого Камня, друг, - серьезно проговорил гном. - Они заколдованы и не могут больше ничего разумно воспринимать. Ставлю десять против одного, что это Серая Драгоценность не позволяет им напасть на князя Гаргата. Но мыто, - гном хитро посмотрел на братьев, - не заколдованы.
- Пока, - заметил Палин.
- И поэтому у нас есть возможность победить князя! И вообще, какая у него может быть сила?
- Ну, он может иметь армию из каких-нибудь нескольких тысяч человек, - ответил Стурм.
- Нет, нет, - торопливо заговорил Дуган. - Если бы он имел такую армию, то просто напал бы на деревню, убил мужчин и увел женщин. Князь Гаргат использует силу Серого Камня, поскольку это все, что у него есть!
Действовать нам надо, однако, быстро, друзья, так как влияние камня на нас будет тем сильнее, чем дольше мы здесь будем оставаться.
Танин нахмурился.
- Как же мы заберем Серый Камень? - спросил он наконец. - И что мы будем с ним делать? Мне представляется, что тогда мы окажемся в еще большей опасности!
- А, предоставьте все мне! - сказал Дуган, потирая руки. - Просто помогите мне его добыть. Танин продолжал хмуриться.
- И подумайте о женщинах, бедняжках, - грустно продолжил гном, - томящихся в рабстве у злого князя, заставляющего их удовлетворять свои прихоти. Они, несомненно, будут благодарны храбрым мужчинам, которые их спасут.
- Он прав, - неожиданно решительно заявил Стурм. - Это наш долг.
Танин, как будущих рыцарей Соламнии, спасти женщин.
- А что скажет младший брат? - спросил Танин.
- Моя обязанность как мага Белой Мантии - помочь этим людям, - произнес Палин, ощущая себя ханжой. - Всем этим людям, - добавил он.
- Кроме того, это дело чести, друзья, - серьезно сказал Дуган. - Вы ведь проиграли спор. Да и корабль гномы отремонтируют только через несколько дней...
- Да и женщины, вероятно, будут очень благодарны, - вставил Стурм.
- Ладно, мы идем! - сказал Танин. - Хотя я предпочел бы встретиться с драконом, чем сражаться с силой какого-то странного Камня.
- Ха, с драконом! - повторил гном с кривой улыбкой, которую Танин, к счастью, не заметил.
Братья и гном подошли к вождю, который развешивал сушиться белье и косился на кипящий горшок, что собирался убежать.
- Слушайте! - громко объявил Танин, жестом подозвав к себе воинов деревни. - Мои братья, гном и я направляемся в замок князя Гаргата, чтобы забрать Серый Камень. Кто-нибудь из вас пойдет с нами?
Переглянувшись, воины замотали головами.
- Ладно, - раздраженно продолжил Танин. - Кто-нибудь пойдет с нами проводником? Вы можете вернуться, когда мы доберемся до замка.
Воины снова замотали головами.
- Тогда мы направляемся одни! - яростно крикнул Танин. - И мы либо вернемся с Камнем, либо погибнем в замке!

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Развернувшись на месте, старший брат гордо зашагал из деревни, а его братья и гном пошли за ним. Однако, пока шли, они видели, что воины мрачно смотрят на них, и слышали ропот. Многие потрясали им вслед кулаками.
- Они явно недовольны, - сказал Танин. - Особенно от того, что вся опасность выпадает только нам. Что они говорят?
- Думаю, они только сейчас поняли, что женщины, вероятно, будут весьма благодарны, - тихо ответил Дуган.

Глава 5

Дело чести

Стурм впоследствии настаивал на том, что Танину следовало понять, что происходит, и удержать гнома от игры в ту ночь. Танин ответил, что Стурм вообще должен помалкивать, так как все это проспал. Но Палин напомнил братьям, что оба они находились тогда под влиянием Серого Камня, так что что-либо сделать, вероятно, было нельзя.
Они шли весь день, легко продвигаясь сквозь джунгли по тропе, которая существовала явно уже много лет. Основную проблему представляла собой нестерпимая жара. Стурм и Танин вскоре сняли с себя доспехи и взвалили их на спину и убедили наконец Палина избавиться от белого балахона, хотя юный маг долго возражал, не желая путешествовать по неизведанным краям в одних подштанниках.
- Послушай, - сказал наконец Танин, когда Палин готов был рухнуть на землю. - Насколько нам известно, женщины тебя здесь не видят. Повесь свои мешочки с зельем на пояс. Перед тем как дойдем до следующей деревни, мы всегда успеем одеться.
Палин неохотно согласился и, если не считать того, что ему пришлось выслушать несколько шуточек Стурма насчет его тонких ног, был рад, что сделал это. В джунглях, по мере того как солнце поднималось, становилось все более душно. Краткие ливни немного охлаждали братьев и гнома, но в конце концов лишь увеличивали влажность.
Дуган, однако, упорно отказывался снять с себя даже шляпу, уверяя, что для гнома жара - ничто, и подсмеивался над людьми из-за их слабости.
Правда, и у самого лицо заливал пот, а с усов и бороды стекали крупные капли. Он упорно шагал, будто ожидая того, чтобы кто-нибудь из братьев что-либо сказал, и часто ворчал, что они его задерживают. Однако Палин заметил, как Дуган не раз, когда он думал, что его не видят, опускался на камень, обмахивался шляпой и промокал лицо бородой.
Когда путники добрались до следующей деревни, все они - даже гном - так измотались, что им едва хватило сил снова надеть одежду и доспехи затем, чтобы впечатлить своим видом. Весть об их прибытии уже донеслась каким-то, таинственным образом (Палину показалось, что он понял, почему они постоянно слышат загадочный барабанный бой), так как их встретили мужчины деревни и дети. Мужчины глядели на пришедших холодно (хотя глаза многих вспыхнули при виде доспехов эльфов), дали им воды и пищи и указали хижину, в которой они могут провести ночь. Танин произнес пламенную речь о штурме замка Гаргата и вызвал добровольцев..
Ответом были лишь мрачные взгляды, шарканье ног и бормотание: "Не могу. У меня варится цыпленок..."
Поскольку другого братья и не ожидали, они сняли доспехи, разделись и легли спать. Сон их ничто не потревожило, если не считать каких-то крылатых плотоядных насекомых, явно обожающих человечину, и еще одного происшествия.
Около полуночи Танина разбудил гном, дергая за плечо и громко крича в ухо.
- Штоткоэ? - заспанно пробормотал Танин, нащупывая меч.
- Нет, положи меч, - торопливо заговорил гном. - Мне просто нужно кое-что узнать. Ты, я и твои братья - мы ведь товарищи, правда?
Танин вспоминал потом, насколько он вообще мог что-то вспомнить, что гнома очень это волновало, так как он несколько раз повторил свой вопрос.
- Мда, товарищи, - промычал Танин, перекатываясь на другой бок.
- Все мое - ваше, а ваше - мое? - не унимался гном, заглядывая в лицо молодого человека.
- Ну да. - Танин провел по лицу рукой, отмахнувшись от присосавшегося насекомого и бороды гнома.
- Спасибо, друг. Спасибо, - радостно сказал Дуган. - Вы об этом не пожалеете.
Танин потом уверял, что слова гнома: "Вы об этом не пожалеете", зловеще преследовали его во сне, но он слишком устал, чтобы проснуться и обдумать ситуацию.
В результате времени подумать у него оказалось больше чем достаточно, когда утром он проснулся и обнаружил, что к горлу приставлен наконечник копья, а вокруг стоят несколько рослых воинов. Быстро брошенный взгляд убедил его в том, что братья находятся в сходном положении.
- Стурм! - позвал Танин, не смея пошевелиться и держа руки на виду.
- Палин, проснитесь!
Братья тут же проснулись и удивленно уставились на воинов.
- Танин, - произнес Палин, стараясь говорить спокойно, - что происходит?
- Не знаю, но собираюсь это выяснить! - Танин сердито отбил рукой наконечник копья. - Что за ерунда? - спросил он, начиная вставать.
Наконечник копья снова был у горла, но на этот раз к нему присоединились еще два - один уткнулся в грудь, другой в спину.
- Скажи им, что, как бы ни были женщины благодарны, нам все равно, - попросил Стурм, глотая слюну и тщетно пытаясь отползти назад. Копье следовало за ним. - Мы собираемся стать рыцарями! Мы дали обет безбрачия...
- Дело не... э... не в женщинах, друзья, - смущенно пробормотал Дуган, который вошел в хижину и просунул голову между воинами. - Это... э... дело чести... так сказать. Видите ли, друзья, - продолжил гном, сокрушенно вздохнув, - прошлой ночью я немножко поиграл.
- Ну и что? - проворчал Танин. - Какое отношение это имеет к нам?
- Я объясню, - начал Дуган, облизывая губы и переводя взгляд с одного брата на другого. - Я хорошо кидал кости первые два часа. Выиграл у вождя головное украшение из перьев и еще двух коров. Я тут же хотел прекратить, клянусь, но старик так расстроился, что трудно было не дать ему отыграться... Мне так везло, что я поставил все сразу, прибавив свой топор и шляпу.
Танин взглянул на непокрытую голову гнома.
- Ты проиграл.
Плечи Дугана опустились.
- Всего остального мне не жаль, но что мне было делать без моей шляпы? Так что я поставил против шляпы все свои деньги и... - он грустно посмотрел на Танина.
- Их ты тоже проиграл, - проговорил он.
- Две единицы, - уныло ответил Дуган.
- Значит, ты проиграл свои деньги, топор и шляпу.
- Не совсем, - гном замялся. - Понимаешь, я не мог без своей шляпы... И у меня ничего не было, что бы нравилось старику, так как мой камзол оказался ему мал. Но ведь ты сам сказал, что мы товарищи и все делим пополам...
- Когда ты это сказал? - спросил Стурм, гневно поглядев на Танина.
- Не помню! - проворчал Танин.
- Так что я поставил ваши доспехи, - заявил гном.
- Что?. - взревел Танин.
- Вождю они понравились, когда он видел вас в них вчера вечером, - быстро продолжил Дуган.
Несмотря на пять копий, нацеленных на него. Танин имел очень опасный и разъяренный вид. - Я поставил ваши доспехи против топора и шляпы, и я выиграл, - гордо заявил гном.
- Слава Паладайну! - вздохнул, успокоившись, Танин.
- Потом, - Дуган смутился, - поскольку удача явно ко мне возвращалась, я решил попытаться вернуть свои деньга. Я поставил доспехи, шляпу и, - он показал пальцем, - волшебный жезл против всех денег, коров и топора.
На этот раз сел Палин, забыв о копьях, лицо его мертвенно побледнело, губы побелели.
- Ты поставил мой... мой жезл! - Он едва мог говорить. Протянув дрожащую руку, он схватил жезл, который лежал рядом даже тогда, когда юный маг спал.
- Да, друг, - сказал Дуган, невинно глядя на Палина. - Мы ведь товарищи. Все пополам...
- Жезл, - тихо проговорил дрожащим голосом Палин, - принадлежал моему дяде, Рейстлину Маджере! Это его подарок.
- Правда? - На Дугана это явно произвело впечатление. - Жаль, что не знал этого раньше, - грустно сказал он. - Я бы потребовал поставить против него больше...
- Чем все кончилось? - взволнованно спросил Палин.
- Я проиграл. - Дуган вздохнул. - Я знаю лишь один случай, когда за одну игру у кого-нибудь два раза выпали две единицы, это было, когда я... Ладно, это неважно.
- Ты проиграл мой жезл! - Палин готов был упасть без чувств.
- И наши доспехи? - закричал Стурм, на шее у него вздулись вены.
- Подождите! - Дуган торопливо поднял руку. Воины с копьями, несмотря на то что имели при себе оружие и явное численное преимущество, начали волноваться. - Я знал, как вы, друзья, расстроитесь, потеряв все свои вещи, поэтому я сделал единственное, что мне оставалось. Я поставил ваши мечи.
На этот раз потрясение оказалось таким сильным, что ни Танин, ни Стурм ничего не могли сказать, они лишь молча глядели на Дугана.
- Я поставил мечи и свой топор против волшебного жезла и шляпы. Мне действительно жаль, - Дуган посмотрел на Палина, - но я не знал, что жезл принадлежал Рейстлину, носившему Черную Мантию. Даже здесь о нем слышали, так что я бы мог заставить вождя поставить доспехи. А так жезл не произвел на него никакого впечатления...
- Давай рассказывай! - прокричал Палин, задыхаясь и еще сильнее прижимая к себе жезл.
- Я выиграл! - Дуган всплеснул руками, затем вздохнул, но на этот раз радостно. - Ах, какой был бросок...
- Значит... жезл мой? - робко спросил Палин, лицо его немного просветлело.
- Мечи наши? - Танин и Стурм снова могли дышать.
- Убедившись в том, что удача ко мне возвращается, - продолжил гном, отчего братья вновь помрачнели, - я снова решил вернуть доспехи.
Подумав, что мечи без доспехов бесполезны, я поставил оружие... - Он указал на воинов с копьями.
- Ты проиграл, - грустно произнес Танин.
- Но жезл все-таки мой? - взволнованно спросил Палин.
- Да, друг. Я попытался поставить его, чтобы снова выиграть мечи, топор и доспехи, но вождь не согласился. - Дуган покачал головой, затем пристально поглядел на Палина, лицо гнома сделалось вдруг хитрым. - Но если ты скажешь ему, что жезл принадлежал великому Рейстлину Маджере, то я, возможно...
- Нет! - воскликнул Палин, вцепившись в жезл.
- Но, друг, - взмолился гном, - мне должно повезти. Мы ведь все-таки друзья. Все пополам...
- Замечательно! - угрюмо сказал Стурм, глядя на то, как из хижины уносят его доспехи. - Теперь, я думаю, не остается ничего, кроме как вернуться на корабль.
- На корабль? - Дуган явно был удивлен. - Когда мы так близко? До замка князя Гаргата всего день пути!
- А что мы станем делать, когда доберемся туда? - разгневанно спросил Танин. - Постучимся в одних подштанниках в дверь и попросим взаймы у князя оружие, чтобы драться с ним?
- Не исключена возможность, - заметил Стурм, - что князь тут же умрет от хохота.
- Как ты можешь шутить в такое время? - взбесился Танин. - И я еще не уверен, что готов возвращаться.
. Успокойтесь, братья, - тихо сказал Палин. - Если в этом дурацком походе мы потеряли только оружие и доспехи, то, я подозреваю, можем считать, что удачно отделались. Я согласен со Стурмом, Танин. Нам лучше отправиться к кораблю, пока не настала жара.
- Тебе хорошо говорить! - горько ответил ему Танин. - У тебя остался твой драгоценный жезл! - Он поглядел на хижину вождя, где счастливый старик навешивал на себя блестящие доспехи вверх ногами. Затем угрюмо посмотрел на полного раскаяния Дугана. - Я думаю, Палин прав, - неохотно признал Танин, сердито глядя на гнома. - Надо считать, что нам повезло. Мы сыты твоим дурацким походом, гном. Убираемся отсюда, пока не распрощались с чем-нибудь другим... с жизнью, например!
Развернувшись, Танин снова обнаружил приставленные копья и на этот раз еще и собственный меч, который держал в руках один воин.
- Спорим, друг? - радостно сказал Дуган, покручивая ус.
- Я так и думал, - произнес Палин.
- Ты "так и думаешь", когда уже поздно что-либо предпринять, - бросил ему Танин.
- Уже было поздно, когда мы только увидели этого гнома, - тихо проговорил Палин.
Всех троих плюс Дугана вели по лесной тропе, приставив к спинам копья. Впереди высился замок Гаргата. Сейчас они хорошо его видели - огромное бесформенное строение, выложенное полностью из серого блестящего мрамора. Все трое братьев посещали раньше Башню Высшего Колдовства в лесу Вайрет, и их тогда привела в трепет колдовская аура, окружавшая Башню.
Сейчас, приближаясь к этому странному замку, они ощущали подобный трепет, только он дополнялся еще диким желанием истерически смеяться.
Никто из них не мог впоследствии как следует описать замок Гаргата, так как вид его постоянно менялся. Вначале это была массивная крепость с четырьмя мощными зубчатыми башнями. Затем изумленные братья увидели, как башни раздулись и взвились вверх, став изящными минаретами. Потом минареты слились воедино, образовав гигантский купол, который снова разделился на четыре мощные башни. Когда все это происходило, на стенах вылезали как грибы башенки, моргали, будто глаза, окна, подъемный мост через ров делался беседкой, окруженной розами над тихим серым прудом.
- Сила Серого Камня, - сказал Дуган.
- "Сила Серого Камня", - едко передразнил Танин. Он погрозил гному кулаком. - Мне уже так надоело слышать об этом булыжнике, что я...
- Кажется, я понял, что происходит, - прервал его Палин.
- Ну и что же? - уныло спросил Стурм. - Они явно не хотят, чтобы мы туда направлялись. И тем не менее грозят убить нас, если мы решим вернуться! Они забрали у нас одежду... - Вдобавок к тому, что братья потеряли доспехи и оружие, его и Танина еще и раздели: вождь обнаружил, что на голом теле доспехи натирают кожу. Стурм и Танин, таким образом, приближались сейчас к замку Гаргата в одних набедренных повязках (гордо отказавшись от предложенных им костяных бус).
Палину и Дугану повезло больше: у мага остался балахон, а у гнома - красный бархатный камзол и бриджи (минус шляпа). Причиной такой мягкости вождя были, как подозревал Палин, несколько слов, сказанных гномом шепотом вождю относительно жезла. В противоположность тому, что ожидал гном, вождь, узнав, что жезл принадлежал Рейстлину Маджере, в ужасе вытаращил глаза. Палин также подозревал, что Дуган хотел втянуть вождя в игру (гном очень хотел вернуть себе шляпу), но вождь не желал иметь никаких дел с предметом такой дурной славы. После этого все члены племени держались от Палина на почтительном расстоянии, а некоторые делали руками защитные знаки, когда думали, что Палин их не видит.
Это, однако, не мешало воинам подталкивать копьями братьев и приунывшего гнома, направляя по тропе к замку.
- Поставьте себя на место одного из этих воинов, - сказал Палин, обливаясь потом в своем балахоне, но не смея снять, боясь, что воины его отнимут. - Вы находитесь под влиянием Серого Камня, который является буквально воплощенным хаосом. Вы ненавидите Серый Камень больше всего на свете, и все же вам приказано ценою жизни защищать его. Из-за Серого Камня вы потеряли своих женщин. Появляются чужестранцы, чтобы взять Серый Камень и освободить женщин, которые, без сомнения, будут благодарны своим спасителям. Вы не хотите, чтобы чужие спасали ваших женщин, но все бы отдали ради того, чтобы женщины снова были с вами. Вы должны охранять Серую Драгоценность, но любой ценой избавились бы от нее. Вы понимаете меня?
- Немного, - неуверенно сказал Танин. - Продолжай.
- Таким образом, вы хватаете пришельцев, - заключил Палин, - и посылаете в замок голых и безоружных, зная, что они наверняка проиграют, но в душе надеясь, что они победят.
- Это имеет смысл, правда, какой-то извращенный, - признал Стурм, глядя на Палина с нескрываемым восхищением. - И что же нам теперь делать?
- Да, Палин, - серьезно проговорил Танин. - Я могу драться с минотаврами и драконами... Я бы даже предпочел драться с минотаврами и драконами, - добавил он, тяжело дыша, так как и на его могучее тело начали действовать жара и влажность, - но здесь я бессилен. Я не могу драться с хаосом. Я не понимаю, что происходит. Если мы и выберемся из этого, то только благодаря тебе и твоему колдовству, младший брат.
На глаза Палина неожиданно навернулись слезы. "Это стоило того, - подумал он. - Стоило ввязаться в это безумное приключение ради того, чтобы добиться наконец уважения, восхищения и доверия братьев. Ради этого можно умереть..." Какое-то мгновение он не решался заговорить, он молча шагал, опираясь на Жезл Магиуса, который казался удивительно холодным и сухим в жарких и влажных джунглях, - Я не знаю, что делать, - сказал он, когда к нему снова вернулся дар речи. - Но если мы и выберемся отсюда, то только благодаря всем нам.
- Он не стесняясь обнял каждого брата. - Мы вместе, это уже много значит. Как-нибудь выпутаемся!
Взглянув на гнома, Палин в ужасе обнаружил, что тот глядит на него с волчьей ухмылкой. Дуган ничего не сказал вслух, но, подмигнув Палину, произнес одними губами:
- Спорим?

Глава 6

Замок Гартата

Уже приближался закат, когда они дошли до внешних стен замка Гаргата.
Стены меняли свой облик так же, как и сам замок. Иногда казалось, что они сложены из кирпича. Когда подошедшие посмотрели снова, стены сделались живой изгородью, затем - чугунной решеткой. Перемены происходили так быстро, что кружилась голова.
Подойдя к основанию меняющихся стен, воины оставили братьев и гнома, несмотря на новую призывную речь Танина. Речь эту, в лучшем случае, можно было назвать лишь вялой попыткой. То, что произносил он ее почти голым, уменьшило его порыв, к тому же он был уверен, что речь не найдет отклика.
Однако все же рискнул:
- Идите с нами! Покажите этому злому князю, что вы мужчины! Что вы готовы сражаться! Покажите ему, что вы готовы ценою жизни защитить свои дома!
Речь, конечно, не подействовала. Как только тень от меняющихся стен упала на них, воины в ужасе попятились. Мотая головами и что-то бормоча, они бросились в джунгли.
- Оставьте нам хотя бы свои копья! - взмолился Стурм.
Это тоже не подействовало.
- Им нужны копья, - сказал Танин, - для того, чтобы мы не помчались назад, к кораблю.
- Да, ты прав, друг, - заявил Дуган, вглядываясь в лес. - Они следят за нами. И будут там сидеть, пока... - Он прервался.
- Пока что? - холодно спросил Палин. Он все еще видел ухмылку гнома и слышал его беззвучные слова и поежился, несмотря на жару.
- Пока не убедятся, что мы не вернемся. Так? - спросил Стурм.
- Да ну, друзья, мы вернемся, - произнес Дуган, стараясь успокоить их. - В конце концов, с вами я. А мы ведь товарищи...
- "Все пополам", - сердито сказали Танин и Стурм.
- Прежде всего надо изготовить какое-нибудь оружие, - предложил Танин. Вокруг сплошной стеной стояли джунгли. Всевозможные, странного вида, деревья, увешанные лианами и яркими цветами, подбирались почти к самой стене. Но около нее джунгли обрывались. - Даже растения не подходят к этому месту, - проговорил он. - Палин, дай мне свой нож.
- Хорошая мысль, - сказал юный маг, - я совсем о нем забыл.
Засучив белый рукав, Палин принялся возиться с кинжалом на хитром ремешке, который крепил его к предплечью и который, как предполагалось, при быстром движении кистью выпустит кинжал так, что он окажется в руке у Палина. Но ремешок был явно хитрее хозяина, так как Палин не мог отцепить кинжал.
- На, - сказал Палин, покраснев, и протянул руку Танину, - бери.
Тщательно скрывая улыбку. Танин отцепил кинжал, затем, встав рядом со Стурмом, принялся срезать ветви. Из них, заострив концы, братья быстро сделали грубые копья. День медленно умирал, небо темнело, делалось жутко-серым.
- Ты что-нибудь знаешь о князе Гаргате? - спросил Танин Дугана, затачивая конец зеленой ветви.
- Нет, - ответил гном, неодобрительно глядя на братьев. Он отказался делать или нести деревянное копье.
- В хорошем виде я предстану перед Реорксом, если меня убьют! С палкой в руке! Нет, мне не нужно оружие, хватит и моих голых рук! - Гном широко улыбнулся. Теперь он потирал подбородок и расхаживал взад и вперед вдоль необычных стен, которые на этот раз были сделаны из блестящего черного мрамора. - Я ничего не знаю о настоящем князе Гаргате, кроме того, что смог выведать у тех трусов. - Дуган презрительно махнул в сторону давно исчезнувших воинов.
- Что они говорят?
- То, что он такой, каким его и следует ожидать увидеть, если учесть, что он находился под влиянием Серой Драгоценности многие годы! - сказал Дуган, раздраженно глядя на Танина. - Он безумный человек!
Способный на великое добро или великое зло, в зависимости от его настроения или, точнее, от настроения Камня. Некоторые говорят, - тихо прибавил гном, переведя взгляд на Палина, - что он колдун-ренегат, не примкнувший ни к белому, ни к черному, ни к красному. Он живет лишь для себя... и Камня.
Поежившись, Палин сильнее сжал в руке жезл. Колдуны-ренегаты отказывались следовать законам и постановлениям Конклава Колдунов, законам, передающимся через века для того, чтобы поддержать жизнь колдовства в мире, в котором его презирают и в котором ему не доверяют.
Все колдуны, и те, что следуют дорогой добра, и те, что идут дорогой зла, подписываются под этими законами. Ренегаты представляли собой угрозу для всех, так что жизнь их объявлялась вне закона.
Это долг Палина как мага Белой Мантии - попытаться привлечь ренегата или, если это не удастся, схватить его и доставить Конклаву для суда. Это будет трудной задачей даже для могущественного колдуна, не говоря уже о начинающем маге. Тем, кто в Черных Мантиях, проще.
- Ты, мой дядя, просто его убил бы, - тихо пробормотал Палин, прислоняясь щекой к жезлу.
- Как ты думаешь, что он сделал с женщинами? - спросил Стурм озабоченно.
Гном пожал плечами:
- Использовал в свое удовольствие, столкнул в кратер вулкана, принес в жертву во время какого-нибудь мерзкого колдовского ритуала. Откуда мне знать?
- Ну вот, мы вроде готовы, - проговорил уныло Танин, собирая с земли копья. - Кажутся игрушками, - пробормотал он. - Возможно, гном и прав. Если мы идем против взбесившегося злого колдуна, мы можем умереть, сражаясь с достоинством, а не играя, словно какие-то мальчишки, в рыцарей и гоблинов.
- Оружие есть оружие. Танин, - деловито произнес Стурм, беря в руку копье. - По крайней мере, оно дает нам хоть какое-то преимущество...
Трое братьев и гном подошли к стене, которая все еще меняла свой вид так часто, что кружилась голова.
- Думаю, нет смысла искать потайной ход, - сказал Танин.
- К тому времени, когда мы найдем его, он скорее всего уже начнет превращаться в главные ворота, - согласился Дуган. - Если подождем здесь подольше, то какой-нибудь вход обязательно появится.
Так и произошло: хотя и не такой, какой они ждали, но вход действительно появился.
Они глядели на стену из плотно пригнанных друг к другу камней ("Как у гномов", - восхищенно заметил Дуган), как вдруг она сменилась на стену воды, которая с грохотом лилась из ниоткуда и обдавала их дождем брызг.
- Мне кажется, мы можем пройти сквозь нее! - прокричал Стурм, пытаясь быть услышанным за шумом водопада. - Я вижу сквозь нее! Замок на той стороне!
- Да на той стороне, скорее всего, еще и пропасть! - ответил Танин.
- Подождите, - сказал Палин. - Ширак! - Он произнес волшебное слово, и тут же граненый кристалл на конце жезла вспыхнул светом.
- Как жаль, что вождь этого не видел! - с досадой воскликнул гном.
Палин сунул жезл в воду, просто желая лучше осветить то, что находится за этой стеной. К его удивлению, вода расступилась в то же мгновение, как жезл коснулся ее. Обтекая жезл, она образовала арку, через которую можно было пройти, не замочившись.
- Будь я проклят! - воскликнул пораженный Танин. - Ты знал, что так получится?
- Нет, - робко признался Палин, думая о том, какие еще способности заложил Рейстлин в жезл.
- Ладно, слава Паладайну, что так вышло, - сказал Стурм, глядя сквозь образовавшуюся арку. - Тут безопасно, - доложил он, сделав шаг внутрь. - Действительно, - прибавил Стурм, когда Палин, Танин и Дуган, с тоской глядящий на жезл, проследовали за ним, - здесь трава! - Стурм удивленно вглядывался в темноту, лишь немного разгоняемую светом жезла.
За спиной стена снова изменилась, сделавшись теперь стеной из бамбука. Впереди простиралась длинная ровная лужайка, полого поднимающаяся к замку.
- Сейчас это трава, но в любой момент она может превратиться в поток лавы, - заметил Палин.
- Ты прав, младший брат, - проворчал Танин, - лучше бежим.
И они побежали: Палин, задрав белый балахон, толстый гном, пыхтя и фыркая в трех шагах позади. Действительно ли они успели добежать до цели, прежде чем лужайка превратилась во что-нибудь зловещее, или лужайка всегда оставалась лужайкой, они так и не узнали. Как бы то ни было, они достигли стен замка как раз тогда, когда черные ночные тени сомкнулись.
- Теперь нам всего лишь нужно, - сказал Стурм, - пробраться внутрь...
Гладкая серая мраморная стена, освещенная светом жезла, заколебалась, и в ней появилась деревянная дверь, да еще и с железными петлями и железным замком.
Танин поспешил подергать ее.
- Крепко заперта, - доложил он.
- Вот когда пригодился бы кендер, - со вздохом произнес Стурм.
- Кендер! Прикуси язык! - пробормотал с отвращением Дуган.
- Палин, попробуй жезлом, - приказал Танин, отходя в сторону.
Палин неуверенно коснулся ярко светящимся кристаллом замка. Замок не просто отомкнулся, а буквально расплавился, образовав у ног Палина лужицу жидкого металла.
- Друг, - заявил гном, проглотив слюну, - твой дядя, должно быть, был замечательным человеком. Это все, что я могу сказать.
- Интересно, что еще он может делать? - Палин глядел на жезл со смешанным чувством благоговения, гордости и отчаяния.
- Этим вопросом мы займемся позднее! Внутрь, - сказал Танин, распахнув дверь. - Стурм, входи первым. Палин за ним. Свети жезлом.
Дуган, я пойду сразу за тобой.
Они обнаружили, что столпились на узкой винтовой лестнице, уходящей вверх. Со всех сторон их окружали стены, и они ничего не видели, кроме исчезающих в темноте ступеней.
- Ты понимаешь, - произнес вдруг Палин, - что дверь обязательно...
- Он резко обернулся назад и осветил ровную стену.
- ...исчезнет, - мрачно закончил Танин.
- Пути назад нет! - Стурм, поеживаясь, огляделся по сторонам. - Эта лестница может измениться! В любой момент нас сдавит стена!
- Вперед! - решительно приказал Танин. Пробегая по крутым ступенькам как можно быстрее, в любой момент ожидая, что ноги их ступят на что угодно - от раскаленных углей до качающегося моста, они забирались все выше и выше, до тех пор, пока, наконец, гном бежать больше не мог.
- Мне надо отдохнуть, друзья, - проговорил Дуган, тяжело переводя дыхание и опираясь на каменную стену, которая по необъяснимой причине оставалась каменной стеной.
- Внутри, кажется, ничего не изменяется, - воскликнул Палин, и сам уставший от непривычной нагрузки. Он с завистью поглядел на братьев. Их бронзовые мускулистые тела блестели в свете жезла. Ни тот ни другой даже не запыхались.
- Палин, посвети сюда! - приказал Танин, вглядываясь в темноту впереди.
Ноги у Палина болели так, что он сомневался, сможет ли пошевелить ими, однако заставил себя сделать еще шаг и посветил жезлом за поворотом лестницы.
- Там дверь! - тихо, но радостно произнес Стурм. - Мы добрались до верха!
- Интересно, что за ней, - угрюмо проговорил Танин.
Его прервало не что иное, как смех.
- Почему бы тебе не открыть и не посмотреть? - крикнул чей-то смеющийся голос из-за двери. - Она не заперта.
Братья переглянулись. Дуган нахмурился. Палин позабыл о боли во всем теле и, сделав усилие, сосредоточился на том, чтобы сбросить заклятие.
Лицо Танина напряглось, и мышцы на скулах надулись. Сжав копье, он протолкался мимо Дугана и Палина и встал рядом со Стурмом.
Оба воина осторожно положили руки на дверь.
- Раз, два, три, - шепотом сосчитал Стурм. По счету "три" он и Танин навалились на дверь, распахнули ее и вскочили внутрь, держа копья наготове. Палин вбежал следом, воздев руки, готовый произнести огненное заклятие. Он услышал, как за спиной завопил гном.
Встретили их раскаты веселого смеха.
- Вы когда-нибудь видели, - раздался смеющийся голосок, - такие милые ножки?
Туман ярости рассеялся, и Палин недоуменно захлопал глазами. Его окружали, вероятно, сотни женщин. Рядом с собой он услышал, как Стурм резко вдохнул воздух, и увидел, что Танин в смущении опустил копье.
Откуда-то с пола у его ног доносились ругательства Дугана, гном во время броска запнулся о ступеньку и грохнулся лицом об пол. Но Палин был слишком поражен, он глядел на окружавших их и не обращал внимания на гнома.
К Танину подошла невероятно роскошная темноволосая, темноглазая красавица. Нежно положив руку на копье, она отстранила его. Взгляд ее задержался на сильном теле молодого воина, большая часть которого - благодаря набедренной повязке - находилась на виду.
- Ну и ну, - проговорила молодая женщина знойным голосом, - вы не знали, что сегодня мой день рождения?
В просторном каменном зале снова зазвенел, будто множество колокольчиков, смех.
- Ты, это... отойди, - сурово приказал Танин, подняв копье и направив его на женщину.
- Конечно, - сказала она, подняв руки и в шутку изображая на лице ужас, - если ты именно этого хочешь.
Танин, не сводя глаз с темноволосой красавицы, отошел на шаг и стал рядом с Палином.
- Младший брат, - прошептал он, пот ручейками стекал по лбу и каплями висел на верхней губе, - эти женщины заколдованы? Находятся под каким-нибудь заклятием?
- Н-н-н-нет, - с трудом проговорил Палин, озираясь вокруг. - Они... кажется, нет. Я не ощущаю никакого колдовства, кроме силы Серого Камня. Здесь его воздействие намного сильнее, но это лишь от того, что мы рядом с ним.
- Друзья, - заговорил вдруг гном, поднимаясь на ноги, - мы в большой беде.
- Неужели? - недоверчиво переспросил Танин, держа копье перед собой, как и Стурм. - Объясни, что ты имеешь в виду! - проговорил он. - Что ты знаешь об этих женщинах? Они здесь явно не пленницы! Они духи умерших, вампиры? Что?

Предыдущая страница 13 Следущая страница


Второе поколение

- Хуже того. - Дуган тяжело дышал, вытирал потное лицо бородой и дико озирался на хохочущих, указывающих на него пальцами женщин. - Друзья, подумайте! Вы первые, кто вошел в этот замок! Эти женщины, вероятно, целых два года не видели мужчины!

Глава 7

Наши герои

Окруженные сотнями восхищенных женщин, тянущих к ним руки, рвущихся потрогать и погладить их, растерянные и смущенные "спасители" были сражены ласками. Смеясь и поддразнивая, женщины проводили братьев и гнома из широкого зала в помещение меньшего размера, заполненное шелковыми занавесками и удобными, обтянутыми шелком диванами. Прежде чем мужчины могли полностью сообразить, что происходит, нежные ручки затолкали их на подушки, женщины стали предлагать вино, обильную пищу и сладости всех видов...
- Как мило, что вы проделали такой путь за тем, чтобы спасти нас, - мурлыкала одна из женщин, прислонившись к Стурму и поглаживая его руку.
Длинные светлые волосы падали на ее обнаженные плечи. В мягкие пряди был вплетен яркий цветок. Ее накидка, сделанная из какой-то серой материи, соблазнительно подчеркивался все женские прелести.
- Это наша обычная работа, - улыбаясь сказал Стурм. - Нас ведь собираются посвятить в Рыцари Соламнии, - как бы между прочим добавил он.
- Возможно, даже как раз за это.
- Правда? Расскажи мне еще.
Но блондинку рыцари нисколько не интересовали. Она даже не слушала Стурма, как это понял Палин, с растущим раздражением наблюдающий за братом. Молодой воин что-то плел, весьма непоследовательно, о Клятве и Мере, все время перебирая светлые шелковистые волосы и глядя в голубые глаза.
Палину сделалось не по себе. Юный маг почувствовал, как вскипает кровь; голова его гудела - неудивительное ощущение в окружении таких симпатичных, соблазнительных женщин. Однако он не чувствовал никакого влечения к ним. Они были странным образом отвратительны ему. Ощущал он лишь колдовскую силу, она горела у него внутри. Палин хотел сосредоточиться на потоке растущего могущества. Оттолкнув волоокую красавицу, пытавшуюся кормить его виноградом, юноша пробрался по подушкам поближе к Стурму, который самозабвенно наслаждался знаками внимания другой прелестницы.
- Стурм, что ты делаешь? Возможно, это ловушка, засада! - вполголоса заговорил Палин.
- Успокойся, младший брат, - сказал тихо Стурм, обняв блондинку. - Вот смотри, я тебя успокою. Скажи мне, - произнес он, целуя розовые губки красавицы, - это засада?
- Да. - Блондинка захихикала и устроилась поближе к нему. - Прямо сейчас ты подвергаешься нападению.
- Вот видишь, Палин. Ничем нельзя помочь. Мы окружены. - Стурм поцеловал девушку в шею. - Сдаюсь, - проговорил он тихо, - безоговорочно.
- Танин! - Встревоженный Палин искал старшего брата в надежде на помощь и с облегчением увидел, что серьезный молодой человек поднимается на ноги, невзирая на все попытки темноволосой красавицы притянуть его к себе. Гном тоже всеми силами старался вырваться.
- Пошла отсюда! Оставь меня в покое, женщина! - орал Дуган, шлепая по рукам гибкую девушку.
Выбравшись из подушек, раскрасневшийся гном обратился к женщинам:
- Что с князем Гаргатом? Где он? Он использует вас, чтобы соблазнить нас, а затем схватить.
- Князь Гаргат? Едва ли! - Темноволосая красавица, обхаживавшая Танина, рассмеялась, как и остальные, находившиеся здесь женщины. Пожав красивыми плечами, она взглянула на потолок. - Он там... где-то, - сказала она без всякого интереса, лаская грудь Танина. Старший брат оттолкнул ее и беспокойно оглядел помещение.
- На этот раз в твоих словах есть смысл, гном. Лучше найти этого Гаргата раньше, чем он найдет нас. Идем. - Танин сделал шаг в сторону двери в конце окуренного благовониями, освещенного свечами помещения, но темноволосая красавица вцепилась ему в руку.
- Успокойся, воин, - шептала она, - тебе незачем волноваться из-за князя Гаргата. Он ни тебя, ни кого другого не потревожит. - Она восхищенно провела рукой по густым рыжим кудрям Танина.
- Я сам посмотрю, - ответил Танин, но его голос был уже менее решительным.
- Ладно, если так хочешь. - Женщина томно вздохнула, прижавшись к Танину. - Но это напрасная трата времени, которое можно провести гораздо приятнее. Старый, иссохший колдун уже два года у нас в плену.
- Он в плену у вас? - Танин разинул рот.
- Ну да, - сказал блондинка, оторвавшись от уха Стурма. - Он такой скучный старикашка. Все говорил о пентаграммах, хотел знать, кто из нас девственница, и задавал кучу других личных вопросов. Так что мы заперли колдуна в башне с его дурацким Камнем. - Она поцеловала мускулистое плечо Стурма.
- Тогда кто же забирал женщин все эти месяцы? - спросил Палин.
- Мы, конечно, - ответила темноволосая красавица.
- Вы? - переспросил пораженный Палин. Он приложил ладонь ко лбу и почувствовал, что прямо-таки горит, будто в лихорадке. Голова кружилась и болела. Все вокруг расплывалось, теряло четкие очертания.
- Это удивительная жизнь! - произнесла блондинка, садясь и шутливо отбиваясь от попыток Стурма снова положить ее рядом. - Серая Драгоценность дает нам все необходимое. Мы купаемся в роскоши. Здесь нет необходимости ни работать, ни готовить пищу, ни чинить одежду...
- Нет хнычущих детей...
- Нет мужей, возвращающихся после битвы в крови и грязи...
- Здесь не надо изо дня в день полоскать в ручье белье...
- Нет бесконечных разговоров о войне и хвастовства подвигами...
- Мы читали книги, - сказала темноволосая красавица. - У колдуна их много в библиотеке. Мы стали образованными и обнаружили, что нам не нужно жить прежней жизнью. Мы хотели, чтобы наши сестры и матери разделили с нами все эти наслаждения, так что пошли на хитрость и потребовали, чтобы приводили в замок женщин до тех пор, пока все мы не оказались здесь.
- Сохрани мою бороду, - в ужасе воскликнул гном.
- Нам не хватает лишь симпатичных мужчин, чтобы не чувствовать себя одиноко по ночам, - сказала блондинка, улыбаясь Стурму. - И теперь благодаря Серому Камню и этот вопрос решен...
- Я иду искать князя Гаргата, - сказал Палин, резко встав. У него так кружилась голова, что он закачался и уронил на пол подушки. - Остальные идут со мной? - спросил он, борясь с непонятной слабостью и удивляясь, что братья не поддались чарам.
- Да, - произнес Танин, с трудом выпутываясь из объятий темноволосой красавицы.
- Я с вами, друзья, - сурово заявил гном.
- Стурм? - спросил Палин.
- Оставьте меня здесь, - ответил Стурм. - Я займусь здесь... прикрытием тыла...
Женщины рассмеялись.
- Стурм! - сердито повторил Танин.
Стурм махнул рукой:
- Идите вперед, если вам так хочется поговорить с заросшим плесенью старым колдунишкой!
Танин снова открыл рот, брови его сердито насупились. Но Палин остановил его.
- Предоставь это мне, - сказал юный маг, ухмыльнувшись. Осторожно положив жезл на подушки, Палин поднял обе руки, вытянул их вперед и направил на Стурма. Затем начал нараспев произносить заклинание.
- Эй! Что ты делаешь? Перестань! - воскликнул Стурм.
Но Палин продолжал творить заклинание, и вот лежащее на диване тело Стурма вдруг поднялось в воздух, молодой человек повис на высоте человеческого роста над полом.
- Какой замечательный фокус! Покажи нам еще! - закричали женщины, хлопая в ладоши.
Палин снова заговорил, щелкнул пальцами, и из ниоткуда появились веревки и обвились вокруг ног и рук Стурма. Женщины радостно визжали, и многие из них начали переводить свои восхищенные взгляды с мускулистого Стурма, связанного теперь по рукам и ногам, на мага, способного производить такие чудеса.
- Х-х-хороший фокус, Палин. Теперь опусти меня! - проговорил Стурм, облизывая губы и опасливо поглядывая вниз.
Довольный собой, Палин оставил Стурма висеть в воздухе и обратился к Танину.
- Мне взять его с собой? - спросил он непринужденно, ожидая увидеть благоговейный трепет во взгляде Танина.
Однако Палин обнаружил, что старший брат напряженно хмурится.
- Палин, - тихо проговорил Танин, - как ты это делаешь?
- Колдовство, мой дорогой братик, - сказал Палин, поняв вдруг, насколько Танин глуп.
- Я знаю, что это колдовство, - строго ответил Танин, - и признаю, что в колдовстве понимаю не очень много. Но я знаю, что такие чудеса может делать лишь могущественный колдун, а не тот, кто лишь недавно прошел Испытание!
Оглянувшись и посмотрев на беспомощно болтающегося в воздухе Стурма, Палин кивнул.
- Ты прав, - гордо произнес Палин. - Я применил очень сложное заклинание без какой бы то ни было помощи. Даже Жезл Магиуса мне не помогал! - Он нагнулся и поднял жезл. Дерево на ощупь казалось холодным, ледяным почти до боли. Палин вскрикнул, едва не выронив жезл. Но затем заметил, что головокружение проходит. Почувствовал, что кожа остывает, гул в голове затихает. - Мои колдовские способности! - пробормотал он. - Должно быть, их усиливает Серый Камень. Я здесь совсем недолго, но посмотрите, что я могу делать! У меня сила архимага. Если бы у меня был этот Камень, я сделался бы таким же сильным, как мой дядя! Или даже еще сильнее! - Глаза его заблестели, тело затряслось. - Я бы, конечно, использовал свою силу во имя добра. Я бы отнял у Даламара Башню в Палантасе и очистил ее от зла. Я бы снял проклятие с Шойкановой Рощи, вошел в лабораторию дяди. - На него нахлынули полные буйных красок видения будущего, такие реальные и живые, что он буквально падал с ног от этих картин.
Сильные руки подхватили его. Моргая, прогоняя из глаз туман, Палин посмотрел вниз и увидел свое отражение в блестящих, темных, хитрых глазах гнома.
- Успокойся, друг, - сказал Дуган. - Ты высоко залетел, слишком высоко для того, у кого только что выросли крылья.
- Не мешай! - закричал Палин, вырываясь из рук гнома. - Ты хочешь забрать Камень себе!
- Да, друг, - спокойно сказал Дуган, поглаживая черную бороду. - Я имею на него право. На самом деле я единственный, кто имеет на него право!
- Право у того, кто сильнее, - с презрительной улыбкой ответил Палин. Снова подняв упавший жезл, он направился к двери. - Идешь? - холодно спросил он Танина. - Или я должен тащить тебя за собой, как и этого олуха? - Протянув руку в сторону Стурма, он жестом притянул молодого человека к себе. Плывущий по воздуху вывернул шею и со страхом и тревогой посмотрел на Танина.
- Не-ет! Не уходи! Покажи еще фокусы! - закричали огорченные женщины.
- Остановись, юный маг! - крикнул Дуган. - Ты поддаешься колдовскому влиянию!
- Палин! - Сквозь гул в голове Палина, смех женщин и крики гнома пробился спокойный голос Танина. - Не слушай ни Дугана, ни меня, ни кого-либо другого какое-то время. Прислушайся к себе.
- И что это должно означать, братец? - презрительно бросил Палин.
- В голову вдруг пришло что-то умное? Неужели среди всех этих мышц наконец появился мозг?
Он с издевкой глядел на Танина и ожидал, нет, даже надеялся, что брат разозлится и попытается его остановить. "Вот тогда я и покажу ему настоящие чудеса!" - думал Палин.
Но Танин просто строго смотрел на него. И вдруг это уже его дядя - Рейстлин - смотрел на него строго, грустно, разочарованно.
- Я... Я... Именем богов! - пролепетал Палин, прикладывая руку ко лбу. Он вспомнил свои жестокие слова:
- Танин, прости! Не знаю, что на меня нашло. - Обернувшись, он увидел беспомощно висящего в воздухе Стурма. - Стурм! - Палин протянул к нему руки:
- Прости! Я сниму с тебя заклятие...
- Палин, подожди!.. - закричал в панике Стурм, но было уже поздно.
Заклятие исчезло, и молодой человек с криком грохнулся на пол и тут же оказался окружен причитающими женщинами. Стурм появился лишь через некоторое время, волосы его были всклокочены, лицо красное. Поднявшись на ноги, он растолкал женщин и захромал к братьям.
- Я был не прав, - сказал Палин ежась. - Теперь я понимаю. Эти женщины, действительно, заколдованы...
- Да, друг, - сказал Дуган. - Так же, как и ты сам был только что.
Это сила Серого Камня пытается захватить тебя, использовав твои слабости так же, как поступила с этими женщинами.
- Дав нам то, что мы хотим, - задумчиво проговорил Палин.
- Вот в кого мы превратимся, если пробудем здесь дольше, - прибавил Танин. - В рабов Серого Камня. Разве не видишь, что эти женщины зорко охраняют Камень внутри замка, как и их мужчины снаружи. Вот почему здесь ничего не изменяется. Серая Драгоценность поддерживает для них это постоянство!
Женщины начали подходить ближе, снова протянули руки.
- Как это скучно... не уходите... не покидайте нас... дурацкий Камень...
- Ладно, тогда пойдем отыщем князя Гаргата, - пробормотал смущенный Стурм. Как он ни старался, взгляд его машинально искал блондинку, которая посылала ему воздушные поцелуи.
- Возьмите копья, - приказал Танин, отталкивая прицепившиеся к нему нежные ручки. - Возможно, эти женщины говорят правду, а может, и нет.
Этот старый колдун, скорее всего сейчас смеется над нами.
- Они сказали, что он "там". - Палин взглянул на потолок. - Но где? Как нам попасть туда?
- Э, кажется, я знаю дорогу, друзья, - сказал Дуган. - Только приблизительно, заметьте, - торопливо добавил он, заметив хмурый взгляд Танина. - Дверь вон там ведет к лестнице наверх... мне кажется...
- П-ф-ф-ф-ф, - фыркнул Танин, но все же пошел проверить дверь; братья и гном отправились следом.
- Что ты имел в виду, говоря, что ты единственный, кто имеет право на Серую Драгоценность? - тихо спросил Палин у Дугана.
- Я так сказал? - Гном хитро посмотрел на него. - Должно быть, это говорил Камень.
- О-о, пожалуйста, не уходите! - кричали женщины.
- Не беспокойтесь. Они скоро вернутся, - пообещала темноволосая красавица.
- А когда вернешься, покажи, пожалуйста, еще эти миленькие фокусы, - вежливо попросила Палина блондинка.

Глава 8

Князь Гаргат

Дуган оказался прав. За дверью находилась еще одна узкая лестница.
Там было темно, светил лишь горящий кристалл на конце Жезла Магиуса. Снова преодолев утомительный подъем, они подошли к большой деревянной двери.
- Посмотрите только на это, - сказал удивленный Стурм.
- Что это, именем Бездны? - недоуменно произнес Танин.
"Это" было фантастическим механизмом, установленным перед дверью. В полумраке можно было разглядеть, что сделан он из железа и имеет всевозможные железные рычаги, шестерни, блоки и ременные передачи, занимающие все место от пола до потолка.
- Посвети здесь, Палин, - сказал Танин, нагибаясь. - Здесь что-то в середине, окруженное целой кучей... зеркал.
Палин осторожно поднес свет ближе к устройству, и помещение осветила вдруг сотня солнц. Танин вскрикнул и закрыл лицо руками.
- Ничего не вижу! - закричал он, отшатнувшись к стене. - Убери жезл! Убери жезл!
- Это солнечные часы! - доложил Палин, убирая жезл и глядя с удивлением на устройство. - Окруженные зеркалами...
- А, - радостно произнес Дуган, - часовой замок гномов.
- Часовой замок?
- Да, друг. Надо подождать, пока солнце не отбросит тень на определенное место, и тогда замок откроется.
- Но, - недоуменно заметил Палин, - зеркала установлены так, что тени никогда не будет! Всегда полдень.
- Не говоря уже о том, - прибавил грустно Танин, протирая глаза, - что здесь совершенно темно. Здесь нет окон! Как солнце осветит часы?
- Небольшая техническая недоработка, - сказал гном. - Я уверен, уже работает комиссия...
- А как мы откроем дверь сейчас? - спросил Стурм, устало прислонясь к стене.
- Как плохо, что здесь нет Таса, - с улыбкой произнес Палин.
- Какого Таса? - Дуган нахмурился и резко развернулся. - Ты, конечно, не имел в виду Тассельхофа Непоседу? Кендера?
- Его. Ты его знаешь?
- Нет, - проворчал гном, - с ним знаком один мой друг. Этот сумасшедший гном сидит под деревом рядом с моей куз... рядом с тем местом, где я работаю, и изо дня в день строгает деревяшки и бормочет: "Дверная ручка для кендера".
- Друг? - переспросил заинтересованный Палин. - Очень похоже на историю, которую отец рассказывал о Флинте...
- Неважно! - раздраженно оборвал его Дуган. - И хватит говорить о кендерах! У нас и так хватает забот. Брррр. - Он поежился. - Прямо мурашки бегают...
В запутанном сознании Палина замерцали первые проблески понимания. Он смутно начал видеть правду. Но хотя свет и просветлил его мысли, они оставались все такими же запутанными, он никак не мог в них разобраться или даже просто решить, следует ему чувствовать облегчение или еще больший страх.
- Может быть, нам разбить зеркала, - предложил Танин, моргая и стараясь прогнать море ярко-голубых точек, плавающих перед глазами, - Я бы не стал, - предостерег Дуган. - Это устройство может взорваться.
- Хочешь сказать, что замок заминирован? - взволнованно спросил Стурм.
- Нет! - раздраженно ответил Дуган. - Хочу сказать, что он сделан гномами. И может взорваться.
- Если бы он взорвался, - Танин задумчиво потер подбородок, - то, вероятно, разнес бы дверь.
- И нас вместе с ней, - заметил Палин.
- Только тебя, младший брат, - обнадежил его Стурм. - Мы будем внизу, у лестницы.
- Надо попытаться, Палин, - решил Танин. - Мы не знаем, как скоро на нас снова подействует сила Серого Камня. Возможно, взрыв окажется несильным, - добавил он, успокаивая. - Устройство все-таки не очень велико.
- Не очень, оно просто занимает всю дверь. Ну ладно, - проворчал Палин. - Отходите.
Предупреждение было излишним. Дуган уже спешил вниз, за ним спускался Стурм, Танин зашел за угол, но стал так, чтобы видеть Палина.
Осторожно подкравшись к устройству, Палин занес конец жезла над первым зеркалом, отвернув лицо и зажмурив глаза. В этот момент, однако, из-за двери донесся голос:
- Я думаю, что вам всего лишь нужно повернуть ручку двери.
Палин остановился.
- Кто это сказал? - крикнул он, пятясь.
- Я, - жалобно ответил голос. - Просто поверните ручку двери.
- Хочешь сказать, что дверь не заперта? - удивленно спросил Палин.
- Все мы несовершенны, - ответил, оправдываясь, голос.
Палин осторожно протянул руку и, отсоединив несколько рычагов и отвязав несколько веревок, повернул ручку двери. Послышался щелчок, и дверь со скрипом отворилась.
Войдя в помещение с некоторым трудом - его балахон зацепился за шестеренки, - Паями удивленно огляделся по сторонам.
Он оказался в зале, имеющем форму конуса - круглое внизу, сходящееся в одну точку наверху. Помещение освещали масляные лампы, установленные через равные промежутки вдоль круглой стены. Танин, вошедший следом, уже хотел шагать дальше, но Палин остановил его.
- Подожди! - предостерег Палин, хватая Танина за руку. - Смотри!
На полу!
- И что это? - спросил Танин, - Какой-то рисунок...
- Это пентаграмма, магический символ, - тихо проговорил Палин. - Не заходи в круг ламп!
- Для чего она тут? - Стурм посмотрел через широкое плечо Танина, а Дуган прыгал сзади, пытаясь хоть что-нибудь увидеть.
- Думаю.. да! - Палин посмотрел на самый верх. - Она удерживает Серый Камень! Смотрите! - Он указал рукой.
Все закинули головы и принялись глядеть вверх, все, кроме гнома, который начал громко ругаться из-за того, что ему ничего не видно. Встав на четвереньки, Дуган наконец сумел протиснуть голову между ног Танина и Стурма и, вывернув голову, посмотреть вверх.
- Да, друзья, - сказал он. - Это она! Серая Драгоценность Гаргата!
В воздухе, под самой вершиной конуса, висел Камень серого цвета.
Форму его невозможно было различить, так же как и размер, поскольку они постоянно изменялись - сначала Камень казался круглым и размером с кулак; затем сделался призмой величиной с человека; потом кубом, не больше женского украшений, и снова приобрел форму шара... Когда они только вошли в помещение. Камень был темным, он даже не отражал света от ламп внизу. Но сейчас вокруг него начало появляться мягкое серое собственное свечение.
Палин почувствовал, как тело покалывает колдовская сила. В сознание нахлынули слова заклинаний неимоверной силы. Дядя по сравнению с ним был ничтожеством! Он будет править миром, небесами, Бездной...
- Спокойно, младший брат, - донесся до него голос издалека.
- Доверься мне. Танин! - воскликнул Палин, протянув к брату руки.
- Помоги мне драться с Камнем!
- Бесполезно, - раздался голос, который они слышали из-за двери, но на этот раз в нем звучали грусть и отчаяние. - Ты не можешь с ним драться. Он поглотит тебя так же, как и меня.
Оторвав взгляд от серого свечения, которое уже почти ослепляло его, Палин оглядел коническое помещение. Напротив того места, где стоял, он разглядел большое кресло с высокой спинкой, прислоненное к украшенной гобеленом стене. На спинке были вырезаны различные руны и магические надписи, рассчитанные на то - по всей видимости, - чтобы защищать колдуна от тех существ, каких он призовет себе на службу. Голос, похоже, доносился со стороны кресла, но Палин никого в нем не видел.
Затем...
- Паладайн, смилуйся! - в ужасе воскликнул юный маг.
- Поздно, слишком поздно, - пропищал голос. - Да, я князь Гаргат.
Несчастный князь Гаргат. Добро пожаловать в мое жилище.
На мягкой подушке кресла сидел ежик и делал изящный, хотя и скорбный, жест лапкой.
- Можете подойти поближе, - произнес князь Гаргат, приглаживая усики дрожащей лапкой. - Только не заходите в круг.
Держась подальше от пылающих масляных ламп, братья и Дуган стали пробираться вдоль стены. Над ними мягко горел Серый Камень, и свет его делался все ярче.
- Князь Гаргат, - неуверенно начал Палин, приближаясь к креслу ежика. Вдруг он вскрикнул, отшатнулся и налетел на Танина.
- Стурм, ко мне! - крикнул Танин, оттолкнув Палина себе за спину и подняв копье.
Кресло совершенно скрылось под массой гигантского Черного Дракона!
Тварь глядела на них громадными огненными глазами. Огромные крылья заслонили стену. Хвост громко бил об пол. Однако, когда дракон заговорил, в голосе его была та же тоска, что и у ежика.
- Вы испугались, - грустно произнес дракон. - Спасибо за комплимент, но бояться не стоит. Не успею я на вас напасть, как превращусь в мышь или таракана.
- Успокойтесь? Вы же видите, что происходит, - продолжил князь Гаргат, приняв облик симпатичной девушки, которая закрыла лицо ладонями и заплакала. - Я постоянно меняюсь. Я никогда не знаю, - прорычал грозный минотавр, - во что превращусь в следующую секунду.
- Это Серый Камень с тобой сделал?
- Конеш-ш-ш-шно, - прошипела змея, сворачиваясь на подушке кресла.
- Когда-то я был волш-ш-ш-ш-шебником, как и ты, юный маг. Когда-то был... могущественен и богат. Этот остров и его жители принадлежали мне, - продолжил изящно разодетый молодой человек с бокалом в руке. - Хотите?
Пунш из тропических фруктов. Неплохой, уверяю вас. О чем я говорил?
- О Сером Камне, - осмелился произнести Палин. Братья его могли лишь молча хлопать глазами.
- Ах да, - горестно пробулькала жаба. - Мой прапрапра... в общем, вы понимаете... прадед последовал за проклятым Камнем много веков назад в надежде завладеть им. Он завладел Драгоценностью на некоторое время. Но силы колдуна убывали по мере того, как он старел, так что Камень вырвался.
Я не знаю, куда он направился, распространяя хаос по всему миру. Но всегда был уверен, что... однажды... он попадется мне. И я буду к этому готов! - Кролик, привстав, решительно сжал передние лапки.
- Долгие годы я посвящаю наукам, - сказал овражный гном, подняв грязную руку. - Два года. Кажется, два года, - Овражный гном нахмурился.
- Я рисую этот узор на полу. Я жду. Два года. Нет, больше. Появляется Камень! Я ловлю его...
- И поймал! - воскликнул умудренный опытом старик и закудахтал. - Он не мог от меня вырваться! Наконец-то вся колдовская сила мира будет моей, будет у меня в руках! И так и было, так и было, - пропищала красноглазая крыса, нервно теребя свой хвост. - Я мог иметь все, что хотел. Я потребовал десять девственниц... Мне, понимаете, было одиноко, - произнес, оправдываясь, паук и поджал ножки. - Если вы злой маг, то у вас ведь нет возможности познакомиться с хорошими девушками.
- И Серый Камень взял женщин в свою власть! - произнес Палин, у которого снова начала кружиться голова от этих превращений колдуна. - И использовал их против тебя.
- Да-а-а, - заржал конь, пританцовывая перед креслом. - Он дал им образование и предоставил этот дворец. Мой дворец! Он дает им все! Им не нужно работать. Пища появляется тогда, когда они проголодаются. Вино, все, что пожелают... Весь день они только слоняются по залам, читают стихи эльфов и обсуждают философские вопросы. Боги, как я ненавижу стихи эльфов!
- простонал пожилой лысый мужчина. - Я пытался говорить с ними, посоветовал заняться чем-нибудь полезным! И что они сделали? Они заперли меня тут вместе с. этим! - Он сделал беспомощный жест в сторону Камня.
- Но женщины начали беспокоиться, - сказал Палин; мысли его вдруг пришли в порядок.
- Стихов эльфов много не влезет, - заметил морж, угрюмо шевеля плавниками. - Они хотели отвлечься...
- Хотели мужчин... но не собственных мужей. Последние никак не устраивали Серый Камень. Ему нужны воины, которые охраняли бы его там, снаружи, в то время как женщины охраняют его изнутри. Так что для того, чтобы ублажать женщин. Камень привел...
- Нас! - рявкнул Танин, грозно надвигаясь на гнома.
- Подожди, не торопись, - проговорил Дуган с хитрой улыбкой. Он сощурился и плутовато глянул на Палина. - Ты очень умный, друг. Да, ты всем пошел в своего дядю. Но если ты такой умный, скажи, от кого Камень так обороняется? Чего боится?
- Только того, кто ищет его уже много тысяч лет, - тихо проговорил Палин. Все вдруг сделалось очень и очень ясным. - Того, кто сотворил его и проиграл. Он скрывался от тебя все эти века, оставаясь в одном месте, но, как только ты подбирался к нему, тут же исчезал. Но сейчас его поймал колдун. Что бы Камень ни сделал, он не может вырваться. Поэтому и установил вокруг себя защиту. Но ты понял, что женщины заколдованы. Ты понял, что Серый Камень просто должен дать им то, чего они хотят...
- Симпатичных мужчин. Никого другого женщины в замок бы не впустили, - сказал Дуган, покручивая ус. - Я полностью согласен с твоими словами, - гордо добавил он.
- Но кто он такой? - спросил Стурм, недоуменно глядя то на Палина, то на гнома. - Конечно же, не Дуган Алый Молот, как я понимаю...
- Я знаю, я знаю, - закричал князь Гаргат, теперь кендер, который прыгал на подушке кресла. - Дайте я скажу! Дайте я скажу! - Кендер спрыгнул на пол и побежал к Дугану, чтобы обнять его.
- Великий Реоркс! Уйди от меня! - взревел гном, хватаясь за пустой кошелек.
- Ну вот он и сказал! - Кендер обиженно надул губки.
- Мой бог! - прошептал Танин.
- Так и есть, - заметил Палин.

Глава 9

Спорим?

- Да! - взревел громоподобным голосом Дуган Алый Молот. - Я - Реоркс, Творец Мира, и я вернулся, чтобы забрать свое!
Поняв вдруг, что здесь присутствует бог, поняв теперь опасность, Серый Камень вспыхнул ярким серым светом. Удерживаемый магическим символом, начерченным на полу колдуном, Камень не мог уйти, но он начал бешено вращаться и принялся так часто менять форму, что для глаз сделался просто расплывчатым пятном.
Внешность колдуна тоже изменилась. Снова явился Черный Дракон, заслонив кресло и протянув крылья поперек всего конусообразного помещения.

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Палин посмотрел на дракона равнодушно, намного больше занятый своей внутренней борьбой. Серый Камень задействовал всю свою энергию, пытаясь защититься. Он предлагал Палину все, что тот пожелает. В голове вспыхнули образы. Палин видел себя во главе Ордена Белых Мантий; видел, как председательствует на Конклаве Колдунов. Это он загоняет злых черных драконов назад в Бездну! Это он борется с Владычицей Тьмы! А нужно было ему всего лишь убить гнома...
"Убить бога", - сказал он, не веря.
"Я подарю тебе силу!" - ответил Серый Камень.
Оглядевшись вокруг, Палин увидел, что Стурм обливается потом, глаза его дики, кулаки сжаты. Даже Танин, такой сильный и несгибаемый, смотрел прямо перед собой, весь бледный, со сжатыми губами, и наблюдал какое-то видение славы, заметное только для него.
Дуган стоял в центре пентаграммы, наблюдая за всеми, но не говоря ни слова.
Палин крепко вцепился в жезл, уже готовый заплакать от мучений.
Прижав щеку к прохладному дереву, он почувствовал, как в мозгу образуются слова: "Всю свою жизнь я был самостоятельной личностью. Если мне приходилось делать выбор, я делал его по собственной воле. Никому и ничему не удавалось околдовать меня; не удалось даже самой Владычице Тьмы!
Выражай поклоном почтение и уважение, но никогда не сгибай рабски спину, племянник!"
Палин принялся моргать и оглядываться по сторонам, будто очнувшись.
Он не осознавал того, что слышал слова, но они остались у него в сердце, и теперь у Палина была сила для того, чтобы узнать им цену. Он был в состоянии твердо сказать "нет" Серому Камню, и тогда же он понял, что Черный Дракон за его спиной претерпевает такие же мучения.
- Но я не хочу сдирать мясо с их костей! - проскулил дракон. - Конечно, хорошо было бы получить остров назад. И девушек, который будут вести себя как девушки, а не превратятся в поэтов.
С тревогой поглядев на дракона, Палин заметил, что его красные глаза лихорадочно загорелись. С раздвоенного языка закапала кислота, прожигая дыры в полированном полу; блеснули когти. Взмахнув крыльями, дракон поднялся в воздух.
- Танин! Стурм! - закричал Палин, хватаясь за ближе всех стоящего брата и тряся его. Этим братом оказался Танин. Танин медленно перевел взгляд на младшего брата, но не узнал Палина.
- Помоги мне, колдун! Помоги убить гнома! - прошипел ему Танин. - Я стану вождем армий...
- Дуган! - Палин побежал к гному. - Сделай что-нибудь! - дико закричал юный маг.
- Сейчас, друг, сейчас, - спокойно сказал Дуган, не сводя глаз с Серой Драгоценности.
Палин видел, как алчно глядят на него глаза Черного Дракона. Черные крылья сделали взмах.
"Я наложу сонное заклятие", - в отчаянии решил Палин и полез в мешочек за песком. Но, когда он достал песок, вдруг понял ужасное. Пальцы ослабли, и песок посыпался на пол.
Колдовская сила Палина исчезла!
- Нет, пожалуйста, нет! - застонал Палин, глядя на Серый Камень, который, казалось, злобно, хаотично вспыхивает.
Деревянная дверь распахнулась и с грохотом ударилась о стену.
- Мы явились по твоему приказу, Серый Камень! - прокричал голос.
Это была темноволосая красавица. За ней стояла блондинка, а за их спинами - все остальные прелестницы, и молодые и старые. Но прозрачные накидки и соблазнительные улыбки исчезли. Женщины были одеты в тигровые шкуры. В волосы вплетены перья, а в руках копья с каменными наконечниками.
И вдруг, будто зов трубы, раздался голос Танина:
- Мои воины! Ко мне! Становись! - Подняв руку, он издал боевой клич, и женщины ответили ему диким криком.
- Налейте мне вина! - заорал Стурм, пускаясь вдруг в пляску. - Давайте веселиться!
Блондинка посмотрела на него, и в глазах ее загорелась страсть. К сожалению, это была страсть иного рода. Она подняла копье и посмотрела на своего вождя - на Танина, ожидая приказа напасть.
- Ты обещаешь? - с надеждой спросил Черный Дракон, облизываясь раздвоенным языком. - Больше никаких овражных гномов? Я не так возражаю против остального, но в овражного гнома превращаться больше не хочу!
- Мир сошел с ума! - Палин привалился к стене. Он чувствовал, как его силы и рассудок тают вместе с песком, текущим между пальцами. Хаос вокруг и потеря колдовской силы сломили его разум. Он глядел на Жезл Магиуса и не видел ничего, кроме деревянной палки с украшением на конце.
Он слышал своих братьев: один расставлял войска перед боем, другой кричал музыкантам, чтобы они заиграли другую мелодию. Он слышал, как дракон зашуршал крыльями и сделал вдох, за которым должен последовать выдох с потоком кислоты. Закрыв глаза, Палин выбросил бесполезный жезл и отвернулся лицом к стене.
- Остановитесь! - раздался чей-то громоподобный голос. - Остановитесь, я вам приказываю!
Хаос безумствовал еще мгновение, затем буйство его начало стихать, и наконец настали тишина и спокойствие. Дуган стоял в середине пентаграммы, черная борода его сердито ощетинилась. Подняв руку, он прокричал:
- Реоркс Драх Калахзар! - И тут же в руке гнома материализовался гигантский боевой молот. Огромный молот горел красным светом, который отражался в черных глазах Дугана.
- Да! - крикнул гном, глядя наверх, на Серый Камень. - Я знаю твою силу! Лучше всех! В конце концов, ты ведь мое создание! Ты можешь продолжать этот хаос бесконечно и знаешь, что я не могу тебя остановить.
Но ты и сам навечно пойман! Тебе никогда не вырваться на свободу!
Камень замерцал, будто задумался над словами Дугана. Затем начал пульсировать, вспыхивая еще сильнее, чем раньше, и Палин совсем пал духом.
- Подожди! - крикнул Дуган, подняв одну руку и продолжая сжимать другой рукоять красного боевого молота. - Я предлагаю оставить все на волю случая. Я предлагаю... пари!
Камень, казалось, задумался; свет начал пульсировать слабее.
- Пари? - пробормотали женщины, опуская копья.
- Пари? - переспросил дракон довольным тоном, снова садясь на пол.
- Пари! - прошептал Палин, вытирая рукавом вспотевший лоб. - Мой бог, с этого ведь все началось!
- Мы согласны, - сказала темноволосая красавица, выходя вперед. - Каковы ставки?
Дуган принялся поглаживать бороду.
- Эти молодые люди, - произнес он наконец, показывая на Танина, Стурма и Палина, - вам. Серому Камню - свобода.
- Что? - И Танин, и Стурм вернулись к реальности и теперь оглядывались по сторонам, будто видели все в первый раз.
- Ты не можешь так поступить с нами, гном! - крикнул Танин, бросаясь вперед, но две наиболее крупные и сильные женщины схватили его и, пользуясь силой, данной им пылающим Серым Камнем, заломили руки за спину.
Еще две женщины занялись Стурмом. О Палине никто не побеспокоился.
- Если я проиграю спор, - невозмутимо продолжал Дуган, - эти молодые люди останутся у вас в качестве рабов. Я разрушу проклятие, удерживающее Камень здесь, и он снова сможет блуждать по свету. Если выиграю я, то Серая Драгоценность становится моей, а молодые люди оказываются свободными.
- Мы согласны со ставками, - сказала темноволосая красавица, предварительно взглянув на Камень. - В чем будет заключаться спор?
Дуган, казалось, задумался и принялся накручивать ус на палец. Взгляд его случайно упал на Палина, и гном просиял.
- Этот молодой человек, - он указал на мага, - подбросит мой молот в воздух, и он повиснет там, не падая на пол.
Все молча поглядели на гнома, раздумывая. Что он имеет в виду?..
Вдруг:
- Нет, Дуган! - дико заорал Палин, бросившись от стены. Одна из женщин толкнула его назад.
- Этот молодой человек? - спросила темноволосая красавица, неожиданно заинтригованная. - Но ведь он колдун...
- Но лишь очень молодой, - торопливо проговорил Дуган. - И он не воспользуется своим колдовством, правда, Палин? - спросил гном и подмигнул юному магу, когда женщины не смотрели.
- Дуган! - Палин вырвался от женщины и, шатаясь, пошел к гному, ноги так ослабли, что едва несли его. - Я не могу! Мое колдовство...
- Никогда не говори "не могу", друг, - сурово произнес Дуган. - Твой дядя разве тебя ничему не научил? - Он еще раз подмигнул Палину.
Темноволосая красавица, кажется, вдруг заметила слабость Палина. Она оглядела подруг и довольно улыбнулась.
- Мы принимаем твой вызов, - сказала она.
- Дуган! - в отчаянии закричал Палин, хватая гнома, который продолжал смотреть на него с хитрой улыбкой. - Дуган! Я же не могу воспользоваться колдовством! У меня нет колдовской силы! Серый Камень всю ее вытянул из меня! - шептал он на ухо гному.
Лицо Дугана вытянулось.
- Что ты говоришь... - пробормотал он, оглядываясь на женщин и теребя бороду. - Очень жаль, - грустно проговорил он, качая головой. - Действительно, жаль. Ты это точно знаешь?
- Конечно, я знаю точно! - воскликнул Палин.
- Ладно, попытайся как сможешь, друг! - сказал гном и похлопал Палина по плечу. - Давай! - Он вложил рукоять молота Палину в ладони.
Почувствовав прикосновение незнакомца, молот перестал светиться и сделался свинцово-серым.
Палин беспомощно поглядел на братьев. Танин посмотрел на него сурово.
Стурм отвернулся и вздохнул.
Проглотив слюну, облизав пересохшие губы, Палин сжал рукоять молота, не зная даже, как правильно держать это оружие. Он попытался приподнять молот. С губ сорвался стон - стон, будто эхом подхваченный братьями.
- Во имя Паладайна! - прокряхтел Палин. - Я его еле поднимаю, Дуган! Как я могу его подбросить? - Пригнувшись ближе, глядя гному в глаза, молодой человек прошептал:
- Ты ведь бог... Я не думаю, что...
- Что ты, друг! - Гном был явно шокирован. - Это же дело чести! Ты ведь понимаешь...
- Конечно, - горько пробормотал Палин.
- Смотри, друг, - сказал Дуган, правильно устанавливая руки Палина.
- Это не так трудно. Просто держи молот вот так... правильно... Теперь приподними его и начинай вращаться. Сила вращения поможет тебе поднять молот, а потом просто брось его, вот так. Остальное сделает природа.
- Природа? - Палин явно сомневался.
- Да, - ответил гном, с серьезным видом поглаживая бороду. - Это, кажется, называется центробежная сила. Карлики мне объясняли.
- Великолепно! - проворчал Палин. - Карлики! Сделав глубокий вдох, молодой человек приподнял молот. Из горла вырвался мучительный стон, на лбу от напряжения выступил пот, и Палин услышал, что некоторые женщины захихикали. Скрипнув зубами, уверенный в том, что уже надорвал что-то внутри, Палин начал вращаться, держа молот в руках. Он с удивлением обнаружил, что Дуган был прав. Молот, казалось, делался все легче.
Вращаясь, Палин мог поднимать его все выше и выше. Но рукоятка начала выскальзывать из вспотевших ладоней...
- Он сейчас выпустит молот! Ложись! Все! - крикнул Танин, падая на пол. Послышался стук копий, когда женщины последовали его примеру. Даже Черный Дракон, увидев, как Палин вертится, не контролируя свои действия, в середине зала и как молот начал светиться красным, сжался, заскулив, на полу, пытаясь закрыть голову крыльями. Стоять остался лишь гном; на лице его сияла широкая улыбка.
- Я... не могу... удержать... его! - с трудом прокричал Палин и выпустил молот.
Юный маг упал на колени настолько изможденный, что даже не имел сил поглядеть на то, что происходит. Но все остальные приподняли головы и посмотрели на молот. Он стремительно летал по кругу, проносясь над головами женщин, гудя над Танином и Стурмом, просвистывая над съежившимся драконом. Молот носился по кругу и, летая так, начал постепенно подниматься выше. Дуган спокойно смотрел на него, переплетя пальцы на огромном животе.
Пылая теперь ярко-красным огнем, молот взмывал все выше и выше, и по мере того, как он поднимался, свет Серого Камня колебался от страха все сильнее. Молот направлялся прямо к Камню!
- Да, мой хороший, - бормотал Дуган, довольно глядя на молот. - Ты его выковал. Теперь возьми его снова.
Серый Камень пытался отчаянно погасить свой свет, поняв, вероятно, что молот притягивает его же собственная сила. Но было уже слишком поздно.
Молот летел к Серому Камню, будто девушка в объятия возлюбленного.
Раздался оглушительный гром, и вспыхнул ослепительный свет, красный и серый, такой яркий, что даже Дуган вынужден был прикрыть глаза рукой и никто другой ничего не видел из-за ослепительного сияния.
Казалось, борются две силы: энергия красного света и серого, но вот наконец серые лучи начали гаснуть. Палин взглянул наверх, обливаясь слезами от яркого света, и ему показалось, что он заметил, как блестящий Камень упал из-под потолка в руку Дугана. Но он не был уверен, так как в это же время сверху падал и красный пылающий молот!
Обхватив голову руками, Палин вжался в пол и явственно представил себе, как разбивается его череп и разлетаются мозги. Он услышал раскатистый удар. Робко подняв голову, юный маг увидел, что красный молот, победно сияя, лежит у ног Дугана.
Медленно, дрожа всем телом, Палин поднялся, и так же сделали все остальные, находившиеся в зале. Все мышцы ныли, он был измотан; Танину пришлось помочь ему, иначе он бы упал. Но Палин улыбнулся старшему брату, который его подхватил.
- Моя колдовская сила вернулась, - прошептал он. - Она вернулась!
- И я вернулся, - произнес чей-то голос. Обернувшись, Палин увидел, что дракон исчез. На его месте сидел на корточках, прикрыв голову руками, худой, средних лет колдун, одетый в черное. Колдун сел прямо и осмотрелся так, будто не верил своим глазам. - Я вернулся! - радостно воскликнул он, ощупывая голову, шею и плечи. - Нет никаких заячьих ушей! Ни пасти дракона! Ни мускулов минотавра! Я снова стал собой! - Он расплакался.
- И ты проспорил, гном! - вдруг воскликнула темноволосая красавица, поднявшись на ноги. - Молот упал!
- Да! - закричали женщины. - Ты проспорил! Мужчины наши!
- Дуган... - зловеще прорычал Танин.
Женщины подступали все ближе, в глазах горел вместо огня битвы огонь любви.
Дуган поднял молот над головой. Лицо его сделалось суровым, глаза сверкнули красным огнем, таким же красным, как и горящий молот.
Заговоривший голос принадлежал уже не ярко разряженному гному, это был голос такой же древний, как и горы, созданные им, такой же глубокий, как и океаны, наполненные им.
- Женщины! - сурово произнес бог. - Слушайте меня! Власть Серого Камня над вами уничтожена. Вспомните теперь о своих детях и мужьях.
Вспомните братьев и отцов! Вспомните свой дом и тех, кто любит вас и кто нуждается в вас!
Одна за другой женщины принялись удивленно оглядываться по сторонам, некоторые хватались за голову, другие недоуменно моргали.
- Где мы? - спросила одна.
- Почему мы так одеты? - спросила другая, глядя на тигровую шкуру.
- Как ты смеешь! - воскликнула блондинка и ударила Стурма по лицу.
Лишь темноволосая красавица была явно огорчена. Покачав головой, она сказала:
- Я скучаю по своей семье. И я помню человека, которого люблю и с которым помолвлена. Но все начнется сначала. Бесконечные войны. Битвы, кровь, смерть...
Она повернулась к богу, но увидела лишь разодетого гнома, который сочувственно улыбался ей.
- Подумай немного, девушка, - сказал добрым голосом Дуган, похлопывая ее по руке. - Ты ведь читала книги, помнишь? А также и они. - Он показал рукой на остальных женщин. - Теперь вы обладаете знанием.
Этого никто у вас не отнимет. Воспользуйтесь им разумно, и вы сможете прекратить бессмысленные войны. Ты и другие с помощью ваших мужчин и детей можете превратить этот остров в рай.
- Я не знаю, кто ты, - произнесла темноволосая красавица, удивленно глядя на гнома, - но слова твои мудры. Мы сделаем так, как ты сказал. И мы будем всегда почитать тебя и славить в молитвах. (Так островитяне и поступили, став единственными из людей, насколько нам известно, кто вновь почитал Реоркса, Творца Мира.) Нагнувшись, она поцеловала Дугана в щеку. Лицо гнома сделалось красным, как его молот!
- Теперь ступайте! - сказал гном.
Обняв друг друга за талии, женщины с веселым смехом побежали из зала, и братья вскоре уже слышали их голоса за стенами замка.
- А ты... - Дуган обратился к одетому в черное колдуну.
- Не ругай меня! - жалобно взмолился князь Гаргат. - Я все понял.
Правда. Никогда в жизни не стану больше связываться с камнями. Поверь мне!
- сказал он, с дрожью поглядывая на пустое место под потолком.
- И мы ждем тебя на Конклаве, - сурово произнес Палин, снова поднимая Жезл Магиуса. - Ты по-прежнему останешься ренегатом?
- Я с нетерпением буду ожидать следующей встречи! - с жаром ответил князь Гаргат. - Может быть, мне что-нибудь принести? Торт, например? Я готовлю превосходные дьявольские блюда...

ПОСЛЕСЛОВИЕ

(На этот раз настоящее)

Дуган и братья вернулись на корабль карликов без каких-либо происшествий. Местные воины были так рады получить назад своих женщин, что тут же отдали доспехи и мечи. (Вождь все равно посчитал - в доспехах жарко. И меч по сравнению с копьем - очень примитивное оружие.) Карлики отремонтировали судно. Точнее, они обнаружили, что оттого, что один конец оказался расплющенным, несравнимо улучшилась маневренность корабля, и уже предвкушали, как вернутся домой к горе Небеспокойсь и расквасят нос (или корму) оставшимся судам гномьего флота.
Одно незначительное происшествие, однако, омрачило идиллическое во всех других отношениях возвращение (если не считать необходимости подныривать под парус, падающей сверху рыбы и постоянного беспокойства о том, не потонут ли они раньше, чем достигнут земли, из-за того что внутрь корпуса постоянно поступала вода через разбитый нос... или корму...).
Однажды вечером Дуган прогуливался по палубе и глядел на небо (планеты Реоркс там не было), как вдруг его окружили три брата.
- Стурм, держи его руки! - приказал Танин, набросившись на гнома сзади. - Если он хотя бы попытается пошевелить бородой, насылай на него сон!
- Что за безобразие! Как вы смеете? - взревел Дуган, пытаясь вырваться из сильных рук Стурма.
- Мы рисковали жизнью ради этого Камня, - сердито проговорил Танин, сверху вниз глядя на раскрасневшегося гнома. - И я хочу на него посмотреть.
- У тебя каждый день новые отговорки, - добавил Палин, стоящий рядом со старшим братом. - Мы хотим взглянуть на Камень, прежде чем ты отнесешь его к себе в кузницу или куда тебе еще вздумается.
- Отпустите меня! - Дуган выругался. - Либо вы вообще больше ничего не увидите!
Стурм, получив согласие Танина, отпустил гному руки. Дуган смущенно поглядел на братьев.
- Серая Драгоценность, - произнесли братья, подступая ближе.
- Ну ладно, друзья. - Гном явно смутился. - Возникли небольшие затруднения.
- Что ты имеешь в виду? - настороженно спросил Палин, которому не понравилась странная гримаса гнома. - Неужели Камень так силен, что нам на него даже нельзя взглянуть?
- Не-е-е-ет, - медленно протянул Дуган, и лицо его сделалось красным, как Лунитари. - Это не совсем так...
- Тогда давай показывай! - потребовал Танин.
- Э... у... дело в том, друзья, - заикаясь начал Дуган, наматывая на палец кончик черной бороды, - что... я куда-то ее положил...
- Положил? - переспросил изумленный Стурм.
- Серую Драгоценность? - Палин встревоженно огляделся вокруг, опасаясь, что в любое; мгновение на них хлынет поток серого света.
- Возможно, "положил" не совсем точное слово, - промямлил гном. - Понимаете, мы сели играть в кости в ночь перед тем, как покинуть остров, и... - Голос его жалко затих.
- Ты его проиграл! - простонал Танин.
Палин и Стурм молча глядели на гнома, потеряв дар речи.
- Да, друг. - Дуган тяжело вздохнул. - Я ставил наверняка...
- Значит, Серая Драгоценность снова бродит по свету... - проговорил Палин.
- Боюсь, что да. Но, в конце концов, я ведь и в первый раз ее проиграл, как вы помните. Но не унывайте, друзья, - сказал гном, положив руку Палину на плечо. - Мы вернем ее. Однажды мы обязательно ее вернем!
- Что значит "мы"! - прорычал Танин.
- Клянусь Паладайном, Гилеаном, Владычицей Тьмы и всеми небесными богами, если я замечу когда-нибудь, что ты смотришь на меня, гном, то развернусь и пойду - нет, побегу - в противоположном направлении! - торжественно пообещал Стурм.
- Присоединяюсь к его словам, - сказал Палин.
- Я тоже! - сказал Танин.
Дуган некоторое время грустно взирал на братьев. Вдруг лицо гнома расплылось в улыбке. Черные глаза лукаво засверкали.
- Спорим?

ДОЧЬ РЕЙСТЛИНА

Впервые я услышал легенду о дочери Рейстлина около пяти лет назад, после смерти моего брата-близнеца. Естественно, что эти слухи в высшей степени заинтересовали и обеспокоили меня. Я сделал все, что мог, чтобы выяснить, правда ли это. В расследовании мне помогали мои старые друзья, которые сейчас рассеялись по всему Ансалону. Мы находили варианты легенды почти повсюду в Ансалоне. Ее рассказывают эльфы Сильванести, народ Соламнии, жители Равнин, вернувшиеся к кве-шу. Но мы не смогли найти подтверждения легенды в действительности. Даже кендер Тассельхоф Непоседа, который бывает повсюду и знает все (как и полагается кендеру), не сумел получить из первых рук относящейся к делу информации. Всегда рассказ передавался от человека, слышавшего историю от своей тетушки, имевшей кузину, которая была повивальной бабкой девочки... И все в таком роде.
Я в своих поисках дошел даже до летописца Астинуса, записывающего события, которые непосредственно проходят перед его всевидящим взором.
Правда, было мало надежды узнать у него что-либо полезное, ведь историк, как известно, хранит молчание, особенно если то, что он видел в прошлом, может воздействовать на будущее. Зная об этом, я спросил у него только, правдива ли легенда. Был ли мой брат отцом ребенка? Живы ли он или девочка?
Ответ летописца прозвучал в стиле ответов тех загадочных людей, кому сам Гилеан нашептывает на ухо: "Если легенда правдива, то ты узнаешь об этом. Если нет, то ты не узнаешь ничего".
Я согласился включить легенду в эту книгу в качестве странной загадки, которая к тому же может иметь в далеком будущем значение для истории Кринна. Однако хочу предупредить, что я и мои друзья относимся к этой легенде как к обыкновенной сплетне.
Карамон Маджере Сумерки незаметно опустились на гостиницу "Усталый Путник". В их мягком свете это обшарпанное и пользующееся дурной славой место казалось благословенной гаванью для пешеходов и всадников, двигающихся по тропинке к дверям гостиницы. При свете дня были видны изъеденные непогодой и червями стены; сейчас же, в золотистом вечернем полумраке, гостиница казалась просто грубо сколоченной. Треснувшие и разбитые оконные стекла отражали последние дневные лучи, и опустившаяся тень так хорошо прикрывала крышу, что никто не разглядел бы на ней дыр. Возможно, поэтому гостиница была сегодня переполнена, а может потому, что на востоке собирались серые громады туч, похожие на молчаливую призрачную армию.
Гостиница "Усталый Путник" располагалась на опушке - если можно говорить об опушке среди магических деревьев - Вайретского Леса. Если бы волшебные деревья решили иначе, что они и делали частенько, то гостиница стояла бы посреди пустынного поля. Никто из фермеров не пытал здесь судьбу. Чего можно ждать от земель, контролируемых верховными магами Башни Высшего Волшебства, и от странного, сверхъестественного леса?
Что-то особенное было в том, что гостиница находилась так близко от Вайретского Леса (если, конечно, лес был видимым). Но и хозяин гостиницы Слегарт Хэвенсвуд был особенным человеком. Единственным, по-видимому, что его заботило в этом мире, была прибыль. А прибыль всегда можно получить от тех, кто посреди ночи оказался на земле волшебников.
В этот вечер набралось немало несчастных, которым не досталось комнаты. Большинством путешественников были люди, так как Война Копья еще не началась и эльфы и гномы держались друг друга, редко выходя в мир.
Правда, несколько овражных гномов ходили вокруг: Слегарт нанимал их готовить и убирать в гостинице; он был не прочь дать приют и гоблинам, если они вели себя как следует. Однако этой ночью гоблинов в гостинице не оказалось, хотя некоторых из людей можно было принять за гоблинов, глядя на их искаженные хитрые лица. Эта большая компания заняла несколько комнат, оставив только две свободные (гостиница Слегарта была слишком маленькой).
Около часа, когда появилась первая звезда, которую тут же скрыла тяжелая туча, дверь в гостиницу с грохотом отворилась, впустив волну холодного воздуха, воина в кожаных доспехах и мага в красной мантии.
Слегарт, стоящий за своей грязной стойкой, нахмурился. Не то чтобы он не любил волшебников (ходил слух, что гостиница существует по благословению колдунов Башни), просто ему не особенно нравилось, что они у него останавливались.
Когда высокий воин (это был необыкновенно могучий молодой человек, что отметили все присутствующие в гостиной) кинул на стойку монету и произнес: "Обед", лицо Слегарта из нахмуренного немедленно превратилось в улыбающееся. Но, когда высокий добавил: "И комнату на ночь", улыбка Слегарта исчезла.
- Мест нет, - проворчал Слегарт, окинув многозначительным взглядом переполненную гостиную. - Сегодня полнолуние.
- Ба! - презрительно рявкнул высокий воин. - Сегодня не будет луны, ни полной, ни какой другой. Вот-вот разразится буря, и, если ты не любитель охотиться на снежные хлопья, ты ничего не подстрелишь этой ночью.
- Воин оглядел гостиную, нет ли кого-нибудь, желающего оспорить его замечание. Принимая во внимание размеры его плеч, потертые ножны и небрежную манеру, с которой он положил руку на рукоять меча, даже те, что выглядели грубиянами, закивали головой на его мудрость, соглашаясь, что в эту ночь определенно не будет охоты. - В любом случае, - сказал воин, сурово взглянув на Слегарта, - мы остаемся здесь, даже если придется постелить нам у камина. Как видишь, - голос воина смягчился, когда он обратил взгляд на волшебника, тяжело присевшего за столик как можно ближе к огню, - мой брат не в состоянии путешествовать дальше сегодня, особенно в такую погоду.
Слегарт посмотрел на мага: тот в самом деле казался сильно измотанным. На нем была красная мантия с капюшоном, закрывающим лицо. Маг опирался руками на деревянный жезл, украшенный сверху золотой драконьей лапой с граненым кристаллом. Маг не отпускал жезл ни на секунду, то и дело любовно дотрагиваясь до него, вероятно, чтобы увериться в его целости и сохранности.
- Принеси лучшего эля и кастрюлю горячей воды для моего брата-близнеца, - сказал воин, бросая еще одну монету на стойку.
При виде денег Слегарт оживился.
- Я как раз вспомнил, - начал он, накрыв монету рукой и устремив взгляд на кожаный кошелек воина, в котором уши Слегарта различили звук металла. Даже нос хозяина гостиницы наморщился, словно почувствовал запах денег, - на втором этаже есть свободная комната.
- Я так и думал, - мрачно произнес воин, бросая вторую монету.
- Одна из лучших, - заметил Слегарт, взглянув на него.
Тот хмыкнул, нахмурившись.
- Похоже, ночка будет несладкой и для людей и для зверей, - проговорил Слегарт как раз в тот момент, когда порыв ветра ударил в стены гостиницы и просвистел сквозь разбитые окна, бросив в комнату комья снега.
Одетый в красное маг закашлял, перегнувшись через стол. Мантия и капюшон полностью скрывали мага от посторонних взоров. Но раз воин назвал его братом-близнецом, то, следовательно, он молод, если, конечно, воин сказал правду. Поэтому Слегарт был озадачен, когда заметил выбившуюся из-под капюшона седую прядь и худую, истощенную руку, державшую жезл.
- Мы берем комнату, - пробормотал воин, озабоченно глядя на брата, и положил новую монету перед владельцем гостиницы.
- Что с ним? - спросил Слегарт, пальцы его танцевали вокруг монеты, не решаясь прикоснуться к ней. - Это не заразно? - проговорил он испуганно. - Не чума?
- Нет! - нахмурился воин. Наклонившись к хозяину гостиницы, он тихо произнес:
- Мы только что из Башни Высшего Волшебства. Он прошел Испытание...
- А-а, - понимающе произнес Слегарт, уже теплее взглянув на мага.
- Я много повидал таких на своем веку. И я много видел таких, как ты, - Слегарт посмотрел на воина, - приходивших сюда в одиночестве, держа в руках мешок с одеждой и пару разорванных заклинательных книг - все, что осталось от брата или друга. Вам повезло, что оба выжили.
Воин кивнул, но по обеспокоенному выражению бледного лица и полным боли глазам не было видно, что он считает их удачу чрезмерной. Подойдя к брату, он положил ему на плечо руку, но тот с горьким вскриком сбросил ее, дернув плечом.
- Оставь меня в покое, Карамон! - услышал подошедший к столу с подносом в руках Слегарт. - Твое беспокойство сведет меня в могилу скорее, чем этот кашель! - сдавленно произнес маг.
Карамон с опечаленным взглядом молча сел напротив брата.
Слегарт, как ни старался, не мог разглядеть лица мага под опущенным на глаза красным капюшоном. Маг сидел склонившись над огнем и даже не взглянул на хозяина гостиницы, когда тот с необычайным грохотом накрывал на стол и расставлял тарелки, кружки, раскладывал ножи. Маг лишь потянулся к привязанному на поясе мешочку, достал горсть листьев и осторожно передал их брату.
- Приготовь мне питье, - приказал он хриплым голосом.
Слегарт, пристально наблюдавший за братьями, был изумлен, когда увидел, что кожа на тонкой руке мага ярко сверкает металлическим золотым блеском в свете огня.
Слегарт вновь попытался заглянуть в лицо под капюшоном, но безуспешно: маг еще ниже склонился и еще ниже опустил капюшон на глаза.
"Если кожа на лице у него такая же, как на руке, неудивительно, что он прячется", - подумал Слегарт и пожалел, что не выпроводил этого странного больного мага, несмотря ни на какие деньги.
Карамон взял листья, бросил их в чашку и залил горячей водой. Сам не зная зачем, Слегарт вытянул шею, чтобы посмотреть на напиток, полагая, что это какое-то волшебное снадобье. К его разочарованию, это оказался всего лишь чай с плавающими на поверхности листочками. Ноздри хозяина гостиницы уловили поднимающийся от чашки горький запах. Слегарт чихнул и хотел было что-то сказать, но в этот момент дверь гостиницы растворилась. В комнату задул ветер, полетел снег, а на пороге стоял новый гость. Жестом указав одной из неряшливых служанок закончить обслуживание мага и его брата, Слегарт повернулся, чтобы поприветствовать новоприбывшего.
По грациозной походке и высокому, стройному телосложению это мог быть юноша, эльф, а может, и девушка. Фигура была так укутана в одежду, что невозможно было определить ни пол, ни расу путешественника.
"Мест нет", - хотел объявить Слегарт, но не успел: гость подплыл к нему (только так можно было определить его походку) и, протянув необыкновенную по своей изящной красоте руку, положил две монеты в ладонь Слегарта, необыкновенную своей запачканностью.
- Место у огня на ночь, - сказал гость тихо.
- Я думаю, у меня есть комната наверху, - объявил Слегарт к удовольствию похожих на гоблинов постояльцев, которые захихикали и загоготали. Даже воин невольно усмехнулся, покачал головой и тронул рукой брата. Но тот лишь раздраженно указал на свое питье.
- Я беру ее, - ответил гость, доставая из кошелька еще две монеты для ухмыляющегося содержателя гостиницы.
- Очень хорошо... - Заметив, что одежда гостя красива и сделана из дорогого материала, Слегарт подумал, что нелишне будет поклониться. - Ух, а ваше имя?..
- Ты хочешь представить меня моей комнате? - резко спросил гость.
Карамон довольно хмыкнул, маг, похоже, тоже отреагировал на колкость, слегка повернув голову в сторону гостя от чашки со своим горячим вонючим питьем. Слегарт молчал, не зная, что ответить и что еще придумать, чтобы выяснить личность загадочного гостя. Гость отвернулся и кивнул на столик в темном углу, самый дальний от камина.
- Мясо и питье, - бросил он через плечо повелительным тоном.
- Чего желает ваше... ваша милость? - засеменил Слегарт за гостем, навострив уши. Хотя путешественник говорил на обычном языке, был в его речи какой-то странный акцент, и Слегарт все еще не мог определить, мужчина это или женщина.

Предыдущая страница 15 Следущая страница


Второе поколение

- Без разницы, - устало произнес гость. Проходя через гостиную, он бросил взгляд на столик Карамона и мага. - Вот это мне. То же, что у них на столе, - показал гость жестом на большую деревянную миску с какой-то серой густой массой.
Служанка, нося еду на столик братьев, умудрялась задевать телом Карамона. Теперь то ли по походке загадочного гостя, то ли по его манерам, то ли по легкой презрительной усмешке, показавшейся на лице гостя при виде того, как рука Карамона обняла служанку, похлопывая ее по округлым формам, но Слегарт внезапно догадался, что закутанная фигура принадлежит женщине.
В те дни, где-то лет пять перед войной, опасно было путешествовать по Ансалону. Мало кто путешествовал в одиночку, а путешествующих женщин вообще не было. Из женщин могли путешествовать либо наемницы, искусные во владении мечом и щитом, либо богатые дамы с эскортом провожатых, вооруженных до зубов. У этой женщины - если это все-таки женщина - Слегарт не заметил оружия, а если у нее есть провожатые, им придется наслаждаться сном на открытом воздухе, где скоро разразится небывалая для этих мест метель.
Слегарт был не особенно умен и наблюдателен и пришел к заключению, что это одинокая, беззащитная женщина, на две минуты позже, чем все присутствующие. Лицо воина Как-то потемнело, и он бросил вопросительный взгляд на брата - тот покачал головой. Остальные постояльцы - "охотничья" компания, столпившаяся у стойки, - внезапно смолкли, стали перешептываться и издавать сдавленные смешки.
В ответ на это Карамон нахмурился и огляделся вокруг. Но прикосновение руки и тихо произнесенное слово мага заставили Карамона вздохнуть и невозмутимо продолжать трапезу, не спуская глаз с гостьи, к разочарованию служанки.
Слегарт вернулся к месту за стойкой и начал вытирать кружки грязной тряпкой, пристально наблюдая за всем происходящим. Какой-то бандитского вида парень медленно встал со своего места, потянулся, попросил еще пинту эля и, взяв эль из рук служанки, направился к столу гостьи.
- Присесть можно? - плюхнулся он за ее столик.
- Да, - резко ответила незнакомка.
- Знаешь, - оскалился парень, усаживаясь поудобнее напротив девушки, поглощающей серую мешанину из своей миски, - в этой части страны у постояльцев гостиницы есть обычай веселиться, когда такая ночь.
Присоединяйся к нашей маленькой компании...
Девушка продолжала есть, не обращая внимания на парня. Карамон беспокойно повернулся на стуле и бросил на Рейстлина молящий взгляд, но маг резко мотнул головой, и Карамону пришлось, вздохнув, остаться на месте.
Парень наклонился и, протянув руку, дотронулся до шарфа, которым было повязано лицо девушки.
- Ты, должно быть, ужасно горячая... - начал он, но не закончил фразу, так как трудно было говорить с надетой на голову миской тушеного мяса, которое стекало по лицу.
- Что-то не хочется больше есть, - сказала незнакомка. Спокойно поднявшись и обтерев руки о жирную салфетку, она направилась к лестнице.
- Я иду в свою комнату, хозяин. Какой у меня номер?
- Шестнадцать. Можете запереть засов изнутри, чтобы оградить себя от отбросов, - сказал Слегарт, полируя кружку. - Служанка придет постелить постель.
"Отброс" с капающим с носа соусом, должно быть, был рад отделаться от загадочной незнакомки. Металлические нотки в ее голосе и быстрые, точные движения показали, что она знает, как постоять за себя. Карамон, оценив определение хозяина гостиницы, засмеялся, довольно захохотала и "охотничья" компания.
Бросив на приятелей сердитый взгляд, парень вскочил, утирая лицо. Он подлетел к девушке, опрокинув стол.
- Я провожу тебя в комнату! - заорал он, схватил ее и дернул на себя.
Девушка потеряла равновесие и упала ему на руки, вскрикнув так, что ни у кого не осталось уже тени сомнения в том, что это женщина.
- Рейстлин? - умоляюще взглянул на брата Карамон, положив руку на рукоять меча.
- Хорошо, брат, - вздохнув, сказал маг. Опираясь на жезл, он тяжело поднялся на ноги.
За спиной Карамона возник субъект из "охотничьей" компании, Рейстлин сделал знак глазами Карамону. Субъект опустил руку на плечо воина.
- Хороший у вас обед? - поинтересовался он, - Нельзя прерывать еду из-за того, что тебя не касается. Если только, конечно, вы не хотите поучаствовать в потехе. Тогда мы скажем, когда ваша очередь...
Кулак Карамона опустился на челюсти субъекта.
- Спасибо, - спокойно произнес воин, вынимая из ножен меч и поворачиваясь, чтобы встретить компанию, столпившуюся за стойкой. - Я вижу, моя очередь уже наступила.
Из наседающей на Карамона толпы полетел стул, ударив воина по руке с мечом. Двое напрыгнули на него, пытаясь выбить меч из рук, хватая за запястье.
- Помоги девушке, Рейст! Я разберусь с этими! - прокричал Карамон из-под кучи навалившихся на него тел. - Все... под... контр...
- Как всегда, брат, - криво усмехнулся маг. Не обращая внимания на рычание, крики, треск мебели и костей, Рейстлин, опираясь на жезл, стал подниматься по ступеням лестницы.
У девушки не было никакого оружия, и она работала кулаками изо всех сил, но тщетно. Парень упорно тащил ее вверх по лестнице, поэтому он не заметил подоспевшего сзади мага. Рука мага метнула блеснувший серебром предмет, и негодяй отпустил девушку. Он схватился за ребра, из-под пальцев брызнула кровь. Парень удивленно посмотрел на Рейстлина, пошатнулся и скатился вниз по ступеням с торчащим из бока кинжалом.
- Рейст! Помоги! - закричал Карамон. Он уже справился с тремя и бился с четвертым, но движения стеснял повисший на спине овражный гном, который колотил его сковородкой по голове.
Но Рейстлин не мог прийти на помощь брату, потому что незнакомка оступилась на лестнице. Рейстлин, отпустив жезл (тот остался стоять вертикально рядом с магом), протянул руки и поймал падающую девушку.
- Спасибо, - пробормотала она, опуская голову. Шарф ее размотался, и она пыталась скрыть лицо. Но Рейстлин, усмехнувшись, ловким движением искусных пальцев сдернул шарф.
- Брось это, - сказал он холодно, держа шарф на вытянутой руке и устремив острый взгляд на нее, желая узнать, почему незнакомка прячет от света лицо.
Дыхание Рейстлина замерло. Девушка все еще держала голову опущенной, но, услышав, как у ее спасителя перехватило дух, поняла, что теперь это бесполезно. Он увидел ее. Она робко взглянула в лицо мага. То, что увидела она сама в его лице, поразило ее почти так же сильно, как то, что поразило мага в ней.
- Кто ты... что ты за человек? - вскрикнула она, отпрянув от него.
- Кто ты такая? - спросил маг, протянув к девушке тонкие, но могучие руки.
- Я... я обыкновенная, - произнесла девушка, запинаясь и глядя на Рейстлина широко раскрытыми глазами.
- Обыкновенная! - Рейстлин крепко держал девушку, а она старалась освободиться от его рук.
Словно не веря своим глазам, он смотрел на тонкое, нежное лицо, на копну волос, похожих своим блеском и серебристым отливом на звездный свет, смотрел в глубокие глаза, темно-лиловые, как ночное небо.
- Обыкновенная! Я держу женщину, прекраснее которой давненько не встречал. Более того, это женщина, у которой нет возраста! - Он печально рассмеялся. - И она называет себя "обыкновенной"!
- А кто ты? - Дрожа, девушка прикоснулась рукой к золотистой коже на лице Рейстлина. - И что значит "не имеет возраста"?
Маг увидел страх в глазах девушки и пристально вгляделся в ее лицо.
- Золотистая кожа - это моя жертва во имя магии, так же как и мое изломанное тело. А то, что ты не имеешь возраста, - это значит, что ты не стареешь для моих глаз. Видишь ли, мои глаза не такие, как у других людей... - Он замолк, изучая девушку. Та дрожала под его неподвижным пронзительным взглядом. - Мои глаза видят бег времени, видят смерть всех существующих вещей. Моему зрению открыто, как истощается и вянет человеческая плоть, как весенние деревья теряют листву, а скалы рассыпаются в пыль. Только молодые среди долго живущих эльфов представляются мне нормальными, но даже их я вижу так, будто это цветы, вот-вот готовые утратить свое цветение.
- Рейст! - прокричал Карамон снизу. Раздался грохот. Не в силах стряхнуть с себя овражного гнома, вцепившегося ему в глаза руками, Карамон рухнул на столик, разбив его в щепки.
Маг не двинулся с места, девушка - тоже.
- У тебя вообще нет возраста! Ты не эльф, - сказал Рейстлин.
- Нет, не эльф, - пробормотала девушка. Глаза ее были прикованы к магу, она безуспешно пыталась высвободиться из его объятий. - Ты... ты делаешь мне больно...
- Кто ты такая? - повторил он.
Она трепетала и вырывалась.
- Человек, как и ты... Спасибо, что спас меня, но...
Внезапно она замерла. Несколько мгновений они неподвижно смотрели друг другу в глаза.
- Нет! - выдохнула она беспомощно. - Нет! - Стон ее перешел в крик, эхом пролетевший над воющим за окнами штормом.
Рейстлин отлетел к стене, словно она вонзила меч в его тело. Но девушка не причинила ему никакого вреда, она лишь посмотрела на него. Дико вскрикнув, она побежала вверх по ступеням. А Рейстлин так и остался пригвожденным к стене, невидящим взглядом уставившись на то место, где она стояла.
- Что ж, я позаботился обо всей шайке, тебе мое маленькое спасибо, - объявил Карамон, подходя к брату. Вытирая кровь из рваной раны на губе, Карамон удовлетворенно осматривал место побоища. Четверо лежали на полу, не считая парня у подножия лестницы, которого Рейстлин поразил кинжалом.
Овражный гном торчал вверх тормашками из бочки, патетически дергая ногами и оглушительным криком причиняя серьезный ущерб стеклянной посуде.
- Как насчет убытков? - спросил Слегарт, обозревая руины.
- Вон с кого спрашивай, - рявкнул Карамон, указав на стонущих членов "охотничьей" компании. - Твой кинжал, Рейст, - сказал воин, протягивая маленький серебряный нож. - Я почистил его, как мог. Полагаю, ты не захотел тратить свое волшебство на этих негодяев, да? В любом случае, Рейст... эй, ты в порядке?
- Да... я не ранен... - тихо сказал Рейстлин, ухватившись рукой за брата.
- Тогда что с тобой? - озадаченно спросил Карамон. - Ты как будто привидение увидел. А где девушка? - Карамон огляделся. - Она даже, не осталась поблагодарить нас?
- Я... я отослал ее в комнату, - сказал Рейстлин, в замешательстве глядя на Карамона, словно не понимая, кто перед ним стоит. Спустя мгновение он пришел в себя. Рейстлин взял из рук брата кинжал и продел его в искусно сделанный ремень на поясе. - Нам тоже надо идти в свою комнату, брат, - твердо проговорил он. Карамон вожделенно посмотрел на кувшин с элем на их столике. - Дай мне руку, - добавил маг, - физические усилия истощили меня.
- О конечно, Рейст. - Жажда Карамона была тут же забыта в беспокойстве за брата.
- Номер тринадцать, - проворчал Слегарт. Он помогал "охотникам" оттащить к стене раненого.
- Это символично, - прошептал Карамон, поддерживая брата. - Эй, ты хоть рассмотрел девушку? Она хорошенькая?
- Почему спрашиваешь об этом, брат? - тихо произнес Рейстлин. Он, казалось, избегал вопросов Карамона. - Ты же знаешь, что видели эти глаза!
- Да, прости, Рейст, - покраснел Карамон. - Проклятье! Один из этих подонков разбил стул об мою спину, там, наверное, полно заноз...
- Да, брат, - не слушая прошептал Рейстлин. Взгляд его устремился в конец коридора на дверь под номером 16.

***

Эмберил ходила кругами по своей комнате, сжимая и разжимая руки, время от времени издавая тихие, стонущие возгласы.
- Как это могло случиться? - спрашивала она, лихорадочно мечась из стороны в сторону.
В комнате было темно и холодно - Эмберил не обратила внимания, что огонь погас.
- Почему это случилось? Почему никто из мудрых не предвидел этого?
- снова и снова повторяла она одни и те же слова, и мысли ее вертелись по кругу так же, как и ее ноги описывали круги на грязном полу. - Я должна увидеть его, - сказала вдруг она. - В конце концов, он из магов.
Возможно, он знает какой-нибудь способ... способ... помочь... Да! Я пойду к нему.
Схватив шарф и обернув им голову и лицо, она осторожно открыла дверь.
В коридоре было пусто, Эмберил тихо вышла и вдруг поняла, что не знает, в какой он комнате.
- Может быть, он даже и не остался здесь на ночь, - сказала она, в отчаянии застыв на месте. - Если же он и здесь, то что я скажу ему? - Повернувшись, она хотела было возвратиться в комнату, но остановилась. - Нет, я ДОЛЖНА увидеть его! - Эмберил плотно закрыла дверь, словно желая отрезать путь к отступлению. - Если его здесь уже нет, я отправлюсь за ним.
Эмберил подкрадывалась к каждой двери в коридоре и слушала. За одной из них она услышала стоны и бормотание проклятий и поняла, что там негодяи приходят в себя после стычки с братьями. За другой дверью раздавались женское визгливое хихиканье и грубый мужской хохот. Наконец Эмберил подошла к комнате номер 13.
- Но, Рейст! Что же я должен сказать девушке? Иди в нашу комнату? Ты нужна моему брату?
Узнав голос, Эмберил плотнее прижалась к двери, чтобы ничего не пропустить.
- Если это все, что пришло тебе в голову, то так и скажи ей. - Шепчущий презрительный голос был едва слышен за воем ветра на улице, но вызвал болезненную волну, пробежавшую по всему телу Эмберил. - Меня не волнует, как ты это сделаешь, но ты должен привести ее ко мне! - Послышались шорох и кашель. - Ах, Рейст, не знаю, насколько благодарной ты предполагаешь ее увидеть, но из того, что я в ней разглядел...
- Карамон, - произнес шепчущий голос, - я устал и болен. У меня кончилось терпение выносить твою глупость. Я приказал тебе привести сюда девушку. Сделай это... - Голос прервался кашлем.
Затем тяжелые шаги направились к двери. Эмберил в ужасе не могла сдвинуться с места, когда поняла, что ее поймают за подслушиванием. Только она собралась убежать, как дверь открылась.
- Именем богов! - удивленно произнес Карамон, хватая отскочившую назад Эмберил. - Да она здесь, Рейст! За дверью. Подслушивает!
- Да? - Золотокожий, золотоглазый маг с любопытством смотрел на то, как брат полутянул, полувводил Эмберил в комнату. Маг сидел съежившись у камина. - Что ты делала за дверью? - спросил Рейстлин, сузив глаза.
Секунду Эмберил не могла произнести ни слова. Она просто стояла, глядя на мага и теребя в руках концы шарфа.
- Погоди, Рейст, - мягко сказал Карамон. - Не кричи на нее.
Бедняжка замерзла. У нее руки, как у привидения. Сюда, леди, - смущенно проговорил великан, подводя девушку ближе к огню и усаживая ее на стул. - Садитесь. А то простудитесь окончательно. - Карамон взялся рукой за ее шарф. - Он мокрый от снега. Давайте я сниму его...
- Нет! - вскрикнула Эмберил, хватаясь за шарф. - Нет, - тише проговорила она, покраснев, когда увидела мрачную улыбку Рейстлина. - Я... я в порядке. Я... никогда... не простужаюсь. Пожалуйста...
- Оставь нас, Карамон, - приказал Рейстлин.
- Что? - изумленно спросил воин.
- Я сказал, оставь нас. Возвращайся к своему кувшину с элем и служанке. Она, кажется, не осталась равнодушной к твоей привлекательности.
- Ах, конечно, Рейст. Если это то, что ты хочешь... - колебался Карамон, глядя на брата с таким ошеломленным выражением лица, что Эмберил рассмеялась; но смех ее перешел в рыдания. Закрыв лицо шарфом, она пыталась сдержать слезы.
- Оставь нас! - скомандовал Рейстлин.
- Конечно! - Карамон был уже у двери. - Только... только не забывай, что ты слаб, Рейстлин... Дверь тихо закрылась.
- Простите меня... - пробормотала Эмберил, подняв лицо. - Я не хотела плакать. Я потеряла контроль. Это... это больше не повторится.
Рейстлин молчал. Удобно расположившись на стуле, он спокойно наблюдал за Эмберил. Слабые пальцы держали кружку с давно остывшим чаем. За спиной у стены стоял жезл.
- Убери шарф, - сказал он наконец после долгого молчания.
Проглотив слезы, Эмберил развязала шарф. Выражение золотистых глаз не изменилось, они были холодны и прозрачны, как стекло.
Эмберил увидела в них лишь свое отражение. Она уже не смогла бы войти внутрь снова, как это произошло на лестнице. Маг выстроил барьеры вокруг своей души.
"Слишком поздно! - подумала она в отчаянии. - Слишком поздно..."
- Что ты со мной сделала? - спросил Рейстлин, все еще не двигаясь.
- Какое заклятие ты наложила на меня? Назови его, чтобы я знал, как его снять.
Эмберил опустила голову, не в силах выносить взгляд странных глаз хоть еще одну секунду дольше.
- Нет... нет никакого заклятия, - прошептала она, теребя в руках шарф. - Я не... из магов... как ты сам видишь...
- Проклятье! - Рейстлин вскочил со стула со скоростью бросающейся на жертву змеи. Метнув кружку на пол, он схватил Эмберил за запястья и поднял на ноги. - Ты лжешь! Ты что-то сделала со мной! Ты вторглась в мое существо. Ты ЖИВЕШЬ внутри меня! Я ни о чем не могу думать, кроме как о тебе. Ничего не вижу в своем сознании, кроме твоего лица. Я не могу сосредоточиться - магия ускользает от меня! Что ты сделала, женщина?
- Ты... делаешь мне больно! - тихо вскрикнула Эмберил, поворачивая онемевшие ладони в его сжатых руках. Прикосновение мага обжигало. Она чувствовала неестественное тепло, исходящее от его тела, словно он был снедаем изнутри каким-то пламенем.
- Я сделаю тебе еще больнее, - прошипел Рейстлин, придвигая к ней свирепое лицо, - если ты не ответишь на мой вопрос!
- Я... я не могу объяснить! - прошептала Эмберил, задохнувшись от боли, когда Рейстлин усилил свою хватку. - Пожалуйста! Поверь мне. Я не делала это намеренно. Я не хотела, чтобы это произошло...
- Тогда зачем ты пришла сюда?
- Ты... ты из магов... Я надеялась, что есть какой-то способ...
Возможно, ты знаешь...
- ...Как разбить чары, - тихо закончил Рейстлин, ослабив руки. - Итак... ты говоришь правду. Это происходит и с тобой. Теперь я вижу. Это истинная причина того, что ты пришла сюда? Каким-то образом Я проник в твое существо так же, как ты в мое.
Голова Эмберил поникла.
- Нет. То есть да. Да, частично. - Она посмотрела на мага. - Я действительно пришла сюда узнать, есть ли способ...
Горько рассмеявшись, Рейстлин отпустил ее руки.
- Как я могу снять чары, если ты не говоришь мне, какое сама же наложила заклятие?
- Это не заклятие! - отчаянно выкрикнула Эмберил. На руках у нее отпечатались следы его пальцев.
- Тогда что это? - закричал Рейстлин. Голос его сорвался, он, закашлявшись, схватился за грудь.
Эмберил протянула к нему руки:
- Позволь мне помочь...
- Отойди! - задыхаясь проговорил он. На губах у него была кровь. - Не подходи! - повторил он из последних сил. Слова прозвучали едва слышно, но взгляд выражал все красноречиво, в нем сверкала ярость.
Испуганная, Эмберил бросилась вон. В коридоре она налетела на Карамона со служанкой, которые направлялись в другую комнату.
- Эй! - Карамон схватил Эмберил. - Что это? Что случилось?
- Твой... твой брат, - в замешательстве пролепетала Эмберил, пряча лицо в своих длинных волосах, - он... он болен.
- Я предупреждал его... - Лицо Карамона омрачилось тревогой, когда из-за двери послышался кашель. Забыв о служанке, пославшей ему вдогонку разочарованный крик, Карамон бросился в комнату.
Эмберил побежала в свою комнату, дрожа и натыкаясь на стены в темноте.
Наверное, она уснула. Она не была в этом уверена, потому что сны слишком походили на мысли, которые одолевали ее наяву. Но Эмберил слышала звук. Скрипнула дверь. Хотя это могла быть любая из дверей гостиницы, Эмберил точно знала, какая это дверь.
Девушка лежала одетая на кровати. Поднявшись, она приоткрыла свою дверь и услышала голос в коридоре.
- Рейст! На улице метель! Мы погибнем! Так нельзя!
- Я ухожу из этой гостиницы! Немедленно! - сказал маг, переходя с шепота на крик, в котором звучали гнев и страх. - Я ухожу с тобой или без тебя. Решай сам!
Маг, опираясь на жезл, пошел к выходу, потом остановился и бросил пронизывающий взгляд на комнату Эмберил. Девушка в ужасе отпрянула от двери. Маг стал спускаться по лестнице. Карамон стоял, беспомощно протянув ему руки вслед.
- ЭТО ДОЛЖНО ПРОИЗОЙТИ С ТОЙ ДЕВУШКОЙ, ведь так? - прокричал Карамон. - Именем Бездны, ответь мне! Я... Ушел... - Карамон схватился за голову. - Ладно, без меня он далеко не уйдет. Пойду за ним. Эх, женщины! - пробормотал он, побежал в комнату и вернулся с большим мешком, который пытался пристроить за спиной. - И это когда мы только-только вышли из проклятого волшебного леса. Теперь уж, наверное, мы там и закончим...
Эмберил видела, как Карамон оглянулся на ее дверь.
- Хотел бы я знать, что происходит, леди, - сказал он, покачал головой и, закинув на плечо мешок, побежал вниз по ступеням.
Эмберил несколько секунд стояла неподвижно, ожидая, когда успокоится ее дыхание и мысли прояснятся. Затем она повязала вокруг головы и лица шарф, надела шубу и осторожно вышла из комнаты, чтобы идти вслед за Карамоном.
За всю свою жизнь Эмберил не смогла бы припомнить метели более страшной, чем бушевала в эту ночь. А она немало прожила на свете, хотя по понятиям своей расы и была еще очень молода. Неистовый ветер слепил глаза, белая пелена поглощала все вокруг, даже протянутые вперед руки Эмберил проглатывала белая, обжигающая холодом тьма. Ничто не могло указать девушке путь Рейстлина и его брата, кроме... невидимой нити, случайно связавшей ее и мага.
С трудом пробираясь через сугробы, она размышляла, случайна ли эта незримая связь. Кто знает?
Она была молода и сильна, но едва могла идти посреди кружащегося вокруг урагана. Каково же сейчас ему, в его длинной мантии?
Эмберил тяжело вздохнула. Вероятнее всего, братья скоро остановятся.
И что же тогда она сделает? Заговорит ли она с магом?
"Каков мой выбор?" - горько спрашивала она себя. Внезапно Эмберил поскользнулась и упала. Вот оно! Страх сковал ее мгновенно. Начинается!
Эмберил ощутила, что связь между нею и магом меняется, слабеет. С ним что-то происходит! Может быть, он умирает!
"Да, я поговорю с ним", - твердо решила она. Прислонившись в изнеможении к дереву, Эмберил закрыла глаза.
"Но что будет дальше, когда я скажу ему?"
- Не знаю... - прошептала она. - Боги помогут мне. Я не знаю!
Страх и беспокойство поглотили ее так, что она не почувствовала даже, что снег перестал падать, метель стихла. Поняв наконец, что произошло, Эмберил огляделась. Сияли звезды и даже луна! Солинари проливала серебристый свет на белоснежные сугробы, превращая лес в прекрасное, фантастическое царство.
Деревья вокруг... Значит, она пересекла границу. Приложив руку к стволу дерева, у которого стояла, Эмберил ощутила пульсирующую под корой энергию, магию, одушевляющую деревья.
Это был волшебный Вайретский Лес. Хотя в шаге от нее продолжалась снежная буря, здесь, под защитой деревьев, в любой момент могло начаться лето, пожелай того волшебники. Но ветер, хотя и не выл здесь так свирепо, все-таки обжигал холодом кожу, а снегу намело выше колен. Свет Солинари сверкал мириадами хрустальных звездочек на снегу. Эмберил вновь пустилась в путь, ведомая лишь горящим внутри нее образом золотистых глаз мага и воспоминанием о прикосновении его руки...
Эмберил наткнулась на следы на снегу. Значит, интуиция ее не обманула. Не то чтобы она сомневалась в своих ощущениях, просто можно ли им доверять в этом лесу? С тех пор как она оказалась в этих землях, только и слышала рассказы о странном магическом лесе.
Эмберил рассматривала следы, и ей становилось страшно. Это были две пары следов: ровные отпечатки сапог, идущие через сугробы, и широкая размытая полоса, словно оставленная человеком, облаченным в тяжелую широкую одежду. Иногда она видела отпечатки рук, как будто маг падал.
Сердце Эмберил заныло, когда следы мага исчезли. Должно быть, брат понес его! А может... Может, он...
Нет! Эмберил замотала головой. Маг выглядел хрупким, но силы и выносливости в нем больше, чем в самом лучшем в мире стальном клинке, вышедшем из горнила. Все это значило, что братьям пришло время остановиться и найти укрытие, чтобы отдохнуть. Это давало Эмберил шанс.
Наконец она услышала их голоса.
Спрятавшись за дерево в тень луны, Эмберил посмотрела в ту сторону: лучик света мерцал из пещеры в скале. Эта скала возникла, очевидно, из ниоткуда. Эмберил могла поклясться, что до этого никакой скалы впереди не было.
- Ну конечно, - прошептала она радостно, - волшебники заботятся об одном из своих. Знают ли они, что я здесь? - внезапно подумала она. - Узнали ли они меня? Скорее всего нет. Ведь это было так давно... Что ж, все это не имеет значения. Что они могут мне сделать? Надеюсь, они не будут мешать.
- Я должен пойти за помощью, Рейст! - раздался напряженный, с нотками страдания голос воина. - Ты никогда еще не был так плох! Никогда1 Эмберил не расслышала ответа мага. Вновь заговорил Карамон:
- Не знаю! Может, обратно в гостиницу! Я знаю только то, что этот костер не догорит до утра. Ты сам запретил мне ломать деревья в лесу, да они и мокрые. Снег уже перестает. Меня не будет самое большее несколько часов. Ты в безопасности здесь. Возможно, ты будешь в большей безопасности в этом проклятом лесу, чем я буду там, куда иду. - Снова последовала пауза. - Нет, Рейст. На этот раз я сделаю так, как, я считаю, будет лучше.
Эмберил показалось, что маг выругался с горечью в голосе, и она слегка улыбнулась про себя.
Огонек в пещере загородила тень выходящего Карамона. Воин почему-то колебался. О чем он думал? Тень вернулась в пещеру.
Эмберил сделала жест рукой и скороговоркой прошептала себе под нос слова на языке, которого ни один человек на Ансалонском континенте не слышал бессчетное количество веков. Едва видный оттуда, где стояла Эмберил, свет огня в глубине леса вспыхнул ярче.
Карамон тут же заметил его.
- Рейст! Там - костер! Кто-то рядом! Ты здесь полежи под одеялами... в тепле... Я скоро вернусь!
Карамон нырнул в темноту. Блеснуло оружие, послышались тяжелые шаги и затрудненное дыхание пробирающегося через снежные завалы воина.
Эмберил улыбнулась.
- Нет, мой друг, ты не скоро вернешься! - тихо сказала она, делая несколько шагов в сторону пещеры, - еще очень не скоро.
Подождав немного, чтобы убедиться, что Карамон отошел достаточно далеко, Эмберил глубоко вздохнула, вознесла про себя молитву своему богу и приблизилась к пещере. Она знала, что Карамон будет долго преследовать иллюзорное пламя, которое никогда не окажется в пределах досягаемости.
Отодвинув одеяло, повешенное Карамоном в качестве защиты от ветра над входом в пещеру, Эмберил вошла. В пещере было холодно, сыро, темно, лишь у входа горел слабый огонек. Эмберил покачала головой. Это все, что сумел найти Карамон для костра: сырой кусок дерева. Удивительно, как вообще сумел его зажечь. Скоро огонь потухнет, а другого топлива нет.
Вглядевшись в сумрак пещеры, Эмберил с трудом заметила мага, хотя до ее слуха долетало неровное дыхание и обоняние уловило специфический аромат волшебных компонентов. Маг закашлял.
Куча одежды и одеял около костра зашевелилась, и Эмберил увидела высунувшуюся из-под нее тонкую руку, которая потянулась к дымящейся у костра чашке. Пальцы дрожали, кружка чуть не выпала из руки.
Эмберил поспешно опустилась на колени и поддержала кружку в ладони мага.
- Позволь мне помочь тебе, - сказала она. Не дожидаясь ответа, Эмберил взяла кружку и помогла Рейстлину сесть.
- Обопрись на меня, - предложила она Рейстлину, который с трудом удерживался в сидячем положении. - Ты не удивлен, что я здесь? - спросила она.
Рейстлин несколько секунд смотрел на нее ничего не выражающими золотистыми глазами, затем, горько улыбнувшись, облокотился на сидящую рядом Эмберил. Хрупкое тело Рейстлина было холодным, но, несмотря на это, излучало странное тепло. Он сидел напряженно, дышал тяжело. Он поднял кружку к губам, но снова закашлялся. Эмберил захотелось плакать от жалости к нему.
Она убрала из его руки кружку и крепко обхватила его тело руками, словно боялась, что оно разорвется от кашля. Сердце Эмберил болело от сострадания к нему и страха за саму себя. Как он слаб! Что если он умрет!
Наконец кашель прекратился. Рейстлин судорожно вздохнул и жестом показал на питье. Эмберил подала кружку, поморщившись от ужасного запаха напитка.
Рейстлин пил медленно.
- Мне было интересно, найдешь ли ты нас здесь, - прошептал он. - Я хотел знать, пропустят ли волшебники тебя в лес.
- Я сама хотела это знать, - тихо сказала Эмберил. - Но, по правде говоря, - вздохнула она, - если бы я не пришла, ты сам бы нашел меня. Ты вернулся бы ко мне. Ты ничего бы не смог с собой сделать.
- Да, все так и есть, - сказал Рейстлин, дыша ровнее.
- Так и есть, - прошептала Эмберил.
- Помоги мне лечь, - приказал Рейстлин, опускаясь на одеяла.
Эмберил постаралась устроить его как можно удобнее.
Внезапно ветер задул в одеяло у входа в пещеру. От костра остались догорающие угольки.
- Я чувствую, что слабею, словно жизнь вытекает из меня, - сказал маг, съежившись в сырых одеялах. - Это результат заклятия?
- Да... Я тоже чувствую слабость. Но это не от заклятия, - сказала Эмберил. Она обхватила колени руками и пристально смотрела на мага, так же как и он на нее.
- Сними свой шарф, - прошептал Рейстлин. Эмберил медленно развязала шарф и опустила его на плечи. С мокрых от снега волос упали капельки воды.
- Какая ты красивая... - Он не договорил. - Что со мной будет? - резко спросил он. - Я умру?
- Я... не знаю, - неохотно ответила Эмберил и отвела глаза.
Смотреть на него было невыносимо. Эти глаза проникают в глубину души, наполняя сердце сладкой болью. - Я... никогда не слышала... чтобы кто-то умирал... из людей.
- Значит, ты не человек, - заметил Рейстлин.
- Да, я не человек, - ответила Эмберил, все еще не в силах поднять на него глаза.
- Ты не эльф, не кто-либо из других знакомых мне рас, живущих на Кринне. Я спрашиваю тебя: как твое имя?
- Эмберил.
- Эмберил, - произнес он протяжно, словно прислушиваясь к каждому звуку этого слова.
Эмберил снова задрожала.
- Я спрашиваю тебя, Эмберил, кто ты, - повторил он. - Мне известны все расы Кринна.
- Ты, должно быть, очень мудр, маг, - прошептала Эмберил, - но еще не раскрытые тайны этого мира так же бесчисленны, как эти снежные хлопья.
- Ты не откроешь мне свой секрет?
Эмберил покачала головой:

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Этот секрет принадлежит не мне одной.
Рейстлин молчал. Эмберил тоже. Они сидели и слушали шорох и перешептывание деревьев, шум ветра в холодных ветвях.
- Значит... я должен умереть, - нарушил молчание Рейстлин. В голосе не было гнева, лишь усталость и смирение.
- Нет, нет, нет! - закричала Эмберил. Она схватила его тонкую руку и прижала к своей щеке. - Нет, - повторила она. - Потому что тогда умру и я.
Рейстлин вырвал у нее свою руку. Слабо опершись на локоть, сверкая глазами, он хрипло прошептал:
- Есть какое-то средство? Ты можешь снять это... это заклятие?
- Да, - едва слышно слетело с губ Эмберил, к щекам ее прилила кровь.
- Как? - стиснул руки Рейстлин.
- Сначала, - Эмберил сглотнула комок в горле, - я... я должна рассказать тебе кое-что о... о Вэлине.
- О чем? - быстро повторил Рейстлин. Глаза его загорелись. Даже умирая, Рейстлин не переставал работать, мозг его жадно схватил эту новую информацию, запоминая навсегда.
- О Вэлине. Так мы называем это на нашем языке. Это означает... - Она остановилась и нахмурилась, обдумывая то, что хотела сказать. - Я полагаю, ближайший перевод на ваш язык означает "возрождающий брак".
Изумление на лице мага было таким забавным, что Эмберил нервно рассмеялась.
- Подожди, я объясню, - сказала она, чувствуя, что краснеет все сильнее. - По особым обстоятельствам бесконечное число веков назад мой народ бежал из этих земель и осел там, где мы могли жить спокойно. Наша раса, как ты правильно определил, - раса долгожителей. Но мы не бессмертны. Как и все остальные, чтобы выжить, мы должны производить потомство. Но с течением времени нас становилось все меньше и меньше.
Земля, которую мы выбрали, сурова. Мы склонны жить каждый сам по себе, в одиночестве, мало соприкасаясь даже с представителями собственной расы.
Нам неведомо то, что вы называете семьей. Мы увидели, что наша раса вырождается, и старейшие поняли, что скоро мы вообще вымрем. Поэтому они установили Вэлин, чтобы быть уверенными, что наши молодые... что они...
Выражение лица Рейстлина не менялось, он пристально смотрел на Эмберил. Но та не могла продолжать под странным, немигающим взглядом мага.
- Ты решила покинуть свою землю? - спросил Рейстлин. - Или тебя отослали?
- Меня послали в вашу землю... старейшие. Здесь также есть и другие из моей расы...
- Зачем? Для чего?
Эмберил замотала головой. Взяв прут, она шевелила им почти потухший костер, чтобы избежать пристального взгляда Рейстлина.
- И, безусловно, ваши старейшие знали, что нечто подобное должно будет случиться, если ты уедешь в другие земли? - язвительно сказал Рейстлин.
Эмберил старалась поддержать огонь костра, но тщетно.
- Нет, это не должно было случиться. С тем, кто из нашей расы. - Она вновь посмотрела на Рейстлина. - Теперь моя очередь задавать вопросы.
В тебе есть что-то, отличающее тебя от других людей. Что это? Потому что это "что-то" в твоей золотистой коже и золотистых глазах дает тебе видение смерти всего живого. Взглянув на тебя, я ощутила тень иного мира. Ты молод, но от тебя веет вечностью. Кто же ты, Рейстлин, если между нами произошло то, что произошло?
К ее изумлению Рейстлин побелел, глаза его наполнились страхом и сузились подозрительно.
- Полагаю, у нас обоих есть свои секреты. - Он пожал плечами. - Мне кажется, Эмберил, что мы никогда не узнаем причину возникшей между нами незримой связи. Все, что действительно должно беспокоить нас, - это то, что нужно сделать, чтобы избавить себя от этого... Вэлина.
Эмберил закрыла глаза, губы ее пересохли. В пещере стало вдруг Как-то особенно холодно. Дрожа, она пыталась что-то произнести.
- Что? - неприятно проскрипел голос Рейстлина.
- Ты... должен... стать... отцом моего ребенка, - наконец вымолвила Эмберил.
Молчание было долгим. Эмберил не смела открыть глаза и взглянуть на мага. Смущение, страх поглотили ее. Она спрятала лицо в ладонях. Раздался странный звук, заставивший ее поднять голову.
Рейстлин, откинувшись на одеяла, смеялся. Смех был едва слышен, больше походил на хрип или одышку, но все-таки Рейстлин смеялся - язвительным, злым смехом. И со сжавшимся от жалости сердцем Эмберил поняла, что насмешка была направлена на него самого.
- Не надо, пожалуйста, не надо, - сказала Эмберил, пододвигаясь к нему ближе.
- Посмотрите на меня, леди! - задохнулся Рейстлин, переходя со смеха на кашель. Горько усмехнувшись, он махнул рукой в неопределенном направлении. - Самое лучшее для тебя - подождать моего брата. Карамон скоро вернется...
- Нет, не вернется, - тихо сказала Эмберил, еще ближе пододвинувшись к Рейстлину. - Твой брат не вернется до утра.
Рейстлин приоткрыл рот от удивления. В глазах его внезапно вспыхнул обжигающий свет, взгляд скользнул по лицу Эмберил.
- До утра, - повторил он.
- До утра, - сказала она.
Протянув дрожащую руку, Рейстлин отодвинул чудесные волосы с прекрасного лица Эмберил.
- Костер сейчас погаснет.
- Да, - тихо произнесла Эмберил, вспыхнув, прислонившись щекой к руке мага. - Здесь уже становится холодно. Мы должны сделать что-то, чтобы сохранить тепло... или мы погибнем...
Рейстлин погладил ее тонкую кожу на щеках, нежные губы. Эмберил склонилась к нему. Он прикасался к ее длинным ресницам, прекрасным, как у эльфов. Она дрожала. Он обнял ее. В эту минуту вспыхнула и погасла последняя искра костра. Тьма была теплее и мягче, чем одеяла, закрывавшие их. Снаружи смеялся ветер и перешептывались деревья.
- Или мы погибнем... - пробормотал Рейстлин.
Эмберил очнулась от чуткого сна и несколько мгновений вспоминала, где она. Шевельнувшись, она ощутила тепло мага рядом с собой и его руку, обнимающую ее, словно защищая.
Вздохнув, она положила голову на его плечо, прислушиваясь к беспокойному, неровному дыханию. Она лежала, позволяя себе побыть окруженной его теплом, оттягивая как можно дольше неизбежное.
Ветер снаружи стих, буря прекратилась. Брезжил рассвет. Уже можно было разобрать в сером полусвете чернеющие остатки костра. Чуть повернувшись, Эмберил смотрела на лицо Рейстлина.
Сон его был тонким. Он зашевелился, кашлянул и начал просыпаться.
Эмберил кончиками пальцев коснулась его век, и он глубоко вздохнул, снова погрузившись в сон. С лица его исчезли все следы боли.
"Какой он молодой. Молодой и ранимый", - подумала Эмберил. Его ранили глубоко. Поэтому он надел на себя броню высокомерия и бесчувственности. Сейчас эта защита его раздражает. Он не привык к ней. Но что-то говорило Эмберил, что он свыкнется со своей броней задолго до того, как закончится его короткая жизнь.
Тихо и осторожно, чтобы не побеспокоить Рейстлина, скорее инстинктивно, чем на самом деле боясь его пробудить от волшебного сна, Эмберил выскользнула из объятий мага. Собрав свои вещи, она повязала шарф вокруг головы. Затем села на колени рядом с магом и долго смотрела на его лицо в последний раз.
- Я могла бы остаться, - тихо сказала она ему. - Еще немного. Но потом моя жаждущая одиночества натура потребовала бы своего, и я покинула бы тебя, и тебе было бы больно. - Она вздрогнула от внезапной мысли.
Закрыв глаза, Эмберил замотала головой. - Что если ты узнаешь правду о нашей расе! Если бы ты когда-нибудь открыл это, ты возненавидел бы меня, проникся отвращением! Еще хуже, - глаза ее наполнились слезами, - ты стал бы презирать нашего ребенка.
Эмберил нежно погладила рано поседевшие волосы мага, его золотистую кожу.
- Что-то в тебе пугает меня, - сказала она дрожащим голосом. - Не понимаю. Возможно, мудрые поймут. - Слеза ползла по щеке. - Прощай, маг.
То, что я делаю, избавит от боли нас обоих, - наклонившись, она поцеловала спящее лицо, - и того, кому следует прийти в этот мир свободным от всех его горестей.
Эмберил положила ладонь на висок мага и, закрыв глаза, пропела несколько слов на древнем языке. Затем она нацарапала имя Карамона на грязном полу и пропела те же слова. Потом поспешно встала и хотела было выйти из пещеры, но остановилась. Пещера была сырой и холодной. Направив руку на потухший костер, Эмберил снова что-то произнесла. Яркое пламя взметнулось вверх от холодного камня. По пещере распространились свет и тепло. Эмберил бросила последний взгляд назад, вздохнула и вышла.
Задумчивые, но безмолвные деревья Вайретского Леса смотрели ей вслед.
Уже совсем рассвело, когда Карамон вернулся наконец к пещере.
- Рейст! - позвал он со страхом в голосе. - Рейст! Прости! Этот проклятый лес! - ругался он, озираясь на деревья. - Чертово место!
Полночи я гонялся за этим огнем, а на восходе он исчез. Как ты?.. Все в порядке? - Уставший, в мокрой одежде, спотыкающийся, он пытался расслышать хоть какой-то звук, стон, кашель...
Но ответом была гробовая тишина. Карамон в отчаянии сорвал одеяло, закрывавшее вход в пещеру... И остановился в изумлении.
Пещеру уютно согревал и освещал яркий костер. Было теплее, чем в комнате лучшей гостиницы. Брат крепко спал, лицо его было так мирно и спокойно, словно ему снился самый сладкий сон в его жизни. А воздух в пещере был наполнен весенним ароматом, похожим на запах лилий и лаванды.
- Ничего не понимаю! - в благоговейном страхе выдохнул Карамон, когда увидел, что пламя исходит прямо из скалы. - Маги! - прошептал он, пятясь от костра. - Чем скорее мы выберемся из этого заколдованного места, тем лучше, по-моему. Не то чтобы я был не благодарен, - добавил он поспешно, - похоже, волшебники спасли жизнь Рейсту. Мне просто непонятно, зачем надо было посылать меня в эту дикую, сумасшедшую погоню? - Опустившись на колени, он потряс Рейстлина за плечо:
- Рейст, проснись!
Глаза Рейстлина широко открылись. Он огляделся.
- А где?.. - начал он.
- Кто? О чем ты? - тревожно спросил Карамон, хватаясь за меч и настороженно озирая пещеру. - Я знал...
- Это... это... - Рейстлин нахмурился. - Нет, никто, - тихо сказал маг, берясь руками за голову. Он чувствовал головокружение. - Успокойся, брат, - произнес он раздраженно. - Здесь нет никого, кроме нас.
- Но... этот костер... - Карамон подозрительно посмотрел на пламя.
- Кто...
- Это моя работа, - ответил Рейстлин. - Что мне оставалось делать, когда ты убежал? Помоги мне подняться. - Маг слабой рукой оперся на могучую руку Карамона, чтобы встать с кучи одеял на каменном полу.
- Не знал, что ты способен на такое! - Карамон удивленно смотрел на голую скалу, извергающую пламя.
- Ты еще многого не знаешь обо мне, брат, - ответил Рейстлин на это. Карамон стал разворачивать мокрые одеяла.
- Думаю, нам надо побыть здесь еще, просушить их...
- Нет, - поежился Рейстлин. - У меня нет желания дольше оставаться в Вайретском Лесу.
- Послушай, Рейст, не знаешь, есть ли здесь поблизости какая-нибудь хорошая гостиница? Я слышал, что есть как раз около леса. Она вроде бы называется... гостиница "Усталый Путник". - Глаза Карамона повеселели. - Может, сегодня вечером мы будем есть горячую пищу и пить хороший эль. И спать на кровати!
- Может быть, - пожал плечами Рейстлин, словно не придавая этому большого значения.
Продолжая говорить что-то о гостинице, о которой он слышал, Карамон складывал все одеяла в свой мешок.
- Пойду немного впереди, - сказал он, - чтобы прокладывать тебе дорогу.
Рейстлин молча кивнул. Стоя у входа в пещеру, Рейстлин смотрел, как его сильный брат разгребает сугробы для того, чтобы он, слабый, мог идти.
Губы Рейстлина горько изогнулись. Костер почти сразу потух, как только вышел Карамон. Становилось холодно. Но в воздухе по-прежнему витал легкий аромат лилий, весны.
Рейстлин пожал плечами и вышел из пещеры.
Лучше всего гостиница "Усталый Путник" выглядела летом, когда все и вся преображалось в лесу. Зеленые массы плюща обвивали гостиницу снизу доверху, закрывая все внешние недостатки строения. Крыша нуждалась в починке. Так каждый раз казалось Слегарту, когда шел дождь. Но во время дождя невозможно выйти и заделать дыры. Когда же погода сухая, то крыша, конечно, не протекала, и, следовательно, ее не нужно и чинить. Окна все были также разбиты, но жарким летом прохладный ветерок, залетающий внутрь, приходился как нельзя кстати.
В летний период в гостинице останавливалось больше путешественников, чем зимой. Гномы-кузнецы, иногда какой-нибудь эльф, много людей, кендер, о котором приходилось заботиться больше, чем об остальных, занимали все время Слегарта и его служанок, с утра до поздней ночи.
Но в этот вечер было тихо. Смеркалось. Теплый, душистый воздух темнел багрово-золотыми оттенками. Птицы пропели свои ночные песни и теперь лишь сонно посвистывали. Даже древние деревья Вайрета, казалось, погрузились в забытье и дремотно склонились.
Слишком тихо в гостинице. Так думали два незнакомца, приближающихся к ней. Одежда их была дорогой, лица закрыты шелковыми шарфами. В такую жару это выглядело странно. Виднелись только их черные глаза. Незнакомцы обменялись угрюмыми взглядами, ускорили шаги и распахнули деревянную дверь.
Слегарт сидел за стойкой, вытирая кружку грязной тряпкой. Он занимался этим уже час и, возможно, еще час протирал бы свои кружки, если бы одновременно два неожиданных обстоятельства не прервали его.
Это были два незнакомца с закрытыми лицами, вошедшие в переднюю дверь, и служанка, сбежавшая сверху по ступенькам.
- Джентльмены, прошу прощения. - Слегарт медленно встал, жестом прося подождать одного из гостей, когда тот хотел заговорить с ним.
Повернувшись к служанке, он хрипловато спросил:
- Все нормально?
Девушка замотала головой. Плечи Слегарта поникли.
- Ах, - прошептал он, - что ж, может, так оно и лучше.
Незнакомцы переглянулись.
- А ребенок? - спросил Слегарт.
Девушка разрыдалась.
- Что? - воскликнул Слегарт. - И ребенок тоже?
- Нет! - ответила девушка сквозь слезы. - Малышка чудесная. - Она снова всхлипнула. - Вы не слышите ее отсюда. Но... но... Ох! - Девушка закрыла лицо руками. - Это ужасно! Я никогда не видела ничего подобного...
На это один из незнакомцев кивнул, а другой шагнул вперед.
- Извините, хозяин, - произнес он хорошо поставленным голосом, но с необычным акцентом. - Здесь, кажется, произошла какая-то ужасная трагедия. Возможно, нам лучше уйти...
- Нет, нет, - поспешно сказал Слегарт. Мысль о потере денег привела его в себя. - Лиззи, или вытри слезы и помоги приезжим, или иди плакать на кухню.
Закрыв лицо передником, Лиззи выбежала на кухню.
Слегарт провел незнакомцев к столу.
- Да, печально, - покачал он головой.
- Можем ли мы узнать... - начал один из гостей небрежно, хотя внимательный собеседник заметил бы, что он необычайно напряжен и нервничает, так же как и его товарищ.
- Ничего, что могло бы обеспокоить вас, джентльмены, - сказал Слегарт. - Одна из служанок умерла в родах.
Тот, который задавал вопрос, невольно протянул руку и схватил ладонь сидящего рядом с ним. Тот предупреждающе посмотрел на него.
- Это действительно печальная новость. Мы очень сочувствуем, - сказал первый голосом, в котором все оттенки эмоций явно находились под контролем. - Это была... ваша родственница? Извините, что спрашиваю, но вы так расстроены...
- Да, я расстроен, джентльмены. Но она мне не родня. Пришла сюда зимой, умирая от голода, попросила работу. Что-то знакомое было в ней, но как только я начинаю об этом думать, - он взялся рукой за голову, - у меня возникает это странное ощущение... В общем, я хотел ей отказать, но вы знаете, что такое женщины. Кухарка стала на ее сторону, переживала за нее, и я ее принял. Я не из тех, кто легко привязывается к людям, - важно добавил Слегарт, - но такой хорошенькой я отроду не видывал. Она стала почти всеобщей любимицей. Что ж, - сказал Слегарт, чуть оживившись, - я могу предложить вам, джентльмены, холодное мясо и эль, но ничего горячего сегодня нет. Кухарка в расстройстве. И похоже, со слов Лиззи, с ребенком что-то не то...
Внезапное, быстрое движение руки одного из незнакомцев приковало Слегарта к полу с полуоткрытым ртом, с полусогнутым телом и приподнятой в разговоре рукой. Открывающаяся дверь кухни застыла на полпути. Плач девушки прекратился. Капля эля из крана повисла в воздухе над полом. Среди этого заколдованного оцепенения два незнакомца действовали быстро. Они побежали наверх, открывая все двери и заглядывая внутрь. Наконец они подошли к комнате в самом конце коридора. Один из них заглянул внутрь и поманил рукой второго.
Огромная женщина, очевидно кухарка, замерла во время расчесывания чудесных волос бледной девушки, которая лежала на кровати. На толстом добром лице кухарки блестели слезы, натруженные руки, по-видимому, убирали тело только что умершей. Глаза девушки были закрыты, руки скрещены на груди и держали букетик роз. Юное лицо освещала свеча, необычайная красота девушки усиливалась нежной, умиротворенной улыбкой на побелевших губах. - Эмберил! - вскрикнул незнакомец, упав на колени. Он схватил холодные руки девушки. Его товарищ положил ему на плечо руку:
- Какое несчастье, Кэрил.
- Почему мы не приехали раньше! - Кэрил гладил руку Эмберил.
- Мы приехали так скоро, как только могли, - тихо ответил ему друг.
- Так, как она хотела сама.
- Она послала нам сообщение...
- Только когда поняла, что умирает, - сказал друг Кэрила.
- Почему? - Кэрил смотрел на счастливое лицо Эмберил. - Почему она решила умереть среди... среди людей? - Он указал на кухарку.
- Я думаю, мы этого никогда не узнаем, - тихо ответил ему друг. - Хотя я и догадываюсь, - добавил он, но так тихо, чтобы не услышал убитый горем Кэрил, и подошел к колыбели. Это был наспех приспособленный для кроватки деревянный ящик. Незнакомец что-то шепнул, и малышка очнулась от чар, вздохнула и захныкала.
- Все ли с ней в порядке? Что там говорила служанка... - Голос Кэрила звучал испуганно. - Она не мерт... - Он не мог говорить.
- Нет, - сказал его друг как-то таинственно. - Не бойся. Служанка сказала, что никогда не видела ничего подобного. Но малышка прелестна...
Ах! - Он замер в благоговейном восхищении, потом повернул малышку к Кэрилу. - Смотри, смотри на ее глаза!
Кэрил склонился над девочкой, погладил пальцем крохотную щечку.
Малышка повернула голову и открыла большие глаза. Она инстинктивно искала пищи, любви и тепла.
- Они... золотистые! - прошептал Кэрил. - Золотистые, как солнце!
Такого еще никогда не случалось среди нашего народа... Интересно...
- Это дар ее отца - человека, без сомнения. Хотя я не встречал ни одного из людей с такими глазами. Но и этот секрет Эмберил унесла с собой.
- Он покачал головой и вздохнул. - Ее дочь так же прекрасна, как была она сама. - Он завернул девочку в одеяло. - Теперь, мои друг, пора. Мы достаточно долго пробыли в этой странной, ужасной земле.
- Да, - сказал Кэрил, но не двинулся с места. - А как же Эмберил?
- Оставим ее среди тех, с кем она выбрала быть в свой последний час, - ответил друг Кэрила. - Возможно, один из богов примет ее теперь и проводит ее блуждающий дух домой.
- Прощай, сестра, - прошептал Кэрил. Он взял букетик, поцеловал ее руки и осторожно положил цветы в карман.
Друг Кэрила проговорил слова на древнем языке, чтобы снять чары с гостиницы. И два незнакомца, держа на руках малышку, исчезли из комнаты, как исчезает серебристое облако от солнечных лучей.

***

И девочка была так же очаровательна, как и ее мать. Ибо говорят, что в давние времена, прежде чем соблазниться злом, самой красивой из рас, когда-либо созданных богами, были людоеды...

ЖЕРТВА

Глава 1

Последний отзвук вечернего звона колоколов со сторожевой башни Храма Паладайна сменился звуками захлопывающихся дверей и ставен, скрежетом ключей, поворачиваемых в засовах, и пронзительными протестами любопытных кендеров, выдворяемых из лавок, где они рассматривали товары. Шесть ударов колокола возвестили о завершении трудового дня. Лавочники закрывали свои магазины, покупатели, забежавшие за покупками в последнюю минуту, раздосадованно выходили наружу, все еще сжимая в руках деньги.
- Маркус, мы закрываемся, - поторопила Йенна своего молодого помощника. Покинув свой пост у двери, юноша принялся проворно закрывать тяжелые ставни, защищающие граненые стекла окон.
В магазине наступили сумерки. Йенна улыбалась. Она любила свою работу, но это время ей нравилось больше всего. Все покупатели уходили, шум их голосов стихал, и она оставалась одна. Она не спешила уходить, прислушиваясь к тишине, вдыхая запахи, которые, даже если бы она потеряла зрение и слух, сказали бы ей, что она находится в магазине волшебных вещей: аромат лепестков розы, пряные, крепкие запахи корицы и гвоздики, тяжелый, обморочный дух от высохших крыльев летучих мышей и заскорузлых панцирей черепах. В эти часы запах был сильнее всего: солнечный свет порождал благоухания, а темнота усиливала их. В дверном проеме появился Маркус.
- Что-нибудь еще я могу сделать для вас, госпожа Йенна? - Пылкому молодому человеку не терпелось выказать свое рвение. Он был недавно нанят и уже безнадежно влюблен в нее, как только девятнадцатилетний может быть влюблен в женщину пятью годами старше. Впрочем, в Йенну влюблялись все ее помощники. Она даже рассчитывала на это и была бы разочарована и, возможно, разгневана, если бы этого не произошло. Тем не менее она нисколько не заигрывала со своими юными приказчиками, всегда оставаясь сама собой - чего было более чем достаточно благодаря ее красоте, могуществу и окружавшей ее таинственности. Йенна была влюблена, и это знали все в Палантасе.
- Нет, Маркус, - заявила Йенна, хватая метлу и принимаясь оживленно мести пол, - можешь отправляться на Кабанью Голову на ночную пирушку со своими дружками!
- Они просто дети, - презрительно отозвался Маркус, не отрывая от нее глаз и с восхищением глядя на каждое ее движение. - Я предпочел бы остаться и помочь вам прибраться.
Йенна шутливо вымела за дверь вместе с сором и несколькими мятными листками и горящего желанием помочь Маркуса.
- Я уже говорила: здесь, в магазине, ты ничем не можешь быть для меня полезен. Будет лучше для нас обоих, если ты не будешь вмешиваться. Я совсем не хочу, чтобы твоя кровь была на моих руках.
- Госпожа Йенна, - начал было Маркус, - мне вовсе не страшно...
- К тому же у тебя нет ни малейшего представления о том, что находится здесь, - прервала его Йенна, улыбкой смягчая резкость своих слов. - Вон в том футляре лежит брошь, которая способна забрать твою душу и отправить - причем совсем для тебя незаметно - прямиком в Бездну.
Рядом - колечко, у которого хватит силы вывернуть тебя наизнанку. А там, на длинной полке, видишь магические книги? Если ты переусердствуешь, разглядывая надписи на их обложках, вполне можешь, оторвавшись от этого занятия, оказаться безумцем!
Маркус был несколько ошеломлен, но не собирался показывать этого.
- Откуда у вас это все? - спросил он, вглядываясь в утонувший в сумерках магазин.
- Из разных мест. Волшебница Белой Мантии дала мне брошь, похищающую душу. Брошь эта злая, как видишь, и она никогда не собиралась ею пользоваться. Волшебница выменяла на эту брошь несколько магических книг, которые были у меня, - она давно их искала, но никак не могла раздобыть.
А помнишь гнома, приходившего утром? Он принес эти ножи, - Йенна указала на выставленный в витрине футляр, в котором миниатюрные ножи и кинжалы были сложены в узор, напоминающий веер из листьев.
- Они волшебные? Я не знал, что магам можно носить оружие!
- Мы не можем пользоваться мечами, а ножи и кинжалы допустимы. Эти ножи не волшебные, но гномы делают много такого, что можно потом заколдовать. Маг, если захочет, может наложить заклятие на один из них.
Выслушав все это, юноша все же отважно возразил:
- Вы, госпожа Йенна, не боитесь, так почему же я должен?
- Потому что я знаю, как обращаться с такими волшебными вещами, а ты - нет. Я ношу Алую Мантию. Я прошла Испытание в Башне Высшего Волшебства.
Когда ты пройдешь такой же путь, тогда сможешь зайти в мою лавку. А пока, - добавила она с очаровательной улыбкой, ударившей в голову молодому человеку, как пряное вино, - ты будешь охранять мои двери.
- Конечно, буду, - восторженно пообещал Маркус, - и... и, пожалуй, изучу магию...
Пожав плечами, Йенна кивнула. Все ее помощники, появившись у нее на работе, для начала заявляли нечто подобное, но никто из них не воплотил в жизнь своих намерений. В этом Йенна не сомневалась. Она никогда не нанимала никого, имевшего хотя бы мизерные способности к колдовству, - ее товары могли оказаться слишком сильным искушением для юного волшебника.
Поэтому она и выбирала сильных молодых людей для охраны своей двери, а не способных к магии умниц.
Только те, кто имел право носить Мантию Магов, да несколько торговцев волшебными товарами допускались в магазин Йенны. На его дверях красовались три луны: серебристая, красная и черная. Луны были символами тех, кто использовал магические силы, и несколько лавок в Ансалоне, которые торговали магическими изделиями, были отмечены этими знаками.
Большинство жителей Палантаса избегали магазин Йенны, многие даже переходили улицу, чтобы миновать колдовскую лавку, но всегда находилось несколько - любопытных, подвыпивших или поспоривших с приятелями, - кто пытался войти. И конечно, кендеры. Не было ни одного дня, когда бы помощник Йенны не выталкивал силой или не выгонял иным путем вороватых кендеров из помещения. Любой маг Ансалона знал печальную историю магазина волшебных вещей Флотсама. Магазин исчез при самых таинственных обстоятельствах и никогда не появлялся снова. Перепуганные очевидцы рассказывали, что видели кендера, входившего в магазин за секунду до его исчезновения.
Безутешный Маркус отправился топить свою несчастную любовь в эле.
Торговец тканями, хозяин соседнего магазинчика, запер свою дверь и, проходя мимо Йенны, поклонился ей с глубоким уважением. Вначале он был не очень-то доволен таким соседством, но, по мере того как у него возрастало количество покупателей, особенно белой, черной и красной ткани, его недовольство уменьшалось.
Йенна пожелала ему доброго вечера и, зайдя внутрь, заперла дверь на засов и произнесла охраняющее заклинание. Ее собственные комнаты находились прямо над магазином, так что она лично могла охранять свои товары. Бросив последний взгляд на свое детище, она стала подниматься к себе, но стук в дверь остановил ее на полдороге.
- Отправляйся домой, Маркус! - раздраженно крикнула она.
Три ночи назад он вернулся петь о любви под ее окнами. Ситуация вышла весьма щекотливая.
Стук повторился, на этот раз более настойчиво. Йенна вздохнула. Она устала и проголодалась, а сейчас как раз было время чаепития. Все же пришлось отправиться открывать дверь: хозяева трехлунных магазинов должны были впускать в свои лавки некоторых магов по мере необходимости, неважно, день сейчас или ночь.
Йенна открыла маленькое окошечко в двери и посмотрела наружу, предполагая увидеть мага Алой Мантии, виновато извиняющегося за беспокойство и спрашивающего: не будет ли она так любезна снабдить его малой толикой паутины? Или, возможно, мага Черной Мантии, властно потребующего помет летучей мыши. Йенна испугалась и рассердилась, обнаружив на ступенях своего крыльца двух высоких, закутавшихся в плащи и скрывших лица под капюшонами людей. Лучи заходящего солнца играли на их мечах.
- Вы ошиблись дверью, господа, - сказала Йенна на прекрасном эльфийском. По их стройным ногам, дорогим, прекрасно сшитым кожаным туфлям и причудливо изукрашенным кожаным доспехам она поняла, что перед ней - эльфы.
Она почти собралась захлопнуть окошко, когда один из них сказал на несколько неуверенном Общем Языке:
- Если ты Йенна, дочь Юстариуса, главы Конклава Чародеев, мы не ошиблись дверью.
- Допустим, я - Йенна, - надменно отозвалась та, чрезвычайно заинтересовавшись происходящим. - Что вы от меня хотите? Если у вас есть что-нибудь волшебное на продажу, - добавила она, секунду подумав, - пожалуйста, заходите утром.
Эльфы переглянулись. Йенна видела, как мерцают миндалевидные глаза в тени капюшонов.
- Нам нужно поговорить с тобой, - промолвил один.
- Говорите здесь, - сказала Йенна.
- Секретно, - добавил другой.
Йенна пожала плечами:
- В это время улица пустынна. Я не хочу показаться невежливой, но владельцам Трехлунных магазинов приходится заботиться о безопасности тех, кого они впускают в свои магазины. Это более в ваших интересах, чем в моих.
- Наше дело слишком серьезно, чтобы обсуждать его на улице.
Поверьте, госпожа, мне это нравится ничуть не больше, чем вам. Даем слово, что ни к чему не притронемся!
- Вас послал мой отец? - решила прозондировать почву Йенна, Если бы Юстариус их послал, он бы непременно сначала предупредил ее. Но со времени их последней ссоры уже много месяцев она не слышала от него ни слова. Отец сильно не одобрял ее возлюбленного.
- Нет, госпожа, - отозвался эльф, - мы пришли сами.
"Какие же вы разные", - подумала Йенна, Один из эльфов был из Квалинести, другой - из Сильванести. Она определила это по разнице в их акцентах - возможно, никто другой в Соламнии не смог бы этого сделать. Но Йенна проводила много времени с эльфами, вернее с одним эльфом.
Давным-давно эльфы были единым народом. Жестокие Братоубийственные Войны разделили их на два - Квалинести и Сильванести, не питавших друг к другу никакой привязанности. Даже сейчас, после Войны Копья, объединившей все остальные народы Ансалона, оба эльфийских народа, формально соединившись, были дальше друг от друга, чем когда бы то ни было.
Подстрекаемая любопытством, Йенна отперла дверь и, отступив назад, впустила эльфов. Она ничуть не была испугана. Ведь это были эльфы, существа сдержанные, законопослушные и искушенные в правилах хорошего тона. К тому же она в любой момент могла наложить на них заклятие, которое мгновенно вышвырнуло бы их на улицу, попытайся они предпринять что-нибудь нежелательное.
Оба эльфа одновременно остановились в самом центре магазина, плотно прижав к бокам локти, чтобы, не дай бог, ни до чего не дотронуться. Стоя рядом в оборонительной позиции, они вместе с тем избегали малейшего прикосновения друг к другу. Вот уж воистину друзья поневоле, подумалось Йенне. Ее любопытство накалилось до предела.
- Уверяю вас, господа, наверху, в моих комнатах, будет гораздо лучше, - сказала она с проказливой улыбкой. - Я как раз собиралась пить чай. Не согласитесь ли присоединиться?
Эльф из Сильванести закрыл губы и нос носовым платком. Эльф из Квалинести, пытаясь отвернуться, столкнулся нос к носу с сосудом, в котором, погруженные в защитный раствор, плавали глазные яблоки. Он побледнел и отшатнулся.
Йенна, приглашая их подняться, указала на лестницу.
- Мое жилье покажется вам достаточно удобным. И вполне обычным.
Лаборатория находится внизу, в подвале, - добавила она для вящей убедительности.
Эльфы опять переглянулись, натянуто кивнули и принялись подниматься вслед за хозяйкой. Увидев, что маленькая гостиная Йенны ничем не отличается от других гостиных, обставленных столом, стульями и мягкими диванами, гости вздохнули с облегчением. Йенна раздула огонь и заварила чай из лиственной смеси, привезенной из Квалинести.
Эльфы пили чай и отведали печенье исключительно из вежливости. Йенна поддерживала светскую беседу, зная, что эльфы никогда не говорят о важных делах за едой или питьем. Посетители делали подходящие замечания, но мысли их витали далеко отсюда, и разговор вскоре увял. Когда они сочли, что чаепитие можно прекратить, не оставив хозяйку в одиночестве, они отставили свои чашки в знак того, что готовы обсуждать серьезные материи. Однако теперь они явно не знали, с чего начать.
Йенна могла как предоставить им повариться в собственном соку, так и попытаться помочь. Но, так как она рассчитывала на гораздо более приятную компанию некоторым временем позже, ей хотелось избавиться от нежданных гостей побыстрее, и поэтому она решила их поторопить.
- Ну, господа, вот вы и у меня - у волшебницы Алых Мантий. Я - вся внимание. Должна предупредить, что за пределы города я не выхожу. Если вы ждете от меня магии, то это будет магия, происходящая здесь, в пределах возможностей моей лаборатории. Если то, за чем вы явились, - приворотное зелье, то должна вас огорчить: его я не приготавливаю...
Йенна прекрасно знала, что вряд ли потребность в любви привела двух злейших врагов в ее магическую лавку под покровом ночи. Но прикинуться простушкой порой бывает совсем не вредно.
- Не будь смешной! - резко прервал ее эльф из Квалинести. - Я...
Я... - Он прикусил губу и, собравшись с мыслями, начал снова; - Это особенно трудно для меня. Для нас. Нам необходимо поговорить с... кое с кем, не совсем обычным. И мы знаем, что ты - единственная, кто может нам помочь.
"А, - подумала Йенна, - прекрасно-прекрасно, только вот совсем не интересно". И она послала гостям нежную, сладкую улыбку.
- В самом деле? Кое-кто, с кем я знакома? Не представляю, кто бы это мог быть. Вы, господа, выглядите высокородными - несомненно, все двери Ансалона откроются перед вами.

Предыдущая страница 17 Следущая страница


Второе поколение

- Только не эта, - отрезал сильванести. - Не дверь, ведущая... - его голос дрогнул, - ведущая в Башню Высшего Волшебства.
- В темную Башню, в Башню, стоящую здесь, в Палантасе, - добавил квалинести. - Мы хотим поговорить с... с ее хозяином.
Йенна рассматривала пришельцев. Оба высокого происхождения, что было видно по их дорогой одежде, изящно отделанным мечам, прекрасным драгоценностям, украшающим их пальцы и шеи. Оба немолоды насколько вообще можно определить возраст эльфов.
Итак, благородные, высокопоставленные давние враги, друзья на час, желают побеседовать с наихудшим, которого только можно себе представить своим врагом, - Хозяином Башни Высшего Волшебства в Палантасе.
- Вы хотите поговорить с Даламаром, - спокойно уточнила Йенна.
- Да, сударыня. - Голос квалинести сорвался.
Рассерженный на себя эльф закашлялся.
Сильванести так и вовсе лишился дара речи. На его лице застыло выражение непреклонности, губы искривились, рука крепко сжала рукоять меча. Оба они, без сомнения, были проникнуты отвращением к цели своего визита.
Йенна закусила губу, чтобы не рассмеяться. Ничего удивительного, что эти эльфы так настаивали на конфиденциальности. Даламар был их сородичем, эльфом из Сильванести - ссыльным эльфом, с позором выгнанным из родной страны. Он был тем, кого они называли "темный эльф", то есть отлученный от света. Его преступлением было изучение злой магии и получение звания Мага Черных Мантий. Подобное отвратительное деяние никогда не могло быть забыто в обществе эльфов. Для этих двоих даже взглянуть на Даламара означало скомпрометировать себя нешуточным образом. Тем более вести с ним переговоры!
Йенне было трудно дождаться реакции Даламара на подобную просьбу. Она решила для начала помучить этих двоих.
- Почему вы решили, что я могу вам устроить подобную встречу? - спросила она со всей доступной ей невинностью.
Квалинести внезапно густо покраснел:
- Нам известно, что ты и... э... Хозяин Башни - друзья.
- Он был моим шалафи. И он мой возлюбленный, - проговорила Йенна и порадовалась, глядя на корчи эльфов.
Они опять обменялись взглядами, словно говоря друг другу: "Ну что еще можно ждать от человека?"
С сильванести было, похоже, уже вполне достаточно. Он встал:
- Давайте покончим с этим как можно быстрее. Так сможешь ли ты... устроишь ли ты нам встречу с Хозяином Темной Башни?
- Возможно, - уклонилась от прямого ответа Йенна. - Когда?
- Как можно скорее. Время дорого.
- Я должна предупредить вас. Если вы рассчитываете заманить Даламара в ловушку... - Йенна изогнула правильной формы бровь. Квалинести посмотрел на нее и сурово произнес:
- Обещаю вам, мадам, никакой беды с ним не приключится.
- Не приключится никакой беды! - рассмеялась Йенна. - Что, каким образом вы можете сделать с Даламаром? Он самый могущественный из всех магов Черных Мантий. Он глава Ордена Черных Магов. Он сменит моего отца на посту руководителя Конклава Чародеев! Пожалуйста, извините. Простите меня, - добавила она, стараясь подавить смех. Эльфы были явно глубоко оскорблены. - Я беспокоилась о вашей безопасности, господа. Просто дружеское предупреждение: не пытайтесь обмануть Даламара! С последствиями хлопот не оберетесь!

***

- Какая дерзость! - Ярость мертвенно-бледного, взбешенного сильванести вырвалась наружу. - Мы не позволим...
- Хорошо, не будем, - тихо сказал его спутник.
Сильванести поперхнулся словами и замолчал.
- Когда мы сможем увидеться с Хозяином Башни? - холодно спросил квалинести.
- Если Даламар согласится на встречу, то вы найдете его здесь, в моем доме, следующей ночью. Я полагаю, это место удовлетворит вас? Или, быть может, вы бы предпочли встретиться в Башне Высшего Волшебства? Я могу продать вам заклинание...
- Нет, госпожа. - Эльфы видели, что она дразнит их. - Твой дом вполне подходит.
- Очень хорошо. - Йенна поднялась. - Я увижу вас завтра ночью, примерно в это же время. Приятных сновидений, господа.
Лицо сильванести залилось краской. Он выглядел так, будто собирался ее ударить, но квалинести остановил его.
- Приятные сновидения - это бестактность, - заявил он. Йенна между тем опустила глаза, чтобы скрыть свое удовольствие от происходящего, и что-то тихонечко прошептала.
- Принимая во внимание ужасную трагедию, разыгравшуюся в Сильванести... Прошу прощения.
Она проводила их вниз по лестнице и постояла на пороге, пока они не скрылись за углом. После этого возобновила заклятие на двери и, громко расхохотавшись наконец, отправилась к себе приготовиться к приходу возлюбленного.

Глава 2

Эльфы оказались пунктуальными. Йенна, необычайно серьезная и степенная, впустила их в магазин и провела до лестницы. У ее ступеней эльфы замялись. Оба были в прикрывающих верхнюю часть лица зеленых шелковых масках и выглядели необыкновенно глупо, как дети, наряженные в костюмы для Праздника Ока.
- Он здесь? - с торжественным страхом в голосе спросил квалинести.
Его пристальный взгляд скользнул вверх по лестнице. Наверху скопились вечерние тени. Эльф, несомненно, различал разные виды темноты, одни - более плотные и вещественные, другие - преходящие.
- Здесь, - отозвалась Йенна.
Оба эльфа колебались, борясь со смятением в душе. Встречаясь с темным эльфом, они совершали грех, который мог бы навлечь на них ту же самую судьбу - позор, изгнание, ссылку.
- У нас нет выбора, - пробормотал сильванести. - Мы уже обсуждали это.
Квалинести кивнул. В такт движению колыхнулся шелк на его лице. На верхней губе собрались капельки пота.
Эльфы поднимались по лестнице. Йенна сопровождала их.
Сильванести обернулся.
- Наш разговор личный, госпожа, - резко произнес он.
- Но вы в моем доме, - напомнила Йенна. Квалинести поспешил исправить ситуацию:
- Извините нас, госпожа, но, конечно, вы сможете понять...
Йенна пожала плечами:
- Очень хорошо. Если вам что-нибудь потребуется, я буду в своей лаборатории.
Даламар прислушивался к голосам эльфов, к их легким шагам по лестнице. Он улыбался.
- Это мой триумф, - тихонько проговорил он в темноту. - Я всегда знал, что это когда-нибудь произойдет. Рано или поздно самодовольные лицемеры, изгнавшие меня с позором, приползут к моим ногам, умоляя о помощи. Я соглашусь помочь, но им придется заплатить. - Изящный кулак Даламара сжался. - О, как дорого им придется заплатить!
Двое эльфов появились в двери. Оба были в масках - разумная предосторожность: беда, если он их узнает. Маски говорили о том, что он был знаком с ними - во всяком случае, с сильванести.
- Сколько же лет минуло с тех пор, как меня вышвырнули из Сильванести? - пробормотал Даламар. - Двадцать лет, не меньше. Немалый срок для людей, для эльфов - мгновение...
Воспоминания обожгли его. Двести лет минет, но его память сохранит малейшие детали происходившего.
- Пожалуйте, господа, - пригласил Даламар эльфов на сильванести, своем родном языке, - проходите и присаживайтесь.
- Благодарим вас. Нет. Это не светский визит, хозяин, - отозвался квалинести. - Это серьезное дело. Давайте договоримся об этом с самого начала.
- У меня есть имя, - спокойно сказал Даламар, его глаза пристально разглядывали эльфов, к их великому замешательству.
Они не могли заставить себя посмотреть на него - на его черные одеяния, украшенные магическими символами власти и защиты, на сумки с волшебными составами, подвешенные к поясу, на его лицо - юное, красивое, гордое, безжалостное. Он был могуществен, занимал высокое положение. Оба эльфа знали это, и им это совсем не нравилось.
- У тебя есть имя, - ответил сильванести, - но оно больше не произносится среди нас.
- Какая жалость! - Даламар сложил руки в рукавах черного одеяния и поклонился перед тем, как выйти. - Господа, на мой взгляд, вы понапрасну теряете время...
- Постой! - задохнувшись от волнения, воскликнул квалинести. - Погоди, Д-Даламар. - Он стер с губы пот. - Это не так просто для нас!
- Равно как и для меня, - холодно отозвался Даламар. - Каково, вы полагаете, впервые за эти годы услышать язык моей родины?
У него перехватило горло, и ему пришлось отвернуться к огню, чтобы подождать, когда высохнут внезапно навернувшиеся на глаза слезы.
Никакого ответа. Только беспокойное движение за спиной.
Когда буря в его душе несколько утихла, Даламар опять повернулся к посетителям.
- Итак, генерал, и вы, сенатор, что же вы хотите от Даламара Темного? - требовательно и резко спросил он.
Эльфы сердито и изумленно уставились на него, обескураженные тем, что узнаны.
- Я... я не понимаю, к кому ты обращаешься. - Генерал сильванести сделал слабую попытку спасти свое инкогнито. Даламар одарил их сардонической усмешкой.
- В следующий раз, когда вы пожелаете скрыть свое положение, я надеюсь, вы, генерал, смените ваш церемониальный меч, а вы, сенатор, снимите кольцо власти.
- Я, пожалуй, присяду, - проговорил сенатор, обессилено опускаясь в кресло.
Генерал сильванести остался стоять, держа ладонь на рукояти меча, выдавшего его.
- Ты начинай, - сказал сенатор своему спутнику.
Генерал встал поустойчивее, скрестив руки на груди.
- Сначала я скажу тебе новость, которая, пожалуй, будет приятной для тебя, Даламар. - Генерал поспешно вытолкнул имя темного эльфа изо рта, как будто боялся, что, задержись оно там подольше, он может отравиться. - Сильванести наконец свободны. Пагубные сны Лорака, поработившие нашу страну, прекратились. Захватившие области страны дракониды и гоблины разгромлены. Двадцать лет мы противостояли им, но теперь Сильванести опять с нами. Ее красота вернулась.
- Поздравляю, - сказал Даламар, и губы его насмешливо искривились.
- Значит, Портиос привел тебя к победе. Как видишь, я вместе с политиками поддерживаю свою родину. Портиос, квалинести, женился на Эльхане, сильванести, королеве и дочери Лорака. Объединенное королевство эльфов - вот что, я полагаю, имела в виду счастливая пара. Итак, Портиос, Беседующий-с-Солнцами, в течение последних двадцати лет рискует своей жизнью ради сохранения страны Сильванести. И имеет успех! Как же вы расплачиваетесь с ним за его службу?
- Он заключен в тюрьму, - веско произнес генерал.
Даламар расхохотался.
- Как же это поэльфийски! Заключить в тюрьму человека, спасшего ваши несчастные жизни! И за какое преступление его постигла такая кара?
Постойте, я догадываюсь. Я, видите ли, неплохо знаю Портиоса. Он никогда не позволит вам, сильванести, забыть, что именно квалинести пришли к вам на помощь. Он немало говорил о том, как объединятся квалинести и сильванести, но всегда имел в виду, что квалинести будут управлять более слабыми собратьями. Ну что, я прав?
- Что-то вроде того, - недовольно ответил генерал. В голосе темного эльфа звучали откровенно саркастические нотки.
Даламар обернулся к сенатору:
- А как квалинести перенесли это? Ведь их Беседующий-с-Солнцами сидит в тюрьме!
- Я подавлен этим. - Сенатор тяжело вздохнул, нервно теребя бахрому на маске, но через мгновение заговорил спокойнее:
- Мы не в ссоре с сильванести. Их королева, жена Портиоса, Эльхана Звездный Ветер, - мой гость в Квалинести.
Даламар сделал глубокий вдох, потом медленно выдохнул.
- Вот вещи, о которых я совсем позабыл в своей Темной Башне.
"Гость", говоришь ты. Гость, который, без сомнения, пользуется твоим радушием, но обнаруживает, что покинуть гостеприимный кров не так-то просто. Какое преступление совершено Эльханой?
- Это не предается огласке, но Эльхана Звездный Ветер ждет ребенка.
- Сенатор в волнении крутил свое кольцо власти вокруг пальца.
Даламар был заинтригован.
- Вот как? После двадцати лет брак по расчету увенчался пламенной страстью? Удивительно, как только Портиос нашел время. Или внебрачная связь?
- Если ребенок родится в эльфийских землях, - продолжал сенатор, делая вид, что не расслышал, - то, благодаря положению родителей, он унаследует престолы обоих королевств. Объединение эльфов будет полным.
- Этого нельзя допустить. - Пальцы генерала сжались на рукояти меча.
- И что вы собираетесь предпринять, чтобы предотвратить это? - поинтересовался Даламар. - Убийство, по-видимому, не обсуждается.
Сенатор окаменел с видом оскорбленного достоинства. Шелковая маска промокла от пота и прилипла к лицу.
- Выслать. Их обоих.
- Понятно, - сказал Даламар. - Как меня. - Его голос был горек.
- Убить было бы милосерднее.
Сенатор нахмурился:
- Что ты имеешь в виду?
- Да ничего. - Даламар пожал плечами. - Просто комментирую. Но я не вполне понимаю, для чего потребовался я в этом вашем скромном маленьком заговоре? Разве только предложите мне управлять эльфами?
Четыре широко раскрывшихся блестящих глаза с ужасом уставились на него.
- Помилуйте, господа, вы принимаете мои слова слишком близко к сердцу! - смеясь, успокоил их Даламар. - Это шутка, не более того.
Гости немного отошли от изумления, но оставались несколько обескураженными.
- Династия Хранителя будет управлять Сильванести, пока не наступит время, когда королевская династия не окажется способной взять бразды правления в свои руки, - продолжил генерал. - Династия Хранителя управляла Сильванести в течение последних двадцати лет, пока мы боролись со сном. Мой народ приучен к военному положению. И они не любят Портиоса.
- Что до Квалинести... - Сенатор колебался, беспокойно поглядывая на дверь, ведущую на лестницу.
- Не волнуйтесь, - сказал Даламар. - Йенна - не любительница подслушивать. И поверьте, она мало интересуется политикой эльфийских правящих кругов.
- Это слишком деликатный случай, чтобы предоставлять ему возможность выйти наружу, - промолвил сенатор и кивком подозвал Даламара поближе.
Темный эльф, вид которого не оставлял сомнений, что все это его изрядно забавляет, пожал плечами и подошел.
Приблизившись к Даламару настолько, насколько ему позволило его желание не прикоснуться к нему даже краешком одежд, эльф квалинести быстро заговорил тихим и настойчивым голосом.
Даламар слушал, улыбался и качал головой.
- Вы, конечно, не сомневаетесь, что возникнут проблемы с родителями?
- А вот тут-то твоя помощь и может оказаться неоценимой, - убедительно произнес генерал.
- Ты - друг его отца, - добавил сенатор. Переводя внимательный взгляд с одного эльфа на другого, Даламар размышлял. Он видел, как решительно настроены посетители и насколько они разные. Оба бестрепетно выдержали его пристальный взгляд.
- Ну что ж, - согласился Даламар, - я займусь моим другом и прослежу, чтобы ни он, ни его жена не вмешались в это дело. Но моя помощь не обойдется вам даром.
Сенатор сделал протестующий жест:
- Наша казна полна. Только назови цену... Даламар усмехнулся:
- Что мне нужно сверх того, чем я обладаю? Я, пожалуй, смог бы купить, а потом продать саму Квалинести! Нет, вы заплатите другим...
Он помолчал, дав им возможность вспотеть от напряжения, и спокойно объявил:
- Месяц на моей родине.
Сенатор испуганно вздрогнул, но вскоре овладел собой: в конце концов, Даламар был сильванести и этот месяц должен был провести у себя в стране, в Сильванести. Генералу пришло в голову то же самое.
Сжав челюсти, он невнятно что-то зарычал от ярости. Наконец он отрывисто рявкнул:
- Это не обсуждается! Невероятно! Ты, безумец, требуешь невозможного!
Даламар отвернулся:
- Тогда, господа, наши переговоры закончены.
Сенатор вскочил и схватил другого эльфа за плечо. Они начали горячий спор.
Даламар, улыбаясь, опять подошел к огню. В его памяти вставали прекрасные деревья его родной страны. Он слышал пение птиц, бродил среди благоухающих цветов. Он лежал в ароматной траве, ощущая солнечное тепло на лице. Он вдыхал свежий воздух, бегал среди буйных луговых трав. Он был молод, невинен, не запятнан позором, на нем не лежала тень.
- Только месяц, - раздался голос сенатора. - Ни днем дольше.
- Клянусь Нуитари. - Даламар порадовался, наблюдая, как содрогнулись его собеседники, когда он назвал бога Черной Магии.
- Ты явишься и отбудешь тайно, - продолжал сенатор. - Ни один не должен знать об этом. Ты обязан хранить полное молчание.
- Я согласен.
Сенатор посмотрел на генерала.
- Не думаю, чтобы помогло, - безнадежно сказал генерал.
- Великолепно, - оживился Даламар. - Наше дело завершается ко всеобщему удовольствию. Скрепим наш договор, как того требует обычай.
Подойдя к новообретенным союзникам, он каждого из них прижал к груди и поцеловал в щеку. Генерал едва удержался от того, чтобы не отпрянуть, когда к нему прикоснулись сухие холодные губы. Проделав всю процедуру с каменным лицом, сенатор не удержался и вздрогнул, как от укуса змеи. Но никто не посмел обидеть Даламара, отступив. Они сами просили его о заключении этого договора.
- А теперь, братья мои, обсудим наши планы, - весело заключил Даламар.

Глава 3

Танис Полуэльф обыскал свой дом сверху донизу, пытаясь найти жену.
Наконец его поиски увенчались успехом: он обнаружил ее в библиотеке, на втором этаже. Она сидела у окна, залитая последними лучами клонящегося к закату солнца. Еще прежде того, как увидел ее, он услышал скрип пера, царапающего по пергаменту, и понял, что поймал ее за запретным делом.
Танис улыбнулся и, мягко ступая, подкрался к двери, приоткрыл ее и заглянул внутрь.
Вокруг нее неслышно плескалось сияющее море солнечного света. Ее головка с такой сосредоточенностью склонилась над работой, что, казалось, даже ворвись он, как смерч, прыгая со ступеньки на ступеньку с шумом и грохотом, - и то она ничего не заметит. Он замер у двери, любуясь ею, с благоговением и изумлением повторяя себе, что это чудное создание любит его не меньше, чем он ее, и эта любовь за годы замужества стала еще крепче, еще нежнее.
Ее длинные золотистые волосы были распущены и свободно падали на плечи и на спину. Обычно в последнее время она гладко причесывала их, сплетая сияющие пряди в плетенку у основания шеи. Такой строгий стиль шел ей, придавая ее облику величавость и благородство, что было весьма уместно во время переговоров с людьми, имевшими склонность обходиться с юной на вид эльфийкой как с ребенком - неплохо соображающим, но не сведущим в делах взрослых.
Правда, это продолжалось не дольше, чем первые пятнадцать минут, за которые Лорана успевала поставить их на место. Как они могли забыть, что она командовала войсками во время Войны Копья? Что она была предводителем людей в битвах? Прошло всего около двадцати лет, но у людей короткая память. Уходя, они вспоминали об этом.
Она была семейным дипломатом, а муж занимался планированием. И они всегда были вместе. Но это не будет продолжаться долго. Человеческая кровь в жилах Таниса была сильнее эльфийской. Он был старше любого из людей, но ему не был дарован долгий эльфийский век. Кое-кто уже иногда принимал Лорану за его дочь. Наступит время, когда ее будут принимать за его внучку. Он состарится и умрет, а она останется юной женщиной. Это могло омрачить их отношения, но оно углубило их, внеся в их чувства горькую, щемящую ноту.

***

И потом, у них был Гил, их сын - новая жизнь, создание любви.
- Попалась! - торжествующе воскликнул Танис и вскочил в комнату.
Лорана, тихо ахнув, подпрыгнула от неожиданности. Виновато покраснев, она поспешно, в великом смущении, накрыла исписанный лист другим, неловко пытаясь сокрыть содеянное.
- Что это там? - свирепо спросил Танис, глядя на нее с притворной строгостью.
- Всего лишь листок, - отважно соврала Лорана, перемешивая бумаги на столе. - Список... Всякая всячина, которую надо сделать, пока мы дома... Нет! Танис, подожди!
Танис проворно выхватил исписанный лист прямо из-под ее руки. Смеясь, она старалась заполучить его обратно, но он ловко уклонялся от ее попыток.
- "Мой дорогой сэр Томас, - читал он, - позвольте мне еще раз попытаться уговорить вас пересмотреть ваше заявление против договора Союза Трех Народов..." - Танис обличающе потряс письмом перед женой. - Ты работала!
- Всего лишь письмо сэру Томасу, - возразила Лорана. Румянец на ее щеках стал еще ярче. - Он в нерешительности, хотя и почти готов перейти на нашу сторону. Я подумала, быть может, легкий толчок, и...
- Никаких толчков, - нараспев проговорил Танис, пряча письмо за спиной. - Ты обещала! Ты дала мне клятву! Никакой работы! После месячного отсутствия мы наконец дома. Это время мы посвятим нашей семье - тебе, мне и Гилу.
- Я знаю. - Лорана виновато склонила голову, припала к его груди и, ласкаясь, погладила воротник его рубахи. - Я обещаю, что больше не буду.
Она поцеловала его заросшую бородой щеку. Он принялся осыпать поцелуями ее лицо, но в этот момент она гибко изогнулась и почти дотянулась до письма, зажатого в руке мужа. Танис не мог оставить без внимания такой дерзкий вызов. Он сгреб в охапку и ее, и письмо.
...Забытый листок, кружась, порхнул на пол...
Танис и Лорана стояли у окна, чувствуя себя тепло и защищенно в объятиях друг друга.
- Ах ты, вот дьявольщина! - ругнулся Танис, зарываясь подбородком в золото волос жены. - Смотри, сюда едет путешественник!
- О, только не гости! - вздохнула Лорана.
- Судя по украшениям на лошади, рыцарь. Придется его принять. Пойду спущусь.
- Пожалуйста, не делай этого! - Лорана еще крепче прижалась к мужу.
- Если ты его встретишь, та долгом чести будет пригласить его остаться, а он долгом чести сочтет согласиться. Пусть лучше его встретит Гил. Он сможет справиться с этим.
- Ты уверена? - засомневался Танис. - Знает ли он, что нужно говорить, что делать? Мальчику всего шестнадцать...
- Дай ему попробовать, - улыбнулась Лорана.
- Сейчас как никогда нельзя нанести рыцарю ни малейшего оскорбления... - Танис мягко отвел руки жены. - Пожалуй, я все же лучше пойду.
- Слишком поздно. Он поехал прочь, - сказала Лорана.
- Ну, что я тебе говорил, - раздосадованно отозвался Танис.
- Не расстраивайся, он совсем не выглядит оскорбленным. Гил возвращается домой. Ох, Танис, он может подумать, что мы подсматриваем за ним! Этого никак нельзя допустить! Только вспомни, каким он стал обидчивым в последнее время. Ну, скорее же, придумай что-нибудь!
Лорана поспешно уселась обратно на свой стул и, схватив чистый лист, принялась неистово писать. Танис, чувствуя себя законченным идиотом, пересек комнату и уставился на карту Ансалона, развернутую на столе.
Смущение и неясная тревога охватили его душу, когда из сложного сплетения дорог и названий одно слово бросилось ему в глаза, приковав к себе внимание, - Квалинести.
"Вполне логично", - подумалось Танису. Стоило ему взглянуть в последнее время на сына, и в памяти вставали картины его детства, проведенного в Квалинести - стране, где он появился на свет, и появился на свет в бесчестии. Прошли годы, прошли столетия, но воспоминания все еще приносили ему боль. Снова и снова ему было шестнадцать, и он жил в доме брата его матери, незаконнорожденный сирота.
"Обидчивый", - охарактеризовала Лорана их сына.
Танис и сам был обидчивым в этом возрасте или, вернее сказать, походил на некую дьявольскую машину, изобретенную гномами. Человеческая кровь кипела и бурлила в нем, ища выхода, и, если не находила, происходил взрыв.
Танис не замечал своих черт в физическом облике сына. В юности он не был ни хрупким, ни болезненным. Он был силен, крепок - гораздо сильнее и крепче, чем требовали эльфийские каноны и эстетические воззрения. Широкие плечи и сильные руки Таниса оскорбляли взгляды большинства эльфов как постоянное напоминание о его человеческом происхождении. Он же щеголял своей человечностью - это он признавал и сейчас. Он довел их до того, что они выгнали его, а потом еще обижался, что они так поступили.
Свою общность с сыном Танис ощущал в более глубоких пластах.
Внутреннее смятение, непонимание, кто он, где его корни. И хотя Гил ничего ему не говорил об этом - они вообще редко разговаривали, - Танис догадывался, какие муки переживал его мальчик в последнее время. Танис молил богов, чтобы они избавили его сына от сомнений и самокопаний, но, похоже, его молитвы не были услышаны.
Гилтас из рода Солостарана был сыном Таниса, но на деле являлся ребенком Лораны - он был истинное эльфийское дитя. Гилтас был назван в честь Гилтанаса, брата Лораны, чью странную трагическую судьбу было не принято обсуждать громко. Гил был высок, строен, тонок в кости, ладно скроен, светловолос и с миндалевидными глазами. Все, что он имел общего с людьми, - это отец-полукровка, но и эта чуждая кровь была еще в нем разбавлена, что выглядело так, как будто чистота эльфийского происхождения никогда и не нарушалась, а кровь его была лишь кровью эльфов-королей, завещанной ему с обеих сторон.
Танис не переставал надеяться, что мальчик вырастет эльфом, что человеческая кровь в нем будет слишком слабой, чтобы мучить его, - это было в интересах самого Гила. Однако надеждам его не было суждено сбыться.
В шестнадцать лет Гил вовсе не был вежливым, предсказуемым и послушным эльфийским ребенком. Он имел неровный характер, был раздражительным и взбалмошным. И Танис, памятуя, как он сам то и дело норовил выйти из повиновения, старался держать сына в ежовых рукавицах.
Усердно разглядывая карту, Танис изо всех сил делал вид, что не заметил Гила, вошедшего в библиотеку. Он даже не поднял глаз, слишком хорошо зная, что увидит: себя самого, стоящего посередине комнаты. И так как Танис слишком хорошо знал, что собой представляет, то боялся увидеть черты, отражающие его слабости, в собственном сыне. Танис слишком сильно боялся этого и предпочитал об этом молчать.
Итак, он хранил молчание. Стоял и безмолвно созерцал карту, то место, что было обозначено словом "Квалинести".
Только появившись в комнате, Гилтас сразу же понял, что родители подсматривали за ним из окна. Об этом говорили слабый румянец смущения, заливший щеки матери, и заинтересованность, с которой Танис. разглядывал карту, им же самим охарактеризованную как устаревшая, а также тот факт, что, когда он вошел, на него никто не взглянул.
Гил ничего не сказал, предоставляя родителям первыми сделать шаг навстречу. Наконец мать подняла глаза и улыбнулась ему.
- С кем это ты разговаривал у дома, мапет? - спросила Лорана.
Запутанный знакомый узел раздражения зашевелился в животе Гила.
Мапет! Эльфийское нежное словечко, которым успокаивают малышей!
Не дождавшись ответа, Лорана приобрела вид еще более смущенный и виноватый. Она поняла, что. совершила ошибку.
- Мм... Ты ведь говорил с кем-то на улице? Я слышала лай собак...
- Это был рыцарь, сэр Какеготам, - ответил Гил. - Я не запомнил его имя. Он сказал...
Лорана отложила перо. Она старалась успокоить сына каждым своим движением, малейшим оттенком голоса.
- Ты пригласил его зайти?
- Конечно, пригласил, - резко вмешался Танис. - Гил достаточно образован, чтобы обращаться с Соламнийскими Рыцарями учтиво. Ну и где же он, сын?
"Сейчас тебе. Ведь сам прекрасно видел, что рыцарь уехал, - огрызнулся Гил про себя. - Похоже, вы принимаете меня за законченного болвана!" Вслух же, потеряв самообладание, воскликнул:
- Отец, будь добр, позволь мне договорить! Конечно, я пригласил рыцаря зайти, я же не дурак. И правила хорошего тона мне знакомы. Он сказал, что не может останавливаться. Спешит домой. А заехал, чтобы передать вам с матерью вот это. - И Гил вытащил свиток. - Это от Карамона. Рыцарь останавливался в гостинице "Последний Приют", и когда Карамон узнал, что сэр Вильям едет в этом направлении, он попросил передать вам это письмо.
Гил холодно передал свиток отцу.
Танис бросил на Гила встревоженный взгляд, потом взглянул на Лорану, которая пожала плечами и терпеливо улыбнулась, как будто говоря: "Ну вот, мы снова обидели его. Снова!.."
Гил был "слишком чувствительным", как выражалась его мать, но он имел на это полное право. Слабый и болезненный ребенок, чье рождение было таким желанным и долгожданным, Гил был очень слаб здоровьем всю свою жизнь. В возрасте шести лет он был на грани гибели, и его перепуганные родители, души в нем не чаявшие, с тех пор держали его "запеленутым в шелк", как гласила пословица. То есть связанным по рукам и ногам.
Он перерос свои болезни, но сейчас страдал от мучительных, изнуряющих головных болей. Они начинались со вспышки перед глазами и заканчивались ужасными страданиями, приводящими его в состояние, близкое к обмороку.

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Болезнь не поддавалась никакому лечению. Жрецы Мишакаль пытались что-нибудь сделать, но не смогли.
Танис и Лорана слишком много времени проводили вне дома, занятые грандиозной задачей своей эпохи - сохранить слабые нити сотрудничества, объединившие разные народы после Войны Копья. Гила же, слишком слабого для путешествий, оставляли на попечение преданной прислуги, обожавшей его не многим меньше, чем родители. Для всех них Гил оставался тем слабеньким малюткой, что еще совсем недавно пылал в лихорадке.
Из-за болезненности Гила ему не разрешалось играть с другими детьми, и, хотя у живущих поблизости людей были дети, они в их дом не допускались.
Танис Полуэльф, любивший уединение, нарочно построил свой дом достаточно далеко от соседей. Одинокого, оставленного наедине со своими мыслями ребенка одолевали странные фантазии. Одной из них была идея, что головные боли вызваны человеческой кровью, текущей в его жилах. Постепенно в нем росла уверенность, порожденная ночным кошмаром, привидевшимся ему после особенно жестокой головной боли, что его мучения закончатся, если он вскроет вены и выпустит эту чуждую кровь. О фантазиях такого рода он никогда никому не говорил.
Лорана не стыдилась того, что вышла замуж за получеловека. Она часто дразнила Таниса за его бороду - ни у одного эльфа борода не росла. Танис тоже никогда не стеснялся того, что он получеловек.
А его сын мучительно переживал это.
Гил мечтал об эльфийской стране, которую он никогда не видел и, возможно, никогда не увидит. Деревья Квалинести были для него более реальными, чем деревья в саду его отца. Он недоумевал, почему родители так редко ездят в Квалинести, а когда и едут, не берут его с собой. Он знал (или ему казалось, что он знал), что это отчуждение - вина его отца. И это являлось одной из причин, из-за которой Гил негодовал на отца с силой, порой пугающей его самого.
- Во мне нет ничего от моего отца! - убеждая себя, говорил Гил сам себе каждый день перед зеркалом, опасаясь, что безобразные человеческие волосы могут прорасти и на его подбородке. - Ничего! - повторял он с удовлетворением, исследуя свою чистую, гладкую кожу.
Ничего, кроме крови. Человеческой крови.
И поскольку Гил боялся этого, он не мог ни говорить об этом, ни смириться с этим. Приходилось хранить молчание.
Молчание между отцом и сыном нарастало год за годом, подобно со тщанием возводимой каменной кладке. И теперь это была стена нешуточного размера.
- Ну что, отец, похоже, письмо читать ты не собираешься? - поинтересовался Гил. Танис нахмурился, ему не понравился высокомерный тон вопроса. Гил поджидал, когда отец отчитает его.
Он сам не понимал, почему нарывается на ссору, на выяснение отношений. Что-то должно было прозвучать... Что-то, не произнесенное до сих пор...
Но Танис надел терпеливую улыбку, предусмотренную исключительно для таких случаев, и вытащил свиток из футляра.
Гил отвернулся. Подойдя к окну, он невидящими глазами уставился на буйную растительность искусно разбитого внизу сада. Ему одновременно хотелось уйти отсюда и послушать, что сообщает в своем письме Карамон.
Гил не общался с большинством людей, с которыми был знаком, с теми, что приходили навестить его родителей. Он находил их шумными, грубыми и недалекими. Но он любил большого, веселого Карамона, любил его широкую, щедрую улыбку, бурный хохот. Гилу нравилось слушать истории о сыновьях Карамона, в особенности о похождениях старших, Стурма и Танина, путешествовавших повсюду в поисках приключений. Сейчас они пытались первыми из людей, рожденных не в Соламнии, стать Соламнийскими Рыцарями.
Гил никогда не был знаком с сыновьями Карамона. Несколько лет назад, возвратившись из какой-то секретной поездки вместе с Танисом, Карамон предлагал взять с собой Гила посетить гостиницу. Танис и Лорана отказались даже говорить об этом. Гил был настолько огорчен, что неделю хандрил, не выходя из своей комнаты.
Танис развернул свиток и быстро пробежал его глазами.
- Я надеюсь, с Карамоном все в порядке? - спросила Лорана. Ее голос звучал тревожно. Она не вернулась к своей работе, с беспокойством глядя на лицо Таниса, читавшего послание.
Гил тоже взглянул. Танис выглядел взволнованным, но, дойдя до конца, улыбнулся. Потом покачал головой и вздохнул.
- Младший сын Карамона, Палин, проходил Испытание в Башне Высшего Волшебства - и успешно выдержал его. Теперь он Белый маг.
- Храни нас, Паладайн! - воскликнула Лорана в изумлении. - Я знала, что мальчик изучает магию, но и предположить не могла, что дело зайдет так далеко. Карамон всегда уверял, что это мимолетное увлечение.
- Он и надеялся, что это мимолетное увлечение, - заметил Танис.
- Поражаюсь, как это Карамон такое допустил.
- А он и не допускал. - Танис передал ей свиток. - Сейчас прочтешь: Даламар просто взял это дело в свой руки.
- Но почему же Карамон должен был запрещать Палину проходить Испытание? - спросил Гил.
- Потому что Испытание может привести к гибели испытуемого, - сухо ответил Танис.
- Но ведь Карамон собирался позволить другим своим сыновьям участвовать в рыцарских испытаниях, - возразил Гил. - Они могут оказаться не менее опасными.
- Рыцарские испытания различаются, сынок. Карамон знаком с поединками со щитом и мечом, а о поединках на лепестках розы и паутине знает немного.
- И к тому же там был и Рейстлин, - добавила Лорана, как будто это была одна из причин.
- При чем тут его дядя? - поинтересовался Гил, хотя прекрасно знал, что имеет в виду его мать. Но он был в эти дни в настроении спорить.
- Совершенно естественно, что Карамон опасался, как бы его меньшенький не выбрал темный путь, по которому пошел Рейстлин. Однако все, к счастью, закончилось благополучно.
"А какого пути, по которому пойду я, опасаетесь вы, милые родители?
- еле сдержался, чтобы не крикнуть, Гил. - Наверное, всех, и темных, и светлых! Всех, ведущих прочь от этого дома... Ну погодите, когда-нибудь..."
- А можно мне прочитать? - разобиженно спросил Гил.
Молча мать передала ему свиток. Гил читал его медленно. Вообще-то он умел читать человеческие рукописи не хуже, чем эльфийские, но разбирать огромные, круглые, взволнованные каракули Карамона было нелегко.
- Карамон пишет, что заблуждался. Он считает, что должен был уважать решение Палина изучать магию, вместо того чтобы пытаться принудить его быть тем, кем он не является. Он гордится, что Палин выдержал Испытание.
- Он это сейчас говорит, - проворчал Танис. - И говорил бы совсем иное, если бы его мальчик погиб в Башне.
- Во всяком случае, он дал ему возможность попробовать, что больше, чем вы позволяете мне, - парировал Гил. - Вы держите меня взаперти, как дорогого попугая!
Лицо Таниса помрачнело.
Лорана поспешно вмешалась:
- Ну, Гил, пожалуйста, не заводись. Скоро обед. Если вы с папой отправитесь умываться, то я скажу повару, что...
- Послушай, мама, не надо переводить разговор на другое! На этот раз не поможет! - Гил крепко сжал свиток, черпая в нем уверенность. - Палин не намного старше меня, но он отправляется в путешествие вместе с братьями. Они увидят мир, они будут участвовать в приключениях! А я никогда не отходил от дома дальше изгороди!
- Но это же совершенно разные вещи, ты прекрасно знаешь, - попытался успокоить разошедшегося сына Танис. - Палин - человек...
- А я - часть человека, - горько сказал Гил. Лорана побледнела и опустила глаза. Танис молчал, но губы его под бородой сжались. Он заговорил тоном, в котором ледяное спокойствие прикрывало ярость и который доводил Гила до бешенства:
- Да, ты и Палин примерно одного возраста, но человеческие дети взрослеют быстрее, чем эльфийские...
- Я не ребенок!
Узел внутри Гила закручивался так стремительно, что он начал бояться, как бы его не вывернуло наизнанку.
- И ты знаешь, мапет, что с твоими головными болями путешествие было бы...
Узел наконец не выдержал.
- Да прекратишь ты наконец называть меня так! - заорал на Лорану Гил.
Глаза ее расширились от обиды и неожиданности. Гил сразу раскаялся - он не хотел обижать мать, но вместе с тем нельзя отрицать, что он испытал и некоторого рода удовлетворение.
- Ты называешь меня так с того времени, когда я был младенцем, - закончил он, понижая голос.
- Да, она делала так. - Лицо Таниса под бородой потемнело от гнева.
- Потому что она любит тебя. Извинись перед матерью!
- Нет, Танис, - вмешалась Лорана, - это я должна попросить у Гила прощения. Он прав. - Она слабо улыбнулась. - Это глупое имя для молодого человека, который выше меня ростом. Извини, сын! Я не буду так называть тебя больше.
Гил не ожидал этой победы. Он не был готов к ней. Но необходимо было схватить быка за рога, использовав до конца преимущество перед ослабевшим противником.
- И голова у меня уже месяц не болит. Скорее всего, я от этого уже избавился!
- Но откуда же ты знаешь, Гил. - Танис изо всех сил старался держать себя в руках. - Подумай, что произойдет, если ты заболеешь в пути, далеко от дома.
- Если это случится, я буду с этим бороться, - возразил Гил. - Я слышал, как ты сам рассказывал, что Рейстлин был настолько болен, что его брату приходилось ухаживать за ним! И это Рейстлина не остановило. Он был великим героем!
Танис собирался что-то ответить, но Лорана послала ему предупреждающий взгляд, и он промолчал.
- А куда бы ты хотел пойти, сынок? - спросила она.
Гил колебался. Решающий момент наступил. Он не надеялся, что их спор будет развиваться в таком направлении, но это произошло, и он решил до конца использовать сложившуюся ситуацию.
- В свою страну. В Квалинести.
- Это не обсуждается.
- Почему, отец? Назови хоть одну убедительную причину!
- Я могу назвать их дюжину, только сомневаюсь, что ты поймешь.
Первая из них - Квалинести не твоя страна.
- Танис, пожалуйста! - Лорана повернулась к Гилу. - Каким образом эта мысль, мапет, то есть сын, пришла тебе в голову?
- Я получил приглашение, очень красивое, очень любезное и вполне подобающее моему положению эльфийского принца.
Отец и мать встревоженно переглянулись. Гил проигнорировал их тревогу и продолжал:
- Это приглашение от одного из сенаторов Талас-Энтиа. Народ собирается устроить некий праздник по случаю возвращения дяди Портиоса из Сильванести, и этот сенатор считает, что мне необходимо присутствовать. Он говорит, что мой отказ по формальной причине, вроде этой, будет замечен.
Начнутся разговоры, что я стыжусь своего эльфийского происхождения.
- Как они посмели сделать это? - сказал Танис, едва сдерживаясь. - Какое право они имеют вмешиваться? Кто этот сенатор? Встрявший осел! Я...
- Танталас, послушай. - Лорана называла его полным эльфийским именем только в очень серьезных ситуациях. - Тут есть кое-что еще...
Она подошла к нему, и они тихо заговорили между собой.
Шепчутся. Всегда шепчутся. Гил старался выглядеть равнодушным, но внимательно прислушивался к их разговору. Впрочем, кроме слов "политический" и "действуй осторожно", ничего не разобрал.
- Это касается только меня, отец, - внезапно подал голос Гил. - Вы не приглашены.
- Не разговаривай со мной в таком тоне, молодой человек!
- Гил, дорогой, это слишком серьезное дело, - умиротворяющим голосом проговорила Лорана и успокаивающе положила руку на руку мужа. - Гил, когда ты получил это приглашение?
- День или два назад, когда вы оба были в Палантасе. Если бы вы были дома, то знали бы об этом.
Танис и Лорана снова переглянулись.
- Было бы неплохо, если бы ты сообщил об этом пораньше. И как ты ответил?
Мать явно нервничала, ее руки дрожали. Отец был разъярен, но хранил молчание. Ему приходилось его хранить.
Гил впервые в жизни чувствовал, что владеет собой. Это было хорошее ощущение, как будто ослабел узел, затянутый в его животе.
- Я не ответил ничего, - холодно сказал он. - Я понимаю, тут политика. Я ждал случая, чтобы обсудить это с вами.
Он наслаждался, наблюдая за пристыженными родителями. Они опять недооценили его!
- Ты сделал правильно, сын. Я извиняюсь перед тобой. Мы неверно оценили твое поведение. - Танис вздохнул и расстроенно поскреб заросший бородой подбородок. - Более того, я готов извиниться за то, что ты оказался вовлеченным в это дело. Пожалуй, мне следовало предусмотреть такую возможность!..
- Нам обоим следовало! - добавила Лорана. - И следовало подготовить тебя к такой возможности, сынок.
Ее голос сорвался. Она снова обратилась к Танису.
- Подобные мысли никогда не приходили мне в голову. В конце концов, он частично человек. Я и подумать не могла, что они станут...
- А почему бы и нет? Я не сомневаюсь, что потом они...
- Что? - громко спросил Гил. - Что они потом? Казалось, Танис пропустил его вопрос мимо ушей, чтобы закончить разговор с Лораной.
- Я надеюсь, что он сможет справиться с этим и ему не придется проходить через все то, через что пришлось пройти нам. Но если я скажу ему хоть что-нибудь об этом, он не сделает даже попытки справиться.
Танис повернулся к Гилу:
- Принеси приглашение, сын. Мама приготовит подобающий случаю отказ.
- Решение созрело, - проговорил Гил, переводя взгляд с матери на отца. - Вы не собираетесь меня никуда отпускать!
- Сын, ты не понимаешь. - Характер Таниса наконец взыграл, и он тоже завелся.
- Это ты очень верно подметил, что я не понимаю! Я... - Гил остановился.
Конечно, вспылить было очень легко, его просто понесло. Но он не собирался так просто сдать с трудом завоеванные позиции. Он не позволит себе взорваться.
И он оборвал себя на половине фразы, чуть было не наговорив глупостей. И то, что он так внезапно остановился, тоже выглядит подозрительно. Они могут догадаться. Как бы исправить все эти оплошности?
Дипломатично. Этому он имел возможность обучиться у матери.
- Извини за резкость, отец, - сказал виновато Гил. - Я понимаю, тобой движут только мои интересы. Это просто неразумно с моей стороны требовать отправиться... навестить родину матери.
- Когда-нибудь это непременно произойдет, сынок, - промолвил Танис, скребя в бороде. - Когда повзрослеешь...
- Конечно. Если вы на меня не слишком сердитесь, я пойду к себе, позанимаюсь. - И Гил с независимым видом вышел из комнаты, притворив за собой двери.
Замерев у закрытых дверей, он прислушался.
- Ну вот оно и пришло, - говорила мать, - и мы узнали об этом. Это совершенно правильно, что он хочет поехать.
- Да, и ты представь себе, что он почувствует, увидев полные ненависти взгляды, искривленные в ярости губы, услыхав утонченные оскорбления...
- Но, возможно, этого и не произойдет, Танис. Эльфы изменились.
- Изменились ли, любимая моя? - печально отозвался Танис. - В самом деле изменились?
Лорана не отвечала, по крайней мере ее ответа не было слышно.
Гил заколебался в своем решении. Они, похоже, просто хотят его защитить.
Защитить его! Да, как Карамон хотел защитить Палина. Палин хотел выдержать Испытание - и справился. И он хотел доказать, чего стоит, доказать им обоим!
Утвердившись в своем решении, он, прыгая через две ступеньки, сбежал вниз. Оказавшись у себя, он запер двери и вытащил приглашение из потайного места, где его прятал. Гил пробежал по приглашению глазами, отыскивая нужное место. Наконец оно нашлось.
"...Я буду ожидать тебя в гостинице "Черный Лебедь", находящейся примерно в дне езды от дома твоих родителей. Если ты изволишь встретиться со мной в указанном месте, путешествие до Квалинести мы можем совершить вдвоем. Прими мои искреннейшие уверения в том, что мне крайне лестно сопровождать тебя, принц Гилтас, на этом пути. Особенную же радость мне принесет возможность представить тебя в самых высоких кругах эльфийского общества.
Твой преданный слуга Рашас из рода Аронтулас".
Это имя ничего не говорило Гилу, но оно и не было для него важно. Он уронил приглашение и пристально посмотрел на виднеющийся из окна затянутый туманной дымкой путь, ведущий на юг.
Ведущий к "Черному Лебедю".

Глава 4

Завернувшись в плащ, Танис Полуэльф лежал на твердой холодной земле.
Он крепко, мирно спал. Но рука Карамона легла на его плечо и решительно затрясла: "Танис, ты нужен нам! Танис, вставай!"
Уходя, уворачиваясь от его цепких пальцев, сворачиваясь в комок, Танис умолял: "Я не хочу вставать. Я устал от всего этого, ужасно устал.
Почему вы не хотите оставить меня в покое? Дайте поспать..."
- Танис!
Вздрогнув, он проснулся. Он проспал дольше обычного. Но сон не принес ему отдыха - он проснулся с тяжестью в голове и в теле. Открыв глаза, он почти не сомневался, что увидит Карамона.
Но увидел Лорану.
- Гил ушел, - сказала она.
Танис потряс головой, отгоняя сон и тяжесть.
- Ушел? - тупо повторил он. - Куда ушел?
- Я точно не знаю, но думаю... - Ее голос сорвался. Она молча протянула Танису золотистый лист бумаги.
Протерев глаза, Танис переместил непослушное тело в сидячее положение. Лорана скользнула на кровать рядом с ним и обвила рукой его плечи. Он читал приглашение.
- Где ты нашла это?
- В... в его комнате. Я, конечно, не рылась в его вещах, просто...
Он просто не спустился к завтраку, и я подумала, не заболел ли он. И пошла проверить.
Ее голова поникла, по щекам покатились слезы.
- Он не спал в своей постели. Его одежды нет на месте. И это... это... было на полу... у окна.
Она не выдержала. После недолгой молчаливой борьбы она вновь овладела собой.
- Тогда я пошла на конюшню. Его лошадь исчезла тоже. Конюх ничего не видел и не слышал...
- Старый Хастингс глух как тетерев. Он может не услышать грохота Катаклизма. Карамон пытался предупредить меня, что это может произойти, а я не понял.
Танис вздохнул. Подсознание его все услышало. Это и обозначал его сон. "Дайте мне поспать..."
- Все будет хорошо, любимая, - жизнерадостно объявил он и притянул ее поближе к себе, чтобы поцеловать. - Гил оставил это здесь, зная, что мы найдем это. Он хочет, чтобы мы пришли за ним и остановили. Это петушиный крик его самостоятельности, ничего более. Я найду его в "Черном Лебеде" - измученного, но слишком гордого, чтобы в этом признаться, с виду готового тронуться в путь, а на деле мечтающего, чтобы я уговорил его вернуться домой...
- Только не ругай его, - тревожно попросила Лорана.
- Ну конечно, не буду. У нас будет мужской разговор, а это долгая вещь. Возможно, мы проговорим всю ночь и вернемся только к утру.
Эта мысль согрела Таниса. Теперь он понял, что еще ни разу не провел ни дня наедине с сыном. Теперь они поговорят, как следует поговорят. Танис даст Гилу знать, что отец прекрасно знает о его проблемах.
- Может, и мне следует поехать...
- Нет, Лорана, - твердо сказал Танис. - Это касается только меня и Гила. - Танис вылез из кровати и принялся одеваться для путешествия. - Кто знает, может быть, это окажется неплохим уроком для мальчика, моя дорогая. Слушай, а ты что, и правда не понимаешь, почему он такое выкинул?
- Ожидая ответа, Танис даже на секунду приостановил сборы.
- Ни один эльфийский юноша никогда не сделает такого, - тихо сказала Лорана. В глазах ее стояли слезы.
Танис склонился и поцеловал ее блестящие волосы. Он вспоминал юного полуэльфа, сбегавшего от своего народа, из своего дома, того самого полуэльфа, который убегал даже от нее. Ему казалось, что и она не должна забыть это.
Жажда перемен - проклятие рода человеческого.
Или благословение.
- Не переживай, - сказал он. - Я доставлю его домой в целости и сохранности.
- Только бы он все понял! Мы готовы жертвовать ради него всем, чем угодно!..
Лорана продолжала говорить, но Танис не слышал ее голоса. В его голове раздавался голос другой женщины, другой матери: "Чем ты пожертвуешь для своего родного сына? Своим благосостоянием? Своей честью? Своим добрым именем?"
Это были слова Сары - Сары, заменившей мать Стилу Светлому Мечу.
Похолодев от ужаса, Танис припоминал видение. Он не вспоминал о нем годами, сумел выкинуть это из головы. Но вот он снова остановился в проклятой крепости Лорда Ариакаса, Рыцаря Такхизис. Расступились темные облака. Сквозь трепещущий разрыв в облачной завесе пролился серебристый свет Солинари, и Танис успел увидеть опасности и несчастья, вьющиеся вокруг его хрупкого сына, словно управляемый кем-то дождь. Тут Солинари снова поглотили темные облака, и видение пропало. И он забыл его.
До поры до времени.
- Что случилось? - Лорана, не на шутку перепуганная, пристально смотрела на него. Как же хорошо она его знала! Даже слишком...
- Ничего страшного. - Танис через силу выдавил успокаивающую улыбку. - Просто ночью мне приснился плохой сон. Наверно, он до сих пор на меня действует. Ну, тот, о войне, ты знаешь...
Лорана знала. Она тоже видела эти сны. И понимала, что он не говорит ей правды не потому, что не любит ее, и не потому, что не доверяет или не уважает ее, а просто потому, что не может сказать. С раннего детства он привык держать при себе и свои переживания, и обиды, и страхи. Выдавать слабости значило давать кому-то преимущество над собой. Она не могла упрекнуть его. Она видела, как он был всеми отринут. Получеловек в эльфийском обществе, он жил в Квалинести изгоем, не зная ни милосердия, ни жалости. Эльфы всегда давали ему понять, что он был - и будет - отверженным.
- Что скажешь о Рашасе? - тактично переменила она тему.
- А вот с Рашасом мне тоже неплохо бы выяснить отношения, - сказал Танис со злостью. - Чувствую, его это рук дело. Интриги, всегда интриги!
Удивляюсь, как это Портиос оказался с ним заодно.
- У Портиоса другие заботы, дорогой. Но теперь, когда Сильванести свободна от снов Лорака, Портиос наконец сможет вернуться домой и заняться делами своей страны.
Сны Лорака... Лорак был эльфийским королем, правителем Сильванести до Войны Копья. Видя, что его страна близка к гибели от руки вторгшихся в нее армий Владычицы Тьмы, Лорак попытался использовать один из могущественных волшебных Глаз Дракона, чтобы защитить свой народ, свою страну. Но вместо этого произошла трагедия: Лорак сам пал жертвой Глаза. Злой Дракон, Циан Кровавый Губитель, воцарился над Сильванести, наведя на Лорака темные сны.
Сны становились реальностью. Сильванести была заколдованной опустошенной страной, кишащей злобными тварями, которые являлись одновременно и реально существующими, и бредовыми видениями.
Даже после смерти Лорака и поражения Владычицы Тьмы Сильванести не была полностью освобождена от темноты. В течение многих лет эльфы боролись с пережитками сновидений, сражались с тьмой и злыми созданиями, которые продолжали скитаться по стране. Только теперь наконец эльфы избавились от них полностью.
Танис думал об истории, происшедшей с Лораком, и думал со злостью, что было вполне уместно в сложившейся ситуации. Опять какие-то эльфы действовали неразумно, не опасаясь возможных дурных последствий. Какие-то старые, идущие-своими-путями эльфы вроде сенатора Рашаса.
- По крайней мере теперь у Портиоса есть кое-что, что отвлечет его внимание от многочисленных неприятностей, - я имею в виду их с Эльханой будущего ребенка, - с самым жизнерадостным лицом, которое он только смог изобразить, вел Танис светскую беседу, шнуруя между тем свои кожаные латы.
Лорана смотрела на его доспехи, которые он никогда не надевал, кроме как в крайних, грозящих серьезными неприятностями, случаях. Она прикусила губу, но ничего не сказала, продолжая, по его примеру, разговор о политике.
- Я знаю, Эльхана очень довольна. Она так давно хотела ребенка. И не сомневаюсь, что Портиос тоже счастлив, хотя и старается делать вид, что его отцовство - не больше чем исполнение долга перед своим народом. Я вижу теплоту в их отношениях, которой не было никогда раньше, и начинаю надеяться, что теперь они будут заботиться друг о друге.
- Главное, вовремя, - пробормотал Танис. Он не слишком любил свояка. Завязав дорожный плащ, он взял вещмешок и наклонился поцеловать жену.
- До свидания, любимая. Не терзайся слишком сильно, если мы вернемся не тотчас же.
- О Танис! - Взгляд Лораны проникал в самую его душу.
- Не бойся. Мы с мальчиком нуждаемся в длинном разговоре. Теперь я это вижу, а должен был увидеть давно. Но я надеялся... - Он запнулся и не стал продолжать. Потом добавил:
- Словом, если что - пришлю тебе весточку.
Пристегнув меч, он еще раз чмокнул ее в щеку и вышел.
Следы его сына найти было несложно. Весенние дожди поливали Солантус целый месяц, и следы лошадиных копыт глубоко и четко отпечатались на грязной дороге. Единственный, кто, кроме Гила, проезжал этим путем за последнее время, был сэр Вильям, доставивший письмо от Карамона, но он ехал в противоположном направлении, следуя в Соламнию, тогда как "Черный Лебедь" был расположен на пути, ведущем в Квалинести, на юг.
Танис ехал спокойным шагом. Восходящее солнце сверкало в небе огненным серпом, в траве блестела роса. Утро выдалось ясным и достаточно свежим, так что плащ оказался весьма кстати.
"Гилу должна понравиться такая прогулка", - сказал сам себе Танис. С преступным удовольствием он предался воспоминаниям о другом сбежавшем юноше и его ночном путешествии. - У меня-то лошади не было, когда я решил уйти. И я ушел пешком из Квалинести на поиски Флинта. У меня не было ни денег, ни цели, ни головы на плечах. Удивительно, как я остался в живых.
Танис горько рассмеялся, покачав головой. "Но я был одет достаточно бедно, чтобы не привлечь внимание грабителей, не имел средств на гостиницу и поэтому избежал стычек и драк. Ночи я проводил, бродя под звездами, и мог дышать полной грудью.
Ах, Гил, - вздохнул Танис, - я постоянно совершал одну и ту же ошибку, которую я сотни раз запрещал себе делать. Я ограничивал тебя, стеснял твою свободу. Узы были сотканы из шелка, созданы с любовью, но от этого они не перестали быть узами. А как иначе я мог поступить? Ты так дорог мне, сынок! Я так тебя люблю! Я не хотел, чтобы с тобой произошло какое-нибудь несчастье...
Прекрати ныть, Танис! - оборвал он сам себя. - Так только накличешь беду, и можно себе представить, во что все это выльется. Сегодня прекрасный день, Гил на чудесной верховой прогулке. А потом мы проговорим всю ночь, и это будет настоящий, откровенный разговор по душам. То есть твой разговор, сынок. Я буду только слушать и стараться понять. Обещаю тебе".
Танис продолжал ехать по следам лошади Гила. Он увидел, как юноша, отпустив поводья, предоставил лошади свободу, увидел следы бешеного галопа - и у лошади, и у всадника закружилась от свободы голова. Но потом Гил успокоил лошадь, и дальше они вполне разумно ехали ровным шагом, чтобы не утомить коня.
- Ну что же, совсем неплохо, малыш, - одобрительно пробормотал Танис. Гордость за сына согрела его.
Выкинув из головы беспокойство, он начал придумывать, что скажет Рашасу из Талас-Энтиа. Танис хорошо знал этого эльфа. Примерно того же возраста, что и Портиос, Рашас обожал власть и ничего более политических интриг не любил. Он был самым молодым эльфом из тех, что когда-либо заседали в Сенате. Говорили, что он выживал своего отца до тех пор, пока старый эльф не пал духом под его давлением и не уступил сыну свое место.
Во время Войны Копья Рашас мешал Солостарану, Беседующему-с-Солнцами.
Преемник Солостарана, Портиос, теперь тоже боролся с этими интригами.
Рашас настойчиво защищал изоляцию эльфов от остального мира. Он не делал из этого секрета. По его мнению, Король-Жрец Истара был совершенно прав, принося в жертву гномов и кендеров. Рашас сделал бы только одну поправку: включил бы в этот список людей.
Но что было совершенно необъяснимым, так это почему этот прожженный старый интриган и человеконенавистник старался завлечь в свои сети Гилтаса, из всего эльфийского народа единственного, имеющего четверть человеческой крови?
- Во всяком случае, - пробормотал Танис себе в бороду, - это предоставит мне возможность свести с тобой старые счеты, Рашас, незабвенный друг. детства! Я помню каждое из твоих ядовитых замечаний, сказанных на ухо оскорблений, распущенной клеветы, бессердечных шуток.
Помню все наказания, полученные в компании твоих подпевал. Тогда мне не позволяли поквитаться с тобой тотчас же, но, клянусь Паладайном, сейчас меня никто не остановит!
Восхитительное предчувствие удовольствия, которое он получит от своего первого удара в острый подбородок Рашаса, занимало Таниса в течение всей лучшей части утра. Он не знал, что нужно Рашасу от его сына, но был уверен, что ничего хорошего.
"Просто отвратительно, что я ничего не сообщил Гилу о Рашасе, - размышлял Танис. - Еще хуже, что я ничего не рассказал ему о моей юности в Квалинести. Это скорее всего было ошибкой - держать его в неведении по этому поводу. Если бы мы так не оплошали, он знал бы о Рашасе и ему подобных и не вляпался бы в грязные дела сенатора. Но я ведь хотел защитить тебя, Гил. Я не хотел, чтобы тебе досталась та же тяжесть, от которой так страдал я..."
Танис резко остановил лошадь и повернул ее назад. Грязь, подсыхающая на солнце, была подобна каллиграфическому письму. Танис знал: на всем Кринне есть всего одно создание, имеющее такие следы - три когтя спереди, глубоко вонзающиеся в землю, один - сзади и рядом - извилистый след извивающегося хвоста ящера.
Дракониды! Четверо!
Танис рассматривал следы. Его лошадь, учуяв их запах, шарахнулась в ужасе прочь.
Поймав ее, Танис придержал ее голову у следов, чтобы она привыкла к запаху, после чего поехал вдоль следов. В конце концов, это могло быть и совпадением, говорил он себе, дракониды, возможно, просто путешествуют в том же направлении, что и Гил.
Но не прошло и мили, как Танис убедился, что твари шли именно за его сыном.
В одном месте Гил повернул лошадь к протекавшему неподалеку ручейку, каменистый берег которого виднелся с дороги. В этом же месте свернули и дракониды. Неуклонно следуя за Гилом и его лошадью, они, не отклонившись ни на шаг, прошли вдоль кромки воды и возвратились на дорогу.

Предыдущая страница 19 Следущая страница


Второе поколение

Вдобавок Танис заметил, что дракониды старались не попасться Гилу на глаза - во многих местах когтистые следы искали укрытия в кустарнике.
Дорогой все же иногда пользовались фермеры и совсем редко - рыцари.
Если бы дракониды были простыми путешественниками, они не колеблясь нападали бы на одиноких фермеров, похищая их повозки и лошадей. Эти же скрывались ото всех, кто ехал по этой дороге. Не было никаких сомнений, что они выполняли задание.
Но как могут быть связаны дракониды с Рашасом? Эльф имел, конечно, свои недостатки, но тайный сговор с созданиями Тьмы среди них не числился.
Мучимый страхом за своего сына, встревоженный, Танис пришпорил коня.
Следам всего несколько часов, но он был уже недалеко от "Черного Лебедя".
Гостиница располагалась в довольно крупном городе Ясного Поля. Четверка драконидов никогда не осмелится войти туда. Каким бы ни был их замысел, они нападут, не дожидаясь, пока Гил достигнет гостиницы.
Все это означало, что Танис может не успеть.
Он ехал вдоль следов шагом, не отрывая от них взгляда - и от когтистых отпечатков нечеловеческих ступней, и от следов копыт лошади Гила. Молодой человек, похоже, и не догадывался, что за ним следят. Он ехал, как на прогулке, любуясь пейзажами, радуясь новоприобретенной свободе. Дракониды упорно преследовали его.
И тут до Таниса дошло, где произойдет нападение.
За несколько миль до Ясного Поля путь проходил через густой, дремучий лес. Дуб и орешник росли здесь так густо, что их переплетенные ветви, пологом нависшие над дорогой, не пропускали солнечный свет, и путь по лесу проходил в глубоком мраке. Начиная с тех времен, когда только что отгремел Катаклизм, и по сию пору лес пользовался репутацией приюта разбойников и в народе звался Воровской Ливадой. Склон холма, заросшего лесом, был изрешечен пещерами, как сыр дырами. Здесь грабители могли прятаться сами и прятать награбленное добро. Это место было идеальным для того, чтобы устроить засаду.
Больной от ужаса, Танис бросил след и пустил коня галопом, чуть не сбив с ног перепуганного фермера, прокричавшего что-то ему вслед. Времени для объяснений не было. Лес длинной полосой почти черной зелени уже виднелся впереди.
Вскоре над ним и за ним сомкнулись ветви деревьев, и день превратился в сумерки. Заметно похолодало. Здесь и там пятна солнечного света проникали сквозь нависающие ветви. По сравнению с темнотой вокруг свет был почти ослепительным. Но вскоре и эти проблески солнечных лучей пропали.
Деревья плотно сомкнули свой строй.
Танис придержал коня. Ему было жаль времени, но он боялся пропустить какой-нибудь след.
Конец истории предстал перед его глазами неожиданно быстро. И не пропустил бы его, даже если б читал повесть, рассказанную следами, чересчур быстро. Грязная дорога была перерыта и истоптана на таком протяжении и так густо, что Танис не смог разобрать, что произошло. Следы лошадиных копыт смешались со следами драконидов, здесь и там он различал отпечаток узкой эльфийской ступни. Дополняли неразборчивый узор весьма странные когтистые следы, выглядевшие смутно знакомыми, но Танис никак не мог вспомнить, где и когда они ему встречались.
Он спешился, обыскал это место и заставил себя быть достаточно дотошным в своих изысканиях. То, что он обнаружил, встревожило его еще больше. За этим истоптанным местом лошадиные следы обрывались.
Гил дошел до этого места, но не дальше.
Что за чертовщина произошла с ним в этом мрачном лесу?
Танис вернулся обратно, продолжив свои поиски на земле под деревьями, и его настойчивость была вознаграждена.
Следы копыт в окружении когтистых отпечатков драконидов оставили тракт и свернули в лес.
Танис ругнулся, привязал лошадь к дереву у дороги и достал свой лук и колчан со стрелами. Надел на плечо лук, закинул за спину колчан и, вытащив меч из ножен, отправился в чащу.
Все его старые навыки в слежке за скрывающимся врагом мгновенно вернулись к нему. Он благословлял предчувствие, побудившее его надеть легкую кожаную обувь, взять лук со стрелами и меч, которыми он нечасто пользовался в последнее время.
Его взгляд внимательно исследовал землю. Он двигался среди деревьев и кустарника бесшумно, легко, так, что ни одна веточка не треснула под его ногой, ни один листок не шелохнулся от его движения.
Деревья росли все гуще и чаще. Выслеживая четырех драконидов, он ушел уже очень далеко от дороги, и он был совсем один. Не самое благоразумное решение на свете.
Но Танис продолжал забираться все глубже и глубже в чащу. Там был его сын.
До него донеслись звуки гортанных голосов, говорящих на языке, от которого мурашки поползли по телу и нахлынули неприятные воспоминания.
Танис замедлил шаг. Сдерживая дыхание, он пробирался вперед, прячась за деревьями, как можно ближе к своим жертвам.
Все они, по-видимому, были здесь, во всяком случае большинство из них. Трое драконидов стояли перед пещерой, разговаривая на своем отвратительном наречии. И здесь была лошадь Гила, с ее прекрасной кожаной сбруей и шелковыми лентами, вплетенными в гриву. Животное дрожало от страха, на нем были заметны следы побоев. Это не была опытная военная лошадь, но, видно, она пыталась сражаться с пленившими, ее - один из драконидов, проклиная лошадь, тряс перед товарищами окровавленной чешуйчатой рукой.
Но Гила нигде не было видно. Он мог находиться с четвертым драконидом в пещере, но зачем они спрятали его туда? Что за ужасные вещи могут они там делать с ним? Или уже сделали?
Во всяком случае, утешительным уже было то, что единственная кровь, пролитая в этом месте, была зеленой драконидской кровью.
Он выбрал цель - драконида, стоявшего к нему ближе всех. Производя не больше шума, чем лесной ветерок, Танис поднял лук, вложил в него стрелу, поднес лук к щеке и выстрелил. Стрела воткнулась дракониду в спину между лопаток. Испустив яростный вопль боли и изумления, ужасная тварь повалилась ничком в траву и погибла. Тело тотчас превратилось в камень, крепко зажав стрелу. Никогда не следует нападать на драконидов с мечом, если не хочешь остаться безоружным.
Танис немедленно выхватил следующую стрелу и приготовился стрелять.
Второй драконид, выхватив меч, двинулся в его направлении. Танис выстрелил. Стрела пронзила дракониду грудь. Он выронил меч, схватился за стрелу своей когтистой рукой и тоже рухнул на землю.
- Не двигаться! - гаркнул Танис на Общем Языке, который, как он знал, дракониды понимали.
Третий драконид замер, вытащив наполовину меч из ножен, повернув глаза-бусины в направлении, откуда раздался приказ.
- Следующая стрела - по твою грязную душу, - объявил Танис. - Она направлена прямо в то, что ты по ошибке принимаешь за сердце. Где мальчик, которого вы захватили в плен? Что вы сделали с ним? У тебя десять секунд, чтобы рассказать мне обо всем, иначе отправишься к твоим дружкам!
Драконид сказал что-то на своем языке.
- Не говори мне этого бреда, - зарычал Танис. - Ты говоришь на Общем лучше, чем я. Где мальчик? Десять секунд почти прошли!
- Танис, дружище! До чего же приятно снова свидеться! - раздался знакомый голос. - Сколько лет, сколько зим!
Эльф, красивый, кареглазый и русоволосый, в черных одеждах, появился из пещеры.
Танис силился держать лук нацеленным, но он плясал в дрожащих руках, ладони вспотели, и от ужаса у него похолодело внутри.
- Где мой сын, Даламар? - хрипло выкрикнул Танис. - Что вы сделали с ним?
- Ты бы лук-то опустил, приятель, - мягко посоветовал Даламар. - А то не ровен час... Не заставляй их убивать тебя. И меня не заставляй.
Ослепший от слез ярости, бессилия и страха за жизнь сына, Танис продолжал наугад целиться из лука, не заботясь, какую цель он поразит.
Когтистые пальцы вонзились ему в спину, отшвырнув на землю. Что-то тяжелое с размаху опустилось на него сверху. Боль пронзила голову Таниса, и, хотя он пытался противостоять ей, тьма сомкнулась вокруг него.

Глава 5

Гил ехал через весьма темную и мрачную часть леса, в беспокойстве размышляя о том, что это место выглядит просто идеальным для засады, когда из просвета меж стволами деревьев вылетел грифон и опустился на дорогу прямо перед ним.
Гил никогда прежде не видел ни одного из этих удивительнейших существ, друзей эльфов и больше никого во всем Кринне. Гил был заметно напуган и взволнован. У зверя были голова и крылья орла, а задняя часть - львиная. Глаза налиты яростью, а мощный хищный клюв, как гласила легенда, мог пропороть шкуру дракона.
Лошадь Гила перепугалась. Лошадиное мясо - одно из излюбленных лакомств грифона. Она заржала и поднялась на дыбы, чуть не сбросив всадника. Гил был опытным наездником - подобные упражнения считались полезными для его здоровья, так что он немедленно утвердился в седле и успокоил лошадь, похлопав ее по шее и пробормотав несколько ласковых слов.
Всадники грифона - старший облачен в богатые одежды - одобрительно смотрели на Гила. Когда конь вновь подчинился ему, этот эльф спешился и подошел. Другой эльф был одним из самых удивительных эльфов, когда-либо виденных Гилом. Этот странный эльф обходился почему-то почти без одежды.
Обнаженное с рельефной мускулатурой тело покрывали прихотливые, красочные узоры.
Старший эльф представился:
- Я - Рашас из Талас-Энтии. А ты, я полагаю, принц Гилтас. Приятно познакомиться, внук Солостарана. Чрезвычайно приятно.
Гил спрыгнул с лошади, произнес приличествующие случаю вежливые слова, они обменялись ритуальными приветствиями.
В это время грифон свирепо осмотрелся, и его лютый взор пронизал мрак дремучего леса. Он защелкал клювом, его когти взрыхлили землю, а хвост неистово забился по земле, захлестывая древесные стволы.
Эльф, сопровождавший Рашаса, сказал несколько слов грифону, угрюмо вертевшему головой и хлопающему крыльями.
Гил смотрел на диковинного зверя и старался успокоить свою лошадь, бросая косые взгляды на разрисованного слугу-эльфа; в то же время он сосредоточивался на том, чтобы корректно и вежливо отвечать сенатору.
Рашас заметил, что юноше приходится нелегко.
- Позволь попросить у тебя прощения за то, что мы напугали твою лошадь. Да, мне не пришло в голову, что твое животное не знакомо с нашими грифонами. Ведь лошади Квалинести совершенно не боятся их, ты увидишь. Я не подумал, что лошади Танталаса Полуэльфа никогда не видели грифонов.
Гил смутился. Долго, очень долго грифоны были друзьями эльфов, поэтому быть незнакомым с ними казалось Гилу просто ужасным. Он хотел было извиниться за отца, не знавшегося с чудесными животными, но с удивлением услышал собственные слова:
- Отчего же, грифоны порой прилетали навестить нас, - гордо проговорил он. - Мои родители ежегодно обменивались с ними подарками.
Лошадь отца хорошо с ними знакома, но моя слишком молода...
Рашас вежливо прервал его:
- Поверь мне, принц Гилтас, я все понимаю, - сказал сенатор, бросая на Гила полный сожаления взгляд, от которого кровь прилила к щекам юноши.
- Поверь мне, сенатор, - начал Гил, - думаю, что ты ошибаешься.
Рашас продолжал, как будто не услышал слов юноши:
- Думаю, тебе будет приятно и поучительно увидеть Квалинести в первый раз с воздуха, принц Гилтас. Для меня большая честь лететь вместе с тобой. Не волнуйся, грифону не будет тяжело нести нас обоих.
Гил забыл свою злость и обиду. С благоговейным трепетом взирал он на чудного зверя. Летать! Казалось, в одно мгновение сбывались все его мечты.
Но это приподнятое настроение быстро улетучилось. Первым делом надо было позаботиться о собственной лошади.
- Спасибо за любезное предложение, сенатор...
- Зови меня просто Рашас, мой принц, - прервал юношу старый эльф.
Гил кивнул, польщенный.
- Я не могу бросить свою лошадь вот так, без присмотра. - Гил похлопал по шее своей лошадки. - Надеюсь, вы не обидитесь.
Казалось, Рашасу понравились его слова.
- Напротив, мой принц, мне нравится, что ты не лишен чувства ответственности, как многие молодые эльфы. Но в данном случае тебе не стоит беспокоиться: здесь мой слуга-каганести, - Рашас махнул рукой в сторону странного эльфа, - и он вернет лошадь в конюшню твоего отца.
Каганести! Теперь Гил все понял. Этот странный эльф был одним из знаменитых диковатых эльфов, воспеваемых в песнях и легендах. Гил раньше никогда не видел их.
Каганести кивнул, безмолвно заверяя в том, что ничто не доставит ему большей радости и удовольствия. Гил неловко кивнул в ответ, лихорадочно соображая, как же ему поступить.
- Вижу, что ты колеблешься. Может, ты плохо себя чувствуешь? Я слышал, что здоровье у тебя пошаливает. Как ты думаешь, не лучше ли тебе вернуться домой? - заботливо осведомился Рашас. - Полет на грифоне - неординарная штука, и это может не пойти тебе на пользу.
Конечно же, эти слова решили дело.
Гил покраснел и сказал, что будет очень рад полететь вместе с сенатором на грифоне.
Без задней мысли Гил оставил свою лошадку на попечение слуги-каганести. Только когда он уже сидел на грифоне позади Рашаса, ему на ум пришла такая мысль: как сенатор проведал о его решении идти в Квалинести? И как Рашас узнал, где встретиться с ним?
Вопросы уже готовы были сорваться с языка юноши, но Гил благоговел перед старым эльфом, трепетал перед его элегантной и величавой внешностью.
Лорана хорошо воспитала сына, научила его быть дипломатом. Подобные вопросы оказались бы невежливыми, ведь стало бы очевидным, что Гил не доверяет сенатору. Несомненно, происходящему можно найти логическое объяснение, поэтому Гил решил ничего не спрашивать.
Гил успокоился и наслаждался полетом.

Глава 6

На всю жизнь Гил запомнил свое первое впечатление от славного эльфийского города Квалиноста.
Рашас повернулся, чтобы увидеть, какое впечатление произвел на юношу Квалиност, и увидел слезы, бегущие по щекам Гила. Сенатор удовлетворенно кивнул, советуя не смущаться своих слез.
- Да, красота переполняет сердце, и надо дать выход эмоциям. Так что пусть они прольются слезами из глаз твоих. Не стыдись слез своих, а гордись ими. Нет ничего удивительного в том, что именно так ты встречаешь свою настоящую родину.
Гил не упустил умышленного ударения на слове "настоящая" и мысленно согласился с сенатором. "Да, здесь моя родина! Я знаю это. И знал всю свою жизнь. Сейчас я вижу Квалиност не впервые - ведь столько раз видел я этот город во сне!" - думал Гил.
Из зарослей осин, привольно растущих в городе, вздымались четыре белокаменные башни, инкрустированные сверкающим серебром. В центре города возвышалась самая грандиозная башня из сияющего золота, ее окружали чудные здания из розового кварца. Среди осиновых рощ и садов диких цветов вились шелковые ленты тихих улиц. В душе Гила разлилось умиротворение и чувство того, что все его существо неразрывно связано со всем этим.
Воистину он вернулся домой, Грифон приземлился на центральный двор розово-кварцевого дома, украшенного зеленым нефритом. Рашасу было чем гордиться, ведь этот дом, с виду такой изящный и хрупкий, выдержал ужасы и огненные смерчи Катаклизма.
Гил глядел на шпили, ажурные решетки, стройные колонны, изящные арки и мысленно сравнивал все это с родительским домом. Дом, который Лорана называла "Конец путешествиям", был прямоугольным и каким-то угловатым и нескладным, с неуклюжими окнами и покатой крышей. По сравнению с прекрасными домами эльфов он казался громоздким, приземистым и безобразным. Он казался... человечьим.
Рашас вежливо поблагодарил грифона за помощь, одарил его и простился со зверем. Потом повел Гилтаса в дом. Хоть это и казалось невозможным, но внутри дом выглядел еще краше, чем снаружи. Эльфы обожали свежий воздух, и, как гласит пословица, в их домах было больше окон, чем стен. Солнечный свет, струящийся через ажурные решетки, вырисовывал на полу причудливые узоры, оживающие в игре света и тени, солнца и облаков. Внутри дома росли дивные цветы, трепетали листья деревьев. То и дело в окна впархивали птицы, наполняя дом мелодичными трелями. Аккомпанируя их песням, нежно журчали фонтаны.
Низкими почтительными поклонами встретили Рашаса эльфы-каганести, высоченные и мускулистые, со странными знаками на коже.
- Это мои диковатые эльфы, - объяснил Гилу Рашас. - Когда-то они были рабами. Теперь же, в соответствии с современными декретами, я плачу им за службу.
Гил не был уверен, но ему показалось, что голос сенатора звучит не правдоподобно. Старый эльф посмотрел на него и улыбнулся, и Гил решил, что сенатор шутит.
- В этом доме живу только я и мои слуги, - продолжал Рашас. - Я вдовец, моя жена умерла во время войны. Сын был убит, сражаясь с войсками Белокамня, которые вела твоя мать, Гилтас. - Рашас странно посмотрел на юношу. - Дочь же моя вышла замуж и живет в другом доме. Так что большую часть времени я провожу в одиночестве. Но сегодня ты мой почетный гость, и я не буду одинок. Надеюсь, что ты, принц, будешь считать мой дом своим домом. Надеюсь, ты удостоишь мое жилище своим присутствием? - Казалось, сенатор жаждал услышать "да" из уст Гилтаса.
- Это честь для меня, сенатор, - сказал Гил, светясь от удовольствия. - Ты очень добр ко мне.
- Через минуту я покажу тебе твою комнату, сейчас ее готовят слуги.
А с тобой очень хочет увидеться одна госпожа, которая гостит у меня. Она премного наслышана о тебе. Думаю, она близкая подруга твоей матери.
Гил был заинтригован. После замужества у его матери осталось несколько друзей среди эльфов. Может, эта госпожа была подругой детства Лораны?
Рашас повел Гила вверх по чудесной лестнице, наверху заканчивающейся просторным холлом, из которого вели три двери: одна располагалась в дальнем конце, две другие - по бокам. У дальней двери стояли два слуги-каганести, почтительно склонившиеся перед Рашасом. По жесту Рашаса один из них постучал в дверь.
- Войдите, - произнес тихий музыкальный женский голос, спокойный и повелительный.
Гил отступил назад, чтобы не мешать Рашасу войти первым, но сенатор с поклоном жестом приказал ему войти впереди него.
- Мой принц, - произнес он.
Смущенный, но польщенный, Гилтас вошел в комнату. Рашас шел следом.
Сзади закрылась дверь.
У окна спиной к ним стояла женщина.
Комната была восьмиугольной и напоминала беседку. Посредине росло несколько деревьев, их ветви сплетались настоящим зеленым потолком. Гил заметил, что все высокие узкие окна закрыты и занавешены шелковыми портьерами. Юноша подумал, что жильцу, наверное, не по душе свежий воздух.
Две двери - по одной с противоположных сторон комнаты - вели в другие покои из этой главной комнаты.
Вся мебель: и софа, и стол, и стулья - была изящна и удобна.
- Госпожа, - почтительно обратился к женщине Рашас, - к тебе пришел гость.
Какое-то время она все еще стояла к ним спиной, казалось, она окоченела в неподвижности. Потом женщина медленно повернулась.
У Гила вырвался тихий вздох. Никогда в жизни не видел он такой красоты, воплощенной в живом существе. Ее волосы - словно небо в полночь.
В глазах переливались фиолетовые глубины аметистов. Она была грациозна, прекрасна, возвышенна, эфемерна. Но вокруг нее - словно бы разлита глубокая печаль.
Гил ничуть бы не удивился, если б Рашас представил ему эту женщину как Мишакаль, добрую богиню-целительницу. Ему захотелось упасть перед ней на колени в мольбе и почтении.
Но женщина не была богиней.
- Принц мой, позвольте представить тебе Эльхану Звездный Ветер... - начал Рашас.
- Королеву Эльхану Звездный Ветер, - тихо и надменно поправила она.
Ее поза казалась странно вызывающей.
- Королеву Эльхану Звездный Ветер, - с улыбкой повторил за ней Рашас, как если бы он потворствовал капризному ребенку. - А тебе позволь представить Гилтаса, сына Лораланталасы из дома Солостарана... и ее мужа, Танталаса Полуэльфа. - Последние слова Рашас произнес как бы размышляя.
Гил уловил очевидный разрыв в речи Рашаса, разрыв, умышленно разделяющий его мать и отца. Щеки Гила зарделись от смущения и стыда. Он не смел даже взглянуть на стоящую перед ним женщину, такую гордую и высокомерную, которая, должно быть, жалеет и презирает его. Она заговорила, но не с ним, а с Рашасом. Смущение Гила было столь велико, что сначала он даже не понял, о чем говорит эльфийка. Но когда осознал, то поднял голову в немом изумлении.
- ...Танис Полуэльф - один из величайших людей нашего времени. Весь Ансалон его знает и чтит. Каждый народ почитает его, причем включая эльфийский народ, сенатор. Гордые Соламнийские Рыцари почтительно склоняются перед ним. Всеми уважаемая Дочь Крисания из храма Паладайна в Палантасе считает его своим другом. В Торбардине король гномов зовет Таниса Полуэльфа братом...
Рашас кашлянул.
- Да, ваше величество, - сухо сказал он. - Я уже понял, что у Полуэльфа есть друзья и среди кендеров.
- Точно, есть, - холодно отозвалась Эльхана. - И он счастлив, что заслужил их уважение.
- На вкус и цвет... - Губы Рашаса змеились ухмылкой.
Эльхана не стала ему отвечать. Она смотрела на Гила и хмурилась, как будто ей в голову внезапно пришла новая неприятная мысль.
Гил не понимал, что произошло, он был шокирован и очень нервничал.
Услышать такую пылкую хвалу своему отцу из уст самой королевы Квалинести и Сильванести! Его отец - один из величайших людей нашего времени... гордые рыцари склоняются перед ним... король гномов зовет его братом... каждый народ почитает его...
Гил никогда не знал об этом. И никогда не задумывался о подобном.
Он вдруг заметил, что в комнате повисла непроницаемая тишина. Гилу стало ужасно неуютно, и он страстно желал, чтобы кто-нибудь произнес хоть слово. Юноша встревожился.
"Может, это я должен что-то сказать? - в панике подумал Гил, стараясь припомнить материнские уроки о королевских приемах. - Может, это я должен поддержать разговор?"
Эльхана внимательно разглядывала юношу. Прекрасные глаза, устремленные на Гила, смущали и лишали дара речи. Гил хотел было собраться с мыслями и сказать хоть что-то, но обнаружил, что голос не слушается его.
Он переводил взгляд с сенатора на королеву и знал, что происходит что-то не то.
Солнцу нет места в этой комнате, окна занавешены плотными портьерами.
С первого взгляда тени казались свежими и успокаивающими, но сейчас они были угрожающими и страшными, как пелена, падающая на мир перед началом неистовой бури. Воздух словно пропитан предвестием несчастья.
Эльхана первая нарушила затянувшееся молчание. Ее фиолетовые глаза потемнели, став почти черными.
- Так вот, значит, каков твой план? - обратилась она к Рашасу на языке Квалинести, в котором улавливался легкий акцент, выдававший уроженку Сильванести.
- И неплохой план, как тебе кажется? - вопросом на вопрос ответил Рашас. Несмотря на гнев Эльханы, он был спокоен.
- Но он еще мальчишка! - воскликнула Эльхана.
- Но у него будет верный наставник, мудрый канцлер, - парировал Рашас.
- Им, конечно же, станешь ты, - саркастически бросила Эльхана.
- Регента назначает Талас-Энтиа. Я, конечно, буду рад предложить свои услуги.
- Талас-Энтиа! Да, в твоем распоряжении эта свора старых дураков!
Гил чувствовал тошноту, подкатывающуюся к горлу, слышал безумный стук крови в висках. Опять старшие говорят поверх его головы, как будто он что-то вроде тех деревьев, растущих посреди комнаты.
- Ведь он еще не знает, так ведь? - спросила Эльхана. Она с сожалением смотрела на Гила.
- Думаю, что он знает больше, чем хочет показать, - с лукавой улыбкой сказал Рашас. - Он пришел по собственному желанию, и если бы он не хотел, то не был бы здесь сейчас. А теперь, ваше величество, - сарказм открыто сквозил в голосе сенатора, - если ты и принц Гилтас позволите мне, то я займусь неотложными делами. Надо очень-очень много всего сделать перед предстоящей нам завтра церемонией.
Сенатор отвесил поклон, развернулся на каблуках и вышел из комнаты.
За ним тут же захлопнулась дверь.
- Что тут происходит? - Гил был сбит с толку и зол на самого себя.
- О чем шла речь? Я не понимаю...
- Да что ты? - отозвалась Эльхана.
Гил не успел ответить, а Эльхана уже отвернулась от него. Все ее тело напряглось, кулаки сжались, ногти впились в ладони.
Юноша чувствовал себя маленьким ребенком, запертым в детской, в то время как у взрослых вечеринка в гостиной. Он бросился к двери и распахнул ее.
Перед ним возвышались двое огромных, сильных эльфов-каганести. Каждый сжимал в руке копье.
Гил решил пройти между ними. Эльфы не сдвинулись с места.
- Простите, может, вы не поняли меня. Я хочу выйти отсюда, - вежливо, но непреклонно сказал Гил, давая им понять, что говорит именно о том, что намерен предпринять.
Он шагнул вперед. Двое охранников ничего не сказали, только два копья скрестились перед носом у Гила.
Рашас как раз начал спускаться вниз по лестнице.
- Сенатор! - крикнул ему Гил, стараясь сохранять спокойствие. - Возникло недоразумение. Твои слуги не выпускают меня!
Рашас остановился и обернулся назад.
- Таков приказ, мой принц. Комната, которую тебе придется недолго делить с ее величеством, достаточно комфортабельна. Она лучшая в моем доме. Диковатые эльфы принесут все, что тебе захочется. Стоит только попросить.
- Но я хочу выйти отсюда, - спокойно сказал Гил.
- Так скоро? - улыбнулся Рашас. - Не могу тебе этого позволить. Ты только что прилетел в Квалинести, тебе надо отдохнуть и расслабиться.
Смотри в окно и наслаждайся видом. Ведь, - добавил сенатор, шествуя вниз, - тебе так понравился прекрасный Квалиност, принц Гилтас. Я очень рад этому. Тебе предстоит жить здесь долго, очень долго.

Глава 7

- Даламар! - Танис колотил в дверь кулаками. - Даламар, черт тебя подери, я знаю, что ты здесь! Ведь ты слышишь меня! Мне надо поговорить с тобой! Я...
- О да, дружище. - Голос прозвучал как будто над самым ухом Таниса.
- Я рад, что сознание наконец вернулось к тебе.
Танис подпрыгнул от неожиданности. Сердце стучало в бешеном ритме.
Полуэльф обернулся к Даламару, стоявшему посреди комнаты с тонкой улыбкой на губах.
- Перестань кричать, ты срываешь мне урок. Ученики не могут сконцентрироваться на чарах, - спокойно сказал темный эльф.
- К черту учеников! Где мой сын? - крикнул Танис.
- Он в безопасности, - ответил Даламар. - Сперва...
Танис потерял голову. Он метнулся к темному эльфу, пытаясь дотянуться до его горла.
Вспыхнул голубой свет, отбросивший Таниса назад. Полуэльф больно ударился о деревянную дверь. Члены Таниса свела судорога, голова трещала.
Потрясенный своей беспомощностью, Танис собрался с силами и опять бросился на Даламара.
- Перестань, Танис, - сурово сказал темный эльф. - Ты ведешь себя как дурак. Смотри, ты находишься в Башне Высшего Волшебства, в моей Башне.
И ты безоружен, но, даже если бы у тебя и было оружие, ты не смог бы противостоять мне.
- Отдай мой меч, - тяжело переводя дух, сказал Танис, - тогда посмотрим.
Даламар ухмыльнулся:
- Пойдем, дружище. Говорю тебе, твой сын в безопасности. И как долго он будет в безопасности, зависит от тебя.
- Это угроза? - мрачно спросил Танис.
- Угрозы для тех, кто боится. А я просто смотрю фактам в лицо.
Пойдем, пойдем, дружище. Что же случилось с твоей знаменитой логикой, с замечательным самообладанием? Все улетучилось, когда влетел аист?
- Он мой сын. А эти дракониды, я так боялся... - Танис вскочил на ноги. - Но как тебе объяснить? Ведь ты никогда не был отцом.
- Если стать отцом значит превратиться в безумного идиота, то уж лучше никогда им не становиться. Сядь, пожалуйста. Давай обсудим это как разумные люди.
Сердито сверкая глазами, Танис опустился в удобное кресло, стоящее рядом с камином. Даже теплым весенним днем Башня оставалась холодной и темной. Комната, в которой оказался Танис, была роскошно обставлена, включая еду и питье. Несколько незначительных ран Полуэльфа, оставленных в основном когтями драконидов, и шишки на голове были старательно перевязаны.
Даламар уселся напротив.
- Если ты будешь слушать внимательно, я расскажу, что происходит.
- Слушаю тебя, - отозвался Танис. - Говори. Все ли хорошо с моим сыном? Как он себя чувствует?
- Конечно. Если бы это было не так, Гил бы не понадобился своим похитителям. Так что за это не волнуйся, дружище. К тому же я твой друг, - добавил Даламар, заметив злые огоньки в глазах Таниса. - Хотя я и допускаю, что факты говорят против меня. Что касается твоего сына, - продолжал Даламар, - его увезли на родину, в Квалинести. Все-таки это его родина, Танис, хоть ты и не хочешь об этом слышать. Мальчика хорошо устроят, будут вежливо с ним обращаться. Для эльфов так естественно развлекать его, защищать, ведь он станет их королем.
Танис не верил своим ушам, ему показалось, что он ослышался.
Он опять вскочил на ноги:
- Это что, неудачная шутка? Зачем тебе это, Даламар? Какие цели ты преследуешь?
Темный эльф поднялся с кресла и, скользнув к Танису, положил руку ему на плечо.
- Это не шутка, друг. Или если шутка, то никому не смешно. Теперь Гилтас в безопасности. Пока что.
И опять Танис увидел видение, посетившее его в Башне Бурь, - черные тучи, сгущающиеся над его сыном. Танис нахмурился, пряча жгучие слезы.

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Даламар крепче сжал его плечо.
- Держись, друг. У нас не так много времени. Каждая минута на счету.
Впереди нас ждет великое дело, и, - мягко добавил Даламар, - надо его тщательно обдумать.

Глава 8

- Король? - изумленно повторил Гил. Он недоверчиво смотрел на Эльхану. - Беседующий-с-Солнцами! Я? Нет, ты шутишь. Я... Я... не хочу быть королем!
Женщина улыбнулась. Эта улыбка была похожа на отблеск зимнего солнца на толстом льду. Она осветила ее лицо, но от этого оно не стало теплее. И не стало теплее Гилу.
- Боюсь, принц Гилтас, твои желания сейчас не имеют значения.
- Но ты же королева.
- Королева! - В ее голосе слышалась горечь.
- Мой дядя Портиос - Беседующий, - продолжал Гил, сбитый с толку и, хотя он и не признавался себе в этом, испуганный. - Я... Это бессмысленно!
Эльхана смерила его холодным взглядом, отвернулась и подошла к окну.
Отодвинув занавеску, она смотрела в окно, и Гил хорошо видел ее лицо в свете дня. В полумраке Эльхана казалась холодной и властной, но при солнечном свете было видно, что она озабочена, встревожена и испугана. Да, она тоже боялась, но, как казалось Гилу, не за себя.
"Я не хочу быть королем", - услышал он свое хныканье. Так хнычет капризный ребенок, не желающий отправляться спать. Он покраснел.
- Прости меня, госпожа Эльхана. Столько всего произошло... и ничего из этого я не понимаю. Ты говоришь, что Рашас привел меня сюда, чтобы короновать как Беседующего-с-Солнцами, чтобы сделать меня королем Квалинести. Не знаю, как это возможно...
- Не знаешь? - Она обернулась и смерила Гила взглядом. Жесткие темные фиолетовые глаза глядели с подозрением.
Гилтас был поражен.
- Госпожа, клянусь! Я не знаю... Пожалуйста, поверь мне...
- Где твои родители? - неожиданно спросила Эльхана, опять поворачиваясь к окну.
- Думаю, что дома, - ответил Гил. К горлу подкатился комок. - Если только мой отец не поехал за мной.
У Гила росла надежда. Конечно, отец придет за ним. Танис найдет приглашение на том самом месте, где Гил оставил его (заявление о его праве поступать по собственному желанию). Танис доедет до "Черного Лебедя" и... и узнает, что Гил там не появлялся.
- Я позволил слуге Рашаса взять мою лошадь! Он... он должен был что-то сказать моим родителям! - Гил уныло опустился на стул. - Каким же дураком я был!
Эльхана отпустила занавеску и, опять повернувшись к молодому человеку, какое-то время внимательно смотрела на него. Потом подошла и положила руку ему на плечо. Даже через рубашку ощущался холод ее ладони.
- Говоришь, твои родители ничего не знают?
- Ничего, госпожа, - смущенно признался Гил. - Они велели мне не делать этого. Я... не послушался. Просто убежал. Я ушел... ночью.
- Думаю, тебе лучше, рассказать мне все. - Эльхана, прямая и царственная, села на стул напротив него.
Гилтас повиновался. Он был удивлен, когда в конце рассказа ее лицо значительно расслабилось. Она провела рукой по глазам.
- Ты думала, что за всем этим стоят мои родители! - Гила поразила неожиданная догадка.
- Может, и не за всем этим, - вздохнула Эльхана, - но я боялась, что все происходит с их ведома и одобрения. Прости меня, принц. Если бы твой отец с матерью были здесь, я бы и у них попросила прощения.
Эльхана сжала руку Гила.
- Я долго была одна, даже стала думать, что все, кому я раньше верила, предали меня. Но сейчас мы вместе.
Она еще раз, пожала руку молодого человека, потом опять откинулась на стуле, ее невидящий взор скользил по занавешенному портьерами окну.
Эльхана опять вздохнула.
- И мать, и отец знают, что я хотел идти в Квалинести. Они придут за мной, госпожа, - уверенно сказал Гил, стараясь успокоить Эльхану. - Они спасут нас.
Но Эльхана лишь покачала головой, - Нет, Рашас слишком умен, чтобы позволить этому случиться. Он придумал несколько способов, чтобы не дать твоим родителям найти тебя здесь.
- Ты так говоришь, как будто мы в опасности! Кто угрожает нам?
Сенатор Рашас? Наш собственный народ?
Эльхана встретилась с ним взглядом.
- Не твой народ, Гилтас. Ты - другой. Именно поэтому они выбрали тебя.
В твоих жилах течет кровь человека. Не произнесенные вслух слова повисли в воздухе. Гил смотрел на нее. Он знал, что Эльхана не хотела оскорбить его, особенно после того, как она хвалила Таниса. За тысячи лет добровольной обособленности и веры, хотя и ошибочной, что эльфы - избранный народ, любимый богами, они просто привыкли так думать.
Гил знал это, но все же неразумные слова были готовы сорваться с языка. Он знал, что, если произнесет их, все станет гораздо хуже. Даже...
"Держи себя в руках, мой милый!"
Гил услышал голос матери, увидел ее ладонь, сжимающую руку Таниса. Он вспомнил проходившие у них дома собрания, вспомнил мать, достойно и холодно принимавшую все бури политических интриг. Вспомнил, как она напоминала отцу, что надо держать себя в руках и оставаться спокойным. Гил вспомнил, как краснел и судорожно сглатывал его отец.
Гил судорожно сглотнул.
- Думаю, госпожа, тебе надо рассказать, что же все-таки происходит, - тихо произнес он.
- На самом деле, все очень просто, - ответила Эльхана. - Мой муж, Портиос, сейчас в плену в Сильванести. Его предал мой народ. А я - пленница здесь, меня предал его народ...
- Но почему? - Слова Эльханы поставили молодого человека в тупик.
- Эльфы не любят перемен, к ним мы относимся с недоверием и страхом.
А мир меняется очень быстро. Мы тоже должны изменяться вмести с ним, иначе мы ослабеем и умрем. Война Копья показала нам это. По крайней мере, я так думала. С нами согласны молодые эльфы, взрослые же - нет. И именно в руках старших - таких, как сенатор Рашас, - сосредоточена вся власть. Но я не могла предположить, что он посмеет зайти так далеко.
- Что же будет с тобой и дядей Портиосом?
- Нас прогонят, - тихо сказала Эльхана. - Ни в одном королевстве не позволят остаться.
Гил знал, что для эльфа изгнание - наказание гораздо более тяжкое, чем казнь. Эльхана и Портиос станут "темными эльфами" - эльфами, "отлученными от светлых". Они будут изгнаны из родных земель, им запретят любое общение с другими эльфами. Везде в Ансалоне они будут бесправны и, по существу, в постоянной опасности. Так это или нет, но темные эльфы отождествляются со злом. Их травят, преследуют, выгоняют из каждого города и поселка. Для браконьеров, воров и других подонков они - желанная мишень. Неудивительно, что темные эльфы ищут убежища у Такхизис.
Гил не знал, что сказать в утешение. Он поднял глаза на Эльхану.
- Но почему я, госпожа? Почему сейчас?
- Я беременна, - просто сказала она. - Когда родится ребенок, он или она станет наследником трона. Кроме того, если что-то случится с Портиосом, твоя мать станет полноправным наследником. Но она замужем за ублюдком-получеловеком...
Гил задохнулся от гнева.
Эльхана смотрела на него сочувственно, но не извинялась.
- Так думает о твоем отце большинство жителей Квалинести, Гилтас.
Поэтому Танис Полуэльф никогда не стремился вернуться на родину. Даже когда он был молод, жизнь в Квалинести не была ему особенно в радость, а сейчас она стала бы еще хуже. Да что с тобой? Ты никогда не задумывался об этом?
Гил медленно покачал головой. Нет, он никогда не задумывался о чувствах отца, он вообще никогда не думал о Танисе.
Думал только о себе.
Эльхана продолжала:
- Брак твоей матери не позволил ей стать правительницей...
- Но и в моим жилах течет человеческая кровь, - напомнил эльфийке Гил.
- Правильно, - холодно отозвалась Эльхана. - Но Рашас и Талас-Энтиа не видят в этом проблемы. Они даже рассматривают твою родословную как плюс. Рашас думает, что все люди слабые и сговорчивые. И, поскольку в твоих жилах человеческая кровь, он думает, что сможет водить тебя за нос.
Гилтас покраснел от гнева, потерял контроль над собой. Сжав кулаки, он вскочил со стула.
- О боги! Я покажу этому Рашасу! - громко воскликнул он. - Я им всем покажу! Я... Я...
Дверь распахнулась, и вошел часовой из каганести с копьем в руках, внимательно осмотрел комнату.
- Потише, молодой человек, - мягко посоветовала Эльхана на языке сильванести. - Не надо затевать неприятности, когда не можешь с ними бороться.
Гнев Гила вспыхнул, разгорелся и потух, как погашенная свеча.
Каганести посмотрел на него и рассмеялся, потом сказал что-то своему приятелю часовому на языке каганести и захлопнул дверь. Гил не говорил на языке Диковатых эльфов, но слова каганести были достаточно перемешаны с языком квалинести, чтобы залить щеки Гила румянцем стыда: эльф говорил что-то про щенка, пытающегося лаять как взрослый пес.
- Ты говоришь, что даже если я стану королем, то буду все равно что пленник? Ты тоже думаешь, что я смирюсь с этим? - с горечью спросил Гил.
Эльхана молча смотрела на него, потом покачала головой:
- Нет, Гилтас. Ты не должен стать пешкой в их игре. Сражайся с ними!
Ведь ты сын Танталаса и Лоранталасы. Ты сильный - сильнее, чем думает Рашас. Как же может быть иначе, ведь у тебя такая благородная кровь!
"Даже если это смешанная кровь", - подумал Гил, но не сказал вслух.
Он был рад доверию Эльханы и решил быть достойным его, что бы ни случилось.
Эльхана улыбнулась, желая приободрить юношу. Потом опять подошла к окну, приподняла портьеру и застыла, вглядываясь в окно.
Тут Гилу пришло в голову, что она неспроста любуется видом за окном.
- Что ты делаешь, госпожа? Там кто-то есть?
- Тс-с-с, говори потише.
Эльхана опустила портьеру, потом подняла ее, опять опустила.
- Там друг. Я даю ему условный знак. Он видел, что они привели тебя сюда. И только что я ему показала, что мы можем доверять тебе.
- Кто там? Портиос? - Неожиданно Гил преисполнился бодрости и надежды. Казалось, что нет ничего невозможного.
Эльхана покачала головой:
- Один из моих людей, молодой караульный по имени Самар. Вместе с моим мужем он боролся против сна в Сильванести. Когда Портиоса взяли в плен, Самар остался верен ему. Портиос послал его предупредить меня, но Самар пришел слишком поздно, я уже стала пленницей Рашаса. Но сегодня он закончил свои приготовления. Вечером соберутся представители Талас-Энтиа, чтобы обсудить завтрашнюю коронацию.
- Завтра! - не веря, Гил выкрикнул одно-единственное слово.
- Не бойся, Гилтас, - успокаивающе произнесла Эльхана. - Волей Паладайна, все будет хорошо. Сегодня вечером, когда Рашас будет на собрании, мы с тобой убежим.

Глава 9

- Рашас спланировал все очень тщательно. Конечно, Танис, предполагалось, ты решишь, что мальчика утащили дракониды, - говорил Даламар. - И ты почти угодил в эту ловушку. Диковатый эльф завел лошадь в лес и оставил ее у пещеры как соблазнительную наживку. Остальное ты знаешь.
Танис выслушал его. "Лорана, - подумал он. - Она будет беспокоиться, когда не получит вестей от него. Она подумает что-нибудь не то и пойдет в Квалинести. Лорана положит этому конец..."
- А-а, ты беспокоишься за жену, - улыбнулся Даламар.
Смущенный тем, что его мысли прочитали, Танис пожал плечами и солгал:
- Я просто подумал, что хорошо было бы послать ей весточку, что со мной все в порядке. Чтобы она не беспокоилась...
- Ну да, конечно. - Улыбочка Даламара ясно говорила, что его не удалось провести. - Заботливый муж. Тогда ты будешь рад узнать, что я уже побеспокоился об этом. Я послал одного из моих слуг из "Черного Лебедя" с запиской к твоей жене. Написал, что все хорошо, что тебе и твоему сыну надо побыть немного вдвоем. Ты должен быть мне благодарен...
Танис ответил ему на языке людей, и эти слова никоим образом не были выражением благодарности.
Улыбка Даламара погасла.
- Повторяю, ты должен быть мне благодарен. Быть может, я спас жизнь Лораны. Если бы она пошла в Квалинести и попыталась вмешаться... - Он замолчал и пожал изящными плечами.
Танис мерил шагами комнату. Потом остановился перед Даламаром.
- Ты имеешь в виду, что ей угрожает опасность? От кого она исходит - от Рашаса и Талас-Энтиа? Я не верю тебе. О боги, мы же говорим об эльфах!..
- Я эльф, Танис, - спокойно отозвался Даламар. - И я самый опасный из всех, кого ты знаешь.
Танис начал было что-то говорить, но язык присох к небу. Горло сжалось, стало невозможно дышать. Он судорожно сглотнул и смог выдавить хриплый шепот:
- Что ты говоришь? Как же я могу верить тебе? Даламар не стал отвечать сразу. Он произнес какое-то слово, и в его руке появился графин вина. Поднявшись, он подошел к столу, на котором стоял серебряный поднос с двумя хрустальными бокалами на тонких ножках.
- Попробуешь? Вино эльфийское, очень хорошее, очень старое, из моих запасов.
Танис собрался было отказаться. Никогда не есть и не пить ничего, когда находишься в Башне Высшего Волшебства с темным эльфом-колдуном, - мудрое правило.
"Прославленная логика" Таниса напомнила ему, что он ничего не добьется, если будет вести себя как неотесанный грубиян. Если бы Даламар хотел избавиться от него, то уже сделал бы это. К тому же маг упомянул Рейстлина, своего шалафи. Когда-то Рейстлин и Танис сражались на одной стороне. Да и с Даламаром Танис тоже когда-то сражался на одной стороне.
Кажется, темный эльф говорил что-то насчет планов.
Танис молча взял бокал.
- За старую дружбу, - произнес Даламар, отвечая на мысли Таниса. Он поднес бокал к губам и отпил немного.
Танис тоже сделал глоток и поставил бокал: ему не нужны мутная голова и воспаленный мозг. Он безмолвно ждал.
Даламар поднес бокал к глазам и смотрел через него на огонь в камине, рассматривая цвет вина.
- Как кровь, правда?
Темный эльф поднял глаза на Таниса.
- Ты хочешь знать, что происходит? Я расскажу тебе. Темная Королева опять вступила в игру. Она собирает свои силы, приводит их в действие. Она простерла руки и послала свой обольстительный призыв. Многие чувствуют ее прикосновение, многие слышат ее голос. Многие шевельнулись, чтобы исполнить ее приказ, даже не понимая, чью волю они исполняют.
- Но ведь, - добавил Даламар, криво усмехаясь, - я не сказал тебе ничего такого, что ты сам не знал, так, друг?
Танис постарался выглядеть озадаченным.
- Башня Бурь? - продолжал Даламар. - Наверное, ты забыл, как был в крепости Ариакаса?
- Зачем ты говоришь мне все это? - спросил Танис. - Уж не собрался ли ты поменять Мантию?
Темный эльф рассмеялся:
- Мой цвет не белый. Не волнуйся, друг. Я не выдаю секретов моей Королевы. Такхизис осознала ошибки, которые совершила в прошлом. И она научилась на них. Теперь она их никогда не повторит. Она действует медленно, хитро и совершенно непредсказуемо.
- Так ты думаешь, будто то, что случилось с моим сыном, дело рук ее Темного Величества? - фыркнул Танис.
- Подумай об этом, друг, - посоветовал Даламар. - Может быть, ты знаешь, что я не питаю особой любви к Портиосу. Он с позором изгнал меня, униженного, из родной земли. По его приказу мне завязали глаза, скрутили руки и впрягли в повозку, как люди впрягают туда скот, и привели к границе Сильванести. Там, своими собственными руками, он швырнул меня в грязь. Я бы не возражал, если б с ним случилось то же самое.
Но даже я признаю, что Портиос - хороший правитель. Он храбр, всегда готов действовать. Он также непреклонный, строгий и гордый. Но за годы эти недостатки смягчились добродетелью его жены.
Эльхана Звездный Ветер. - Голос Даламара потеплел. - В Сильванести я часто видел ее. Я принадлежал к низшей касте, она была принцессой. Я мог смотреть на нее только издалека, но это не имело значения. Я был немножко влюблен в нее.
- Какой же мужчина не любил ее? - проворчал Танис. Он неопределенно махнул рукой. - Скажи, какой у тебя план?
- Мой план таков: договор Союза Трех Народов.
Танис покачал головой, очевидно, обманутый в своих ожиданиях.
- Не понимаю, о чем ты.
- Тогда позволь мне просветить тебя. Я говорю о союзе между эльфийскими королевствами Квалинести и Сильванести, королевствами Соламния, Южный и Северный Эргот и королевством гномов Торбардина. Около пяти лет ты и Лорана занимались этим и начали это дело сразу после твоего тайного посещения Башни Бурь. Портиос, убежденный Эльханой, в конце концов согласился подписать этот договор. Это был бы могущественный союз.
Даламар поднял изящную руку и щелкнул пальцами. Вокруг белой кожи засветилась вспышка голубого пламени; в воздухе появился дымок, секунду дрожал и исчез.
Испарился.
Танис мрачно смотрел на Даламара.
- Как ты это узнал?
- Лучше спроси, дружище, как об этом узнал сенатор Рашас.
Танис молчал, потом спросил:
- Рашас говорил тебе, что знает? Он предал свой народ? Не могу поверить в это, даже про Рашаса.
- Нет, в сенаторе еще живы остатки чести. Он не предатель - пока.
Он приводил мне какие-то неубедительные доказательства, но мне кажется, что правда совершенно очевидна. Когда должны быть подписаны последние бумаги?
- На следующей неделе, - горько ответил Танис, не отрывая взгляда от мерцающих огоньков.
- Вот оно что. - Даламар пожал плечами. - Видишь?
Танис видел. Он видел Темную Королеву, нашептывающую свои речи в эльфийские уши. Сенатор Рашас был бы поражен в самое сердце, если бы узнал, что его обольстило зло. Ведь он думал, что делает только хорошее - хорошее эльфам, позволяя им оставаться в безопасности, в изолированности и обособленности.
Вся огромная, тяжелая работа, бесконечные часы путешествий, все сложные переговоры: убеждения рыцарей верить эльфам, убеждение гномов верить эрготианам, убеждение эльфов верить всем - все это растворилось, как колечко дыма.
А лорд Ариакас и его рыцари Такхизис становятся час от часу сильнее.
Их надеждам на мир был нанесен страшный удар, но в тот миг Танис мог думать только о своем сыне. В безопасности ли Гилтас? Как он там? Знает ли о заговоре Рашаса? Что он предпримет, если узнает обо всем?
Хорошо, если ничего. Ничего поспешного, ничего глупого. Ничего такого, отчего он - или другие - попадут в опасность. До сих пор Гилу ни разу не угрожали опасности или трудности. Мать с отцом старались не допустить этого. И Гилтас не знает, как себя вести в трудных ситуациях.
- Мы всегда оберегали его, - сказал Танис, не подозревая, что говорит вслух. - Возможно, мы были не правы. Но он был таким больным, таким хрупким... Как мы могли поступать иначе?
- Танис, мы растим детей для того, чтобы они ушли от нас, - спокойно произнес Даламар. Танис пораженно смотрел на темного эльфа.
- Так говорил Карамон, - оказал он.
- Да, после того как Палин прошел Испытание, он сказал мне: "Наши дети даны нам только на короткое время. И за это время мы должны научить их самостоятельной жизни, потому что мы не всегда будем рядом".
- Мудрые слова. - Вспоминая друга, Танис улыбнулся ласково, грустно. - Но когда дело касалось его собственного сына, Карамон не следовал своему принципу.
Какое-то время он молчал, потом спросил спокойно:
- Зачем ты мне все это рассказываешь, Даламар? Для чего тебе это?
- Ее Темное Величество очень тебя ценит, Танис Полуэльф. Но тем не менее ни она, ни я не рады увидеть на эльфийском троне твоего сына. Думаю, нам гораздо лучше иметь дело с Портиосом, - сухо добавил Даламар.
- Что с договором?
- Эта победа уже. наша, друг. Неважно, что там произойдет у эльфов, но договор - это просто бумажка. Портиос никогда не простит сильванести их предательства. Теперь он не станет подписываться под договором. Ты это знаешь. А если два эльфийских народа откажутся подписывать договор, то и гномы Торбардина тоже откажутся. И если гномы...
- К черту гномов! - нетерпеливо воскликнул Танис. - Поможешь ли ты мне вернуть Гилтаса домой?
- Коронация твоего сына запланирована на завтра, - сказал Даламар, с издевкой поднимая свой бокал в честь этого. - Такой торжественный случай отец не должен пропустить.

Глава 10

Сумерки подчеркивали красоту эльфийской земли. Мягкий, сияющий свет заходящего солнца проникал сквозь шелковые занавески, золотом окрашивая все предметы в комнате. Но Гил не замечал этой красоты. Он нервно шагал по комнате часы напролет.
В доме было тихо. Часовые-каганести изредка перебрасывались несколькими словами на своем языке - языке, звучащем как крики диких птиц. Охранники внесли обед - чаши с фруктами и хлебом, вино и воду.
Затем, окинув быстрым взглядом комнату, удалились, захлопнув за собой дверь. Эльхана ничего не ела.
- У этой пищи вкус пепла, объяснила она.
Несмотря на неприятности, Гилтас проголодался. Он съел не только свою порцию, но и порцию Эльханы, когда увидел, что она есть не собирается.
Эльхана чуть-чуть улыбнулась:
- Неунывающая молодежь. Приятно видеть. Вы будущее нашего народа. - Она положила руку на живот. - Ты вселяешь в меня надежду.
Ночная темнота в Квалинести не приветствовалась. Ее разгоняли тысячи крохотных искрящихся огоньков, светящихся в деревьях. Эльхана легла и закрыла глаза, пытаясь хоть немного отдохнуть перед длинным и, возможно, опасным вечерним путешествием.
Гил все так же шагал по комнате, утонувшей в сгустившихся сумерках, пытаясь разобраться в путающихся мыслях: "Дом! Как мне хотелось уйти оттуда. Теперь же, наоборот, ужасно хочется домой".
- Отец придет за мной. Я знаю, конечно, придет. Возможно, из-за меня он попадет в беду. - Гилтас содрогнулся. - Что же я натворил! Если с отцом что-то случится, это будет на моей совести. Он предупреждал меня, что не надо никуда ходить. Почему я не послушался? Что это нашло на меня?
Что за ужасные чувства толкнули меня на это? Я...
Гил замолчал. Издалека приближались громкие голоса, говорящие на квалинести. Гил встревоженно подумал, что, наверное, заговор Эльханы раскрыт и что громкие голоса сейчас разбудят эльфийку.
Эльхана уже проснулась, она сидела, глядя прямо перед собой широко раскрытыми глазами. Мгновение она напряженно прислушивалась, потом облегченно вздохнула.
- Это всего лишь члены Талас-Энтии - когорта Рашаса. Они хотят вместе войти в палаты сената, чтобы произвести должное впечатление.
- Не все сенаторы на стороне Рашаса?
Молодые сенаторы против него, но их слишком мало, чтобы решить исход дела. Правда, многие старшие еще колеблются. Если бы Портиос был здесь, спора бы не произошло, и Рашас знает это.
- Что же случится завтра, когда они не найдут тебя и когда не найдут меня, чтобы короновать? Эльхана презрительно сощурилась:
- Люди проснутся и узнают, что у них нет правителя. Рашаса заставят послать за Портиосом. Талас-Энтию ждет кара, а мы сохраним себе жизнь прежней.
Гил слышал разговоры родителей о браке Эльханы и Портиоса. Их союз не был счастливым. Муж и жена редко виделись. Портиос сражался со сном Лорака в Сильванести. Эльхана же все время проводила в разъездах между двумя королевствами, отчаянно стараясь объединить их. Она говорила о муже с уважением и гордостью, если не с любовью.
Гил с обожанием посмотрел на Эльхану. "Она удивительно прекрасна, - подумал он. - Если бы она была моя, мне бы ничего другого не было надо.
Без воды и пищи я бы смог прожить. Как может мужчина не любить ее? Должно быть, Портиос большой болван".
Снизу послышались одобрительные возгласы, и голоса стали удаляться.
- Уходят, - проговорила Эльхана. - Сейчас часовые смогут вздохнуть спокойно.
В доме царила тишина. Когда стало очевидно, что Рашас ушел, охранники-каганести позволили себе поговорить и посмеяться. Копья опустились на пол. Они заходились смехом, слышались щелкающие звуки.
Гил в недоумении взглянул на Эльхану.
- Это стук древка об пол. Каганести играют в игру своего народа. Они занимаются этим всякий раз, когда уходит Рашас. Но не думай, что они позволяют себе отвлечься от своих обязанностей, - предупредила эльфийка.
- Они будут играть только до тех пор, пока ты не попытаешься открыть дверь.
- Как же нам убежать отсюда? - спросил Гил.
Он уже знал, что из окна прыгать в сад нельзя: слишком высоко.
- У Самара уже есть план, - отозвалась Эльхана, и Гил понял, что она ничего не добавит.
Время текло ужасно медленно. Гил нервничал.
- Собрание Талас-Энтии проходит долго?
- Должно закончиться поздно ночью, - спокойно ответила Эльхана. - Кроме того, они готовят мятеж.
Диковатые эльфы предавались своей игре со все большим азартом, из-за двери раздавались взрывы хохота, возбужденные возгласы и дружелюбные споры. Гил подошел к двери и приложил к ней ухо, чтобы лучше слышать.
Когда-нибудь и он будет играть в такую игру, поэтому надо было узнать правила. Сначала слышались щелчки. Потом на мгновение воцарилась тишина, за ней послышались вздох облегчения и возгласы разочарования. Наконец победившие радостно загомонили и стали по-дружески подшучивать над проигравшими.
Неожиданно послышался странный голос.
- Добрый вечер, господа. Кто выигрывает? Смертельно бледная Эльхана медленно поднялась на ноги.
- Самар, - прошептала она. - Отойди от двери! Быстрее!
Гил отпрыгнул назад. Он услышал крики, после короткого замешательства часовые потянулись за своими копьями. Резкие, странные слова, которые эльф произносил на неизвестном Гилу языке, прервали крики и заставили стихнуть до приглушенных стонов, тела диковатых эльфов опустились на пол. Сердце Гила билось быстро, тревожно - вот стукнуло десять ударов, но из-за двери не доносилось никаких звуков. Наконец она распахнулась, и в комнату шагнул молодой эльфийский воин.
- Самар! Мой верный друг. - Эльхана улыбалась ему. Грациозная и спокойная, как будто была в своей приемной, она протянула руку.
- Моя королева! - Самар опустился перед Эльханой на одно колено, почтительно склонив голову.
Гил с любопытством выглянул наружу. Диковатые эльфы распластались на полу без сознания. Некоторые до сих пор сжимали в руках копья. Посреди комнаты горел свернутый пергамент. Пока Гил смотрел на него, весь свиток исчез в языках пламени, и в неподвижном воздухе поплыли тонкие струйки зеленого дыма.

Предыдущая страница 21 Следущая страница


Второе поколение

Гил решил выйти за дверь и посмотреть на все это поближе.
- Осторожно, молодой человек, - предупредил Самар. Быстро вскочив на ноги, он втащил Гила обратно в комнату. - Даже близко не подходи к этому дымку, иначе будешь спать так же спокойно, как и они.
- Принц Гилтас, сын Лораны Солостаран и Таниса Полуэльфа, а это - Самар из дома Хранителя, - представила их друг другу Эльхана.
Холодный оценивающий взгляд Самара скользнул по Гилу, который неожиданно почувствовал себя слабым и хрупким в присутствии такого бывалого воина. Самар холодно кивнул и сразу же опять повернулся к королеве.
- Все готово, моя королева. Грифоны ждут нас неподалеку. Они были в ярости, когда узнали, что Рашас взял, тебя в плен. Не думаю, что ему удастся еще когда-нибудь полетать на их спинах, - усмехнулся Самар. - Если ты готова, отправимся в путь прямо сейчас. Где твои вещи? Я понесу их.
- Я путешествую налегке, друг мой, - ответила Эльхана. Она вытянула вперед обе руки ладонями вверх, показывая, что там ничего нет.
- Но, моя королева, твои драгоценности...
- Вот то, что имеет значение для меня. - Эльхана положила руку на кольцо, которое она носила на безымянном пальце. - Знак верности и доверия моего мужа. А все остальное неважно.
Самар нахмурился:
- Они забрали твои драгоценности, моя королева? Как они посмели?
- Драгоценности принадлежат народу Квалинести. Так что причина тривиальна, Самар. Ты прав. Нам надо уходить немедленно. - Голос Элъханы был мягким, но непреклонным.
Воин склонился в молчаливом согласии.
- Часовые возле лестницы тоже спят. Мы пройдем мимо них. Прикрой платком нос и рот, моя королева. И ты тоже, принц, - резко сказал Гилу Самар. - Нельзя вдыхать магический дым.
Эльхана поднесла к лицу вышитый шелковый носовой платок. Гил прикрылся полой плаща. Самар шел впереди, положив ладонь на рукоять меча.
Они переступили через распростертые тела диковатых эльфов и осторожно обошли тлеющие остатки сгоревшего свитка. Не доходя до лестницы, Самар велел им остановиться.
- Подождите здесь, - прошептал он.
Он один подошел к ступенькам и огляделся. Удостоверившись, что все спокойно, Самар махнул Эльхане и Гилу, призывая следовать за ним.
Они уже наполовину спустились по последнему лестничному пролету, когда Самар неожиданно схватил Эльхану и поспешно толкнул ее в тень.
Свирепый взгляд война и грозное "уйди" заставили Гила последовать за ними.
Не смея вздохнуть, он вжался в стену.
Из двери прямо под ними вышла диковатая эльфийка. Она несла серебряную чашу, наполненную фруктами. Мурлыча себе под нос песенку, она пересекла холл, направляясь во двор, освещенный крошечными искрящимися огоньками. Другой слуга-квалинести встретил женщину у двери, ведущей во двор. Они недолго разговаривали. Гил сумел разобрать слово на квалинести, обозначающее "праздник". Потом двое вместе вышли во двор.
Гил был потрясен. Как же, именем Паладайна, Самар услышал, что эльфийка появится из-за той двери? Она двигалась бесшумно, как ветер, вот только тихонько мурлыкала песенку. Гил посмотрел на воина с нескрываемым восхищением.
Самар тихонько извинялся перед королевой:
- Прости меня, моя королева, за грубость.
- Мне нечего прощать тебе, Самар. Давай поторопимся, пока она не вернулась.
Быстро и молча трое беглецов сбежали по ступенькам.
Самар положил руку на ручку двери. Дверь отворилась, но ее открыл не воин. В дверном проеме стоял сенатор Рашас.
- Что такое? - требовательно спросил он, переводя взгляд с воина на Эльхану. Лицо сенатора наливалось злостью. - Стража! Взять их!
За спиной Рашаса высились воины-квалинести с мечами и в форме городской стражи. Самар выхватил меч и встал перед своей королевой.
Воины-квалинести обнажили мечи.
Гил не был вооружен, да он и не знал все равно, как обращаться с оружием. В висках стучала кровь. Страх парализовал его, когда он увидел Рашаса. Но этот страх мгновенно испарился, в молодом человеке кипела кровь, и он чувствовал себя спокойным, хладнокровным и готовым к бою...
- Прекратите это безумие! - Эльхана рванулась вперед и встала между готовыми к схватке эльфами. Ее рука, белая и нежная, схватила меч Самара, другая оттолкнула нацеленный на него клинок противника. - Самар, убери меч, - приказала она на языке сильванести, ее голос дрожал от напряжения и гнева.
- Но, моя королева! - умоляюще начал Самар.
- Самар! Это мой приказ! - Таков был ответ Эльханы.
Медленно и неохотно Самар опустил меч, но не вложил его в ножны.
Эльхана повернулась к Рашасу.
- Вот то, к чему все шло, - проговорила она. - Эльф убивает эльфа.
Этого ты хотел, Рашас?
Она протянула ему свои ладони - порезы от двух мечей сочились кровью.
Рашас стоял недвижим, его лицо было жестким и холодным.
Охранники-квалинести, напротив, смешались, опустили мечи и отступили на шаг. Гил смотрел на кровь на ладонях Эльханы; ему было безумно стыдно, что это не его кровь.
- Не я довел нас до этого, госпожа, - холодно произнес Рашас, - а вы. Пытаясь совершить побег, вы пренебрегли справедливым решением Талас-Энтии.
- Справедливым! - Эльхана наградила его надменным взглядом. - Я королева. Ты не имеешь права задерживать меня вопреки моей воле!
- Ни одна королева не стоит выше эльфийского закона. Мы знаем о секретном договоре, ваше величество. Мы знаем, что ты и предатель Портиос сговорились продать нас врагам.
Эльхана, не понимая, смотрела на Рашаса:
- Договор...
- Именно. Он известен под названием договора Союза Народов. - На губах Рашаса играла насмешливая улыбка. - Договор, посредством которого мы станем рабами!
- Нет, сенатор. Ты не правильно все понял!
- Ты станешь отрицать, что вы тайно вели переговоры с людьми и гномами?
- Я этого не отрицаю, - с достоинством сказала Эльхана. - Переговоры должны были вестись секретно. Дело слишком серьезное. И слишком опасное. В мире происходит такое, о чем ты и не представляешь. Возможно, ты и не можешь понять...
- Ты права, госпожа, - прервал ее Рашас. - Я не понимаю. Я абсолютно не могу понять, как вы могли продать нас в рабство и отдать наши земли.
Эльхана казалась спокойной и властной.
- Ты - слепой глупец, но это не имеет значения. Наши переговоры были открытыми. Мы не отступали от закона.
- Напротив, госпожа. - Рашас терял терпение. - Эльфийский закон гласит, что все договоры устанавливает Талас-Энтиа!
- Мы собирались представить договор сенату. Клянусь тебе...
- Клятва сильванести? - презрительно рассмеялся Рашас.
- Прости, моя королева, мое непослушание, - тихо проговорил Самар и подтолкнул ее прямо в руки Гила.
Подняв меч, воин-сильванести прыгнул на Рашаса.
Квалинести вступили с ним в схватку. Рашас отступил в безопасное место.
Гил загородил собой Эльхану, которая в ужасе смотрела на это, бессильная прекратить безумие.
Самар был один, охранников четверо. Он храбро сражался, но квалинести удалось окружить и обезоружить его. Но, даже безоружный, Самар продолжал сражаться. Охранники били его кулаками и рукоятями своих мечей до тех пор, пока он, бесчувственный, не упал на пол.
Впервые в жизни Гил увидел кровь, пролитую при насилии. Это зрелище, да и его собственная беспомощность вызывали у него тошноту и отвращение.
Эльхана опустилась на колени перед упавшим Самаром.
- Он сильно ранен. - Эльхана взглянула на одного из квалинести. - Отнесите его в лазарет. Охранник повернулся к Рашасу:
- Какова твоя воля, сенатор?
Эльхана побледнела и закусила губу.
Рашас уже взял себя в руки:
- Отнесите его в лазарет. Когда там с ним разберутся, бросьте его в тюрьму. Пусть жизнью заплатит за свою измену. Один охранник вернется со мной в сенат, я должен сообщить о случившемся. Остальным провести Эльхану Звездный Ветер в ее комнату. Нет, не тебя, принц Гилтас. Я хочу поговорить с тобой.
Гил непокорно мотнул головой.
Эльхана подошла к нему, положила ладонь на его руку.
- Ты принц Квалинести, - серьезно и настойчиво сказала она Гилу, - и сын Таниса Полуэльфа. И у тебя достаточно мужества для этого.
Гил не совсем понял, но ему показалось, что своим отказом слушать Рашаса он может навлечь на нее еще большие неприятности.
- С тобой все в порядке, королева Эльхана? - спросил Гил, делая ударение на этом слове.
Она улыбнулась ему. Затем с достоинством удалилась в сопровождении охранников.
Когда она скрылась из виду, Рашас повернулся к Гилу.
- Я очень сожалею, что вышел такой неприятный инцидент, мой принц. И ответственность за это я беру на себя. Не должен был я оставлять тебя наедине с этой хитрой женщиной. Я должен был предвидеть, что она и тебя привлечет к своему предательскому замыслу. Но теперь ты, мой принц, в безопасности. - Рашас становился все спокойнее и спокойнее. - Я отведу тебе другие покои для ночного отдыха.
Гил знал, что бы его отец сделал в подобной ситуации. Танис бы сглотнул, а потом ударил Рашаса посильнее.
Но, если ударить Рашаса, это ничего не решит, только ухудшит положение. Гил знал, что бы сделала его мать.
Вздохнув, Гил придал своему лицу спокойное и хладнокровное выражение, которое не выдавало его мыслей, - такое выражение лица он не раз видел у матери.
- Спасибо за заботу, сенатор.
Рашас кивнул, потом продолжал льстиво:
- Члены Талас-Энтии очень хотят встретиться с тобой, принц Гилтас.
Они просили меня привести тебя на сегодняшнее собрание, именно поэтому я вернулся раньше. Меня послали за тобой, чтобы привести в палату сената. Ты не находишь, что это произошло как нельзя более кстати? Да, боги не оставили меня.
"По крайней мере, один бог, - мрачно подумал Гил. - Или, лучше сказать, богиня".
- Но ты неважно выглядишь. - Рашас так и светился доброжелательной заботой. - И неудивительно. Тебе угрожала серьезная опасность со стороны этой страшной женщины. - Он понизил голос. - Говорят, что она ведьма.
Нет, нет. Не надо ничего объяснять, мой принц. Я передам твои извинения сенату.
- Да, пожалуйста, сенатор, - ответил Гил. Он тоже умеет играть в эту игру. Хорошо бы только разобраться в правилах.
Рашас поклонился:
- Спи спокойно, принц Гилтас. Завтра у тебя непростой день. Не каждый день человек становится королем.
Сенатор жестом подозвал одного из своих слуг.
- Проводи его высочество в новую комнату, подальше от ведьмы. И присмотри, чтобы его не беспокоили.

Глава 11

Всю ночь Гил пролежал в постели с открытыми глазами, строя планы на завтрашний день. Когда его отвели в новую комнату, он подумал, что зря они с Эльханой попусту волновались. Теперь Гил знал, что делать. Все оказалось крайне просто. Жаль, что он никак не может дать знать Эльхане, что ей нечего бояться.
Несколько раз Гил отрепетировал в уме, что он скажет Рашасу. Тревога улеглась, и молодой человек заснул.
Его разбудил стук в дверь. Гил сел на кровати и посмотрел в окно. Все еще было темно.
Охранник-каганести открыл дверь и пропустил трех служанок. Одна из них несла большую чашу ароматной розовой воды, в которой плавали яркие оранжевые цветки. У другой в руках была лампа и поднос с едой. Третья очень осторожно несла желтые одежды, ниспадавшие с ее рук.
Девушка-каганести с подносом в руках была очень молода, не старше Гила. И к тому же необычайно красива. В отличие от старших эльфов, ее кожа не была раскрашена: может быть, это было делом вкуса, а может, древний обычай устарел у молодых. Как у всех каганести, у девушки была смуглая загорелая кожа, а волосы отливали золотом. Огромные карие глаза отражали свет лампы. Девушка робко улыбнулась Гилу, когда ставила поднос на столик рядом с кроватью.
Не подумав, Гил ответил ей улыбкой и потом ужасно засмущался, когда две старшие женщины рассмеялись и сказали что-то на своем языке. Молодая девушка залилась румянцем и поспешно отскочила от постели Гила.
- Ешь. Умывайся. Одевайся, - сказала одна из старших женщин, приукрашивая свой скверный квалинести бурной жестикуляцией. - Хозяин будет скоро с тобой. До восхода солнца.
- Я хочу повидаться с королевой Эльханой, - твердо сказал Гил, пытаясь говорить с достоинством. Он был как в ловушке на этой кровати, окруженной женщинами.
Эльфийка скосила глаза на охранника, стоящего у дверей. Тот нахмурился, отрывисто рявкнул какую-то команду, и три служанки поспешили выйти из комнаты.
- Я хочу... - громко начал Гил, но охранник буркнул что-то себе под нос и закрыл двери.
Гил глубоко вздохнул. Скоро он предстанет перед Рашасом. Во время утреннего туалета Гил снова и снова повторял свою речь, предназначавшуюся Рашасу. Едва взглянув на желтую тунику - церемониальную одежду Беседующего-с-Солнцами, Гил натянул ту одежду, в которой он путешествовал, носил в Квалинести и собирался носить дома.
Дом! От этой мысли у Гила на глазах появились слезы. Как бы ему хотелось вернуться туда опять! Его взгляд упал на поднос с пищей, и Гил вспомнил милую девушку, которая принесла этот поднос, вспомнил ее глаза, ее улыбку.
Что ж, может, он пробудет вдали от дома недолго. А потом вернется туда, когда все это кончится, когда Эльхана и Портиос опять станут полноправными правителями. А в следующий раз Гил придет сюда уже с родителями.
Он попробовал съесть завтрак, но кусок не лез в горло. Тогда Гил сел на кровать и стал с нетерпением ожидать прихода Рашаса.
На оконной раме сверкнул розоватый отблеск. Тут же Гил услышал шаги, и сенатор Рашас вошел в комнату. Он вошел без стука, и было видно, что он торопится. Взгляд Рашаса упал сперва на тунику Беседующего, лежащую на кровати Гила, потом перешел на самого юношу.
Гил встал почтительно, но не смиренно.
- Что такое? - удивленно воскликнул Рашас. - Разве служанки не сказали тебе?.. Черт возьми, эти варвары никогда ничего не могут сделать как следует. Тебе надо облачиться в одежду Беседующего, принц Гилтас.
Наверное, ты не правильно понял...
- Я все правильно понял, сенатор, - произнес Гил.
Его руки были как лед. Во рту пересохло, и Гил боялся, что голос может сорваться, а это испортит его тщательно подготовленную речь. Но теперь этому не поможешь. Надо продолжать и постараться сделать все как можно лучше. Надо попытаться исправить те глупости, которые он натворил.
- Я не собираюсь становиться Беседующим, сенатор. Я отказываюсь давать обет;
Гил остановился, ожидая, что Рашас начнет спорить, смеяться над ним, увещевать или умолять его.
Но Рашас молчал. С непроницаемым лицом он скрестил на груди руки и ожидал, что еще скажет Гил.
Юноша облизал сухие губы:
- Наверное, сенатор, ты думаешь, что раз я вырос не в Квалинести, значит, я не знаю наследия моего народа, его преданий. Но это не так. Мне все известно о церемонии коронации Беседующего-с-Солнцами. Мать все мне объяснила. И я знаю, что для этого необходимо кое-что. Беседующий дает обет по своей собственной воле.
Гил сделал ударение на последних словах. Речь вышла попроще, чем он хотел вначале. И Гил был настолько поглощен ею, что не смог понять, что реакция Рашаса - или отсутствие видимой реакции - предвещает неприятности.
- Я не дам обет, - заключил Гил. - И не стану Беседующим. Я не заслужил такой чести.
- В этом ты чертовски прав, - неожиданно сказал Рашас. Его голос был мягким, но в нем клокотала сдерживаемая ярость. - Ты всего лишь высокомерный маленький кровосмешенец. Твой отец - выродок. Он никогда не узнает имени человека, который зачал его в чреве матери проститутки. Надо было изгнать его за этот позор. Я говорил, что так и надо сделать, но Солостаран был мягкосердечным дряхлым идиотом. А взять твою собственную мать! Разве порядочная эльфийка надевает доспехи и едет сражаться, как мужчина? Не сомневаюсь, ей очень нравилось быть окруженной день и ночь столькими солдатами! Да она не что иное, как солдатская потаскушка. Только полуэльф мог взять ее в жены после того, как она со столькими куролесила!
С такой достойной родословной позволить тебе дышать воздухом Квалинести - значит оказать тебе незаслуженную честь, принц Гилтас! Рашас усмехнулся, когда произносил имя Гила. - И у тебя, о боги, хватает дерзости отказываться - отказываться! - становиться Беседующим! Да ты должен стоять передо мной на коленях и плакать от счастья, что я вытащу тебя из грязи и облагодетельствую!
Пораженный в самое сердце, Гил в ужасе смотрел на сенатора. Его начало трясти, желудок сжимали спазмы; Гиду физически стало плохо от услышанного. Как стало сознание сенатора таким извращенным? Как можно думать такое, не то что говорить? Гил пытался ответить, но ярость душила его, сжимала горло.
Рашас мрачно смотрел на него.
- Ты еще больший тугодум, чем я думал, но это неудивительно. Да, ты достойный сын своего отца!
Гил перестал дрожать. Он стоял прямо, до боли сжав за спиной руки. Но ему удалось улыбнуться:
- Спасибо за комплимент, господин. Рашас нахмурился, обдумывая что-то.
- Наверное, мне придется принять крайние меры. Учти, молодой человек. Что бы ни случилось, в этом виноват только ты. Охрана!
Рашас сгреб тунику Беседующего одной рукой, другой впился костистыми пальцами в плечо Гила и толкнул его к двери. Охранник-каганести больно схватил Гила. Он попытался вырваться. Рашас сказал Диковатому эльфу что-то на каганести. Охранник усилил захват.
- Он сломает тебе руку, если таков будет мой приказ, - холодно процедил сенатор. - Пойдем, принц, пойдем. - Опять последовала насмешливая улыбка. - Не надо попусту тратить мое время.
Рашас первым вышел из комнаты Гила и пошел вверх по лестнице в ту часть дома, где томилась Эльхана Звездный Ветер. До этого Гил был слишком взбешен, чтобы думать. Но теперь ярость уступала место страху.
Да сенатор Рашас просто безумен!
"Нет, это не так, - подумал Гил, чувствуя, как накатывается страх.
- Если бы он был сумасшедшим, никто бы не слушал его, никто бы не шел за ним. Но он на полном серьезе верит в те ужасные вещи, которые говорил про моих родителей. И верит, что Эльхана - ведьма. А вчера вечером он сказал, что из-за этого договора эльфы станут рабами людей, в это он тоже верит. В его голове все перемешалось, и добро стало злом, а зло - добром!
Как возможно такое? Я не понимаю... Что же я могу предпринять, чтобы остановить это?"
Они дошли до покоев Эльханы. По приказу Рашаса охранники-каганести открыли дверь, в которую он тотчас прошествовал. Каганести втолкнули туда и Гила.
Отлетев от диковатого эльфа, Гил попытался восстановить собственное достоинство и непокорно посмотрел на Рашаса.
Эльхана встретила Рашаса холодным презрением.
- Почему же ты пришел сюда, сенатор? Разве ты не хочешь присутствовать на коронации?
- Этот молодой человек слишком упрям, леди Эльхана. - Рашас был хладнокровен. - Он отказывается давать обет. Я подумал, может быть, ты убедишь его в том, что он поступает в ущерб своим и твоим интересам.
Эльхана наградила Гила теплой и одобрительной улыбкой, и эта улыбка успокоила его страх, наполнила юношу новой силой и новой надеждой.
- Довольно своенравно. Думаю, для своих лет он необычайно мудрый и мужественный. Несомненно, ты недооценил его, Рашас. Я и не мечтала услышать о таком.
- Надеюсь, ты пересмотришь свою точку зрения, леди Эльхана, - льстиво пропел Рашас. - Так же, как и молодой человек.
Рашас сказал несколько слов на языке каганести. Один из диковатых эльфов прислонил свое копье к стене и достал лук, который был у него за спиной. Рашас указал на Эльхану. Диковатый эльф кивнул, достал из колчана стрелу и положил ее на тетиву.
Эльхана побледнела, но не от страха. Ее взгляд, обращенный на Рашаса, был полон жалости.
- Тебя обольстила Тьма, Рашас. Остановись, или она погубит тебя!
Ее слова развеселили сенатора.
- Альянс с Темной Королевой - не для меня, и ты, ее слуга, должна знать это. Я делаю все, что в моих силах, чтобы не допустить тени ее зла до моего народа. На мне священный свет Паладайна!
- Нет, Рашас, - тихо сказала Эльхана. - Свет Паладайна светит, но не ослепляет.
Рашас смерил ее жестоким и презрительным взглядом и отвернулся.
Сенатор посмотрел на Гила, который только-только начал понимать, что происходит.
- Ты не можешь сделать... такое! - воскликнул юноша. Не веря своим глазам, он в ужасе смотрел на Рашаса. - Ты не можешь...
Сенатор протянул ему желтые одежды Беседующего:
- Пора облачаться для церемонии, принц.

Глава 12

Последний раз Танис был в Башне Солнца в дни Тьмы перед Войной Копья.
Драконы Зла вернулись на Кринн. Новый и страшный враг - дракониды - соединились вместе с другими слугами Темной Королевы, чтобы сформировать огромные армии под предводительством Повелителя Драконов. Тогда победа над таким врагом казалась чем-то абсолютно нереальным. И в этой Башне все эльфы Квалинести собрались, быть может, в последний раз, чтобы обсудить план отступления из своих любимых земель.
В ту темную ночь непоколебимо светились крошечные огоньки надежды: надеждой стал голубой хрустальный посох в руках мудрой и сильной женщины; надеждой явился веселый кендер, решивший помочь "своими маленькими силами"; надеждой был рыцарь, чье мужество - словно яркий маяк для охваченных ужасом перед страшными крыльями Темной Королевы.
Золотая Луна, Тассельхоф, Стурм - они и другие друзья собрались вместе с Танисом в этой Башне, в этой комнате. И сейчас Прлуэльф ощущал их присутствие рядом с собой. Скользя взглядом по обстановке палаты Беседующего-с-Солнцами, он приободрился. Все будет хорошо. Он залюбовался куполом из сверкающей мозаики: сверху на него с одной стороны смотрели голубое небо и солнце, с другой - серебристая и красная луны, звезды.
- Помогите, боги, - тихо молился Танис. - Я заберу тебя домой, сынок, и мы все начнем сначала. На этот раз все будет лучше. Обещаю.
Даламар стоял рядом с Танисом и тоже смотрел вверх.
- Интересно, знают ли они, что на их потолке сейчас видна черная луна? - усмехнулся темный эльф.
Такие в ужасе вгляделся в купол. Потом покачал головой:
- Это лишь выпало несколько кусочков мозаики. Только и всего.
Даламар косо посмотрел на Таниса. Темный эльф улыбался.
Танису стало неуютно, он оторвал взгляд от купола.
В лучах рассвета белые мраморные стены Башни светились красным огнем В огромной круглой комнате не было ничего, кроме кафедры, находящейся прямо под куполом. Эльфы еще не собрались, они подождут, пока солнце целиком поднимется над горизонтом. Танис и Даламар прибыли рано, путешествуя магическими коридорами - недолгий, но страшный путь, который запутал и сбил Таниса с толку.
Перед тем как покинуть Башню Высшего Волшебства, Даламар дал Танису кольцо, сработанное из кристально-чистого кварца.
- Надень его, друг, и никто тебя не увидит, - сказал он.
- Ты имеешь в виду, что я стану невидимкой? - спросил Танис, недоверчиво рассматривая кольцо и не трогая его.
Даламар надел кольцо Танису на указательный палец.
- Я имею в виду, что никто тебя не увидит, - повторил темный эльф.
- Кроме меня.
Танис не понял, а потом решил, что он и не хочет понимать. Неловко обращаясь со своей собственной рукой, не смея дотронуться до кольца из страха нарушить заклинание, Танис нетерпеливо ждал начала церемонии. Чем раньше начнется, тем раньше кончится, и они с Гилом будут дома, в безопасности.
Через маленькие окна лился яркий солнечный свет, отражаясь в настенных зеркалах. В Башне начали собираться Главы Семей. Несколько эльфов подошли почти вплотную к Танису и встали прямо перед ним. Танис ждал, что его заметят, но хотя эльфы проходили совсем близко от него, никто его не заметил. Расслабившись, Полуэльф взглянул на Даламара. Танис видел его, и темный эльф видел Таниса, но никто из собравшихся их не видел: магия действовала.
Танис рассматривал сходившийся народ. К нему наклонился Даламар и тихо спросил:
- Здесь ли твой сын?
Танис покачал головой. Он старался внушить себе, что все хорошо, что еще слишком рано и Гил, вероятно, войдет вместе с Талас-Энтией.
- Вспомни наш план, - неизвестно зачем сказал Даламар, ведь Танис и так думал только об этом плане во время долгой бессонной ночи. - Чтобы перенести его с помощью магии, я должен установить с ним физический контакт. Это значит, что мы должны стать видимыми. Он будет встревожен и может попытаться вырваться. И ты должен успокоить его. Действовать надо быстро. Если нас заметят эльфийские Белые Мантии...
- Не волнуйся, - нетерпеливо бросил Танис, - я знаю, что делать.
Круглая комната быстро заполнялась народом. Воздух был пропитан возбуждением и волнением. Слухи распространяются быстрее сорняков. Танис несколько раз слышал, что говорят о Портиосе - скорее со скорбью, чем со злостью. Но каждый раз, когда разговоры заходили об Эльхане, ее имя было сопряжено с проклятиями. Оказалось, что Портиос стал жертвой обольстительной эльфийки-сильванести. Старшие эльфы, стоявшие рядом с Танисом, несколько раз произнесли слово "ведьма".
Танис беспокойно шевельнулся: держать себя в руках оказалось очень сложно. Он бы все отдал за то, чтобы стукнуть эти головы и вбить хоть чуть-чуть разума в этих ограниченных старых дураков.
- Полегче, дружище, - шепотом предупредил его Даламар, положив руку на плечо Полуэльфу. - Не надо обнаруживать нас.
Танис сжал зубы и постарался успокоиться. С другой стороны послышался ропот. Несколько молодых эльфов, ставших Главами Семей после безвременной кончины родителей, громко возражали старшим.
- Ветер перемен несет новые идеи, новые мысли. Мы, эльфы, должны открыть окна, проветрить наши дома, освободиться от избитых истин и застойных взглядов, - говорила молодая эльфийка.
Танис мысленно аплодировал этим молодым эльфам. Но, к сожалению, их было так немного, что их голоса тонули в возмущенных возгласах старших.
Зазвучал серебряный колокол. Над собранием повисла тишина. Входили члены Талас-Энтии. Эльфы уважительно расступались перед сенаторами.
Облаченные в парадные мантии, они встали вокруг кафедры.
Танис взглядом искал Гила, но не нашел его.
Маг в белой мантии, член Талас-Энтии, вскинула голову. Подняв брови, она настороженно осмотрелась.
Даламар выругался и дернул Таниса за рукав:
- Остерегайся этой чародейки, дружище. Она чувствует, что что-то не так.
- Она видит тебя? Нас? - встревожился Танис.
- Нет, пока что нет. Но для нее я как дурной запашок, - усмехнулся Даламар, - впрочем, как и она для меня.
Белая Мантия все еще изучала собравшихся, когда серебряный колокол ударил четыре раза. Все эльфы вытягивали шеи, маленькие вставали на носочки, стараясь выглянуть из-за плеч и голов своих более высоких собратьев. Все глаза остановились на маленькой нише, примыкающей к центральной палате, и Танис внезапно вспомнил эту нишу. В той комнате Танис с друзьями ждали своего часа предстать перед старым Солостараном, Беседующим-с-Солнцами, отцом Лораны, чьим приемным сыном был сам Танис.
Сердце Таниса болезненно сжалось: он знал, что в той нише сейчас его сын.
Гилтас вошел в зал.
Танис забыл страх.
Больше не было маленького мальчика, который убежал из дома. Танис видел молодого человека с серьезным и торжественным лицом, и этот молодой человек стоял гордо выпрямившись, с чувством собственного достоинства, облаченный в желтые мерцающие одежды Беседующего.
Эльфы перешептывались между собой. Они были, очевидно, поражены.

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

И Танис был поражен. Все в его сыне говорило, что он - король.
Гилтас вступил в луч солнечного света. Любящий отцовский взгляд уловил едва заметную дрожь крепко сжатых челюстей молодого человека, бледность его лица, преднамеренно ничего не выражающего. Рашас и чародейка в белой мантии одновременно двинулись, чтобы встать с обеих сторон от Гила.
- Это Гилтас. Давай начнем. - Положив ладонь на рукоять меча, Танис двинулся вперед. Даламар поймал его за одежду и оттащил назад.
- Что еще? - зло обернулся Танис и увидел выражение лица темного эльфа. - Что не так?
- На нем солнечный медальон, - сказал Даламар.
- Что? Где? Я не вижу его.
- Он спрятан под одеждой.
- И что из этого? - Танис не понимал, в чем дело.
- Это святой медальон, освященный Паладайном. Сила медальона защищает его от таких, как я. Я не смею прикоснуться к нему.
Темный эльф подвинулся поближе к Танису и зашептал ему на ухо:
- Не нравится мне это, друг. Почему у Гилтаса оказался солнечный медальон? Его может носить только Беседующий-с-Солнцами. Портиос никогда бы не отдал медальон добровольно, и никто не может забрать его силой из-за магических свойств. Здесь что-то не то, что-то зловещее.
- Тем более надо забрать Гила отсюда! Что теперь будем делать?
- Твой сын должен снять медальон. Такие. И он должен сделать это по собственной воле.
- Я присмотрю за этим, - бросил Танис и опять пошел вперед.
- Нет, подожди! - предостерег его Даламар. - Терпение, дружище, терпение. Сейчас еще не время - только не сейчас, когда проклятая Белая Мантия стоит рядом с ним. Посмотрим, что будет дальше. Нужный момент еще не пришел. Ну а когда он наступит, ты должен быть наготове.
Полуэльф медленно разжал руку, впившуюся в рукоять меча. Таков был инстинкт Таниса - действовать, а не выжидать. Но Даламар был прав. Время действовать еще не пришло. Танис беспрестанно переступал с одной ноги на другую и повторял себе, что надо быть терпеливым.
Гилтас остановился у кафедры. Он был немного ниже окружающих его эльфов и, вероятно, никогда не достигнет нормального для эльфов роста - из-за доли человеческой крови, текущей в жилах. На какое-то мгновение он выглядел коротышкой - совсем не по-королевски.
Рашас подтолкнул Гила вперед, положив ему руку на плечо.
Гил повернулся и смерил его холодным взглядом.
Улыбаясь плотно сжатыми губами, Рашас убрал руку.
Повернувшись спиной к Рашасу, Гил медленно взошел на кафедру.
Остановившись там, Гил обвел зал быстрым, ищущим и полным надежды взглядом.
- Он ищет меня, - сказал Танис. Его рука потянулась к кольцу. - Он знает, что я приду за ним. Если бы он увидел меня...
- Нет, он может невольно выдать нас, - покачал головой темный эльф.
Танис беспомощно наблюдал, как в глазах сына тает надежда.
Голова Гила склонилась, плечи опустились. Но потом он глубоко вздохнул и поднял голову, со стоическим спокойствием устремив невидящий взор в толпу.
Рашас поспешно управлялся с ритуалом, опуская церемониальные украшения, которые так любят эльфы.
- Ситуация крайне серьезная. Прошлой ночью часовые Квалинести поймали лазутчика, шпиона Сильванести!
Старшие эльфы были шокированы и разгневаны, молодые же обменивались взглядами и качали головами.
- Шпиона схватили и будут судить. Кто знает, один ли он? Может, он предвестник вражеской армии! Так что, - Рашас говорил очень громко, почти кричал, - в интересах безопасности нашего народа сенат решил следовать единственно возможному для нас выходу из сложившейся ситуации. По решению Талас-Энтии настоящий Беседующий-с-Солнцами, Портиос из Семьи Солостарана, за преступления против своего народа лишается этого титула. В дальнейшем он будет изгнан и из наших земель, и из всех тех, где живут добродетельные.
- Мы будем оспаривать это постановление! - громко произнес чей-то голос.
Шокированные старшие эльфы завертели головами, стараясь понять, кто осмелился произнести такое. Молодые эльфы стояли все вместе, их лица выражали открытое неповиновение:
- Главы Семей говорят "нет", - продолжал молодой эльф, его голос перекрывал Призывы сохранять тишину. - И мы оспариваем постановление Талас-Энтии.
- Подобные дела не для Глав Семей, - ледяным тоном сказал Рашас. - По закону Беседующий устанавливает, будет изгнан, эльф или нет. Если же сам Беседующий совершает тяжкое преступление, то на страже закона стоит Талас-Энтия.
- А кто решил, что Портиос совершил преступление? - продолжал все тот же эльф.
- Талас-Энтия, - последовал ответ Рашаса.
- Очень удобно! - усмехнулся эльф.
- Поставить вопрос на рассмотрение Глав Семей! Мы предлагаем голосование! - поддержали его другие молодые эльфы.
- Мы хотим выслушать Портиоса, - заявила молодая эльфийка. - Он имеет право защищаться.
- Ему предложили это, - спокойно ответил Рашас. - Мы послали за ним в Сильванести. Наш посланник передал Беседующему, что он обвиняется в измене и должен немедленно вернуться и дать ответ. Как вы видите, Портиос не приехал. Он остался в Сильванести. Он презирает не только суд, но и собственный народ.
- Умно, очень умно, - пробормотал Даламар. - Конечно, Рашас не станет говорить, что Портиос сидит в тюремном подвале в Сильванести.
В мрачном безмолвии Танис наблюдал за происходящим. Страх за сына все возрастал. Да, Рашас ни перед чем не остановится. Даламар прав, сенатор попал в сети Темной Госпожи.
- А вот и очевидное доказательство презрения Портиоса к своему народу. Покажи, принц Гилтас.
Гилтас поднял голову. Казалось, он колебался. Последовало тихое указание Рашаса. Гилтас посмотрел на сенатора, и в этом взгляде читались ненависть и отвращение. Потом он достал из складок желтого одеяния сверкающий золотой медальон в форме солнца.
Как порыв ветра, по залу пронесся злобный ропот.
Солнечный медальон был древней, святой реликвией, которая испокон веков передавалась от одного Беседующего к его преемнику. Танис не совсем понимал, в чем заключалась сила медальона: потомки Сильванести тщательно хранили этот секрет.
Что Даламар знал о медальоне? И откуда? Впрочем, не так уж и важно.
Темный эльф прав: Портиос никогда бы не отдал святыню добровольно.
Белая Мантия что-то шепнула на ухо Рашасу. Даламар напрягся, но чародейка просто давала совет, а не остерегала.
- Все было сделано в соответствии с законом, - сказал Рашас. - Но, если кое-кто из молодых и неопытных членов требует голосования, мы пойдем навстречу.
Началось голосование. Портиос проиграл большинством голосов. Эльфы решили, что Портиос отказался от своего народа. Только молодые эльфы лояльно восприняли отсутствие Беседующего.
Рашас безжалостно продолжал:
- Оставшись без Беседующего, мы обратились к другому потомку прославленного рода Сильванести. С удовольствием и гордостью представляю вам Гилтаса, сына Лоранталасы, дочери Солостарана, и следующего Беседующего-с-Солнцами.
Побуждаемый тычком Рашаса, Гилтас вежливо поклонился собравшимся. Он был бледен как смерть.
- Талас-Энтиа тщательно проверила родословную принца Гилтаса и сочла ее полностью удовлетворительной.
- Что делать с тем фактом, что его отец получеловек? - предпринял последнюю попытку молодой эльф.
Рашас доброжелательно улыбнулся:
- Конечно же, в такие просвещенные времена подобный факт не может помешать принцу. Разве вы не согласны?
Эльф нахмурился, не зная, что и сказать. Молодые эльфы попались в собственную сеть. Если они станут протестовать против отца Гилтаса, то окажутся такими же фанатичными и непрогрессивными, как и взрослые. Молодые Главы Семей обменялись взглядами. Затем по единодушному соглашению развернулись и покинули собрание.
По залу, как раскат грома, прокатился встревоженный ропот. Эльфам это не понравилось. Оказалось, у кого-то есть свое мнение. Рашас что-то говорил Белой Мантии, за его словами последовал жест. Очевидно, он посылал чародейку за мятежными Главами Семей. Казалось, эльфийка не желает это делать, и Рашас нахмурился. Он опять махнул рукой, на этот раз приказывая ей.
Белая Мантия покачала головой и поспешно покинула зал.
- Благодарю тебя, Такхизис! - выдохнул Даламар.
Танис вознес схожую молитву Паладайну. Они вдвоем скользнули вперед, осторожно пробираясь через толпу возмущенных эльфов.
- Смотри не задень кого-нибудь! - предостерег Даламар. - Мы не духи, хотя и невидимы!
Собравшиеся на коронацию эльфы беспокойно переговаривались между собой.
Рашас сознавал, что положение стремительно ухудшается. Надо было быстрее заканчивать с этим. Он попросил тишины. Эльфы постепенно угомонились и устремили взгляды на сенатора.
- Гилтас должен дать обет, - сказал сенатор, обводя взглядом собравшихся.
На этот раз никто не высказался против. Танис с Даламаром были почти у самой кафедры. Гил так впился в нее пальцами, что побелели костяшки; он будто искал у нее поддержки. Казалось, ему безразлично, что сейчас происходит. Танис подобрался поближе и сжал пальцами волшебное кольцо.
Рашас повернулся лицом к Гилтасу.
- Согласен ли ты, Гилтас из Дома Солостарана, по своей собственной воле дать Обет Солнцу и Звездам? Согласен ли служить как Беседующий своему народу до скончания дней твоих?
Лицо Гила не выражало ничего, взгляд потухших глаз был безжизненным.
Облизав сухие губы, он собрался ответить...
- Нет, сын! Остановись!
Гил изумленно смотрел на отца, выросшего перед ним из ничего.
Танис сжал руку сына.
- Сними солнечный медальон! - сказал он. - Быстрее!
Слева от Гила появился Даламар. Юноша ошеломленно переводил взгляд с отца на темного эльфа. У него вырвался возглас удивления, рука судорожно сжала медальон.
Стоящий рядом с Гилом Рашас что-то тихо ему сказал.
Танис не стал обращать внимания на сенатора. С ним он разберется позже.
- Гил, снимай медальон, - спокойно и терпеливо повторил Танис. - Не волнуйся, ты в безопасности. Я пришел, чтобы забрать тебя домой.
Слова отца побудили Гила действовать, но не такого действия ожидал от сына Танис.
Гил высвободил свою руку. Его лицо было смертельно бледным, но голос не дрожал.
- Ты ошибаешься, отец. - Гил взглянул на Рашаса. - Я уже дома.
Рашас громко вызвал стражу. Заслышав суматоху, в зал вбежала чародейка.
- Быстрее, дружище! - тихо позвал Таниса темный эльф. - Если, конечно, ты не хочешь увидеть магическое сражение, которое разрушит эту Башню до основания.
- Послушай, Гил, - сердито начал Танис.
- Нет, отец, это ты послушай меня. - Гил был хладнокровен. - Я знаю, что делаю.
- Но ты же дитя! - рассвирепел Танис. - Ты не ведаешь, что творишь...
Лицо Гила залила яркая краска румянца, как будто Танис ударил его.
Безмолвно он смотрел на отца, молча прося о вере и понимании. Медальон - святая реликвия эльфов - сиял на его груди, отражаясь в голубых глазах юноши.
Сколько раз в детстве Танис поднимал глаза на этот медальон, светящийся словно солнце и такой же недоступный!
- Да сними ты эту проклятую вещь! - Танис потянулся к медальону.
Как само солнце, вспыхнул яркий белый свет. Руку Таниса пронзила жгучая боль, ужасная боль, от которой могло разорваться сердце. Танис покачнулся и начал падать. Сильные руки подхватили его, не дав упасть, и сильный голос произнес нараспев странные слова.

***

Откуда-то издалека Танис слышал, как Гилтас сказал:
- Я дам обет. Я буду Беседующим-с-Солнцами. Танис попытался вырваться из держащих его рук, но комната темнела, темнота закружила его, и Полуэльф в отчаянии осознал, что угодил в магию Даламара.

Глава 13

В следующее мгновение Танис, ослепленный ярким солнечным светом, стоял на четвереньках на газоне. Он чувствовал себя больным: голова кружилась, рука странно выгнулась и онемела. Сев на корточки, Танис огляделся вокруг. Прямо перед ним стоял Даламар.
- Где мы находимся, в Бездне? - спросил Танис.
- Тс-с-с, тихо! - едва слышно приказал Даламар. - Мы у дома Рашаса. Скорее надевай кольцо, пока нас никто не заметил.
- Его дом? - Танис нащупал в кармане кольцо. Левой рукой он с трудом надел кольцо на палец правой, которая даже не почувствовала этого.
Правая рука хотя и двигалась, но была совершенно как чужая.
- Почему ты перенес нас сюда? - спросил Танис.
- Скоро ты поймешь почему. Не болтай и иди со мной.
Даламар быстро зашагал через газон. Танис поспешил за ним, стараясь не отставать.
- Перенеси меня опять в зал. Я пойду один!
Даламар только покачал головой:
- Как я уже сказал тебе, дружище, происходит что-то зловещее.
Когда они подошли к дому, темный эльф заколебался.
Загораживая телом дверь, стоял стражник - Диковатый эльф.
Даламар крикнул ему на языке каганести:
- Скорее сюда! Ты нужен мне!
Стражник подпрыгнул, огляделся по сторонам и вперил взгляд в осиновую рощицу в конце дома.
Даламар стоял почти у входа в дом, но с помощью магии его голос доносился из рощи.
- Поторопись, слизняк! - опять крикнул Даламар, добавляя излюбленное ругательство каганести.
Охранник покинул свой пост и побежал к осиновой роще.
- Это один из старых иллюзионистских фокусов Рейстлина. Я многому научился от своего шалафи, - сказал Даламар и молча скользнул в дом.
Озадаченный Танис последовал за темным эльфом, силясь понять, что же тот задумал.
У входа служанка-каганести сосредоточенно орудовала тряпкой над большим пятном на одном из элегантных ковров. Даламар жестом указал на это пятно, привлекая внимание Таниса. Ковер был испачкан совсем недавно. И тряпка в руках служанки, и вода в тазу были красными.
Кровь. Губы Таниса беззвучно шевельнулись, выговаривая это слово.
Даламар не ответил. Он стоял у подножия лестницы. Темный эльф начал подниматься по ней и махнул Танису, призывая следовать за ним. Служанка, не заметив их присутствия, продолжала трудиться над кровавым пятном.
Танис стиснул рукоять меча. Он не слишком-то хорошо сражался левой рукой, но у него будет преимущество неожиданности: ни один враг не увидит его приближения.
Даламар и Танис очень осторожно поднимались вверх по лестнице, предварительно проверяя каждую ступень, и только потом ставили на нее ногу. В доме царила гробовая тишина, ~я скрипнувшая лестница могла всполошить всех. Тем не менее ступеньки оказались прочными и нескрипучими.
- Сенатору Рашасу - самое лучшее, - пробормотал Танис и стал подниматься быстрее. Он понемногу понимал, зачем они пришли сюда.
Дойдя до последней ступеньки, Даламар предостерегающе поднял руку, и Танис остановился. Перед ними был просторный холл. В холле имелось три двери: одна - в дальнем конце, две другие - по бокам. И только дальняя дверь охранялась. Перед ней стояли два охранника-каганести, вооруженные копьями. Танис взглянул на Даламара.
- Тебе надо расправиться с левым, - сказал темный эльф, - а я беру на себя правого. Атакуй быстро и тихо. Возможно, в комнате тоже стоят охранники.
Сначала Танис решил пустить в дело меч, потом передумал. Встав прямо перед ни о чем не подозревающим каганести, Танис сжал кулак, быстро прицелился и что есть силы ударил его в челюсть. Диковатый эльф так никогда и не узнал, кто ударил его. Полуэльф подхватил падающее тело и бесшумно уложил на пол. Повернув голову направо, он увидел осыпанного волшебным песком второго охранника, заснувшего на полу.
Танис взялся за ручку двери. На его запястье сомкнулись пальцы Даламара.
- Если то, о чем я догадываюсь, правда, - шепнул темный эльф на ухо Танису, - то любая попытка открыть эту дверь может закончиться смертью.
Но не для нас, - добавил он, заметив удивление Таниса. - Мы пройдем коридорами магии.
Танис нахмурился и замотал головой. Путешествия этими тошнотворными коридорами доконали его. Даламар понимающе улыбнулся.
- Закрой глаза, - посоветовал темный эльф, - это помогает.
Крепко взяв Таниса за руку, Даламар быстро произнес несколько слов.
Не успел Танис закрыть глаза, как пальцы темного эльфа впились ему в запястье, побуждая открыть глаза. Танис моргнул от яркого света.
Они попали в большую, залитую солнечным светом комнату. У окна на кушетке сидела женщина. Ее запястья и щиколотки были связаны шелковым шнуром. Она сидела строго и прямо, по-королевски гордо, ее щеки пылали - но не от страха, от гнева. Ошеломленный Танис узнал ее - это была Эльхана Звездный Ветер.
Прямо напротив Эльханы стоял стражник-каганести, вооруженный луком и стрелами. Лук он держал наготове, на тетиве лежала стрела. Наконечник стрелы был нацелен прямо Эльхане в грудь.
- И они еще изгнали меня! - спокойно произнес Даламар.
У Таниса не было слов. Он едва ли мог связно думать, не то что говорить. Теперь он понял, как заставили Портиоса отдать солнечный медальон и как заставили Гила принять его. Ужас и оскорбление, оторопь и ярость, стыд за те ужасные слова, которые он сказал сыну, горячей волной накатились на Полуэльфа. Он онемел, как и его рука. Танис застыл, широко открыв глаза в немом изумлении.
Даламар дотронулся до плеча Полуэльфа, показывая на стоящего спиной к ним воина-каганести. Темный эльф сделал движение сжатым кулаком.
Танис понимающе кивнул, хотя и не совсем понимал, что Даламар задумал. При первом же звуке стражник выстрелит. И даже если им удастся убить каганести, мертвые пальцы отпустят стрелу и она может угодить в цель.
Эльхана сидела неподвижно, презрительно глядя в лицо смерти, которая, казалось, звала ее.
Даламар, не видимый для всех, кроме Таниса, пошел вперед и встал прямо перед каганести. Теперь стрела была нацелена прямо в грудь темного эльфа. Резким движением Даламар схватил лук и выдернул его из рук стражника. Танис, сжав оба кулака, ударил каганести прямо в затылок, и тот осел на пол.
Эльхана даже не двинулась, не произнесла ни звука. Она в замешательстве смотрела на упавшего стражника. Тому, кто не видел Таниса и Даламара, должно было показаться, что каганести боролся сам с собой и проиграл.
Танис снял кольцо. Даламар тоже появился перед Эльханой.
Эльхана недоверчиво смотрела на них обоих.
- Королева, с тобой все в порядке? - спросил Танис, подходя к ней.
- Танис Полуэльф? - Эльхана ошеломленно смотрела на него.
- Да, ваше величество. - Танис прикоснулся к ее руке, доказывая, что он не бестелесный дух, и начал развязывать ее путы. - С тобой все в порядке?
- Да, все нормально, - произнесла Эльхана. Она поспешно поднялась.
- Пойдем со мной, нельзя терять ни минуты. Мы должны остановить Рашаса...
Она замолчала, увидев выражение лица Таниса.
- Слишком поздно, ваше величество, - спокойно сказал Полуэльф. - Когда я уходил из Башни, Гилтас давал обет. А перед этим постановили, что вы с Портиосом будете изгнаны.
- Изгнаны, - повторила Эльхана.
Кровь отлила от ее щек, как будто жизнь оставляла ее. Ее взгляд бессознательно устремился на Даламара, который олицетворением ее грядущей судьбы стоял перед ней. Эльфийка содрогнулась и, отведя взгляд, закрыла лицо руками.
Губы Даламара скривились:
- Ты не имеешь права отворачиваться от меня, госпожа. Во всяком случае не сейчас.
Эльхана вздрогнула и затряслась, закрыла рукой рот и бессильно откинулась на кушетке.
- Даламар, - резко начал Танис.
- Да, Полуэльф, - тихо сказала Эльхана, - он прав.
Она подняла голову, и черные волосы в беспорядке разметались вокруг прекрасного лица. Эльхана протянула Даламару руку.
- Пожалуйста, прости меня, Даламар. Ты говоришь правду. Теперь я такая же, как и ты. Ты спас мне жизнь. Прими мои извинения и благодарность.
Рука Даламара не появилась из складок черной мантии. На его лице застыло холодное презрение, замороженное горькими воспоминаниями.
Эльхана не произнесла ни слова. Ее рука медленно опустилась. Даламар вздохнул, и этот вздох был похож на ветерок, шевелящий листья осин. Черная мантия шевельнулась, и пальцы Даламара легонько коснулись пальцев Эльханы, как будто боялись причинить им вред.
- Ты не права, Эльхана Звездный Ветер, - спокойно сказал он. - Они могут изгнать тебя из родной страны, назвать темным эльфом, но ты никогда не станешь такой, как я. Я нарушил закон. И я сделал это умышленно. И опять повторил бы это. Так что у них были все основания для того, чтобы изгнать меня.
Даламар умолк, но не выпускал пальцев Эльханы из своей руки, смотрел на нее внимательно, говорил честно:
- Я предвижу, впереди тебя ждут темные дни, королева. Если тебе или твоему ребенку когда-нибудь потребуются помощь или утешение и ты не побоишься обратиться ко мне, я сделаю все, что в моих силах, чтобы помочь тебе.
Эльхана безмолвно смотрела на него. Потом улыбнулась бледными губами.
- Спасибо на добром слове. Я очень тебе признательна. И я не думаю, что побоюсь.
- Дават! Где ты? - послышался снизу гневный голос. - Почему ты не на посту? Эй, где вы все?
- Рашас, - сказал Танис. - Возможно, с ним его рабы-каганести.
Даламар кивнул.
- Я ожидал этого. Он должен был догадаться, что мы придем сюда. Мы сумеем постоять за себя, - хмуро сказал темный эльф, глядя на Таниса. - Будем сражаться с ними...
- Нет! Сражения не будет! - Эльхана схватила ладонь Таниса, лежащую на рукояти меча. - Если прольется кровь, мира никогда не будет!
Танис застыл в нерешительности, наполовину достав меч из ножен. Было слышно, как в нижней комнате Рашас отдавал приказания своим стражникам, рассылал их по всему дому.
- Больше я не королева и не имею права приказывать. Но тем не менее я прошу вас...
Танис был расстроен и зол. Он хотел сражаться и не нуждался в другом выходе.
- И ты просишь об этом после всего того, что они с тобой сделали? Ты просто кротко позволишь им изгнать тебя?
- Если альтернатива этому убийство моего народа, то да! - воскликнула Эльхана.
- Решай же, Танис! - сказал Даламар. Шаги слышались совсем близко.
- Слишком поздно, - проговорил Танис, убирая меч обратно в ножны.
- Ты знаешь это, Эльхана. Слишком поздно.
Она попыталась что-то сказать, но вместо слов с ее губ слетел вздох.
Ее рука соскользнула с руки Таниса.
- В таком случае, - сказал Даламар, - я убираюсь отсюда. Пойдешь со мной, Полуэльф?
Танис покачал головой.
Темный эльф хлопнул его по плечу:
- Прощай, королева Эльхана. Да помогут тебе боги. И не забудь то, что я тебе сказал.
Он почтительно склонился перед ней, произнес заклинание и исчез.
Эльхана задумчиво смотрела на то место, где только что стоял Даламар.
- Что происходит в этом мире? - пробормотала она. - Меня предали мои друзья... оказывают помощь враги...
- Время зла, - горько отозвался Танис. - Возвращается ночь.
На его глазах серебристая луна светила через грозовые тучи, светила долго и освещала тропу, а потом ушла, поглощенная тьмой.
Дверь распахнулась от сильного удара, и в комнату вбежали стражники-каганести. Двое схватили Таниса с двух сторон, третий отобрал у него меч, четвертый приставил к горлу нож. Двое других бросились было схватить Эльхану.
- Предатели! Вы посмеете коснуться меня? - воскликнула она. - Я ваша королева до тех пор, пока не пересеку границу эльфийского королевства!
Каганести были обескуражены ее гневной речью и неуверенно переглядывались.
- Оставьте ее, она не причинит никому вреда, - приказал Рашас. Он стоял в дверях. - Доведите ведьму до границы Абанасинии. Постановлением Талас-Энтии она изгоняется из нашего королевства.
Эльхана надменно прошла мимо Рашаса, не глядя на него, как будто его не существовало. Каганести шли следом за ней.
- Ты не можешь выслать ее в Абанасинию одну, беззащитную, - зло запротестовал Танис.
- Я и не собираюсь высылать ее одну, - улыбаясь ответил Рашас. - Ты, получеловек, пойдешь вместе с ней. - Он оглядел комнату, и его взгляд помрачнел. - Был ли этот человек один?
- Да, сенатор, - ответил один из каганести. - Должно быть, злой колдун сбежал.

Предыдущая страница 23 Следущая страница


Второе поколение

Рашас перевел свой взгляд на Таниса.
- Ты устроил заговор вместе с преступным колдуном, известным под именем Даламар Темный, и пытался сорвать церемонию коронации законнорожденного Беседующего-с-Солнцами. Таким образом, ты, Танис Полуэльф, навечно изгоняешься из Квалинести. Таков закон. Будешь ли ты оспаривать его?
- Я могу с этим поспорить, - сказал Танис на Общем Языке, который стражники не понимали. Я могу сказать, что в этой комнате находится еще кто-то, кто состоит в заговоре с Даламаром Темным. Я могу сказать Талас-Энтии, что Гилтас дал обет по принуждению, а не по собственной воле.
Я могу сказать, что ты бросил Портиоса в тюрьму, а его жену держишь заложницей. Да, я могу все это рассказать. Но я не буду, да, сенатор?
- Да, получеловек, не будешь, - сказал Рашас тоже на языке людей.
Он как бы не произносил, а выплевывал слова, будто они оставляли неприятный привкус у него во рту. - Нашему новому Беседующему будет весьма прискорбно встретить здесь безвременную и трагическую смерть.
- Я хочу увидеть Гилтаса. - Танис перешел на эльфийский язык. - Черт возьми, он все-таки мой сын!
- Судя по имени, ты имеешь в виду нашего нового Беседующего-с-Солнцами, и позволь мне напомнить тебе, получеловек, что по эльфийскому закону у Беседующего нет ни отца, ни матери, ни других семейных связей. Его семья - это все эльфы. Все настоящие эльфы.

***

Танис шагнул к Рашасу. Перед сенатором мгновенно вырос высоченный Диковатый эльф и заслонил хозяина своей мощной грудью.
- Сейчас наш новый Беседующий проходит обряд посвящения, - холодно процедил Рашас. - В его жизни это важнейшее событие. Надеюсь, ты не хочешь омрачить его своим присутствием?
В Танисе шла борьба. Его сердце разрывалось от невыносимой мысли, что он останется без Гила и даже не сможет сказать сыну, что понял, как гордится им. Вместе с тем Танис знал, что Рашас прав. Присутствие отца-полукровки может только повредить Гилу, еще более усложнить его и без того нелегкую долю.
Танис печально опустил голову. Побежденный Полуэльф горько пожал плечами.
- Провести его до границы, - приказал Рашас.
Танис смиренно пошел по направлению к двери. Поравнявшись с Рашасом, Танис стремительно повернулся к нему, качнулся вперед, и его кулак с молниеносной скоростью вылетел вперед и, к счастью, попал в цель.
Сенатор отлетел назад, с треском разворотив декоративное дерево.
Стражник поднял меч.
- Оставь его, - бросил Рашас, потирая челюсть. Из уголка рта сенатора бежала струйка крови. - Нынче слуги зла сражаются с праведниками. И я не доставлю им удовольствия наслаждаться моим гневом.
Сенатор выплюнул выбитый зуб.
Танис, проведя рукой по ушибленным костяшкам кулака, шагнул за дверь.
Он хотел сделать это уже более двухсот лет.

Глава 14

Грифоны отказывались отвечать на призывы эльфов Квалинести, и это тоже доставило Танису злорадное удовольствие, хотя из-за этого и пришлось идти до границы пешком. Но граница была не так уж и далеко. По пути Танис предавался своим невеселым думам.
Мысли так и роились в его голове, и Танис не замечал ничего вокруг.
Он осознал, что находится на границе, только тогда, когда капитан-квалинести приказал своим людям остановиться.
- Вот твой меч, господин, - капитан вежливо подал Танису меч. - Эта тропа ведет в Гавань, в Соласвон - вон та. Если на развилке ты пойдешь налево, то...
- Я знаю эту тропу, - сказал Танис. Давным-давно, во время войны, он вместе с друзьями шел этой тропой в Квалинести.
Танис вложил в ножны меч.
- Советую тебе держаться подальше от Заморочного леса, - вежливо добавил капитан.
Удивленный Танис внимательно посмотрел на капитана. Одобряет ли он все происходящее? Или недоволен? Капитан был молод, но большинство солдат эльфийской армии были молоды. Что же солдаты думают обо всем этом? Будут ли поддерживать Талас-Энтию?.. В голове Таниса роилось все больше вопросов.
Он бы о стольком хотел спросить капитана, но никак не мог придумать, как же задать вопрос. К тому же их разговор был бы услышан другим солдатом, а своими вопросами Танис мог повредить капитану. Так что Танис ограничился тем, что промямлил какие-то неловкие слова благодарности.
Капитан серьезно отсалютовал ему и замер, ожидая, пока Танис пересечет невидимую линию, отделяющую эльфов от всего остального мира.
Танис прошел шесть шагов вниз по тропе, шесть самых долгих и трудных шагов в своей жизни. Шесть шагов, и он вышел за пределы Квалинести. Хотя ярко светило солнце, в глазах Полуэльфа стояли слезы и кромешная тьма. Он слышал, как капитан скомандовал своим солдатам идти назад, и солдаты тронулись в обратный путь.
Танис вытер глаза и нос, огляделся вокруг и вспомнил, что должен был встретить здесь Эльхану Звездный Ветер.
Но ее нигде не было видно.
- Эй! - гневно крикнул Танис, в два прыжка возвращаясь к границе.
- Где госпожа Эльхана?..
Из-за деревьев с тонким протяжным свистом вылетела стрела и упала у ног Таниса. Пролети она на волосок правее, в ноге Полуэльфа красовалось бы оперенное древко. Полуэльф всмотрелся в деревья, но не смог обнаружить эльфийских стрелков. Он знал, что следующая стрела пронзит его грудь.
- Капитан! - проревел Танис. - Так вот как эльфы держат слово? Мне обещали...
- Дружище, - окликнул его мягкий голос из-за плеча.
Сердце Таниса замерло. Он мгновенно обернулся и увидел Даламара, стоящего рядом.
- Я думал... Пора бы мне привыкнуть к твоим безумным появлениям, - сказал Танис.
Темный эльф улыбнулся:
- На самом деле я не пользовался магией. Я жду тебя у этой тропы уже целый час. Но ты так громко кричишь, что не слышишь, когда тебя зовут, - Даламар взглянул на ветви осин. - Пойдем-ка отсюда, а то из меня получается неплохая мишень. Не то чтобы их тщедушное оружие могло повредить мне, просто я ненавижу терять энергию.
- Я отвечу на твои вопросы, - добавил Даламар, заметив хмурый взгляд Таниса. - Нам многое надо обсудить.
Танис бросил в сторону эльфов прощальный мрачный взгляд и пошел вслед за Даламаром к огромным дубам на опушке Заморочного леса, ставшего скорее легендой" чем реальностью. В тени было прохладно. На поляне Даламар расстелил белую скатерть, на ней были и вино, и хлеб, и сыр. Танис спустился на землю, отпил вина, но пищу не тронул. Он не спускал глаз с тропы.
- Я предложил леди Эльхане подкрепиться перед дорогой, - сказал Даламар, следуя своей раздражающей привычке отвечать на мысли Таниса.
Темный эльф удобно устроился на подушечке, лежащей на траве.
- Так она ушла? - Танис вскочил на ноги. - Одна?
- Нет, дружище, не одна. Присядь, пожалуйста, а то мне приходится напрягать шею, чтобы смотреть на тебя. У леди есть защитник, который проведет ее до места назначения. Самара побили, и он потерял много крови, но от этого стал выносливее и сильнее.
Танис озадаченно смотрел на темного эльфа.
- Воину и магу из Сильванести принадлежала та кровь, которую мы видели на ковре в доме Рашаса, - объяснил Даламар. - Самар пытался помочь бежать Эльхане и твоему сыну. В Квалинести воина бросили в тюрьму, обвинив в шпионаже, и собирались казнить. Я его вытащил прямо из-под носа Белой Мантии, присланной сопровождать его. - Темный эльф отпил вина. - Очень приятно.
- Куда они пошли? - спросил Танис, вглядываясь в деревья у тропы, которая могла привести Эльхану только в тюрьму.
- В Сильванести, - ответил Даламар.
- Это же сумасшествие! - вскинулся Танис. - Неужели она не понимает...
- Все она понимает, дружище. И я думаю, мы будем сопровождать ее.
Именно поэтому я и ждал тебя здесь. Хорошенько подумай, перед тем как отказаться. Ведь Рашасу придется столкнуться с восстанием. Он знает, что кое-кто из его собственного народа может выступить против него. И он боится. А моя Темная Владычица очень любит тех, кто боится, Танис. Ее когти глубоко вонзаются в них, и она никогда не отпускает свою жертву.
- Что такое ты говоришь?
- Только это. Портиос - живая угроза Рашасу, ведь изгнание не остановит его.
- Но ему не позволят жить, ему уготована смерть.
- Точно. Быть может, мы уже опоздали, - небрежно бросил Даламар, пожимая плечами.
- Ты все время говоришь "мы", но сам-то ты не можешь идти в Сильванести. Даже с твоим могуществом тебе едва ли удастся справиться со всеми эльфами, владеющими магией. А они убьют тебя не раздумывая.
- Да, мой народ не ждет меня с распростертыми объятиями, - хитро улыбнулся Даламар. - Но он не может запретить мне войти в Сильванести.
Видишь ли, дружище, мне было даровано разрешение посетить этот край. В целях службы.
- Ты забываешь о Портиосе! - Танис внезапно разозлился на хладнокровие темного эльфа. - Что с этим будем делать?
Даламар косо посмотрел на Таниса.
- Славный вопрос. В этой игре мы пока что напарники, Танис. - Он опять пожал плечами. - Ну что, Танис Полуэльф? Я щелкну пальцами, и мы окажемся у тебя дома. Конечно, ты хочешь поговорить с женой. Расскажи Лоране, что произошло. Ей тоже надо пойти с нами. Может, ей удастся объяснить своему чопорному братцу, что к чему.
Домой... Танис вздохнул. Он очень хотел оказаться дома, спрятаться там от всего этого и... и что? Что дальше?
- Когда Эльхана придет в Сильванести, - медленно начал Танис, горько размышляя, - эльфы ее народа прознают об оскорблении, нанесенном их королеве народом Квалинести. За этим последует кровопролитие, и на этот раз Эльхана не сможет остановить его. Когда-то, очень-очень давно, эльфы сражались друг с другом. Ты говоришь о начале новой войны между родичами?
Даламар равнодушно пожал плечами:
- Ты отстал от времени, Танис. Война уже началась.
Танис знал, что так оно и есть, и он видел это так же отчетливо, как предвидел путь Гилтаса. Только теперь вместо Солинари, освещающей путь юноше, он видел его освещенным отблесками огня, обагренным кровью.
Начнется война... И он выступит против собственного сына.
Танис закрыл глаза. Перед ним было лицо Гила. Такого юного, столь отчаянно старающегося быть смелым, мудрым...
- Отец? Ты?
Какое-то время Танис думал, что этот голос звучит у него в голове, что его мысли о сыне воплотились в живой облик. Но слова повторились громче, с горькой радостью и тоской:
- Отец!
На тропе, как раз на границе Квалинести, стоял Гилтас. Чародейка в белой мантии ревниво таилась рядом с ним. Она была совсем не рада увидеть Таниса. Скорее всего она и не ожидала встретить его здесь. Рука чародейки твердо сжала руку Гила, желая увести юношу прочь.
Танис вскочил на ноги. Предостережением был шелест осиновых листьев.
- Танис! - окликнул его Даламар. - Осторожно!
Танис не обратил внимания на Даламара, проигнорировал чародейку, плюнул на эльфов, затаившихся в деревьях вместе со своими луками и меткими стрелами. Танис бросился к сыну.
Гилтас вырвался от чародейки, но она опять схватила его за руку, на этот раз крепче. Гнев залил лицо Гила, и он судорожно сглотнул. Танис видел, что Гил задохнулся от гнева, и узнавал в сыне себя. Гил что-то сказал тихим, умиротворяющим голосом.
Чародейка с недовольным видом убрала руку и отошла прочь. Танис переступил невидимую границу и сжал сына в объятиях.
- Отец, - прерывающимся от волнения голосом сказал Гилтас, - я думал, ты уже ушел. Я хотел поговорить с тобой, но они не пускали меня...
- Знаю, сын. Знаю. - Танис крепче прижал к себе сына. - Я все понимаю. - Танис положил руки на плечи Гила и прямо смотрел в лицо сына.
- Я все понимаю.
Лицо Гила потемнело:
- Королева Эльхана в безопасности? Рашас уверял меня, что ей ничего не грозит, но я хотел побывать здесь, чтобы увидеть собственными глазами...
- Она в безопасности, - спокойно сказал Танис. Он посмотрел на чародейку, стоящую в стороне. Ее мрачный взгляд скользил с ее питомца к темному эльфу, стоявшему в тени. - С королевой ушел Самар, и с ним она в безопасности, впрочем, ты и сам знаешь это.
- Самар! - Лицо Гила просияло. - Так ты спас его! Я так рад! Они хотели заставить меня подписать приказ о его казни, но я бы никогда этого не сделал. Не знаю, как, - юное лицо Гила ожесточилось, - но они никогда не добились бы от меня этого.
Танис взглянул на чародейку. Даламар сможет остановить ее. Но сможет ли он в то же время остановить стрелков? Ведь они будут защищать жизнь их нового Беседующего...
- Гил, - сказал Танис на Общем Языке, - ты дал обет вопреки собственной воле, тебя вынудили сделать это. Значит, ты можешь уйти вместе с нами. Даламар поможет...
Гилтас склонил голову. Танису сразу стало ясно, каков будет ответ. На губах его сына играла задумчивая улыбка.
- Я дал слово чародейке, отец. Когда я нашел тебя здесь, я пообещал вернуться вместе с ней обратно, если она даст разрешение попрощаться с тобой.
Его голос оборвался. Он на мгновение замолчал, борясь с собой, потом спокойно продолжил:
- Отец, я слышал, как ты однажды говорил лорду Гунтару, что ты никогда бы не стал участвовать в Войне Копья по собственной воле. Просто так сложились обстоятельства. И именно поэтому люди редко называют тебя героем. Ты поступил так, как поступил бы на твоем месте каждый здравомыслящий человек.
Танис вздохнул. Воспоминания, в основном тяжкие, нахлынули на него. И отец крепче прижал к себе сына. В этот момент Танис понял, что ему придется отпустить сына вопреки своей воле.
- Отец, - серьезно сказал Гил. - Я не хочу обманывать сам себя.
Знаю, что я не слишком-то в состоянии переменить все к лучшему, и знаю, что Рашас хочет использовать меня в своих корыстных целях. На данный момент я не вижу способа остановить его. Но ты помнишь, что сказал дядя Тас, когда рассказывал историю о спасении овражного гнома от красного дракона? "Именно незначительное важно". Если бы я мог бороться с Рашасом хоть чуть-чуть, отец...
Мы растим наших детей для того, чтобы они уходили от нас. Не зная этого, Танис именно так и поступал. И сейчас он видел это, видел в лице своего мальчика - нет, мужчины, - стоящего перед ним.
Танис чувствовал, что должен гордиться этим... Он и гордился. Но гордость была слишком маленьким утешением перед сознанием того, что он теряет сына.
Нетерпение белой чародейки все возрастало. Она отстегнула от пояса серебряный жезл, украшенный драгоценными камнями.
Заметив это, Даламар негромко окликнул Таниса:
- Танис, дружище, если тебе понадобится моя помощь, то я здесь.
Танис обнял сына в последний раз. Воспользовавшись их близостью, он прошептал:
- Теперь ты Беседующий, Гилтас. Не забывай об этом. И не позволяй Рашасу и его приспешникам забывать об этом. Сражайся с ними. В этой борьбе ты будешь не одинок. Видел молодых эльфов, покинувших сегодня собрание?
Расположи их к себе и склони на свою сторону. Вначале они не поверят тебе, ведь они думают, что ты - пешка Рашаса. Но ты должен убедить их в обратном, а это непростое дело. Но я знаю, ты добьешься успеха. Я горжусь тобой, сын мой. Горжусь тем, что ты сделал сегодня.
- Спасибо, отец.
Последнее объятие, последний взгляд, последняя ободряющая улыбка.
- Скажи маме... что я люблю ее, - мягко проговорил Гил.
Он судорожно сглотнул. Затем отвернулся и пошел прочь от отца, чтобы предстать перед белой чародейкой. Она произнесла заклинание, и оба исчезли.
Не оглядываясь назад, Танис пересек границу. Слезы слепили его. Но Полуэльф высоко держал голову, как и должен гордый отец, чей сын только что стал Правителем целого народа.
Он так и держал свою голову высоко и гордо, пока не опустилась ночь, тьма. Пока Танис не вернулся домой. Пока ему не пришлось сказать Лоране, что она, быть может, никогда не увидит своего любимого сына...
- Итак, - сказал Даламар, стоящий в тени дубов, - тебе так и не удалось уговорить Гилтаса отправиться с тобой?
- Я и не уговаривал его, - резко ответил Танис. - Он дал слово чести, что вернется назад.
Какое-то время Даламар внимательно смотрел на друга, потом сказал:
- Дал им слово...
Темный эльф покачал головой и вздохнул:
- Как я уже сказал, сын Таниса Полуэльфа - тот, кого Такхизис хотела видеть на эльфийском троне. Но ее Темное Величество совсем не желала таких глобальных изменений. Она очень печалится о том, что мы потерпели неудачу.
Танис подумал, что эти новости должны были бы утешить его.
По слову Даламара исчезли и скатерть, и подушечка, и вино, и хлеб, и сыр. Руки темного эльфа скользнули в складки черной мантии.
- Ну что, дружище, ты решился на что-нибудь? Куда пойдешь?
- Я знаю, что должен делать, - произнес Танис. - Я не могу позволить Рашасу погубить Портиоса. И когда Портиос окажется на свободе, надо остановить его и не дать погубить Рашаса и остальных квалинести - хотя кое-кто из них этого и заслуживает.
Он вышел на тропу, ведущую обратно в Квалинести. Танис смотрел на дом своего детства, где В солнечном свете трепетали листья осин.
- Столькому я хотел научить тебя, Гилтас, - тихо произнес Танис, - столько хотел рассказать...
Даламар положил руку Танису на плечо:
- Ты мог бы и не говорить вслух, друг, я думаю, что твой сын слышит тебя.
Танис отвернулся от осин Квалинести и всмотрелся в темноту. Он возвращался в дом, который вне зависимости от количества народа, собравшегося там, теперь всегда будет пуст.
- Пойдем, - сказал он.

Предыдущая страница 24 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • СЫН КИТИАРЫ (Страница 1)
    • 1. Странная просьба всадника синего дракона (Страница 1)
      Осень царила в Ансалоне, осень царила в Утехе.
    • 2. Сын Китиары (Страница 1)
      Карамон снял плащ и повесил мимо гвоздя.
    • 3. Белая роза, черная лилия (Страница 2)
      - Сохрани нас пресветлые боги! - всплеснула руками Тика.
    • 4. Карамон пытается вспомнить, куда он дел свои доспехи (Страница 2)
      - Что ж, - сказала Тика, вскакивая.
    • 5. Танис Полуэльф (Страница 2)
      Карамон все же вспомнил, как добраться до замка Таниса в Солантусе.
    • 6. Держательница Бури (Страница 2)
      - Мой бог! - воскликнул Танис, не уточняя, какого именно бога призывает он в свидетели своему изумлению.
    • 7. Почему ты ни разу не спросил?.. (Страница 3)
      Апартаменты Сары состояли из двух комнат за одной из множества дверей, тянувшихся в башнях и галереях за внешней стеной.
    • *** (Страница 3)
      Но та уже вздохнула с облегчением - и Танис с Карамоном за пологом сделали то же самое.
    • 8. Башня Верховного жреца (Страница 3)
      - Что ты наделала.
    • 9. Черная лилия, белая роза (Страница 4)
      - Твердыня, известная под именем Башни Верховного Жреца, была выстроена в Век Силы Винасом Соламнусом, основателем ордена Соламнийских Рыцарей.
    • 10. "Моя честь - моя жизнь" (Страница 4)
      Слова Полуэльфа произвели на Стила должное впечатление.
    • 11. Меч отца (Страница 5)
      Танис предложил спуститься где-нибудь в холмах у Халькистовых гор, которые по-прежнему считались межевой территорией.
    • 12. Кровь матери (Страница 5)
      Волны неистово бились в стены Держательницы Бури.
  • НАСЛЕДСТВО (Страница 6)
    • Глава 1 (Страница 6)
      Карамон стоял посреди комнаты, выдолбленной в цельной глыбе обсидиана.
    • Глава 2 (Страница 6)
      - У меня мороз по коже от этого места! - тихо проговорил Танин, искоса поглядывая на младшего брата.
    • Глава 3 (Страница 6)
      - Вы ошибаетесь, - сказал Карамон спокойно.
    • Глава 4 (Страница 7)
      Юстариус осторожно опустился на трон.
    • *** (Страница 7)
      - Палин, я настаиваю, объясни, что происходит.
    • Глава 5 (Страница 7)
      - Он пришел посреди темной тихой ночи, - негромко произнес Даламар.
    • Глава 6 (Страница 8)
      - Для меня ворота откроются.
    • Глава 7 (Страница 8)
      Палин, дрожа от волнения, медленно вступил в лабораторию.
    • Глава 8 (Страница 8)
      Все исчезло: свет, боль.
    • Глава 9 (Страница 9)
      Рейстлин притянул Палина ближе, усмехнувшись на то, как Палин вздрогнул от боли.
    • Глава 10 (Страница 9)
      Рейстлин стоял один в лаборатории, опираясь на Жезл Магиуса.
    • Глава 11 (Страница 9)
      Палин медленно приходил в сознание.
  • СПОРЩИКИ (Страница 10)
  • ПРЕДИСЛОВИЕ (Страница 10)
    • (Или послесловие, что тоже вполне может быть) (Страница 10)
      Братья стояли на причале и глядели вслед удаляющемуся судну.
    • Глава 1 (Страница 10)
    • Дуган Алый Молот (Страница 10)
      - Приключения всегда начинаются подобным образом, - проговорил Танин, деловито оглядывая постоялый двор.
    • *** (Страница 10)
      Она не открыла ни одной двери.
    • Глава 2 (Страница 11)
    • Тяжкое похмелье (Страница 11)
      Мир крутило, раскачивало и ломало, и вместе с ним за компанию крутило Палину желудок и ломало все кости.
    • Глава 3 (Страница 11)
    • Чудо (Страница 11)
      Парусник карликов представлял собой настоящее чудо техники.
    • Глава 4 (Страница 12)
    • Остров Гаргата (Страница 12)
      Танин вполне был способен осуществить свою угрозу и захватить судно, однако, как заставить карликов отвести судно, совершенно другой вопрос.
    • Глава 5 (Страница 13)
    • Дело чести (Страница 13)
      Стурм впоследствии настаивал на том, что Танину следовало понять, что происходит, и удержать гнома от игры в ту ночь.
    • Глава 6 (Страница 13)
    • Замок Гартата (Страница 13)
      Уже приближался закат, когда они дошли до внешних стен замка Гаргата.
    • Глава 7 (Страница 14)
    • Наши герои (Страница 14)
      Окруженные сотнями восхищенных женщин, тянущих к ним руки, рвущихся потрогать и погладить их, растерянные и смущенные "спасители" были сражены ласками.
    • Глава 8 (Страница 14)
    • Князь Гаргат (Страница 14)
      Дуган оказался прав.
    • Глава 9 (Страница 14)
    • Спорим? (Страница 14)
      - Да! - взревел громоподобным голосом Дуган Алый Молот.
    • ПОСЛЕСЛОВИЕ (Страница 15)
    • (На этот раз настоящее) (Страница 15)
      Дуган и братья вернулись на корабль карликов без каких-либо происшествий.
    • ДОЧЬ РЕЙСТЛИНА (Страница 15)
      Впервые я услышал легенду о дочери Рейстлина около пяти лет назад, после смерти моего брата-близнеца.
    • *** (Страница 16)
      Эмберил ходила кругами по своей комнате, сжимая и разжимая руки, время от времени издавая тихие, стонущие возгласы.
    • *** (Страница 17)
      И девочка была так же очаровательна, как и ее мать.
  • ЖЕРТВА (Страница 17)
    • Глава 1 (Страница 17)
      Последний отзвук вечернего звона колоколов со сторожевой башни Храма Паладайна сменился звуками захлопывающихся дверей и ставен, скрежетом ключей, поворачиваемых в засовах, и пронзительными протестами любопытных кендеров, выдворяемых из лавок, где они рассматривали товары.
    • *** (Страница 18)
      - Какая дерзость! - Ярость мертвенно-бледного, взбешенного сильванести вырвалась наружу.
    • Глава 2 (Страница 18)
      Эльфы оказались пунктуальными.
    • Глава 3 (Страница 18)
      Танис Полуэльф обыскал свой дом сверху донизу, пытаясь найти жену.
    • *** (Страница 18)
      И потом, у них был Гил, их сын - новая жизнь, создание любви.
    • Глава 4 (Страница 19)
      Завернувшись в плащ, Танис Полуэльф лежал на твердой холодной земле.
    • Глава 5 (Страница 20)
      Гил ехал через весьма темную и мрачную часть леса, в беспокойстве размышляя о том, что это место выглядит просто идеальным для засады, когда из просвета меж стволами деревьев вылетел грифон и опустился на дорогу прямо перед ним.
    • Глава 6 (Страница 20)
      На всю жизнь Гил запомнил свое первое впечатление от славного эльфийского города Квалиноста.
    • Глава 7 (Страница 20)
      - Даламар! - Танис колотил в дверь кулаками.
    • Глава 8 (Страница 21)
      - Король? - изумленно повторил Гил.
    • Глава 9 (Страница 21)
      - Рашас спланировал все очень тщательно.
    • Глава 10 (Страница 21)
      Сумерки подчеркивали красоту эльфийской земли.
    • Глава 11 (Страница 22)
      Всю ночь Гил пролежал в постели с открытыми глазами, строя планы на завтрашний день.
    • Глава 12 (Страница 22)
      Последний раз Танис был в Башне Солнца в дни Тьмы перед Войной Копья.
    • *** (Страница 23)
      Откуда-то издалека Танис слышал, как Гилтас сказал: - Я дам обет.
    • Глава 13 (Страница 23)
      В следующее мгновение Танис, ослепленный ярким солнечным светом, стоял на четвереньках на газоне.
    • *** (Страница 24)
      Танис шагнул к Рашасу.
    • Глава 14 (Страница 24)
      Грифоны отказывались отвечать на призывы эльфов Квалинести, и это тоже доставило Танису злорадное удовольствие, хотя из-за этого и пришлось идти до границы пешком.


Маргарет Уэйс и Трейси Хикмэн

Второе поколение

Цикл: "Dragonlance"

Читать книгу

Анонс

Очередной том `Саги о Копье` повествует о Втором Поколении героев Кринна. Их ждут невероятные приключения и славные победы, они с честью выдержат самые тяжкие испытания и не уронят знамени защитников Добра и Света...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление