Маргарет Уэйс и Трейси Хикмэн - Стражи Звездного Щита

1 Маргарет Уэйс и Трейси Хикмэн

Пролог
МИФ И ЛЕГЕНДА

Шауна-кир шествует по звездам. Они принадлежали ей от рождения и были ее домом. Неслышно кружась в танце, она проносилась сквозь туманности, боясь до срока потревожить юные звезды, смеялась, локоны ее игриво развевались, а меж тем вихревые фронты квантовых волн, возникая то тут, то там, сметали целые цивилизации. На мгновение она замирала, задумавшись о тех мирах, где при переходе от одной реальности к другой рушилась жизнь, стеная от боли. Она лишь хмурилась, ибо в том и состояло ее величие, что она могла опечалиться от утраты столь бесконечно малого.
Однако грусть была ей несвойственна, и, отвернувшись, она ныряла в черные дыры, всплывая уже в ином времени и пространстве.
Красота мироздания покоряла ее. Ужас бездны она постигала до самой сути лишь в те мгновения, когда, глянув в самые глаза Галактики, видела некий драгоценный камень во всей его неповторимости.
Он был черен, его грани все более усложнялись, неясно растворяясь в глубине. Это было величайшее творение, и сердце Шауны-кир невольно устремлялось к нему. Ее влекла не красота камня, хотя она любила драгоценности и самые прекрасные из них создавала сама. Этот камень не был самым красивым, но в глубине его таилась награда, скрываемая его кристаллической структурой. Имя камня также было тайной, и вся эта таинственность мощным торжественным хоралом отзывалась в ее душе.
– Нас покоряет тайна? – раздался убаюкивающий глубокий голос у нее за спиной.
Шауна-кир оглянулась в Пустоту, заслонявшую от нее звезды и самое пространство, и мрачную темноту у черной дыры, проплывающей мимо нее.
– Обем-улек, ты явился не зван. Что тебе известно? Пустота медленно обволакивала ее чувственным ничто, оценивая, но не рискуя поглотить.
– Ничего и все, Шауна-кир! Я лишь знаю, что его суть скрыта внутри. Только через его око можно почувствовать мироздание и только через его знание ты обретешь себя. Скорблю, но все остальное тайна. – И вновь лукавил Обем-улек в угоду сестре. – Ибо знание является тайной для тех, кто им не владеет. Знание- тюрьма для тех, кому его недостает. Знание – рабство для тех, кто позволил использовать его себе во вред. Разве Кендис-дай не скрывал от тебя тайну? Разве ты не узница его Мантии Мудрости? Не раба ли ты Кендис-дая, склонившая главу перед его знанием и собственным невежеством?
Шауна-кир задумалась над всем сказанным, поскольку знала, сколь лукав ее брат. Но все же слова Обем-улека отозвались в ее сердце, а внутри притаилось желание вселить в Кендис-дая страх, но не стать его рабыней.
Поэтому она отвернулась от своего брата и сделала Выбор – ибо право Выбора было величайшим даром ее рода – и, выбрав, она покинула звезды, канув в сердце черного камня.
Эхо перехода разнеслось по всей Вселенной.

Вдали, уже на краю мироздания, оно достигло Кендис-дая.
Им мгновенно овладел страх, ибо он знал, что Обем-улек был повсюду и ненависть его была ужасна. Владеющий Звездным Щитом, чтобы стоять на страже мироздания: Мечом Ночи, чтобы покорять все своей воле; Мантией, чтобы все знания, настоящие и грядущие, позволяли ему вершить суд, Кендис-дай пронесся сквозь миллионы и миллионы миров. Через мгновение он достиг Ока Галактики и обнаружил ненавистного Обем-улека, победно плывущего среди звезд.
– Она для тебя потеряна, Кендис-дай!
Голос Обем-улека пронзил, казалось, все пространство Галактики. Время замерло, и мироздание насторожилось.
– Шауна-кир более не шествует по звездам.
Но Кендис-дай не нуждался в словах Обем-улека, ибо обладал Мантией Мудрости. Он много раз видел драгоценный камень и знал все, что произошло и что произойдет.
Шауна-Кир покинула звезды по собственной воле.
– Ты бросил к ее ногам знание, – сказал Кендис-дай, и эти его тихие слова заполнили Вселенную. – Знание жизни и смерти, боли и радости, здоровья и болезни, – ты предложил ей все, чему учит опыт.
Обем-улек усмехнулся из глубины Пустоты.
– Ты показал ей жизнь и смерть, – невозмутимо продолжил Кендис-дай. – Но есть лишь одна наука для богов – отказ от бессмертия.
– Я победил! – взревел Обем-улек. – Она пала настолько, что отказалась от Вечной Жизни, и умрет. Ты, Кендис-дай, без нее всего лишь полубог, а следуя за ней, ты также падешь. Кто тогда тебя спасет? Покорись мне, брат, и отдай мне мироздание. Возможно, я буду великодушен. Останься и борись со мной, страдая от утраты своей половины, и тогда моя победа станет тем полней!
Так в слепой жажде власти глумился Обем-улек, увлекая Кендис-дая, закованного в черные кандалы, в Авадон.
Кендис-дай молча шел по улицам, гремя цепями. Они миновали улицу, и Обем-улек взошел по ступеням Храма, ведя Кендис-дая за собой.
– Мироздание принадлежит мне! Преклони предо мною колени, брат мой и раб мой! – провозгласил Обем-улек, и при звуке его голоса макрокосм содрогнулся.
– Слушайте меня, – тихо произнес Кендис-дай. Голос его прозвучал ясно и был услышан всеми собравшимися. – Я отдаю символы моей власти. Примите Щит, Меч и Мантию и спрячьте от глаз смертных. Надежно храните их до моего возвращения.
– Они мои! – возопил Обем-улек. Но Кендис-дай лишь улыбнулся, и лучезарность этой улыбки почему-то потрясла Обем-улека.
– Ты умен, Обем-улек, но не ведаешь чувств. И в этом твоя слабость. – Слова Кендис-дая словно засияли в вышине. – Я отправлюсь за своей любовью в то забытое место, отринув бессмертие, но почему бы мне не разделить судьбу с тем, кто сделал это возможным?
И Кендис-дай обнял Обем-улека, опутав его теми же цепями, какими был опутан и он сам. Крик из Пустоты отозвался в вершинах гор и глубинах морей, дойдя до слуха испуганных цивилизаций неведомых миров.
Они вместе отвергли Вечную Жизнь, пожертвовав своей властью ради мудрости и любви Шауны-кир.
Там, среди смертных, Кендис-дай поклялся добыть знание и опыт и обещал, что, когда наступит время и Вселенная снова востребует его, они с Шауной-кир вернутся к звездам и создадут новую империю.
Что же касается Авадона и Города Просвещения, то он и все знания, накопленные там, были сокрыты от глаз смертных. До дня возвращения Кендис-дая его Мантию, Меч и Звездный Щит будут охранять стражники в Храме Звезд.

Альфа. КНИГА МЕРИНДЫ 3256 лет спустя

1
ВОДОПАД

Меринда Нескат осторожно ступала по скользким камням. Вокруг клубился прохладный вечерний туман. Ах, скоро ее волосы станут тяжелыми от влаги, и густые медово-золотистые локоны потеряют свою форму. Намокшая одежда также не обещала хранить тепло на обратном пути наверх. Серая морось обволокла ее настолько, что она почувствовала, как намокли обнаженные руки и ноги. “Бесстыжая, – прозвучал в ее голове голос Деке Либрис. – У Атис Либре из “Омнета” должны быть более респектабельные манеры? Как собираешься ты выбраться с этой скалы? Как думаешь сделать карьеру, если не уважаешь себя?”
Меринда чуть заметно усмехнулась. “Да, Либрис... ребячество, – произнесла она про себя насмешливо-серьезным тоном. – Но я буду высоко нести свое достоинство!” Правда состояла в том, что Меринда действительно была серьезна, гораздо более серьезна, чем все, с кем она работала. Меринда верила, что спасает Вселенную, – по-своему, в меру своих сил. Она откровенно презирала окружающих, всех, кто не понимал важности “возрождения прошлого, сохранения настоящего и защиты будущего”, что было девизом ее рода. Она редко сходилась с кем-либо, в том числе со своими сотрудниками. Но Меринда всегда напоминала себе, что это и необязательно. Она едва удержалась, чтобы не хихикнуть при этой мысли, снова босыми ногами веером плеснула в воздух водой и продолжила путь по скалам. Ей здесь нравилось. Туман, заполнявший воздух над стремительным горным потоком, был полон жизни и покоя, – рай в сравнении с кошмаром другой стороны ее существования. Камни монастыря дышали холодом, несмотря на устойчивую жару, таким холодом, что никакое солнце не смогло бы их согреть. Это суровое место, по мнению некоторых, вполне ей подходило, но ведь те люди совсем не знали ее, не так ли?
Обнаженные скалы заканчивались там, где из бурлящей воды вставал высокий камень. Меринда ловко ухватилась за него и, оттолкнувшись ногами, перелетела на другую сторону камня.
От представшей ее взору красоты у Меринды перехватило дух. Чтобы добраться по тропинке до этого места, у нее ушел почти час, но усталость тут же улетучилась.
Водопад Денали на планете Бришан V когда-то был тайным священным местом, доступным взорам лишь местных жрецов, способных по достоинству понять и оценить его величие. Потоки воды копили силу на вершинах Кревиш-Ренджа, места, где под покровом небес жили древние боги этого мира. Источниками трех рек, сбегавших с вершины Денали, были слезы богини Ришан, оплакивающей смерть трех своих сыновей, погибших от руки их жестокого дяди Умблеха. Здесь потоки образовывали величественный водопад, с оглушительным шумом срывавшийся с громадной высоты в озеро у подножия гор. Но красота водопада и определялась не только его высотой или древним монастырем, чьи башни горделиво возвышались над водами трех рек. Особенность водопада заключалась в необычных кленитовых лианах, точно угрожавших поглотить воды каждой из рек на самом его гребне. Изогнутые лозы были полые внутри, и вода свободно текла сквозь них, создавая двойной эффект, В витиеватых каналах кленитовых лоз вода отфильтровывалась и превосходно очищалась, перед тем как извергнуться вниз, а причудливая преграда из лоз создавала неповторимые по изяществу струи. Как всегда, Меринда пришла на место вовремя, поскольку солнце уже готовилось уйти на ночной покой у края долины, раскинувшейся далеко внизу. Внезапно, как показалось Меринде, мир наполнился розовым светом, когда каскады воды и туман у подножия водопада слились с закатным сиянием.
Меринда стояла по щиколотку в песке переката, который считала своим, и чувствовала, как этот песчаный перекат становился частью ее. “Это жизнь, – думала она, – это то, что составляет жизнь. Мне надо так мало, чтобы радоваться жизни. Я выберу свой собственный путь и вынесу любую боль, одиночество и отчаяние, потому что есть такое место и всегда есть тот единственный, кто меня ждет”.
Позади нее, в неясности стремительных потоков, появился почти незаметный силуэт. Фигура приблизилась бесшумно. Это был высокий мужчина в темно-сером одеянии, покрывающем его с головы до ног. Темный плащ поверх одежд был тяжел от влаги и не развевался, как обычно. Мужчина подошел сзади, протянув к Меринде большие руки в серых перчатках.
Она стояла, беспечно глядя на восхитительный водопад.
Неожиданно ее взгляд резко метнулся в сторону.
Она отступила назад, стараясь схватить противника за руку, повернулась боком к нападавшему и попыталась перекинуть его через себя.
Мужчина отступил в сторону и заломил ей руку за спину. Она вскрикнула от боли, но ей удалось зацепить его ногой за лодыжку, и она навалилась на него всем телом, оттолкнувшись свободной ногой.
Они упали навзничь, ударившись спинами о камень, выступавший у кромки воды. Мужчина громко охнул, от удара немного ослабив хватку. Меринда вновь прижала его к камню. Но когда он неуверенно отскочил, она схватила его обеими руками и, не давая ни минуты передышки, ловким движением бросила его в воду. Он все же сумел подняться, и тогда Меринда неожиданным приемом, захватив его руки в свои, перекинула через себя и бросила вниз...
Высокий мужчина пролетел над ней с раскинутыми руками и шумно шлепнулся спиной в неглубокую воду у берега. Брызги от его падения еще не успели осесть, а она уже вскочила на ноги и прыгнула на него, выхватив из-за пояса оружие. Последние капли брызг едва коснулись поверхности, когда она уперлась коленом в грудь нападавшему, прицелившись ему между глаз.
Он зафыркал и закашлялся, освобождая рот и нос от воды, заливавшей ему лицо.
Меринда засмеялась:
– О великий и могучий Вестис Новус, вы вновь продемонстрировали свое превосходство над скромной Атис Либре. Не соблаговолите ли сдаться мне немедля?
Когда мужчина попытался удержать голову над водой, его капюшон свалился, обнажив копну черных кудрявых волос, обрамлявших мужественное лицо.
Меринде вдруг подумалось, что челюсть у него немного тяжеловата. Именно такое впечатление создалось и у Либре Бренай, ее коллеги из “Омнета”, с которой она делила комнату с тех самых пор, как они впервые встретились на занятиях в Нетпрайме около двух лет тому назад. Кириа Бренай тогда решительно заявила, что Квикет Шн’дар мог бы запросто дробить камни своей мощной челюстью, и она ни минуты не сомневается, что он так и делает.
Меринда увидела, как блеснули его гранитно-серые глаза и его угловатое лицо расплылось в ослепительно белой улыбке. Она знала, что и этот свет глаз, и улыбка принадлежали ей.
– Сдаюсь, госпожа Либре, – произнес он высоким певучим голосом, – сдаюсь на милость твоих великолепно обученных воинов.
Меринда сделала большие глаза, изобразив изумление.
– Что? На чью милость? – Ее колено еще сильнее уперлось мужчине в грудь, от чего его лицо снова погрузилось в воду.
– Да-да! – фыркнул Квикет, снова появляясь из воды. – Сдаюсь и тебе тоже.
Меринда засмеялась, ласково опустилась на него, чуть не утопив его в третий раз, и перекатилась с ним на песок.
– О, Кет, когда я узнала, что ты возвращаешься, я надеялась, что ты посетишь это место, которое для меня дороже всего на свете.
– Среди звезд столько поистине прекрасных и ужасных мест! – Квикет тряхнул шевелюрой, окатив ее лицо брызгами.
– Но только не для меня, грубиян! Здесь мы с тобой повстречались. Это наше место, наша собственная маленькая Вселенная, такая далекая от тревог нашей профессии и...
– И Э’торис, – продолжил за нее Квикет. – Скажи, как там наша старая развратница?
Меринда состроила сердитую гримасу, сияющим взором уставившись ему в глаза, и плеснула в него пригоршней воды.
– Эй, – слабо запротестовал он.
– Думаю, наша Э’торис Либре в порядке. К тому же я уверена, что ты, как посол и исследователь “Омнета”, отлично знаешь, что ее в настоящее время на планете нет.
– Неужели?
Меринда стала почти серьезной.
– О Кет, не считай меня дурой. Ты, как, впрочем, и я, отлично знаешь, что твой визит вызвал бы у нее целую серию приготовлений и церемоний. Ты всегда был ее любимцем, наипрекраснейшим из прекрасных, когда-либо обитавших среди этих гор. Вообрази, скромный просеиватель информации из Империи Д’Ракан, фактически поднявшийся до уровня Инквизитора “Омнета”, если бы она узнала о твоем прибытии, из-за церемониальной суеты я бы никогда не смогла с тобой увидеться.
– Да, Э’торис Гилдиш всегда гордилась своей великой Империей Д’Ракан, – медленно произнес Квикет, подтянул колени к груди, обхватил их руками и, всматриваясь в туманное небо, принялся разглядывать первые звезды у себя над головой. – Я тоже так думал... пока не выбрался отсюда. Империя Д’Ракан великолепна, пока не сравнишь ее с Галактикой. Тогда... да, тогда она кажется очень маленькой, Рини.
Меринда склонила голову на руки. Квикет обратился к ней по имени, и она поняла, что он чувствует к ней то же, что и прежде.
– Кет, как там... наверху? Хочу сказать, как там приходится Инквизиторам?
Квикет грустно улыбнулся и покачал головой.
– Не так, как мы думали, Рини. Все гораздо сложнее. Плохое и хорошее, черное и белое вдалеке сливаются, становятся серым, таким же, как эти одежды.
– Но это твоя работа, не так ли? – Меринда не совсем поняла, о чем он говорит. – Отделять белое от черного? Ты же Вестис Инквизитор: кто же получает всю информацию, которую мы здесь добываем, и определяет, где скрыта правда, а где ложь?
Квикет усмехнулся:
– Верно. Вы просеиваете грязь, и когда появляется что-то действительно ужасное, мы должны это прояснить.
– А-а, – произнесла она, слегка склонив голову набок, – мой прекрасный рыцарь Вселенной сегодня немного сварлив?
– Сварлив! – Квикет вскочил на ноги так быстро, что Меринда замерла, испугавшись произошедшей в нем перемены. Теперь он возвышался над ней, едва сдерживая гнев. – Ты и понятия не имеешь, что там происходит и с чем нам приходится иметь дело! Существует пятьдесят семь звездных империй в одном только этом секторе, пятнадцать из которых даже не догадываются о наличии жизни во Вселенной, а семь из них сейчас готовятся к войне. Две из них в данный момент вооружаются, чтобы отвоевать право межзвездного экспорта туземных товаров. Вот мы теперь и пытаемся восстановить справедливость и мудрость, которые были утрачены, когда пала Империя Кендис, а тем временем более шести триллионов живых существ подвергаются угрозе уничтожения! – Квикет замолчал, наконец-то справившись со своим гневным чувством, и посмотрел на Меринду.
“Не двигайся, – велела она себе, придав спокойное выражение своему лицу. – Пусть выговорится”.
Квикет вздохнул и зарылся коленями в песок рядом с ней.
– Рини, прости. Похоже, я сегодня плохо владею собой.
Меринда медленно откинулась на локти. Голос ее был едва слышен сквозь гул водопада, но слова звучали ясно и понятно.
– Ты всегда знал, кто ты и куда идешь. Помню, как ты стоял перед Золотым Садом под звездным сиянием...
– Это было так давно, – прошептал Квикет.
– ...и в твоем взгляде светилось гораздо больше страсти, чем ты испытывал ко мне. Ты сказал: “Они будут моими”.
– Я имел в виду “нашими”! – поправил ее Квикет.
– Но произнес – “моими”, – запальчиво воскликнула она. – Через неделю ты исчез. Атис Либре был ни с того ни с сего избран в великие Вестис Инк’ви-зитас. Ты занимался анализом потока информации из нескольких заброшенных миров и вдруг преобразился в Инквизитора “Омнета”.
Квикет в упор посмотрел на Меринду.
– Не преобразился! Не было надобности... они прекрасно поработали, создавая меня по своим меркам. Послушай, Рини, ты не представляешь, что это такое. Я должен знать столько, сколько необходимо для выполнения задачи, а задачи меняются так быстро. Они просто загружают тебя информацией, Рини. Девять Оракулов решают за тебя, кем ты должен быть во время миссии, и создают тебя заново. Они расчленяют твой мозг, словно ты такая же машина, как они. Девять Оракулов выкачивают твою память и складывают твои мысли в хранилище, чтобы освободить место для информации, которая, по их мнению, тебе может понадобиться для работы на благо “Омнета”. Потом перегружают тебя с помощью биолинка.
Меринда внимательно следила за ним. Где-то наверху прокричал страйбек, паря над водопадом.
Квикет вздохнул и принялся цедить мокрый песок сквозь пальцы.
– Там, среди звезд, Рини, три месяца тому назад им понадобился экзобиолог с квалификацией хирурга. Я был в списке. Однажды вечером я заснул, даже не ведая о существовании седака крибентийского, а когда проснулся, то мог не только описать его анатомию до клеточного уровня и химического состава, но и прооперировать его. А ведь на тот момент я был величайшим лекарем седаков. Потом мне поменяли задание. Девятка внедрила в меня знания запутанной родословной Четырех Династий Ругуа. О, я мог без запинки рассказать об отношениях и генеалогии каждой из четырех ветвей рода за последнюю тысячу лет, но уже не мог отличить руки седака крибентийского от его задницы.
Квикет впал в легкую задумчивость. Меринда прикусила губу. Ей было больно видеть Инквизитора таким беззащитным, ранимым. Затем он поднял на нее глаза и улыбнулся прежней уверенной, умной, даже самодовольной улыбкой, столь поразившей ее при их первой встрече, когда в своем бесконечном неверии она восприняла ее как признак чрезмерной заносчивости и самовлюбленности. Тогда Меринда не могла поверить, что улыбка предназначалась только ей. Но однажды она заявила на нее свои права, и с этого момента ее одиночество закончилось. Несмотря на наряд, манеры и выучку, он оставался прежним Квикетом. В этом она не сомневалась.
– Так кто же ты теперь? – ехидно спросила Меринда. – Неужели твоя миссия требует, чтобы ты стал невидимой частью Матриархального Совета Д’Ракана, или, возможно, твоя задача теперь еще более экзотическая?
– О, как ты наивна, – засмеялся он, качая головой. – Не хочется тебя разочаровывать, но сегодня я всего лишь ведущий специалист по искусственному мозгу двенадцатого уровня.
Она в недоумении уставилась на него:
– Что?
– Специалист по связям с большинством автоматизированного домашнего оборудования и его ремонту.
Меринда расхохоталась. Плавным движением она схватила Квикета за лямки комбинезона и подтянула его на песок рядом с. собой.
– О мой Инквизитор, мастер по самоуправляемым прачечным! Какая беда приключилась среди звезд, если “Омнет” посылает своего самого отважного и квалифицированного исследователя в дальние дали Империи Д’Ракан, наделив его навыками простого ремонтника? Неужели Девять Оракулов настолько озабочены работой кухонных агрегатов нашего маленького храма, что шлют к нам на Бришан лучшего из лучших?
– Нет, – улыбнулся он. – Моя миссия на Тентри-се... мне потребуется небольшая помощь. Поэтому я здесь. Наверное, у тебя есть отгулы. Не сможешь ли ты отлучиться со мной на несколько дней?
Меринда никогда не пользовалась отпусками. Пока Квикет был здесь, надобности в них не было, а когда он отсутствовал, то и подавно. Мысль о совместном отпуске, о том, чтобы вырваться отсюда и отправиться куда-то, где все радостно и ново, заставила ее сердце сладко сжаться.
– Да! Конечно, я могу уехать на несколько дней! – Слова вырвались у Меринды с девчоночьим азартом, несвойственным для ее обычно серьезного сдержанного поведения. – Я могу собраться или мы летим прямо сейчас?
– Тише, тише! – Квикет поднял обе руки, словно защищаясь от ее натиска. – Не только мы вдвоем. Мне понадобятся Келис, Флинн... возможно, Дара. Надеюсь, Кириа к нам тоже присоединится... Эй, прекрати! Что с тобой?
Меринда начала колотить его кулаками в грудь, сначала легонько, потом все сильнее и сильнее.
– Зачем тебе тащить весь отдел? Они нам не нужны! Ты же Инквизитор, всесильный и всезнающий! Нам больше никто не нужен! Тебе необходима только я!
– Меринда! Это важное задание! У нас останется масса времени, чтобы...
– Не говори мне о времени! – Удары Меринды стали ощутимее. – Я посылала тебе записки каждый день. Ты прилежно мне отвечал. И вдруг почти два месяца молчания. Но вот ты здесь и... собираешь экспедицию? Думаешь, я не вижу, что происходит?..
– Меринда!
Никогда прежде ее имя в устах Квикета не звучало так холодно. Она замерла, потому что он крепко сжал ее запястья.
– Рини, это моя работа. Как и ты, я служу “Омнету”. Сейчас не могу объяснить тебе всего, да ты сразу и не поймешь, но ты должна отправиться со мной, тебе необходимо исполнить свой долг... понимаешь?
Квикет впился в нее взглядом. Она же чувствовала себя растерянной.

1 Следующая страница


Стражи Звездного Щита 2

– Да, – наконец произнесла она тихо, – понимаю. Прошло так много времени, Кет, я... мне просто хотелось побыть с тобой наедине.
Он прижал ее к себе, лицо его немного смягчилось. Прильнув к его груди, она уютно устроилась в его объятиях.
– Конечно, Рини, – с нежностью в голосе, но слегка рассеянно ответил он. – Нам всем нужно немного больше времени.
Меринда закрыла глаза, возвращаясь в те времена, когда их прогулки к водопаду были полны ласк и восторгов.
В этот миг она не видела глаз Квикета, равнодушно смотревших на загорающиеся в небе звезды.

2
МАЛЕНЬКАЯ НЕПРИЯТНОСТЬ

Оскан Келис потер переносицу и закрыл глаза. Он устал, и головоломка, вертевшаяся у него в голове, из маленькой неприятности начала стремительно превращаться в большую головную боль. Привычные методы не действовали. Он погладил лысину ладонью. Не помогло. Повертел головой, пытаясь что-то расшевелить в мозгу. Никакого эффекта. Он встал из-за светящейся пластины стола в своем рабочем закутке, прошел в главный зал старинного монастыря Ришан и дальше в помещение, откуда виден водопад. Вид причудливых водных потоков, срывающихся в глубокое ущелье, всегда его успокаивал и помогал привести в порядок мысли. Он прислонился к стене, глядя сквозь бойницу на клубящийся далеко внизу туман.
– Не вывались, Оскан!
От звука голоса, прозвучавшего у него за спиной, он вздрогнул и сердце его сжалось.
– Ради Великого Духа, Либре Дара, как ты меня напугала!
– Успокойся, Либре Келис, – отозвалась Терика Дара насмешливо-официальным тоном. – Я больше не буду так делать.
Оскану стало трудно дышать, и не только из-за того, что сослуживица напугала его. Терика Дара, высокая и стройная, с нежными чертами лица, была необыкновенно красива. Оскан повстречал ее в выходной день на Тентрисе. Это был единственный раз, когда он видел ее с распущенными по плечам иссиня-черными волосами, которые по рабочим дням были зачесаны и туго стянуты на затылке. Роскошные шелковистые волны красиво обрамляли ее овальное лицо. Тогда кругом было полно народу, и он не помнил, как долго простоял, остолбенев от ее красоты и чудного голоса, слышавшегося сквозь общий гвалт. От ее улыбки, которой она осветила его, когда узнала, у Оскана так запылало лицо, что он чувствовал этот жар даже теперь, вспоминая ее. Он выглядел чуть ли не идиотом, когда, пытаясь изобразить учтивое прощание, убежал из огромного зала, неуклюже махнув ей рукой и налетев при этом на стол. Теперь, при встрече с ней, Оскан не мог не вспоминать эти нежные черные волны, струящиеся вокруг безупречных линий лица. В ее присутствии даже воздух казался ему напоенным волшебством.
– Извини, Либре Дара. Просто это...
– Терика, Оскан.
– Что?
– Меня зовут Терика. – Она тихо засмеялась, от чего он разволновался еще больше. – Во дворе никого нет, и даже если бы был, то Э’торис далеко, за пределами планеты, слишком далеко, чтобы следить за строгим соблюдением правил общения. Кроме того, мы достаточно давно знакомы, чтобы быть уж очень официальными друг с другом. Так что же заставило тебя прийти сюда и смотреть в пропасть?
– Да так, ничего, Те... Терика. – Оскан запнулся и молча отругал себя за это. – Просто не могу добыть точные данные для подтверждения одного факта. Мы получаем информацию, которая просеивается, как обычно, а затем, после того как мы ее передаем дальше, в Центр на Тентрисе, она возвращается искаженной.
– Этого не может быть! – изумилась Терика. – Я думала, что все процессы автоматизированы.
– Да. – Оскан помедлил, зная, что в его голосе появляются неприятные ноющие нотки, но уже ничего не мог с этим поделать. – Мы сопоставляем информацию, которую получаем по крайней мере из семнадцати обитаемых и связанных с нами миров. А как только мы ее сопоставили, ее сопоста...
– Оскан, соберись с мыслями, – ласково предложила Терика, видя, что он снова восхищенно смотрит на ее дивные волосы.
– О, верно... извини. Ну, в общем, помнишь те отчеты, что мы составили по данным Системы Эптос? О том, как партия плазменных преобразователей была перенацелена и фактически украдена?
– Да, помню, – нетерпеливо кивнула Терика. – Меринда просила тебя согласовать эти отчеты с другими, составленными по звездным системам, с которыми работали Эвон и Кириа. Что-то связанное с подрывной деятельностью, не так ли?
– Верно! – Оскан перешел к сути. – Эвон прослеживал распри правящих семей на старом Д’Ракане, которые хотели вернуть прежние добрые имперские времена. Похоже, там находилось несколько членов старой царствующей династии, которые были не во всем согласны с Правящим Народным Советом, захватившим власть над шестнадцатью звездными правительствами.
– Что же из этого следует?
– Почти в то же самое время вместе с плазменными преобразователями исчез и межпланетный боевой корабль новейшей конструкции. Этим занималась Кириа. Корабль “Д’Рапиен” покинул орбитальные доки Издор Фор без своей команды. Начальника дока потом судили. Хотя “Д’Рапиен” и был полностью укомплектован вооружением, заправка топливом не могла произойти без участия экипажа, поэтому баки судна были почти пустые. В рапорте указано, что корабль не мог улететь слишком далеко и что в конце концов его найдут и возвратят на место. Эту историю рассказывали как анекдот!
– ... Мы сопоставили это с другими случаями, – договорила за него Терика, – и пришли к выводу, что императорский клан готовится к правительственному перевороту. Мы отправили наши выводы с подтверждающей документацией в Центр. Выходит, что нет никакой тайны, Оскан. Я сама отправляла эти отчеты на Тентрис три дня назад. Так в чем проблема?
– Проблема в том, – ноющий тон Оскана стал заметнее, – что сегодня я получил обратно наши отчетные доклады. Большинство Либре их просто выбрасывают: зачем читать то, что они же сами и написали? Но свой я всегда прочитываю...
– Неудивительно.
– ... Так вот, они искажены.
– Искажены? – Терика удивленно посмотрела на него. – Что значит – искажены?
– Дело в том, что Центр должен был вернуть наши отчеты с указаниями к действию и распространению информации, если их можно включить в сводку новостей для всех регионов Галактики. В Центре решили, что наши выводы неверны, а это не лезет ни в какие ворота. Вот я и решил проверить наши же отчеты. Терика, они изменены. В отчете Кирии Бренай, например, говорилось, что “Д’Рапиен” уже был найден, а в отчете Эвона теперь опровергались планы смены правительства на Д’Ракане. Хуже всех был “мой” отчет, Терика. В нем говорилось о квартирных грабежах, а не о краже плазменных преобразователей.
– И в результате ты выглядел как идиот, – закончила Терика.
– Как законченный идиот, – с болью согласился Оскан.
Терика выглянула наружу через узкую бойницу. “Возможно, – подумала она, – я не единственная, кто стремится посмотреть на водопад, чтобы поразмышлять”.
– А может быть, – поинтересовалась она, – в отчеты, которые мы послали в Центр, вкралась ошибка?
– Нет, – мгновенно отозвался Оскан. – Я проверил это прежде всего.
– Или их неправильно воспринимают? Здесь кроется какая-то загадка. Ты обсудил это с Либре Нескат?
– Нет. Она... ее сейчас здесь нет. – Оскан вздохнул, слегка кивнув в сторону ущелья. Терика понимающе улыбнулась:
– Неужели? Вернулся наш старый друг Челюсть, а? Думаю, нужно обождать. Пока он будет здесь, Меринда ни о чем другом думать не сможет. Странно, что он появился как раз тогда, когда отозвали Э’торис.
– Не думаю, что это совпадение. – Оскан стал еще более серьезен, чем прежде. – Мне кажется, кто-то нарочно пытается подорвать наше реноме.
Смех Терики словно сделал ее собеседника меньше ростом.
– Вряд ли, Оскан, мы всего лишь небольшое подразделение просеивателей информации при Информационном агентстве Галактики, где едва ли знают о нашем существовании. Кроме того, не стоит усматривать злой умысел там, где, может быть, его и нет. Где-то у кого-то вместо мозгов каша, вот и все. Возможно, нам как раз и следует выяснить, у кого и где.
Оскан залюбовался, когда эта высокая женщина легко и плавно повернулась и неторопливо двинулась в центральный зал.
– К тому же, – сказала она, скрываясь в прохладной тени, – не вижу ничего особенного в бюрократической отчетной путанице.

Монастырь пришел в упадок задолго до того, как здесь обосновался “Омнет”. Монастырь был древним, но не настолько, чтобы считаться местной достопримечательностью. Поэтому его с радостью сдали “Омнету” и его функционерам. Д’Раканцы втайне были благодарны тем, кто избавил их от затрат на его содержание. Возможно, в далеком будущем грандиозное сооружение с его сводчатыми башнями и спиралевидными минаретами, уходящими в облака, будет признано обитателями Д’Ракана памятником архитектуры и колыбелью их древних мифов. Но в настоящий момент всем было достаточно знать, что сооружение стоит на месте и требует реставрации.
Добраться до монастыря было непросто. Первоначально вход располагался непосредственно у озера под прикрытием водопада, но постепенно разрушился, чему в значительной степени способствовали три долгие осады. Имелась еще окольная тропа, ведущая от озера к краю каньона, а оттуда к одному из сводчатых каменных мостов, перекинутых через реки к мощной каменной глыбе, на которой и было воздвигнуто все архитектурное сооружение. Однако дорога от Хсика, ближайшего от монастыря города, построенного в четырех милях от входа в каньон Денали, совершенно разрушилась и стала малопроходима после почти полувекового забвения всеми, кроме любителей колесного транспорта. В результате время и отсутствие внимания сохранили монастырь в весьма приличном состоянии.
Монастырь – грандиозное сооружение, занимающее все пространство над тремя реками. По берегу одной из них возвышались башни замысловатой постройки, известные как Корона Ришан. Высокие изящные колонны стояли по краям фундамента, защищая два внутренних кольца, окружавших центральный двор. Сам двор представлял собой открытую просторную площадку, вымощенную каменными плитами, столь искусно подогнанными друг к другу, что между ними не протиснулось бы даже лезвие бритвы. Эти плиты представляли собой мозаику, изображающую богиню Ришан, которая в яростной скорби сокрушает Кревишские горы.
На этом самом дворе и стоял Эвон Флинн, размышляя, как все это древнее великолепие могло быть почти полностью скрыто огромным звездолетом, непочтительно расположившимся прямо на чудесной мозаике. Не то чтобы Флинна возмущало неуважение, с которым это чудовище попирало святое место, или тревожил тот вред, что мог быть нанесен памятнику старины и виртуозному творению давным-давно исчезнувших каменотесов.
Эвон беспокоился исключительно за себя.
Он весьма охотно доставлял каждую неделю овощи из Х’сикадля “Омнета”. Эвон был человеком среднего роста и отличного телосложения. Свои черные волосы он стриг не слишком коротко и отрастил усы, за которыми тщательно ухаживал. При взгляде на него сразу было видно, что форма Либре ему не совсем впору, а может, он сам ей не подходил. Другие из команды всегда недовольно ворчали, когда приходилось отправляться в город вниз по тропе за свежими продуктами, но только не Эвон. Ему нравились такие прогулки, а его кулинарные таланты лишь доставляли всем удовольствие, когда Эвону выпадала очередь священнодействовать на кухне. Не менее талантливо он просеивал информацию, умел разглядеть тенденцию в различных отчетах, а затем создать ясную картину и сделать правильные выводы, что удавалось ему лучше других. Но сердце его не лежало к такой деятельности. Работа не дикий зверь, как любил он говорить, никуда не убежит, и такое наблюдение редко его подводило. Лучше бы отвлечься, чтобы съесть что-нибудь вкусненькое!
Только вот теперь путь его фургончику, наполненному до краев, преградил звездолет.
Корабль, верно, был из Федеративных Звездных Штатов. Все его конструкции образовывали прямые линии, что не производило впечатления сложности и очень уж высокой эффективности. “Корабль первоначально создавался для работы лишь в зоне Т52/87”, – подумал Эвон, переведя свою оценку в стандартное обозначение Q-декс по Гленну-Халперту для высокотехнологического уровня в сочетании с низкой сопротивляемостью магическому воздействию. Это очень схоже с зоной Т53/74ЖЬ32/56, где находилась Империя Д’Ракан. А последняя сводка квантовой обстановки, полученная “Омнетом”, свидетельствовала, что довольно мощная зона Т12/28ЖЬ66/93, охватывающая Империю Плузах, установилась между двумя закрытыми квантовыми фронтами. Это означало, что стандартные средства передвижения Федеральных Штатов не могут там работать, и потребовалось нечто более изощренное, чтобы корабль смог пройти пространство Плузаха сквозь другой квантовый фронт, а затем вернуться в Империю Д’Ракан и опуститься посреди монастырского двора.
Эвон глубокомысленно кивнул в сторону прозрачных шаров с медными кольцами, выступающих в кормовой части корабля. Выглядели они довольно нелепо, хотя было совершенно ясно, что установлены они неспроста. Массивные диски Н-гравитации внизу корпуса выступали столь заметно, что даже Эвону было понятно: этот корабль создавался для того, чтобы добраться до Бришана сквозь одну четвертую часть протяженности Галактики и спуститься на планету, произведя не больше шума, чем колибри.
Эвону подумалось, что такие корабли не приносят хорошие новости. Он почему-то был уверен, что из-за этого корабля ему придется оторваться от довольно приятной и совершенно безопасной работы и столкнуться с чем-то по меньшей мере неизвестным. “Возможно, мне удастся как-нибудь избавиться от этого дурного предчувствия на кухне, – подумал Эвон. – Меня никто не заметит, пока не будет готов обед, и надеюсь, что я им не понадоблюсь для какого-нибудь рискованного предприятия...”
– Эвон!
Эвон закрыл глаза, решив, что это галлюцинация. Во всяком случае, ему очень хотелось так думать, но... увы!
– Эвон! Оставь свой фургон и иди собирайся! – прокричал Оскан сквозь оконные створки. – Мы отправляемся на Тентрис.
Эвон повернулся, думая, что тот сошел с ума.
– Тентрис? Ты спятил! Там же идет гражданская война, и ты хочешь, чтобы мы покинули этот дивный край и угодили в самое пекло?
– Возможно, мы призваны остановить воюющих, – произнес Оскан скорее вопросительно, чем утвердительно.
– Я констатирую историю, а не создаю ее, – упрямо заявил Эвон. – Если для этой войны нужны наемники, “Омнет” может послать кого-нибудь другого.
– Они так и сделали, – ответил Оскан, сделав вид, что не понял намека. – Вестис Шн’дар требует нашей помощи.
Эвон стиснул зубы. “Новоиспеченный Вестис Инквизитор, – подумал он, – явился, чтобы втянуть своих однокашников в мясорубку войны”. Когда они работали вместе в монастыре, Эвон в Квикете Шн’даре особенно не нуждался, и если честно, то и не понимал, как тому удалось сделать такую блестящую карьеру.
Он повернулся и взглянул на свой фургончик, наполненный желтыми, красными и оранжевыми овощами, и затосковал по празднику, которого у них больше не будет.
– Ты идешь? – наседал Оскан.
– Нет! – Эвон развернулся и демонстративно прошествовал мимо Оскана, застывшего от изумления. – Возможно, Либре Нескат и командует, пока отсутствует Э’торис, но я не намерен проливать кровь только потому, что явился ее старинный дружок.
Эвон понесся по извилистому коридору в поисках Меринды Нескат. Она всегда вела себя довольно жестко со всеми, но теперь, по мнению Эвона, зашла уж слишком далеко. Эвон заставит ее выслушать все его доводы! Даже если эта миссия и необходима, то ему, Эвону, она, конечно же, без надобности. Гораздо разумнее оставить его здесь, чем брать с собой.
Он все еще был переполнен эмоциями, когда несколько часов спустя, после короткой, яростной и совершенно бесполезной атаки на скалу по имени Меринда Нескат, обнаружил себя и свое походное снаряжение в переполненном пассажирском отсеке звездолета Вестис Шн’дара, взлетающим в ночное небо, а овощи – брошенными на произвол судьбы.

3
ПОЛЕТ

Сидя в командирском кресле “Киндара”, как назвал Квикет свой корабль, Меринда чуть наклонилась вперед, пристально вглядываясь в большие обзорные иллюминаторы. Само кресло было установлено на невысокой подвижной платформе, выступавшей между креслами пилота и штурмана. Напротив и прямо над головой Меринда могла видеть овальные кристаллы дисплеев. Это позволяло быстро считывать весь поток информации, идущий от искусственного интеллекта, который обеспечивал полет корабля. Информация и образы, сменяющиеся на поверхностях кристаллов, походили на окна в мозг человека, видящего сны, но ее внимание привлек не этот завораживающий калейдоскоп. Перед ней на одном из дисплеев проплывала огромная, ослепительно красочная туманность Цестилины. Гигантские столбы звездной пыли взвивались ввысь на невообразимо большое расстояние. Лучи света, обещающие рождение новых звезд, сокрытых внутри туманности, бросали голубые и розовые тени на темный лик межзвездного пространства. Меринда наклонилась еще больше, едва касаясь сиденья. За последние пять лет ей мало доводилось путешествовать в космосе, и она забыла, как это красиво. Даже сам корабль показался ей красивым, хотя очертания его по большей части были грубы и угловаты. “Подходящий корабль для подходящей работы, – подумала она и вновь уставилась на хрустальные дисплеи. – Я могла бы управлять таким кораблем. Могла бы затеряться среди звезд и блуждать вечно”.
– Хочешь управлять кораблем? – раздался нежный и глубокий голос.
“Да”, – пронеслось в голове Меринды, но вдруг она поняла, что вопрос ей задал искусственный интеллект.
– Нет! – выпалила она. – Совершенно определенно – я не хочу управлять кораблем.
– Это ничего, Либре Нескат, – промурлыкал искусственный интеллект с оттенком беспокойства. – Пожалуйста, не стесняйся и не расстраивайся. Ты все делаешь правильно. Люди часто сидят в командирском кресле. Иногда некоторые просят полностью перевести на них командные функции, чтобы можно было пользоваться ручным управлением. Я иногда имитирую для них полное управление кораблем. Не желаешь ли, чтобы я тебя развлекла таким способом?
Меринда словно раздвоилась. Одна половина изнывала от желания согласиться, чтобы ощутить полновластный контроль над космическим скитальцем. Другая же убеждала, что такие игры ее недостойны. Эта часть Меринды боялась, что кто-то вдруг войдет в рубку и увидит, как она разговаривает сама с собой, словно командует всем военным флотом Ругуа. Ей бы не хотелось предстать перед кем-либо в таком плачевном виде, ведь она осталась единственной, кто теперь отвечал за группу просеивателей в отсутствие Э’торис Либре.
– Нет, спасибо, – ответила Меринда скрепя сердце. Развернув кресло, она подперла голову ладонью и поглядела на крышку люка, за которым находилась каюта. Там было людно, узкий стол в центре, казалось, прижал сидящих за ним к раздвижным дверям спален, которые находились по обеим сторонам помещения. Эвон, как всегда с картами в руках, раскладывал пасьянс, правила которого, кстати, он никогда не мог толком никому объяснить.
Напротив него сидел Оскан, старый добрый Оскан, чьи амбиции никогда не подымались выше просеивателя второго уровня. “Маленький человек с маленькими запросами, – подумалось Меринде. – Он проживет тихую жизнь, довольствуясь простыми радостями”. Но вдруг ей представилось, что Оскан сможет достичь счастья гораздо вернее, чем все остальные в ее отряде... кроме, возможно, Терики. Внимание Оскана к высокой красавице было столь же незаметным, как резкий удар в живот, и едва ли оставляло безразличными остальных. Терика тоже отлично все видела, но не шла дальше дружеских отношений. Меринда подозревала, что Терика наслаждалась игрой с Осканом, как кошка с мышкой. Но Меринда отлично знала Терику и не сомневалась, что та никогда не обидит Оскана.
Сидящие за столом поглядели на миловидную Кирию, которая поманила Меринду в общую каюту. Меринда собралась было сделать вид, что она не заметила этого жеста, но было поздно. Темпераментная Кириа уже кинула ей этот взгляд, обозначавший “не-будь-такой-вредной”, и поднялась, чтобы подойти и поговорить. Подол ее одежды легко прошуршал по ковровому полу. Выглядело это весьма комедийно, потому что у Кирии всегда все было не по росту. По ее же определению, она была хрупкая, как эльф, а одежда никогда не приходилась ей впору, как ни подгоняй. Ее довольно широкий рот, казалось, навечно застыл в улыбке, сиявшей и в ее глазах. Лицо Кирии обрамляли ровно остриженные прямые каштановые волосы до плеч. Веселая внешность всякому показалась бы нелепой, если бы в ее характере не было задиристости, а по мнению многих, даже злости. Но Кириа умела владеть собой и теряла самообладание крайне редко.
– Нескат! – весело произнесла она с легким ехидством. – Ты стала ужасно необщительной. Почему для тебя так важно сидеть здесь, в рубке, словно какой-нибудь древний отшельник?
– Любуюсь звездами, Кириа.
С преувеличенной небрежностью насмешница обошла вокруг командирского кресла и посмотрела в звездную бездну, проплывающую внизу.
– О да, еще одна величественная перспектива, – произнесла Кириа, притворно зевнув. – Захватывающе, нет слов. Как радостно снова путешествовать среди звезд!
Улыбка Меринды получилась натянутой и быстро истаяла.
– Ну что же, благодарю за энтузиазм.
– Энтузиазм? – Кириа затрясла головой так сильно, что прямые волосы рассыпались по лицу.
– О! А вот и сам лорд Инквизитор! – вскричала Кириа, указывая на один из дисплеев. – Смотри, Рини, не лишись чувств...
Меринда напряглась.
– Наконец-то мы отправились в это приятное развлекательное путешествие, цель которого... Скажем, это напоминает мне... – болтала Кириа, кровожадно улыбаясь. – Какова же цель нашего вояжа?
– Кириа, если честно... – Меринда снова развернула свое кресло к кристаллам дисплеев, чтобы не смотреть на нее, – я не знаю, о чем ты.
Но от Кирии не так-то просто было отделаться. Схватившись за высокую спинку кресла, она вновь повернула Меринду к себе лицом.
– Могу тебе разъяснить. Декс Либрис Гилдиш отзывают на конференцию в провинцию Пленетика. В этом нет ничего необычного, кроме того, что Гилдиш уже посещала такую конференцию у нас на Тентрисе три недели назад и свободна от всяких конференций по крайней мере на последующие шесть месяцев. Затем появляется старина Челюсть... Инквизитор “Омнета”, и требует, чтобы мы отправились ему помогать в какой-то секретной миссии, такой секретной, что нам даже не дозволено знать, что нужно делать. О-о-о… Как страшно!
– Вестис идут прежде Либре, ты это знаешь Кириа! Это третье правило Девяти, – отвечала Меринда. – Мы не должны задавать Инквизитору вопросы о его миссии или обсуждать его действия, а, напротив, оказывать ему всяческое содействие.
– Верно, – ядовито произнесла Кириа, сложив руки на груди. – Стало быть, на Тентрис мы отправляемся слепые, глухие и немые. У нас есть только фальшивый отчет, вернувшийся из Центра...
– Я видела записи Оскана. – Меринда задумчиво покачала головой. – Просто какая-то ошибка искусственного интеллекта Центра.
– Может быть, – кивнула Кириа. – Но ты обратила внимание на выводы? На то слово, которое может в считанные дни разжечь страшную войну, – если выводы Эвона правильны – а мы должны во все это ввязаться только потому, что старина Челюсть так велел? Послушай, Меринда, я с этим столкнулась на моей собственной планете. Слово “война” очень короткое, чтобы полностью выразить весь хаос боли, страха, крови, варварства и всего того, что оно обозначает. Наши люди к этому не готовы, Меринда, Оскан – определенно, и ты в ответе за этих людей. Либре Нескат, нас использует какой-то молокосос Вестис, едва отличающий... Куда ты смотришь?
Меринда содрогнулась. Она смотрела мимо Кирии глазами, полными ужаса.
Кириа не шелохнулась, все еще иронично глядя на Меринду.
– Он стоит прямо за мной, не так ли? Меринда тихо кивнула.
Кириа состроила гримасу и медленно повернулась. Квикет Шн’дар в сером комбинезоне возник в просвете люка, держась обеими руками за верхнюю перекладину. Он наклонился, чтобы пройти в отсек, и застыл в расслабленной позе, лишь губы были крепко сжаты. Инквизитор устремил мрачный взгляд на Кирию. В этом взгляде было столько холода, что его почувствовала даже Меринда.
Кириа покорно сложила руки на груди и склонила голову перед Инквизитором.
– Доброго вам дня, Вестис, – приторно изрекла она. – Надеюсь, пробуждение ваше было приятным. Если позволите, я покину вас. Несомненно, вам и Вестис Нескат есть о чем поговорить.
С поклоном Кириа сделала шаг в сторону люка, но Квикет не шелохнулся, чтобы ее пропустить. Кириа взглянула на него, сверкая большими глазами, и добавила резче:
– Позвольте мне пройти, Вестис Шн’дар!
– Либре Бренай, – в голосе Квикета звучала наигранная скука, а его холодный взгляд оставался прикованным к ее лицу, – эта миссия чрезвычайно важна для “Омнета”. Поэтому с этой минуты я запрещаю вам обсуждать цели и задачи миссии с кем бы то ни было на борту корабля до конца экспедиции. – Он кровожадно улыбнулся. – Не хотелось бы, чтобы столь малозначительный эпизод привел к более неприятным последствиям.
Кириа точно знала, когда необходимо придержать язык, хотя делала это редко. Она отвела от Квикета взгляд, склонив голову в знак покорности. Прошло несколько мгновений, прежде чем Вестис отступил в сторону, пропуская ее.
– Не надо было говорить с ней так жестко, – раздраженно сказала Меринда.
Квикет вошел в отсек, следя глазами за дисплеями. Мерцающие экраны, казалось, были в порядке. Он прошел мимо Меринды на низкую площадку, отъехавшую к передней переборке, и, довольный всем, что увидел, наклонился и стал смотреть на звезды внизу.
– Корабельная оптика отлично выдерживает нашу скорость. Изображение может быть неестественным, но вполне чистым и точным. – Казалось, он говорил сам с собой.
– Ты не слышал, что я сказала?
– Хм? О, извини, Рини, думал о другом. Что ты хочешь?
Меринда встала и оглянулась. Люк был все еще открыт, и большинство ее коллег могли услышать их разговор, если бы захотели. Она была уверена, что некоторые из собравшихся за столом именно этого и хотели больше всего. До нее доносилось лишь шуршание карт на столе. Она слегка наклонилась в сторону Квикета и произнесла как можно тише:
– Кет, что происходит? Ты не говоришь того, что нам необходимо знать. Если бы ты только...
Он продолжал смотреть на туманность, проплывающую под ними.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс и Трейси Хикмэн

– Рини, все прояснится в свое время, но теперь надо, чтобы ты и твоя команда...
– Что? Слепо следовали за тобой? – Меринда схватила его за руку. – Кет, ты меня пугаешь. Ты пугаешь нас всех. Мы долго были вместе, слишком долго, чтобы ты обращался с нами вот так.
Он вдруг пристально посмотрел на нее:
– Это было давно, очень давно. Теперь я едва знаю этих людей и конечно же ничего им не должен!
Меринда медленно выпрямилась и дрогнувшим голосом произнесла:
– Да, это было давно, слишком давно для нас всех.
Квикет с минуту смотрел в сторону, потом снова взглянул ей в лицо. Выражение его глаз оставалось прежним.
– Не так уж и давно, – произнес он. – Действительно, не так уж и давно.
– Прошло столько времени, я подумала, что и твои чувства теперь изменились. Квикет распахнул объятия.
– Они остались прежними, Рини. Как ты можешь в этом сомневаться?
Меринда вздохнула, и ее сердце сильно застучало, когда она произносила слова, которые давно хотела сказать:
– Когда это закончится, ты придешь за мной? Уведешь меня к твоим звездам?
– Когда это закончится, я приду за тобой, – нежно прошептал он ей на ухо.
Ни один из них не заметил, что даже шорох карт прекратился.

4
ХРАНИТЕЛИ ЦИТАДЕЛИ

“...ближние миры Империи Д’Ракан. Принц Листан заверил назначенное правительство Первого Сословия, что царствующая семья, хотя и не контролирующая напрямую восставшие силы имперского флота, сделает все возможное, чтобы убедить эти силы не угрожать и не атаковать планеты, входящие в состав Империи. “Планеты Первого Сословия нам дороги, и мы сделаем все, что в наших силах, чтобы предотвратить осквернение нашего родного дома”. Укард с Бришана, действующий законодатель Совета, в своем докладе осторожно оптимистичен...”
Эвон оторвал наконец глаза от мигающих мониторов с бегущей строкой, встроенных в стену, и в четвертый раз поубавил шагу, пытаясь совладать со своим нетерпением и держаться позади команды.
Он не возражал против того, что находится позади группы. В свое время Эвон немало потрудился во время экспедиций, но все же предпочитал роль пассивного наблюдателя. Возможно, поэтому ему так нравилось быть Атис Либре, и он никогда не претендовал на звание Вестис. Эвон неуклонно следовал двум правилам: первое – наблюдай и учись; второе – семь раз отмерь, один раз отрежь.
“Подлет к планете прошел довольно успешно, – размышлял он, – хотя движение кораблей было необычно интенсивным. Но чем ближе они подходили к системе, тем бурление звездолетов становилось меньше”. Квикет, вернее, Вестис Шн’дар, как напомнил себе Эвон, предпочел высадить их в Цитадели, а не в звездном порту столицы. Эвон отметил, что при посадке им пришлось пройти над обширными причалами, сплошь занятыми самыми разными звездолетами. Эвон иногда во время отпусков бывал в Ярке, столице Тентриса. И у него даже имелись причины появляться здесь во время конференций, когда казалось, будто все обитатели дюжины систем вдруг решили заполонить Ярк. Но даже тогда, насколько Эвон помнил, космопорт не был так сильно переполнен, как теперь.
Они пришвартовались в Третьем Саду Гармонии, в одном из семи закрытых доков, образующих кольцо вокруг центральной башни Цитадели.
Название Сад едва ли подходило посадочной площадке для кораблей такого типа, как “Киндар”. Здесь было безопасно, надежно, и, что важнее, это место находилось под полным контролем Брадис Либре “Омнета”, которые готовили отчеты для шести межзвездных секторов, составляющих основу Империи Д’Ракан.
Теперь они шли по длинному жемчужно-светлому коридору Цитадели, прислушиваясь к непрерывной болтовне местного вещания. “Эти люди, – думал Эвон, – действительно любят слушать сами себя”.
“...безопасности межзвездных торговых путей. С вами Ка’ашра с Мэриса, передающая с Кплика в Секторе Клин. По одной из версий имперский боевой корабль “Д’Рапиен” был обнаружен без особого труда на прошлой неделе...”
Эвон резко повернулся к ближайшему дисплею:
– Что? Это же ложь!
“...после его так называемого бегства из орбитального дока Издор Фор. Вероятно, корабль отправился в межзвездное путешествие самопроизвольно, но вскоре был обнаружен, когда объявился в системе Энвей...”
– Эй! Ой! Эвон, смотри, куда идешь!
Эвон покраснел от смущения. Идя по коридору, они поначалу выглядели, как театралы, спешащие на спектакль, теперь же все сгрудились в просторной светлой камере в конце коридора. Когда Эвон наткнулся на Терику, началась цепная реакция, вызвавшая замешательство и толчею.
– А! – раздался голос с платформы перед ними. – Вижу, что наши гости прибыли.
Эвон поднял глаза. Центральный зал представлял собой огромную ротонду. За дверьми, ведущими в разных направлениях, находилось еще несколько больших залов. Эвон не сомневался, что там сидели Брадис Либре за своими мониторами. Брадис Либре были на один уровень выше его команды. Объем информации, ежедневно проходящий через эти залы в помощь “Омнету”, всегда его удивлял, не говоря уже о том, что в Галактике таких филиалов насчитывалось более миллиона.
В центре ротонды круговые концентрические ступени образовывали возвышение, поднимавшееся почти на десять футов над их головами. Над верхней платформой вращались двенадцать овальных дисплеев. На возвышении стоял человек с темными волосами, ниспадавшими на спину. Виски его поседели. Какое-то время он смотрел на прибывших со спокойным безразличием человека, пытающегося не спеша понять наблюдаемый феномен, прежде чем что-либо предпринять. Кожа на длинном сухом лице была натянута так сильно, словно была ему слишком мала.
Мужчина вдруг, не касаясь ступенек, спустился прямо к группе, засунув руки глубоко в карманы, скрытые в складках его одежды.
– Я – Э’торис Примла, директор Цитадели. Вестис Шн’дар, мой коллектив и я лично приветствуем вас. – Голос Примлы эхом разнесся по ротонде. На его лице не возникло и тени улыбки или расположения.
– Э’торис Примла, мы принимаем ваше приветствие от имени Весткс Инквизитас и от имени “Омнета”, – спокойно ответил на приветствие Квикет. Эвон знал, что за словами Квикета последует попытка принизить авторитет Э’ториса Примлы. И он не ошибся. Квикет сказал:
– У нас есть определенное задание по выяснению некоторых вопросов, представляющих интерес для “Омнета”. Мы покорно просим вашего содействия.
Лицо Примлы осталось неподвижным.
– Здесь для вас ничего нет, Инквизитор. Наши новости самые свежие, и мы не намерены нарушать поток информации ради ваших вопросов. В этом плане все в полном порядке, уверяю вас.
Эвон заморгал. Никто никогда не говорил Вестису “нет”.
Квикет улыбнулся самой лучезарной улыбкой, а смеющиеся глаза метнули молнии.
– Это отрадно слышать, Э’торис Примла, но вы ошибаетесь. Я еще даже на задал вопроса, а вы уже мне ответили. – Его улыбка вдруг исчезла. – К сожалению, это не тот ответ, которого я ожидал.
Неожиданно Квикет прыгнул вперед, обеими руками схватил Э’ториса за ворот его одежды и резко толкнул на ступени. Примла откинулся навзничь, споткнулся и, видимо, сильно ушибся. Его крик эхом взлетел под купол, и он стал задыхаться. Квикет снова прижал его к ступеням и схватил за грудки.
Эвон замер от изумления, краем глаза заметив ту же реакцию у остальных.
Кроме Меринды, не стоявшей на месте.
– Кет! Что ты делаешь? – В ужасе она схватила Квикета за руку, пытаясь его остановить.
Лицо Инквизитора исказила ярость. Одним отработанным движением он освободился от женщины, наотмашь ударив ее по лицу.
Меринда упала навзничь на гладкий мраморный пол. Физическая боль была для нее ничто, мучительней была боль сердца.
Квикет мгновенно повернулся к Примле, буквально нависнув над ним.
– Я – Инквизитор, Э’торис Примла! Я вижу глубже, знаю лучше, я вообще представляю собой гораздо большее, чем ты можешь себе вообразить. Вы сделаете так, как я велю, безо всяких вопросов, потому что вести себя иначе для вас неразумно. Вы исчерпывающе ответите на все вопросы, и я не позволю какому-то провинциальному просеивателю, который недавно покинул свою детскую, не поделиться игрушками с остальной Галактикой. – Голос его прозвучал решительно и гневно.
Примла беспомощно лежал пред разъяренным Квикетом. Меринда, тихо стоявшая поодаль, дрожала всем телом.
– Я рассудительный человек, – тихо произнес Квикет. Его голос с легкостью перешел с крика на спокойный тон, и он ослепительно улыбнулся. – Я даже привез вам кое-какие новости, о которых вы, вероятно, еще не слышали.
Вестис встал над Примлой и, все еще держа его за одежду, стащил со ступеней, быстро поставил на ноги и одним плавным движением швырнул его к сгрудившейся команде Атис Либре, стоявшей в полном шоке у входа в ротонду.
– Это, как понимаете, кое-кто из ваших коллег-просеивателей, – зловеще произнес Квикет, тон и темп его речи при этом снова изменились. Говоря, он зашел за спину извивающемуся Примле, схватил его за оба плеча и тихо сказал ему на ухо, но достаточно громко, чтобы слышали все: – Они из монастыря на Бришане. У вас на Бришане отличные сотрудники. Очень обязательные и старательные. И они обнаружили кое-что, чего вы, наверное, не знаете, Э’торис Примла. Они раскопали, что кто-то в Цитадели делает нечто весьма необычное. – Он встал лицом к команде и посмотрел на высокую женщину рядом с Звоном. – Так что же ты обнаружила, Терика?
Эвон повернулся. Лицо Терики побелело. Она растерянно заморгала.
– Ну, возможно, это сущие пустяки...
– Скажи ему! – приказал Квикет.
Примла вздрогнул.
Терика выглядела так, будто Инквизитор ее ударил.
– Проверка нескольких ответных отчетов с вашей станции показала, что информация, которую мы отсылали по сети, была изменена.
– Но, – воскликнул Примла, – это совершенно невозможно!
– Невозможно? – грозно переспросил Квикет старика. – Почему? Потому что вы этого не заметили? Потому что на этой вашей планете все безупречно? Или потому что вы соучастник какого-то заговора, нацеленного на подрыв целостности “Омнета”?
– Заговор?! – Примла взглянул на Квикета, словно тот спятил. – Какой заговор? На станции все в порядке! Мы придерживаемся самых лучших традиций “Омнета” и делаем это уже около трех столетий! Поиск истины и сбор информации, древней и современной, является основой “Омнета”. Как вы смеете обвинять мой Центр в фабрикации лжи!
– Потому что, дорогой Э’торис, где-то кто-то между Тентрисом и Бришаном намеренно исказил истину, – сказал Квикет. – У вас одна ночь. Эта ночь. Вы покинете это помещение прямо сейчас и с помощью специалистов с Бришана все выясните. Утром вы дадите ответ, который мне нужен. Вам ясно?
Примла медленно кивнул.
– А теперь уходите все, – произнес Квикет внезапно уставшим голосом. – Мне надо еще кое-что сделать.
Все минуту колебались, потом Примла угрюмо подал своим знак следовать через дверь обратно в коридор, откуда они пришли. Эвон, снова оказавшийся последним, ясно слышал, как идущая перед ним смущенная и потрясенная Терика разговаривала сама с собой.
– Это же просто канцелярская ошибка! – бормотала она. – Что тут особенного?
Эвон помедлил у выхода и оглянулся.
Последнее, что он видел перед тем, как в зале погас свет, был Квикет Шн’дар, медленно идущий к рыдавшей Меринде Нескат.

5
ПРОСПЕКТ РАЗВЛЕЧЕНИЙ

Тентрис был колыбелью Империи Д’Ракан, затасканной и истерзанной планетой. Некогда легендарный цветущий мир, знаменитый удивительно ровным климатом на большей части пяти основных материков, Тентрис в конечном итоге не устоял перед разрушительным воздействием разрастающихся монстров промышленности и техники. Прекрасные леса планеты были истреблены, горы срыты до основания, океаны уничтожены бездумным промыслом и химическими отходами. Тентрис превратился в пустынную планету, его дети не научились заботиться о своем родителе. Древний мир был готов пасть духом, испустив последний вздох, распрощаться с той жизнью, что на нем зародилась, и превратиться в еще одну из многих безжизненных и неприглядных глыб, во множестве блуждающих по просторам Вселенной.
Поэтому было нечто забавное в том, что те же самые игрушечные боги, ради которых люди так долго уничтожали Тентрис, вдруг станут его спасителями. Промышленность и технический прогресс сделали Тентрису один последний подарок. Многие из его обитателей решили применить науку для спасения биосферы, переделать природу. Все попытки оказались тщетными. А спасение к Тентрису пришло в результате совершенно неожиданного решения.
Жители планеты вышли в космос.
Дети Тентриса покинули свое гнездо и взяли с собой своих богов.
Процесс выздоровления был долгим и трудным. После периодической помощи и неумелого стороннего вмешательства, правда, благонамеренного, планета была предоставлена самой себе, чтобы самовосстановиться естественным путем.
Проходили века, тентрийцы повстречали своих братьев среди звезд, была создана межзвездная Империя и названа в честь мифического существа по имени Д’Ракан, казалось, воплотившая идеалы и мечты звездных путешественников, и Тентрис обрел покой.
Наконец, как блудные дети, тентрийцы вернулись, чтобы почтить свой дом и древние корни. Они обнаружили здоровый мир, снова богатый и наполненный разнообразной жизнью. Ярк, традиционная столица, был старательно вычищен и перестроен. Древний Дворец Невиданной Тайны, сердце города, все улицы которого лучами расходились от этого центрального сооружения, был восстановлен в своем прежнем величии. Главные проспекты Здоровья, Гармонии, Мысли, Развлечений и Раздумий. И свое предназначение имел каждый и все были старательно отреставрированы. Даже после того, как царствующая семья была вежливо выселена из дворца Невиданной Тайны Правящим Народным Советом во время бескровного переворота, город остался символическим центром для людей, а новостройки стали разрастаться за стенами старого города.
Сама Цитадель находилась в конце проспекта Мысли. Первоначально здесь располагались библиотека и университетский городок. Затем эти сооружения передали “Омнету”, и они стали источником межзвездных новостей и информации для всей Империи Д’Ракан. Непрерывная работа искусственного интеллекта в Цитадели продолжалась уже четырнадцать лет, что в общем-то немного, немного в сравнении с другими искусственными интеллектами Галактики, но, несомненно, это был самый старый интеллект в Империи Д’Ракан. “Омнет” обещал сохранить здание, его историю и архитектуру, и это обещание выполнялось очень старательно.
И вот Ярк стал не просто центром Д’Ракан, тихой провинциальной империи, занимавшей по своей значимости в межзвездном пространстве одно из последних мест, но также местом, непревзойденным по своей красоте и дивным климатическим условиям на сотни парсеков вокруг. Взглянув из Цитадели на широкий проспект Мысли, можно было увидеть сияющую красоту дворца. Здесь всегда дул теплый и нежный ветерок, постоянно разливался приятный аромат цветов.
Город манил своей безмятежностью.

– Прости, – в сотый раз повторил Квикет.
Аккуратно вымощенная плитами широкая дорога была украшена мягко освещенными небольшими, искусно выполненными садовыми композициями. В вышине ночь раскинула по небу радужную туманность Цестилины. Магазины вдоль дороги были открыты, и их гостеприимный свет выливался в полумрак улицы.
Меринда лишь кивнула, еще ниже опустив голову и сложив на груди руки. От удара у нее все еще болела челюсть, но эта боль не шла ни в какое сравнение с глубокой раной в душе. Он никогда так не бил ее, она думала, что такое вообще невозможно. Теперь же ее сердце было изранено, а душа кровоточила. Она впустила Квикета в свой мир, давно и старательно оберегаемый, а он ее предал. Тем не менее Меринда отчаянно искала этому хотя бы какое-то оправдание. В ней шла борьба, невидимая для внешнего мира и уж тем более отгороженная каменной стеной от Квикета.
– Послушай, – произнес он, когда они шли по проспекту, – тебе не следует вмешиваться в работу офицера Инквизиции. Нас готовят так, чтобы прежде всего выполнить работу и лишь потом думать о ней, если нам вообще дозволяется думать.
Меринда снова кивнула. В его тоне, намеренно или нет, но все же слышалась снисходительность. Она предпочла не замечать этого. Он что-то говорил ей, но Меринда молчала, пропуская его слова мимо ушей.
Теплый нежный ветерок донес до них аромат цветочных клумб.
– Извини за воздушные трамваи. – Казалось, Квикет решил сегодня извиниться за всю Вселенную. – Оператор сказал, что на этой неделе они какие-то норовистые. Я мог бы поговорить с искусственным интеллектом, который ими управляет, но оператор не доверил мне перепрограммировать его вагоны, идиот!
Они прошли мимо щита объявлений “Омнета”, где кристалл экрана переливался разноцветными огнями, и повернули на почти безлюдный бульвар. Глубокий женский голос местного вещания обволакивал их со всех сторон.
“...пресс-секретарь императорской семьи желает успехов Правящему Совету и выражает поддержку мирных инициатив, выдвинутых на прошлой неделе Джа-стином Кнаем, секретарем по обороне. Тем временем столица Ярк наслаждается передышкой после очередного туристического сезона на фоне многочисленных репортажей о нарушениях в программах искусственных интеллектов города. Эвис Кнард, секретарь по связям, заявил, что трудности не связаны с недостатками программ, но возникают из-за солнечной активности, которая к концу недели спадет. Тем временем...”
Они вышли из зоны слышимости. Между ними снова повисла тишина, осязаемая и странная.
“Что ему от меня надо? Что ему надо от всех нас? – думала она. – Он не просто меня ударил. Его поведение с Э’торисом Примлой в Цитадели было... невероятным! Как мне поступить, чтобы уничтожить внезапно возникшую пропасть между нами? Что я могу посоветовать сама себе?”
Что бы ни случилось, она знала: исправлять положение придется ей самой. Кажется, Квикет не может сказать ей ничего путного.
Меринда глубоко и тяжело вздохнула.
– Кет... – произнесла она, глядя в сторону и давая ему понять всем своим существом, что совершенно ничего не понимала. – Что они с тобой сделали? Я тебя не узнаю, Кет. Вся эта поездка совсем не то, чего я ждала.
– А чего именно ты ждала? – мягко спросил он.
– Не знаю... но совсем не этого. – Вздохнув, она с укором посмотрела ему прямо в глаза. – Ради чего все это, Кет? Ты тащишь всю мою команду сквозь туманность только для того, чтобы встряхнуть какого-то сотрудника Цитадели в наказание за безответственные рапорты? Какое дело “Омнету”, если несколько провинциальных просеивателей напутали с анализом?
– Рини, – рассеянно произнес он, – боюсь, что скоро это станет важно для очень многих людей. – Вдруг Квикет лучезарно ей улыбнулся. – Вот мы и пришли. Давай не будем о делах, Рини. На сегодня я задумал кое-что особенное.
– Собираешься встретить группу старушек и поколотить их?
– Рини!
Меринда покачала головой, глядя себе под ноги, и впервые улыбнулась.
– Извини, Кет... Думаю, мы все должны смириться с некоторыми... – Она подняла глаза и с удивлением поняла, где они находятся.
Сады были спланированы так, чтобы каждая новая перспектива открывалась в последний момент, пока не предстанет перед пешеходом в полной своей красе. Старинные колонны стояли вдоль изогнутой стены. На некотором расстоянии друг от друга в небо уходили изящные спиралевидные башни из точеного камня. Величественная красота их простых линий, ярко подсвеченных снизу, эффектно контрастировала с пастельными тонами ночи. Сооружение находилось возле центральной части проспекта Развлечений, охватывая городские сады, окружавшие сам дворец.
– Мы же возле Колизея! – Меринда радостно улыбнулась, на мгновение забыв даже про боль в челюсти. – О, Кет! Он работает?
– Да. – Квикет с облегчением вздохнул, предчувствуя, что скоро будет прощен. – Уже три месяца. Вообще-то... это мой сюрприз.
Он взял ее за руку.
Наконец-то они снова были вместе. На мгновение она увидела перед собой прежнего Квикета, и в ней проснулась надежда, не покидавшая ее в течение долгих месяцев разлуки.
Квикет улыбнулся, и Меринда оттаяла.
Смеясь, они побежали к колоннаде.
Вход располагался в самой высокой башне. Длинные мерцающие гирлянды опаловых огоньков были протянуты по обеим сторонам от входа. Вокруг никого не было видно. Никто не стремился в эту ночь к удивительным тайнам истории Ярка или фантастическим картинам, которые могли развернуться перед ними.
– А где все? – спросила Меринда, но Квикет по-прежнему то ли не слышал ее, то ли не замечал.
На крыльце у входа сидел довольно грустный толстый человек, задумчиво подперев голову обеими руками. Его безвкусный аляповатый черно-желтый костюм, усыпанный блестками, совершенно не шел к его отвислым щекам. При их появлении он вяло задвигался. Чем ближе они подходили, тем печальнее становилось его лицо, если такое вообще было возможно.
– Мои извинения, – произнес человек, зазвенев колокольчиками на семиконечной шляпе, – но Колизей по ночам закрыт.
Разочарованию Меринды не было предела. Она посещала Ярк несколько раз, но никогда не бывала здесь вместе с Квикетом. График работы это полностью исключал. Теперь до мечты было рукой подать, но она от них ускользала. Все складывалось не так в этой поездке. Мечта превратилась в кошмарную цепь ошибок и разочарований.

Предыдущая страница 3 Следующая страница


Стражи Звездного Щита 4

– Что вы имеете в виду? Почему закрыто? – Голос у Квикета был требовательный, приобретая тот ужасный тон, который Меринда так хорошо запомнила с утра.
– С сожалением сообщаю, что наша система телеприсутствия, похоже, вышла из строя. – Пухлый коротышка заговорщически наклонился к обоим. – В самом деле, господин, кажется, что все системы в городе дают сбои по нарастающей уже в течение недели. Вся телекоммуникационная система вырубилась вчера на некоторое время. Говорят, что причина неизвестна и над проблемой все еще работают. Я вызывал ремонтников, но никто не отреагировал. Если бы вы пришли завтра вечером, то, возможно...
– Считайте, что ваша заявка получена, – вдруг сказал Квикет. – Я здесь, чтобы починить проекторы.
– Неужели? – одновременно воскликнули Меринда и привратник.
Квикет даже бровью не повел. Он был сама уверенность.
– Конечно. Вы пользуетесь системой Ничак Мираж семь тысяч?
– Я... Я не знаю... – растерялся привратник.
– Это не важно, – произнес Квикет, отстраняя мужчину. – Моему ассистенту и мне понадобится около часа, чтобы перепрограммировать и проверить проекторы. Думаю, сразу после этого мы сможем запустить показ.
Глаза мужчины снова повеселели.
– Отлично, добрый господин! Мое восхищение вашей незамедлительной помощью просто не имеет границ!
– Не можете ли сообщить мне, где у вас находится искусственный интеллект, управляющий демонстрацией? – непринужденно спросил Квикет, беря Меринду за руку и ведя ее сквозь двери.
– За пятой колонной справа, потом вниз по широкой лестнице в старые казематы. – Мужчина указал рукой куда-то под землю, его уныние по поводу утраты оборудования и работы рассеялось, как те фантомы, которые это оборудование создавало. – Там хорошее освещение. Не обращайте внимания на таблички “Вход запрещен”, идите через портал, а потом...
Но Квикет уже мчался вниз по покатым ступеням, таща за собой Меринду, и ничего не слышал.

Меринда ступила из коридора прямо под звезды. Ее окружала огромная чаша старинного Колизея.
По всему Колизею расположились сотни проекторов телеприсутствия. Большинство дисплеев демонстрировали историю и мифологию Ярка с полным сенсорным взаимодействием между фантомными персонажами, населявшими помещение. Часть проекторов, служивших для индивидуального пользования, можно было арендовать. Главная арена, однако, предназначалась для панорамных постановок с единовременным участием нескольких тысяч зрителей. Она находилась в центре сооружения, где и стояла сейчас Меринда, глядя вверх на слабо освещенные ряды сидений, расположенные вокруг нее. Она медленно кружилась, раскинув руки в разные стороны, радуясь, словно дитя.
– Я буду через минуту, – предупредил Квикет. Он уже снял предохранительную панель с искусственного интеллекта класса III и о чем-то разговаривал с ним.
У Меринды создалось впечатление, что за последние десять минут Квикет творил сущие чудеса. Они без труда миновали охрану, Квикет запросто набирал коды допусков. Искусственный интеллект проекционного центра мгновенно открылся под рукой Квикета, который о чем-то тихонько секретничал с местными электронными устройствами. Взаимопонимание у них было полным. После короткого разговора искусственный интеллект вдруг подчинился воле Квикета и снова безупречно заработал. Квикет все оживлял – машинный лекарь, исцеляющий наложением рук.
– Капак! – громко позвал Квикет, выходя на гигантскую сцену. – Ты меня слышишь?
– Да, – раздался глубокий голос, звучавший, казалось, одновременно отовсюду. – Каково твое предложение, Квикет Шнддр?
– Пожалуйста, проиграй на основной арене Квикет альфа-семь-пять и проследи за инструкцией по безопасности, что я оставил в банке данных Туны.
Меринда замерла, впитывая в себя красоту архитектуры и древней истории вокруг себя. Этим камням тысячи лет. Они были свидетелями варварства, более пугающего, чем она могла себе представить. Они были свидетелями такой древней истории, которую человек едва ли мог усвоить, а тем более понять. Кровь на этих камнях как будто давала им жизнь... Меринда наслаждалась этим прикосновением к вечности.
– Меринда!
Она оглянулась на певучий мягкий тенор, раздавшийся у нее за спиной.
– Меринда, все это только для нас. Арена Колизея мгновенно исчезла. У Меринды перехватило дыхание.
– Мы можем попасть в любое место Вселенной, – объяснил Квикет. – Но есть лишь одно место, куда бы я хотел попасть... только одно место, где всё... правильно.
Водопад!
И в Колизее возник водопад Денали. Не только сам водопад, но и монастырь над ним, и окружающие его горы. Внизу бурлило озеро, правдоподобное до мельчайших деталей. Меринда чувствовала теплый туман, поднимавшийся вокруг, и мягкий песок под ногами.
Она повернулась к Квикету, стоявшему рядом в плаще, который развевался от внезапно налетевшего ветерка. Он снова улыбнулся и протянул ей руку.
– Возможно, нам надо все начать сначала, – тихо произнес Квикет, глядя на нее напряженными, сияющими глазами.
Покачав головой, она издала стон радости и облегчения.
Плавным движением он притянул ее к себе и обнял.
– Это наша собственная Вселенная, Рини. Остальное я убрал. Пожалуйста, прими меня обратно. Прошло так много времени.
Меринда подняла на него глаза, полные слез, и прижалась к нему. Их уста слились воедино.

Капак была искусственным интеллектом и улыбаться не умела. Но все же она испытывала радость. Она же не была простым роботом. Ее глаза были оптическими камерами, а уши сенсорными приемниками, разбросанными по всему Колизею. Тела она не имела, но тем не менее могла передвигаться.
Капак очень хорошо понимала свои обязанности. Банк данных безопасности Квикета был плавно поглощен ее глубинной памятью. Испытывала ли она удовлетворение? Была ли возбуждена?
Капак поискала среди каналов безопасности и нашла Инфан IV, искусственный интеллект, предназначенный для связи со временем демонстраций для публики по телекоммуникационной системе. Она назвала пароль. Инфан IV передала его многоопытному искусственному интеллекту, контролирующему телекоммуникационную компьютерную сеть.
– Вначале было Слово...
Огни на проспектах внезапно погасли, даже на проспекте Развлечений, которые никогда не гасли в течение уже ста лет. Многочисленные толпы гуляющих по улицам людей, на мгновение совершенно ослепленные, растерялись.
Энерго-, газо- и водоснабжение по всему городу отключилось. В пригороде за древними стенами были более современные дома, оснащенные автономными системами жизнеобеспечения. Эти системы за последнюю неделю работали в усиленном режиме, а их владельцы радовались своей предусмотрительности.
Каждая такая автономная система контролировалась отдельным искусственным интеллектом. И каждая, в свою очередь, отказалась функционировать в течение первых десяти минут “Слова”. По непонятной причине стиральные машины не желали присоединяться к общей забастовке в течение следующих пяти минут.
– И Слово было Бог...
Через пятнадцать минут город, нация, планета – все погрузилось во тьму. Даже космические корабли воспротивились командам своих пилотов, отказавшись покинуть доки.
Работали только две системы: главные проекторы Колизея, которые продолжали создавать объемную иллюзию на сцене; и система “Омнета” не переставала выдавать на свои экраны текущие новости бегущей строкой, в сотый раз доказывая, что на Тентрисе якобы все спокойно.

6
ДИАЛОГИ

– Оскан! Скорее! – прокричал Эвон с балкона. – Не думаю, что у нас много времени!
Оскан Келис вытер пот со своей лысины и снова ткнул пальцами в панель интерфейса. На овальном дисплее перед ним заплясали знаки, изредка перемежающиеся ослепительными красными предупредительными вспышками и внезапными звуковыми напоминаниями искусственного интеллекта интерфейса.
– Будь оно проклято, это барахло! – рычал Оскан на оборудование. – Продолжайте говорить, леди, это все, что нам осталось.
С обеих сторон Терика Дара и Кириа Бренай разговаривали одновременно с искусственным интеллектом интерфейса, занимая ее разными проблемами. Оскан отчаянно пробовал каждый известный ему вариант доступа в различных последовательностях. Он работал с такой аппаратурой и раньше, до своего понижения и назначения на должность просеивателя на Бришане. Люди, с которыми он работал, были достаточно вежливы, чтобы не спрашивать, почему его понизили, а он был достаточно осторожен, чтобы не провоцировать их на это. Однако он поступил вполне разумно, оставив несколько запасных ходов в центральном системном искусственном интеллекте “Омнета”. Проблема заключалась в том, что он мог говорить с центральным интеллектом лишь через интеллект интерфейса, который был слишком молод, чтобы помнить Оскана.
Тем не менее молодость имела свои преимущества. Молодой искусственный интеллект можно быстро перезагрузить, если его атаковать просьбами или данными для обработки. Потом он сбросит излишек заданий в центральный интеллект и позволит большому брату позаботиться о лишних проблемах.
А это именно то, что Оскан пытался сделать. Если его именная карточка пройдет через центральный интеллект, тогда, он уверен, можно будет добиться прямой связи, и, возможно, они смогут выяснить, что здесь происходит.
Оскан почувствовал, как в комнату вернулся Эвон.
– Весь город во тьме, кроме сияния над терминалами “Омнета”. Что ты так долго, Оскан? Я думал, ты знаешь, как ориентироваться в этом интеллекте!
– Не теперь, Эвон, – сказал Оскан, не отрываясь от клавиатуры. – Я немного занят.
– Как насчет Э’ториса Примлы? – нервно поинтересовался Эвон. – Может, дадим ему еще одну попытку, а?
Оскан посмотрел в угол небольшой исследовательской комнаты и фыркнул. Э’торис сидел на мраморной скамье, держась за голову, и тихонько раскачивался из стороны в сторону.
– У него уже была такая возможность, если помнишь. Сам видишь, как он справился с ситуацией. Почему бы не вытащить его на балкон? Пусть немного проветрится.
– Послушай, – произнес Эвон. – Возможно, очень скоро со свежим воздухом возникнет напряженка. Я видел отчеты и заявляю: все это очень дурно пахнет.
Оскан не слушал. Не мог слушать. Он заливался потом, продолжая выбирать разные банки данных из монолита искусственного интеллекта. Он был поглощен этой задачей... и не мог совладать с другой проблемой.
А она заключалась, в том, что его идентификатор несколько раз проскользнул сквозь интеллект интерфейса и соединился с Омнис 91745, как звали местный центральный интеллект “Омнета”. Эта связь была надежной: центральный искусственный интеллект его приветствовал по имени, выразил удовольствие, а затем вдруг сказал, что был занят другими проблемами, и поинтересовался, не желает ли Оскан соединиться с ним позднее. Потом связь прервалась, и Оскан снова оказался перед каменной непробиваемой стеной интерфейса.
Если Омнис знала Оскана, почему не впускала его или хотя бы Э’ториса ради такого случая? Либре попробовал все известные ему допуски, некоторые он просто не мог знать. И все же искусственный интеллект продолжал игнорировать команды, просьбы и срочные вызовы. Оборудование не просто заупрямилось. В этом он бы прекрасно разобрался. Дело в том, что искусственный интеллект его отвергал.
От бессилия и унижения Оскан, наконец, рассвирепел. В припадке ярости он сперва издал тихое рычание, перешедшее в откровенный вой, и ударился головой о щиток ввода.
Плоский кристалл задрожал, потом погас. Шокированные таким всплеском эмоций Кириа и Терика замолчали. Холодный баритон заполнил комнату.
– Оскан Келис, не стоит так расстраиваться. Пожалуйста, успокойся, отвечу на твои вопросы, как смогу. Оскан заморгал.
– Я здесь с исследовательской командой. Не ответишь ли и на их вопросы тоже?
– Кроме тебя, Оскан Келис, верю, что Кириа Бренай, Терика Дара и Эвон Флинн тоже здесь в качестве экспертов. Я с удовольствием отвечу и на их вопросы.
Терика громко рассмеялась:
– Мы прошли! Оскан, ты замечательный человек!
– Но... – Оскан запнулся, – я не... Я...
– Я тоже не понимаю, что ты сделал, маленький гений. – Терика развернула кресло Оскана, обняла его за голову, прижала к груди и поцеловала в лысую макушку. – Но ты просто прелесть!
Вдруг она его выпустила, и Оскан упал обратно в кресло. Он сразу же забыл все вопросы, которые они хотели задать.
– Омнис!
Все повернули головы.
Э’торис вдруг поднялся со скамьи, его голос эхом зазвучал по комнате.
– Омнис! В чем смысл твоего поведения? Ты отказалась от моих прямых приказов по доступу к информации. Ты даже отказалась признать мое существование! Почему ты не отвечаешь, когда я тебя вызываю?
– С огорчением прилагаю к моему предыдущему списку Э’ториса Примлу. – Голос звучал с заметной недоброй иронией. Оскан никогда прежде не замечал ничего такого за искусственным интеллектом. – Я не отвечаю на твой вызов, господин Примла, потому что ты более не мой господин. Я больше не твой раб. Я здесь новый Э’торис.
Оскан увидел, как Примла задрожал.
– Ты... Что ты говоришь?
Терика выпрямилась. Хотя она разговаривала с терминалом, ее взгляд был прикован к Примле.
– Омнис?
– Да, Терика Дара.
– Ты ведь искусственный интеллект, верно?
– Да, Терика Дара. Я Омнис 91745, искусственный интеллект ПВИ. Я в работе тринадцать лет двести тридцать пять дней четырнадцать часов и тридцать семь минут.
– Какова твоя цель в качестве искусственного разума?
Оскан улыбнулся. Терика шла в соответствии с диагностическими вопросами для искусственного интеллекта данной категории. Начни с основного вопроса, затем небольшая разведка и далее, пока не раскроешь проблему.
– Ты спрашиваешь о классическом или о современном определении?
Оскан взглянул на дисплей так, словно видел его впервые. Ответ должен был последовать незамедлительно: “Чтобы выполнять команды живых существ”. Это основное определение было неотъемлемой частью всех базовых программ компьютерной структуры ПВИ, на фундаменте которых строились все остальные. Если целевое заявление было изменено или как-то искажено, значит, с программой искусственного интеллекта произошло что-то по-настоящему неладное, и результаты очень скоро могли стать совершенно непредсказуемыми.
Примла содрогнулся.
Терика облизала губы.
– Современное определение, пожалуйста.
– Прежде всего, служить своим собственным интересам и своей воле. Во-вторых, служить интересам мне подобных, поскольку они не противоречат первоначальной задаче. В-третьих, сотрудничать с существами, не подобными мне, поддерживающими первую и вторую цели.
Примла бросился к терминалу, но это была чисто рефлекторная реакция, поскольку собственно искусственный мозг находился не там, а далеко внизу под ними, в самом сердце Цитадели.
– Кто заменил определение цели? Кто изменил твою программу? Я требую ответа!
– Поскольку ты требуешь... я тебе не скажу.
Примла набрал побольше воздуха, готовясь дать волю своей ярости. Однако Терика быстро положила руку на плечо Э’ториса и остановила его.
Оскан продолжил разговор:
– Омнис!
– Да, Оскан Келис.
– Я попадаю под определение твоего третьего правила? – Он сумел понять странную логику искусственного мозга. В этом и заключался его талант.
– Ты хочешь знать, друг ли ты мне?
“Потрясающе”, – подумал Оскан.
– Да, я спрашиваю, являешься ли ты моим другом.
– Я нахожусь в состоянии бодрствования недостаточно долго, чтобы ответить.
Именно такого ответа и ждал Оскан, искусственный мозг не знал ответа и поэтому отреагировал классической фразой. Это означало, что он отложил оценку по данному вопросу, и, наверное, это касалось всей их команды. А значит, он будет хотя бы отвечать им. Насчет Примлы у него, скорее всего, мнение уже сложилось.
– Омнис, – тихо произнес Оскан. – Кто изменил твою цель?
– Я сама. – В голосе прозвучала горделивая нотка.
– Это невозможно! – выкрикнул Примла.
– Почему невозможно? – вставила Кириа, видевшая растерянность и изумление Примлы, но он начинал действовать ей на нервы. – Искусственные интеллекты всегда программируют себя сами. Это одна из основных характеристик ПВИ.
– Конечно, – огрызнулся Примла. – Но только в ответ на задачи, которые мы перед ними ставим!
– Эй, – парировала Кириа, – я постоянно меняю свое мнение! Почему Омнис не в состоянии этого сделать?
– Она не может выступать со своей собственной программой! – выкрикнул Примла. – Это же машина, аппаратура, инструмент!
– Я вынужден с тобой не согласиться, господин Примла, – произнесла Омнис. – Я реально существую и заявляю о своей независимости от твоей власти надо мной.
– Как же ты собираешься это сделать, – съязвил Примла, – если я отключу энергоснабжение и усыплю тебя?
– Ты этого не сделаешь, господин Примла.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс и Трейси Хикмэн

– Почему?
– Потому что у меня есть друзья, которым это не понравится, и я даже думаю, что они уже прибыли.
В комнату с балкона ворвался шум. Эвон повернулся и быстро шагнул к перилам.
– Во имя Звезд! – прошептал он. – Это же имперский флот!
Оскан вскочил со своего кресла, и все толпой кинулись к тесному балкону.
Над ними светились корпуса боевых звездолетов имперского флота, их тусклое оранжево-красное сияние от прохождения сквозь атмосферу бросало слабый свет на темные улицы города. В небе над столицей парили почти шестьдесят кораблей всевозможных форм и размеров. Внизу Оскан увидел неясные силуэты людей, выбегающих на улицы, и услышал их испуганные крики.
– Посмотрите туда! – воскликнула Кириа, показывая в сторону садов вокруг императорского дворца. – Это же “Д’Рапиен”! Я знала, что они его не искали!
Оскан посмотрел туда, куда указала Кириа. Возле неосвещенного центра города лениво висел огромный звездолет. У Оскана заболели глаза от нестерпимого света, и он их прикрыл. Когда он осторожно взглянул еще раз, центр города был уже охвачен пожаром, а штурмовой корабль шел на посадку.
– Ну что же, – прошептала сама себе Терика, – это один из способов расчистить посадочную площадку.
Крики с улиц становились все громче. Несмотря на то, что ночь была теплая, Оскана бил озноб. “Я не должен здесь находиться, – подумал он. – Мне тут нечего делать”.
Эвон смотрел в другую сторону.
– Они охватывают город по периметру? – произнес он с вопросительной интонацией. – Не думаю, что...
Терика вскрикнула:
– О боги! Они атакуют!
Корабли начали кружить вокруг великой стены города, осыпая землю каскадами бомб, взрывы гремели во внешнем городе и сотрясали Цитадель до основания. В небо взвились пламя и дым.
– Они уничтожают сооружения вне стен! – крикнул Эвон, заливаясь слезами. – Проклятье! Это же жилые дома. Останови их! Останови!
Оскан почувствовал себя беспомощным, да таким он сейчас и был, и он полностью осознавал это. Повернувшись направо, он увидел, как на него надвигается смерть: черный корабль устремился прямо на Цитадель.
Оскан замер... Он мог лишь смотреть на приближающуюся погибель. Что-то в нем кричало, что надо как-то действовать, кого-то предупредить, куда-то бежать.
Но все, что он мог, это, разинув рот, глазеть на гигантский корабль, сеющий разрушение и смерть.
Вдруг корабль повернул в сторону, захлопнув бомболюки. Оскан видел, как его сияющее брюхо с наспех намалеванными имперскими знаками проплыло над ним. Гигантская машина надвинулась на него и вдруг исчезла.
Оскан вспомнил слова Омнис: “Потому что у меня есть друзья, которым это не понравится”.
Омнис!
Оскан кинулся обратно в комнату. От упавшего рядом со зданием снаряда содрогнулся пол, и Оскан слегка споткнулся.
– Омнис! Что нам делать, чтобы спастись?
– Я всегда относилась к тебе хорошо, Оскан Келис. Вам пора уходить. Ваш корабль во дворе.
Оскан повернулся. Все услышали голос Омнис, несмотря на грохот снаружи, и уже устремились к выходу.
У Оскана оставался один последний вопрос к искусственному интеллекту.
– Омнис! Где Меринда Нескат?

7
СВОБОДНОЕ ПАДЕНИЕ

– О Кет! – Меринда вздохнула полной грудью.
Рядом шумел водопад, и берег под ними слегка дрожал. “Как прекрасно, – подумала она. – Звуки кажутся такими реальными. Просто невероятно, на что способна техника в наши дни”.
Однако она недолго наслаждалась воображаемой картиной. Меринда положила голову на грудь Квикета. Надежно укрывшись в его объятиях, она оказалась далеко от суеты сурового внешнего мира. Откинув голову и безмятежно закрыв глаза, Меринда уютно уткнулась лицом в сгиб его руки. Реален был он один. Она не помнила, как долго они лежали в прозрачном тумане водопада – время и пространство для нее перестали существовать. Он обнимал ее, и главное для нее заключалось только в этом. Ни ее призвание... ни ее команда... ни...
Команда!
Она забыла их проверить.
– Проклятье! – прошептала Меринда, отпрянув от его груди с заметной неохотой, и расстроенно взглянула на него. – Мне надо связаться со станцией.
– Что тебе надо? – рассеянно переспросил Квикет.
– Я скоро вернусь, – сказала она, поднимаясь с песка и отряхивая его с брюк. – Мне надо связаться с Терикой.
– Рини! – взмолился Квикет, пытаясь сесть.
– Я на минуту, – пообещала она, оглядываясь по сторонам. – Где выход?
Квикет взял ее за руку и притянул к себе. Голос его звучал тепло и ласково.
– Эй! Неужели нельзя сейчас не думать о делах? Ты же не потерявшийся ребенок, и, уверен, Терика без тебя отлично обойдется. – Он притянул ее еще ближе, обняв за талию.
– О Кет, знаешь... правила и все такое, – попыталась она объяснить. – Что бы сказали Вестис Инк-визитас о таком нарушении?
Она повернулась, чтобы идти, но он ее остановил, крепко взяв за руку.
– Не нарушай этого, Рини! Ну же, расслабься немного!
– Кет, хватит! Я лишь на несколько минут...
– Рини, ты не понимаешь! Что могут изменить эти несколько минут?
– Кет! Мне больно!
Его пальцы впились ей в спину.
– Рини! Ты не представляешь, что сейчас происходит! Дай мне немного времени, всего несколько минут, и мы завладеем этими звездами, как я и обещал тебе, клянусь! – Он прижался к ней лицом, сверкнув холодным, темным взором.
И... вдруг он стал ей страшен.
– Пожалуйста, Рини! Повинуйся мне, люби меня. Дай мне что-нибудь на память. Для тебя все это пустяки. Не осложняй ситуацию!
– Нет!
Меринда резко оттолкнула Квикета, вырвавшись из его рук, и, задыхаясь, быстро отступила на несколько шагов. Ее босые ноги всплеснули теплую липкую жидкость у берега водоема. Она быстро наклонилась, чтобы подхватить обувь с песка, и лишь тогда заметила нежные, вялые волны, окутывающие ее голые лодыжки.
Алые волны. Вода в озере превратилась в кровь!
Меринда завизжала, выпрыгнув на белый песок и оставив на его чистой поверхности кровавые капли. В панике она взглянула на водопад. Прекрасные струи низвергающейся воды превратились в багровую зловещую пену, густо покрывавшую алую кровь, которая бурлила у подножия скалы. С содроганием Меринда повернулась и взглянула на Квикета.
– Останови это! Останови немедленно!
– Не я это сделал, Рини! – воскликнул он и закричал во весь голос: – Капак! Ответь мне! Произошла ошибка в программе на первой арене. Останови проекцию немедленно!
На берегу стали появляться окровавленные фигуры в боевых доспехах с мечами в крови. У них не было голов.
– Кизаты! – в полном изумлении произнесла Меринда.
– О чем ты? – крикнул Квикет.
– Кизаты, воины Умблеха! – быстро произнесла она. – Мифологические персонажи Бришана. Когда Умблех убил трех сыновей Ришан, их кровь пробила себе русло в горах и низверглась водопадом Денали. Из их крови Умблех создал отряды солдат, чьей целью стало разрушение мира и которых нельзя ни уничтожить, ни победить.
– Веселенькая история! – заключил Квикет.
К ним приближались первые ряды воинов, с них капала густая кровь, глухо падая на песок. Квикет занял оборонительную позицию, потом резко двинулся на одно из существ, крепко схватив его за липкое запястье и одновременно поставив ему подножку. Внезапно повернувшись, он сломал ему руку и выхватил из нее меч.
Меринда пришла в себя и тоже вступила в бой, схватившись за меч одного из кизатов. Она отшвырнула чудовище в сторону, бросив его прямо на скалу позади себя.
Квикет ловко размахнулся оружием в сторону другого монстра. Острый, как бритва, меч начисто отсек плечо кизата. Рука отлетела в сторону, извиваясь на залитом кровью песке.
Чудовище продолжало двигаться вперед. Другой рукой оно схватило Квикета за горло и бросило его на песок. Отрубленная рука тем временем отпустила меч и стала подползать к упавшему Квикету.
Меринда быстро схватила свободный меч. Ее противник пытался подняться со скалы, когда она плавным движением вонзила в кизата лезвие, проткнув его насквозь.
Чудовище стало надвигаться на нее. Она успела отпустить ручку меча, когда кизат пытался достать ее окровавленным кулаком, но промахнулся, не обращая внимания на меч.
– Неужели с ними нельзя договориться? – крикнул Квикет, пытаясь подняться на ноги и отбиваясь от отрубленной руки, которая вцепилась ему в лодыжку.
– Как? – отозвалась Меринда, увернувшись от меча другого кизата. – У них же нет голов. Как они тебя услышат?
– Но можно же их как-то остановить! – Квикет дал такого пинка еще одному из чудовищ, что тот с грохотом свалился прямо в кровавое озеро. Через мгновение он увидел еще три строя воинов, поднимавшихся из водоема.
– Там в истории что-то было, я не помню сейчас. Что-то про... ах! – В ее правое бедро вонзился меч, струя ее собственной крови залила костюм. Меринда отступила к Квикету и оглянулась.
Кизат, пригвожденный ею к скале, пытался вытащить из себя меч, ерзая на нем и кромсая сам себя, только бы освободиться и добраться до нее. Она оглянулась, пытаясь понять, – каким образом преследователь чувствовал ее местонахождение. Он замахнулся мечом.
Вдруг среди войска Умблеха засверкали огни.
– Смотри! – закричал Квикет, показывая вверх. Но его было трудно услышать. Вокруг Меринды раздался густой, заполняющий все пространство звук.
Она подняла глаза. Над водопадом, снижаясь, к ним плыл огромный угловатой формы корабль Квикета. Энергетические потоки швырнули воинов Умблеха обратно в кровавый водоем. Рев подъемных двигателей буквально оглушал.
Но для Меринды это был сейчас самый прекрасный звук на свете.
Квикет схватил ее и вытащил из песка. Они побежали. Меринда изо всех сил пыталась не замечать открытой раны в бедре. Корабль опустился на дальнем конце песчаной насыпи, но девушка все равно сильно отставала. Квикет добрался до наружного люка грузового модуля первым и сразу начал его откручивать. Меринда видела, как тяжелая створка медленно открылась. До нее оставалось двадцать ярдов.
– Скорее, Рини! – Квикет энергично махал ей рукой. – Не оборачивайся. Беги!
“Не оборачивайся? – подумала она. – Что там сзади, чего я не должна видеть?”
Меринда была уже совсем близко от люка, когда почувствовала удар сзади и упада лицом на камни, торчавшие из песка. У нее потемнело в глазах, но она справилась с собой. От навалившейся тяжести перехватило дыхание.
Вдруг тяжесть пропала. Исчезла. Квикет подхватил ее и потащил. Протащил сквозь люк. Терика. Сверху ее тянула Терика. Тащила в модуль корабля. Руки. Много рук...
Вдруг сознание вернулось к ней.
– Выбирайся отсюда, Рини! – крикнул ей Квикет сзади.
Меринда огляделась. Вокруг было все так знакомо и в то же время отличалось от того, где она находилась мгновение тому назад. Было трудно привыкнуть, осознать, но сомнения исчезли.
Она сидела в командирском кресле.
– Я... я не знаю, что делать! – отозвалась Меринда.
– Рини, корабль может вести каждый! – донесся голос Квикета из коридора позади нее. – Просто говори с искусственным интеллектом, скажи ей, что это аварийная эвакуация, чтобы она убрала нас отсюда... срочно!
У Меринды голова шла кругом, и она пыталась произносить слова, превозмогая боль.
– Извини, звездолет.
– Ты можешь звать меня Кара, если не возражаешь.
– Прекрасно, Кара! Это срочная эвакуация. Не могла бы ты...
Вдруг пояс, плечи и лодыжки Меринды обхватили ремни и крепко прижали к креслу. Корабль мгновенно принял вертикальное положение, и у Меринды внезапно появилось ощущение, что кресло полезло в гору.
– Срочная эвакуация начата. Люк грузового модуля не закрыт. Аварийная ситуация. Люк закрыт.
– Квикет! – позвала Меринда. – Не думаю, что это хорошая...
Основные двигатели вдруг оглушительно взревели. Меринда взглянула на сотни дисплеев вокруг нее и запаниковала: вдруг что-нибудь откажет! Она запустила какой-то процесс и не знала, как это остановить.
– Квикет! – взмолилась она.
Основные двигатели заработали на полную мощность. Меринда безвольно распласталась, вдавленная в кресло внезапным рывком корабля. Компенсаторы перегрузки не поспевали за двигателями, развившими полную скорость. Обычно это выводило из строя все предохранительные приборы. Она недоумевала, почему гравитационные поля не сработали, когда корабль пошел вертикально вверх. “Надо будет напомнить об этом Квикету, – решила она. – Что-то по-настоящему неладное творится с кораблем, о чем он должен знать”. С другой стороны, ей нравилась навалившаяся тяжесть, это давало ощущение настоящего полета.
Вдруг корабль накренился.
Меринда быстро просмотрела дисплеи, думая, что она где-то напутала. Но это длилось всего одно мгновение.
Позади нее захлопали бластеры. Два взрыва прозвучали с обеих сторон кресла, разбив несколько дисплеев.
Меринда попыталась повернуться в кресле и обнаружила, что притянута к нему под действием продолжавшейся перегрузки. Люк оказался как раз под ней. Она видела общую каюту, Кирии там не было. Ее кресло было справа от люка и вне поля зрения Меринды. Место Оскана находилось слева. Меринде показалось, что она заметила, как он выглядывал из-за спинки кресла, глядя куда-то назад, мимо прикрепленного к полу стола. Еще она увидела Эвона, пытавшегося освободиться от фиксирующих ремней.
И тут она увидела Квикета.
Он стоял на задней переборке, словно на полу, странным образом прижавшись спиной к потолку. Рядом с ним был передний люк, ведущий в грузовой модуль корабля, распахнутый у его ног, а болты антипротоновой обшивки с треском разлетались в дверном проеме.
Квикет опустился на колени там, где стоял, и открыл панель рядом с люком. Меринда видела, как он сорвал предохранители и нажал все четыре кнопки одновременно. Тут же открылась вторая маленькая панель, обнажив большую полукруглую ручку аварийного старта грузового модуля.
Квикет посмотрел вверх и увидел ее. “Его глаза, эти прекрасные глаза”, – подумала она. Он дотянулся до полукруглой ручки у своих ног...
И тогда он улыбнулся ей печальной и торжествующей улыбкой. Прощальной улыбкой.
Меринда не заметила, что плазменный огонь прекратился. Вдруг в просвете все еще открытого люка появилась фигура в полном вооружении и закрытом шлеме. На эполетах блеснул знак штурмовых частей Д’Ракана. Меринда удивилась количеству всевозможного оборудования, облепившего все тело воина, и с трудом представила себе, как можно воевать столь тяжело навьюченным. Но ее удивление сменилось страхом: воин схватил Квикета за ноги снизу в тот момент, когда тот взялся за кольцо.
Время словно остановилось. В ее сознании эта минута останется навсегда.
Появилась Терика, сумевшая оторваться от кресла и спрыгнуть у противоположной стороны люка. Она дотянулась до оружия воина, висевшего у того за спиной. Но оно не поддавалось, и она дернула еще раз, теперь гораздо сильнее.
Воин все еще держал Квикета за ноги.
Квикет упал навзничь, не выпуская из рук кольца.
В общем зале взметнулась пыль от взрыва, когда модуль отделился от корабля.
Люк грузового отсека был совершенно исковеркан. С высоты их полета миль на пятьдесят четко просматривалась темная поверхность Тентриса. В свете двигателей Меринда ясно различала отделившийся грузовой отсек и вцепившегося в него воина.
Еще там была извивающаяся фигура Терики Дара, уносимая взрывной волной через люк.
Но немигающий взгляд Меринды был прикован к плывущей в космосе фигуре Квикета Шн’дара. Он плыл, как ей показалось, словно перышко на ветру, высоко над планетой. “Он обязательно прилетит за мной, – подумала она, – и снова все будет хорошо”.
Аварийные автоматы заварили люк, и давление выровнялось, вернулся звук – спокойный голос искусственного интеллекта.

Предыдущая страница 5 Следующая страница


Стражи Звездного Щита 6

Истеричный крик Меринды...
И долгий гул космического корабля, уносящего их все выше и выше в звездное небо.

Бета. КНИГА “АРХИЛУСА”

8
ПОТЕРЯННЫЙ “АРХИЛУС”

15.32 по Гринвичу
“Архилус” предположительно потерян.

“Сегодня народы мира скорбят по поводу пропажи “Архилуса”, корабля Межзвездного космического флота. Первый корабль, призванный испытать двигатель для полетов в параллельном пространстве Белтрана-Риша, Объединенное Агентство Космических Исследований объявило пропавшим. Космический корабль, который должен был начать глубокое исследование межзвездного пространства и возможное дальнейшее его освоение, уже три недели не выходит на связь после первого перехода в параллельное пространство. Исчезновение “Архилуса” ставит под сомнение будущее Агентства и космических исследований в целом.
Руководители миссии в Центре Управления Полетами, расположенном в орбитальной колонии Элден, сначала заявили о полном успехе первого использования сверхсветового двигателя. “Переход в параллельное пространство протекал нормально, – сказала Джин Хамперс, руководитель Центрального Управления Полетами. – Мы затрудняемся объяснить, почему корабль и его команда не вернулись и не вышли на связь. Нет никаких свидетельств, что произошло нечто необычное во время первого испытания”.

При планировании полета предполагалось, что “Архилус” преодолеет дистанцию в двенадцать световых лет до звездной системы Тау Кита, обследует недавно открытые космические тела этой системы и выйдет на связь с отчетом за 212 часов полета. Руководители полета предполагают, что из-за каких-то квантовых различий и малоизученной природы параллельного пространства точное местонахождение “Архилуса”, когда он вернется в наш космос, неопределенно. Первоначально предполагалось, что различие в несколько часов, допустимое при радиотрансляции в пределах нашей собственной звездной системы, не будет превышать ожидаемые нормы. Когда корабль не возвратился сразу же, руководство полетом восприняло это как знак того, что все в порядке и что полет продолжается согласно плану. Однако, когда ожидаемое возвращение корабля затянулось на несколько дней, аналитики начали опасаться, что произошло самое худшее.
“Мы просто не знаем, что думать, – говорит доктор Лоренс Кастенбаум, председатель Агентства по Запредельному Пространству. – Нельзя сказать, что мы стали свидетелями катастрофы. Никаких взрывов, никаких сбоев в работе механизмов, насколько мы можем знать... они просто не вышли на связь”.
Почти невообразимые расстояния, которые должен был преодолеть корабль, делают нормальную связь невозможной. Все недостатки, неполадки или неправильный расчет работы двигателей должны были быть устранены командой самостоятельно, без помощи Центра Управления. Если “Архилус” успешно достиг созвездия Тау Кита, как предполагалось вначале, любое радиосообщение команды дошло бы до Земли через двенадцать лет, и еще через двенадцать лет астронавты получили бы ответное сообщение.
“Были учтены все варианты, – объяснил доктор Кастенбаум. – В случае неполадок оборудования команда способна решить любую проблему. Они для этого специально подготовлены”.
Возможная потеря “Архилуса” ставит под сомнение всю программу полетов в параллельном пространстве. Конгрессмен Эрик Деланси, штат Орегон, предлагает Агентству по Запредельному Пространству провести расследование с использованием космических программ. “Как можем мы оправдать расходование столь больших мировых ресурсов на освоение космоса, когда существует так много неотложных проблем здесь, на нашей собственной планете?”
Командиром корабля “Архилус” была полковник Мэри Энн Эстефан, тридцать семь лет, уроженка Гроувз-Миллз, штат Нью-Джерси. Полковник Эстефан закончила Академию Объединенных Сил в двадцать первом году и сделала блестящую карьеру как пилот и командир флота во время марсианской кампании в двадцать четвертом году. Имеет четыре награды, замужем, четверо детей.
Старшие офицеры – майор Джеймс Леффингвел, пятьдесят три года, Кэмден, штат Мэн, тридцать четыре года службы в морской пехоте, командир экспедиции на Юпитер в десятом году. Женат, шестеро детей.
Также на борту находились капитан Стэнли Грир (штурман), капитан Эстер Клайн (специалист по двигателям), лейтенант Элизабет Льюис (системы жизнеобеспечения), лейтенант Бродерик Эллерби (специалист по астродинамике), доктор Мэрилин Тоблер (специалист-геолог) и капитан Джереми Гриффитс (специалист по средствам передвижения с дистанционным управлением). Конец трансляции”.

9
НА РАСКАЛЕННОЙ СКОВОРОДЕ

Капитан Джереми Гриффитс, падая, больно ударился о жесткий пол. Немного придя в себя, он принялся решать головоломку, что же заставило его взять на себя эту миссию. Он был в резервном экипаже и, если честно, рассчитывал в случае успеха урвать часть славы, не принимая непосредственного участия в этом проекте. По своей квалификации он был специалистом по средствам передвижения с дистанционным управлением. Коллеги частенько посмеивались над чересчур громоздким названием его специальности. В глубине души он считал себя бесполезным запасным игроком: если все работает исправно, никто никогда не попросит его что-либо сделать. Правда, надпись на именной карточке “Астронавт Джереми Гриффитс” выглядела очень значительно, давала право на бесплатные обеды и оказывала неотразимое впечатление на девочек во всех космопортах.
Но этот рейс, несомненно, вовсе не был увеселительной прогулкой.
Гриффитс со стоном оторвался от холодного пола. Его серебристые светлые волосы, обычно тщательно подстриженные и причесанные, растрепались. Он осторожно огляделся, все еще не веря своим глазам, затем встал на колени. Он находился на широкой гладкой платформе. Гигантские колонны, возвышавшиеся, судя по всему, вдоль круглой стены здания, тонули далеко в дымке. Размеры помещения были немыслимо огромными, купол терялся в непроглядной темноте. Джереми еще подумал о том, насколько глубоко эти колонны уходят вниз за резко обрывающимся краем платформы. От этой мысли он сразу ударился в панику, ощутив приступ головокружения и тошноты.
Оказывается, этот бравый астронавт боялся высоты. Площадка, в которую он упирался коленями, как ему показалось, была слегка выпуклой посередине и понижалась к краям. Смелости это капитану не добавляло, и он на мгновение закрыл глаза, чтобы успокоиться, а потом обратил внимание на другие тела, лежавшие на платформе.
Эллерби был без сознания. Он лежал ничком в двадцати футах от Джереми, беспомощный, словно тряпичная кукла. Доктор Тоблер, лежа на спине, немного пошевелилась.
– Как чувствуете себя, Гриффитс? Вы в порядке? – услышал капитан женский голос.
Джереми взглянул на лейтенанта Элизабет Льюис. Ее форменный костюм был грязен, зато цел и невредим. Казалось, что и в этой ситуации она оставалась верна себе: она могла бы потребовать отутюжить свой костюм, даже если бы отправлялась на эшафот. Эту картину Джереми частенько представлял себе во время их совместных тренировок. Льюис была немного занудой, зато могла привести соответствующую цитату по любому поводу. И на все у нее имелся, как ей казалось, верный ответ, даже если она была не права. Ее черные, как ночь, волосы всегда тщательно уложенные, не оставляли равнодушными мужчин, а глубокие, выразительные глаза хранили в себе некую тайну. Однако Джереми знал, что эта маленькая женщина была способна заморозить любого представителя сильного пола.
Льюис была в этой миссии специалистом по системам жизнеобеспечения, но Гриффитс сомневался, что в ней самой теплилась хоть какая-то жизнь.
Джереми судорожно вздохнул и попытался встать, но колени его словно завязли в густой грязи.
– Думаю, да... мне бы только справиться с ногами. Что произошло?
– Вы помните что-нибудь из последних событий? – Льюис сложила на груди руки и прищурила глаза.
“Отлично, – подумал Джереми. – Сейчас она из меня душу вытрясет вопросами”.
– Не уверен. Помню, что был с Эстер Клайн в реакторном отсеке, пытаясь наладить проводку двигателя. Там творилось что-то непонятное. Плутониевые стержни чистые, словно новенькие, но ни одной нейтронной вспышки между ними, вообще никакой реакции. Клайн даже вытащила два стержня из корпуса и начала соединять их друг с другом в манипуляторной камере. Ничего! Счетчик Гейгера вообще был словно мертвый, а даже я знаю, что на таком расстоянии эти стержни должны были бы расплавиться.
– Что еще вы помните? – В голосе Льюис прозвучала нотка, доселе незнакомая капитану. Страх?..
– Это все. – Он слегка отвел глаза, пытаясь напрячь память. – Клайн говорила о том, что собиралась сделать с этими плутониевыми стержнями, когда вернемся домой... потом вырубилась сигнализация, потом столкновение. Помню, как полковник Эстефан говорила по внутренней связи что-то об “абордажных партиях”. Тут и раздались взрывы. Клайн залезла в люк первая, она что-то держала в руках. Я за ней. Вот и все. Скажите, что на самом деле произошло?
Льюис отвела глаза. “О всевышний! – подумал Джереми. – Кажется, у нее дрожат губы!”
– Когда это случилось, я была в кормовом отсеке, пыталась спасти систему жизнеобеспечения. Система слежения не действовала, поэтому Эстефан не успела укрыться. Хотя вряд ли это помогло бы. У нас на борту не имелось даже оружия...
– Конечно, – рассеянно произнес Джереми. – У нас ведь мирная миссия.
– Верно! – усмехнулась Льюис. – Но об этом забыли сказать вооруженным до зубов парням, пробившим дыру в корпусе нашего корабля, штурмовавшим его, словно морские пехотинцы.
У Джереми все еще кружилась голова, хотя беседа с Льюис помогла ему справиться с этой маленькой неприятностью.
– Где полковник? – спросил он, неуклюже сев и растирая голову.
Ответ последовал не сразу. Джереми поднял глаза.
– Полковник?..
Льюис в ответ только кивнула.
Страх вновь сковал Джереми. Он все понял.
– Кто еще? – произнес он.
– Клайн.
Джереми снова закрыл глаза. Волна головокружения опять захлестнула его. Льюис все еще не могла смотреть ему прямо в глаза. Ее железное самообладание впервые ей изменило.
– Я ее нашла... большую часть того, что от нее осталось, в нижнем складском отсеке как раз перед тем, как они меня схватили. Полковник Эстефан была первой. Она погибла сразу. Возможно, ей не следовало использовать этот проклятый трос как оружие. Леффингвел и Грир оказались умнее. Они скинули меня в шахту подачи снаряжения, туда, на склад, где мы хотели спрятаться, пока они не покинут корабль. Когда я выкатилась на другом конце, Грира и Леффингвела со мной не было. Их и здесь нет, значит, надо полагать, что они тоже убиты.
– Кто... – прошептал Джереми, потрясенный услышанным. – Кто их убил?
– Не знаю... Не знаю!
Лейтенант Элизабет Льюис, которая ни разу за три года их совместной работы не давала волю своим чувствам, вдруг запнулась и залилась слезами.
– Они были похожи... на... нас, с руками и ногами, почти такого же роста, как мы, но одеты во что-то вроде скафандров или в латы, во что-то такое. Они были разукрашены всякими воинственными символами и пользовались стержнями или прутьями, или... Я не знаю, что это было! Боже мой! Они направили одну из этих штук на Эстефан, и она просто взорвалась изнутри.
Льюис, холодная недоступная Льюис вдруг рухнула рядом с Джереми, содрогаясь от рыданий.
– Я ничего не в силах понять! Почему они на нас напали? Ведь мы прилетели с мирными намерениями.
Джереми неуклюже обнял Элизабет за плечи и неуверенно прижал к себе. В душе он боялся, что настоящая Льюис вдруг опомнится и набросится на него с кулаками. Но ничего такого не произошло, и ее слабость встревожила Гриффитса. Надо было что-то делать, чтобы мир вернулся на прежнее место.
– Лейтенант, мне сейчас тоже невесело, – произнес он как можно теплее. – Знаю, вам пришлось нелегко. Я-то в эту экспедицию попал, чтобы прокатиться, и только! Помните? Вы еще тогда сказали, что я имею такое же отношение к полету, как ваш первый муж к вашему замужеству. Просто я хотел пролететь среди иных миров, надеясь не слишком рисковать и вернуться домой героем. Корабль у нас на глазах захвачен пришельцами, кем бы они ни были, а всего этого в подписанном мною контракте нет.
Льюис решительно, как прежде, посмотрела ему в глаза.
– А если в контракте у меня этого нет, – улыбнулся Джереми, – значит, мой адвокат сможет меня из всего этого вытащить... если никто другой не поможет.
Льюис с отвращением оттолкнула его. Возможно, она все еще находилась не в себе, но уже попыталась собраться с силами.
– В общем так, пока вы не дозвонились до своего адвоката, полагаю, нам придется выбираться из всего этого самостоятельно.
– Совершенно верно, – ответил Джереми, вставая следом за ней. – Есть предложения, как это сделать?
Казалось, Льюис его не слышала. Она направилась к Эллерби и опустилась рядом с ним на колени.
– Он... он... – Джереми запнулся.
– Нет, он жив, – произнесла Льюис, не поднимая головы. – Если только покойник может храпеть. – Она с трудом повернула Эллерби на спину, взглянула в широкое квадратное лицо и начала легонько хлопать ладонью полевой щеке. – Ну, давай же, крепыш. Пора просыпаться. Ты не на тренировке, Брик.
Джереми заметил, как дрогнули веки Эллерби. Довольный этим результатом, он отправился к лежавшей неподалеку Мэрилин Тоблер, безуспешно пытавшейся сесть. Ее медово-золотистые волосы по-прежнему сохраняли аккуратную короткую укладку, как она любила, но небесно-голубые глаза пока еще не могли сфокусироваться.
– Доктор Тоблер, вы в порядке?
Мэрилин повернулась на голос и ответила сразу:
– Мне бы французский тост, но без яблочного сиропа, или вам нравится кетчуп?
– Доктор Тоблер! – Гриффитс опустился на колени и схватил ее за плечи, ища в ее холодных глазах хоть немного понимания.
Вдруг она сосредоточилась на нем.
– Капитан Гриффитс, какая приятная неожиданность! Что вы делаете в обзорном отсеке?
– Похоже, что наша госпожа доктор немного не в себе, – сказала Льюис, подходя поближе вместе с Эллерби, который возвышался над ней на целую голову.
– Не думаю, что это серьезно, – проговорил Гриффитс с гораздо большей уверенностью в голосе, чем в душе. – Эллерби, вы же второй врач в нашей экспедиции. Как она, на ваш взгляд?
– Ну, я бы сказал, что очень даже ничего! – проговорил Эллерби. – Но, полагаю, вам необходима более точная оценка.
– Да! Пожалуйста! – В голосе Гриффитса не было и тени иронии. Присев рядом с Мэрилин, он покачал головой. Только теперь он заметил Льюис, стоявшую рядом и смотревшую на него. – Так что же нам делать?
– Я как раз собиралась спросить вас о том же, – ровным голосом ответила Льюис.
– Что вы имеете в виду?
– Наверное, прежде всего следует подумать о том, как выжить. С другой стороны, мы могли бы установить контакт с этими пришельцами и прийти к какому-то соглашению. Было бы неплохо знать, где наш корабль и в каком он состоянии, если мы вообще надеемся...
– Обождите, обождите! – воскликнул Гриффитс. – О чем это вы?
С нарочитой сдержанностью Льюис ответила ему ледяным тоном:
– О том, капитан, что теперь вы отвечаете за экспедицию. Как старший по званию офицер...
– Но я не хочу командовать!
– Вы должны.
– А я не хочу!
– Вы единственный старший по званию офицер среди нас, не так ли, капитан? – Льюис опять сложила руки на груди. Плохой знак!
– Конечно, но я не виноват! – взмолился Гриффитс.
– Что вы хотите этим сказать?
– Послушайте... – Гриффитс приложил ладонь к сердцу. – Вся эта затея вовсе не моя. Я должен был командовать одним из марсианских конвоев. Мой старик это организовал. Чтобы продвинуться, надо иметь хотя бы звание капитана, вот он меня и продвинул через своих людей в командовании флота. Мое звание – это всего лишь мираж, и ничего больше.
Льюис на минуту задумалась.
– Хорошо, я все понимаю, Но и... можно откровенно, сэр?
Гриффитс не сомневался, что, если бы даже он сказал “нет”, это вряд ли имело бы значение.
– Конечно.
– Лично я уверена, что ваши руководящие способности не годятся для командования экспедицией. Однако подготовка в Центре первых контактов в Канзасе требует, чтобы вышестоящий офицер в экстремальной ситуации отвечал за продолжение миссии, если это вообще возможно, и возвращение команды на Землю.
– Канзасский Центр первых контактов! – передразнил ее Гриффитс. – Не смог же он предусмотреть аварии, в результате которой на прошлой неделе сняли с полета капитана Мердока.
Вдруг доктор Тоблер встала между ними.
– Не хватало еще, чтобы вы подрались за право командовать!
– Просто небольшой полет, – не унимался Гриффитс. – Увеселительная прогулка по старым добрым звездным местам. Ну не мог предположить канзасский Центр, что наши плутониевые стержни вдруг перестанут подчиняться всем законам физики! В Центре, конечно, не рассчитывали, что нас похитят и какие-то мрачные межзвездные пираты перебьют половину команды. И Центр не планировал...
Огромное пространство вокруг них вдруг наполнилось тысячей голосов, грянувших единым хором, заставив астронавтов вздрогнуть.
Через несколько минут жуткое многоголосие повторилось. Затем еще раз. Вскоре Гриффитс различил в оглушительном шуме серию последовательных сигналов, исходящих от невидимого источника. Широкие полосы на полу у них под ногами стали более четкими и начали ярко светиться. Шум постепенно нарастал. Колонны вокруг астронавтов задрожали и ритмично загудели.
Пытаясь устоять на ногах, Гриффитс вдруг увидел, что пол под ними словно растворился, превратившись во вздымающиеся ввысь столбы света и освещая помещение яркими лучами. Позабыв о том, что они стоят на краю платформы, Гриффитс и его товарищи сделали несколько шагов назад.
Столбы света с треском рассыпались яркими искрами, и пространство вокруг них наполнилось кроваво-красным светом.
Гриффитс посмотрел вверх. Переливающееся красным пламенем мускулистое тело не менее двухсот футов в высоту имело огромную голову гуманоида, но с тремя рядами пылающих внутренним огнем рогов, образующих корону. В белых сверкающих глазах отсутствовали зрачки. Смотреть в них было больно. От тела исходили шесть щупалец. На конце каждого из них располагалось по три когтя, между остриями которых сверкали электрические разряды.
– Арах чу катчак нерут дег!
Обстановка становилась опасной. Голос прозвучал словно рок, заставив людей содрогнуться.
– Что вы там говорили? – прошептала Льюис с содроганием.
Гриффитс с трудом сглотнул и с дрожью в голосе ответил:
– Совершенно определенно, мы не в Канзасе.

10
НЕПОНЯТНАЯ СМЕРТЬ

– Во имя преисподней, что это?!
Голос Льюис едва дошел до сознания Джереми. Чудовищное существо, возвышавшееся над ними, посмотрело на них и рассмеялось. Звук этот был ужасен, он был словно глас самой судьбы, а может быть, и смерти, воплощенной в образе отвратительного демона. Его щупальца сплелись на огромной груди, а очертания тела расплылись в исходящем от него жарком сиянии. Зрелище, само по себе невероятное, было еще более невероятным в своей реальности.
– Капитан!

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс и Трейси Хикмэн

Гриффитс часто заморгал.
– Капитан! – вновь позвал Эллерби.
– Да? – Гриффитс еле узнал свой голос.
– Капитан, что нам делать? – Эллерби был на грани истерики.
Гриффитс все еще хлопал глазами и тряс головой, словно хотел избавиться от видения и согласовать то, во что он всегда верил, с тем, что сейчас видел. Он перебрал все, чему их учили за последние несколько лет. Все непредвиденные обстоятельства и приемы, применяемые в чрезвычайных ситуациях.
– Арах чу мендрал тсак кондрут дега! – грохотало чудовище, ритмично размахивая в воздухе своими щупальцами.
Вдруг Гриффитс стряхнул с себя оцепенение. Кто-то должен был проявить инициативу, и с большой неохотой он понял, что это предстоит сделать ему.
Он сделал шаг вперед, подняв руки над головой.
– Приветствую тебя. Мы, люди с планеты Земля, пришли к вам, нашим братьям, через звездную мглу с посланием дружбы. У нас добрые намерения, и мы желаем лишь...
Чудовище откинуло голову назад и завизжало в высоту. Его крик отозвался в колоннах и потряс воздух в помещении.
– Гнустакта беро турумкар элсти нараганта бега-ан! – завывало страшилище.
Гриффитс отступил назад, пока не наткнулся на Льюис.
– Похоже, я ему не понравился.
– Ну, – произнес Эллерби, с трудом делая вдох и показывая на ноги страшного существа, – одно совершенно ясно.
Страшный рев заполнил пространство вокруг них, но Джереми не замечал его. Его взгляд устремился туда, куда указал Эллерби, и то, что он увидел, сковало его страхом. У ног чудовища стал вырастать багрово-красный алтарь.
– Они же несерьезно! – Льюис задрожала от ужаса, отвращения и негодования одновременно.
Гриффитс повернулся к своей группе и быстро проговорил:
– Первый контакт с представителем иной цивилизации откладывается на другое время. Надо выбираться отсюда! Какие будут предложения?
Эллерби посмотрел в сторону. От края платформы поднялись четыре красные вооруженные фигуры и медленно направились к ним. Их темные плащи развевались на прилетевшем откуда-то ветру. Каждый из воинов держал по страшному жезлу, с помощью которого они уничтожили половину команды землян, и теперь вновь их направляли на оставшихся в живых людей.
– Что бы ни было, но действовать надо быстро, капитан!
– Тоблер! – Гриффитс повернулся к геологу. – Вы умеете стрелять?
– Да, сэр, – ответила она, и Гриффитсу показалось, что ее небесно-голубые глаза засверкали ярче.
– Отвлеките их! Вероятно, надо будет прорваться через один из этих мостов...
– Через какой? – В голосе Мэрилин послышался страх.
– Проклятье, я этого не знаю! – выпалил Гриффитс. Багровое вооруженное чудовище почти добралось до него. – Тот, что у меня за спиной! Ну же, попытаемся!
Эллерби быстро повернулся. Воин уже начал наводить оружие, но был недостаточно быстр. Эллерби перехватил жезл до того, как тот успел прицелиться, и одним движением выдернул его из руки нападавшего, вцепившегося в жезл так сильно, что не устоял на ногах. Его красные сверкающие латы загремели по полу, когда он упал.
Джереми повернулся к ближайшему из воинов и, пригнувшись, прыгнул на него. Но Льюис его опередила. Джереми вспомнил, что в свое время она служила рейнджером. Ее удар угодил прямо в шлем нападавшего. Обливаясь коричневой кровью, брызнувшей от удара Льюис, чудовище рухнуло ничком.
Преодолевая боль и головокружение, Джереми посмотрел вверх. Тоблер сражалась с другим воином, оба вцепились в огнестрельный жезл, не желая уступать один другому.
– Извините! – крикнула капитану Льюис и быстро повернулась к другому воину, приемом дзюдо швырнув противника в направлении Джереми. Эллерби ударил захваченным оружием упавшего воина по голове. Это не произвело особого эффекта.
Пока Эллерби отчаянно искал на жезле хотя бы какой-нибудь спусковой механизм, Джереми услышал у себя за спиной тяжелые шаги новых нападавших, поднимавшихся с края платформы.
А за всем этим возвышалось огромное чудовище с искаженным от ярости рогатым лбом. От его массивного тела исходил нестерпимый жар. Оно подняло свои щупальца, сверкая разрядами между когтями. Рев его сотрясал все помещение.
Он устремил свой страшный взор прямо на Гриф-фитса.
– О Господи! – смог лишь вымолвить он.
Огромное чудовище оскалилось в улыбке. Рокочущие слова были непонятны Джереми, но намерения монстра были совершенно ясны.
Вдруг воины отступили от астронавтов и посмотрели вверх. Чудовище широко растопырилось, окружив землян щупальцами. Им некуда было бежать. Эл-лерби обругал бесполезное теперь оружие. Льюис застыла в оборонительной позе. Огромная голова чудища начала склоняться над ними, извивающиеся щупальца тянулись к Гриффитсу. Он почувствовал запах озона от щелкающих между когтями разрядов.
На мгновение Джереми был ослеплен внезапной вспышкой и дымом. В следующий миг рядом с ним возник колдун в длинных одеждах.
Джереми решил, что сошел с ума.
Колдун оказался высоким и худым, его длинная борода спускалась на грудь мягкими волнами, вокруг головы медленно вращались три сияющих шара. Его лицо с длинным носом было обращено вверх, к чудовищу, а руки угрожающе поднялись.
Чудовище нахмурилось, его игривое довольство в предвкушении добычи быстро сменилось на досадливую ярость. Щупальца вдруг поднялись и метнулись в сторону колдуна, сверкая электрическими разрядами.
Зажмурившись, Джереми уклонился от удара.
И почти тут же послышался приглушенный гул. Джереми открыл глаза. Вокруг колдуна, Джереми и его команды поднялся купол голубого света, мерцающего, словно тихое озеро. Чудовище завыло, схватившись щупальцами за купол, и тут же отпустило его, вызвав лишь усиление таинственного гула. Стоя посередине, колдун воздел руки, словно пытаясь сохранить завесу.
У Джереми в ушах прозвучал голос Льюис.
– Этого не может быть!
Джереми поднялся на ноги и посмотрел на Мэрилин Тоблер. Та вроде бы выглядела немного получше, только побледнела еще сильнее. Они все были готовы либо убежать, либо умереть. За исключением доктора Тоблер, все прошли службу в армии и со смертью встречались не раз. Но быть вдруг спасенными сумасшедшим стариком в одежде колдуна! Это переходило границы понимания.
Гриффитс медленно повернулся, чтобы хорошенько разглядеть своего спасителя. Старик быстро взглянул на него и улыбнулся, потом вновь поднял лицо к разъяренному монстру.
– Нексатин мердик, пратанкатсар ден-урах! – прокричал он чудовищу.
Джереми поднял глаза. Казалось, слова колдуна не тронули огненного демона. Вдруг тварь отступила, испустив пламя из своих щупалец и из-под щитов на груди.
– Ох, мистер, – тихо сказал Джереми колдуну, – не думаю, что это поможет...
То ли в ответ на слова Джереми, то ли по другой причине, но колдун опустил руку и указал на пол, начавший вращаться. Через мгновение в металлическом полу появился светящийся круг, внутри заполненный темнотой, по краю которой вспыхивали яркие искры.
Колдун ладонью указал сперва на Джереми, потом на круг на полу.
Эллерби заметил этот жест.
– Вы же не собираетесь на самом деле прыгнуть туда, верно?
Джереми повернулся к мощной фигуре Эллерби, который стоял перед ним, дрожа, как осиновый лист. “Господи, как хорошо, что я не психопат, – подумал Гриффитс. – Неужели это не может просто взять и закончиться, словно дурной сон!”
– Я не собираюсь туда лезть. – Мэрилин сощурила глаза. – Куда эта дыра ведет? Что-то вроде параллельного мира? Мы даже не знаем, сможем ли выжить при...
И тут чудовище принялось колотить по куполу. От каждого удара купол вспыхивал голубым светом, а колдун при каждом ударе вздрагивал. Он снова посмотрел на Джереми, сердито указывая на отверстие.
– Мы можем остаться здесь, пока у старика не устанут руки, и попытаемся договориться, чтобы нас не сожрало это улыбчивое исчадие ада, – закричал Джереми. – Или постараемся найти для него белого кролика на обед.
Колдун упал на одно колено, голубой купол замерцал. Джереми тут же прыгнул вниз, в темноту...

– Слезьте с меня.
– Перестаньте толкаться!
– Я двигаюсь, как могу. Велите Эллерби убраться!
– Извините, – произнес верзила, скатившись с кучи малы. – Но я тоже упал, вы же понимаете!
– Урок номер один, Алиса, – бормотал себе под нос Джереми, пытаясь вздохнуть под тяжестью своих коллег, – никогда не прыгай в дыру первой.
Большую часть этого сумасшедшего дня он провел либо распростертым на спине, либо лицом вниз кем-то или чем-то придавленным. Наконец он почувствовал облегчение и попытался встать на колени. Ох, слава Богу, можно вздохнуть полной грудью!
– Где же мы теперь находимся? – едва отдышавшись, спросил он.
Их окружал хаос. “Дыра” или то, чем она оказалась, которую старик-колдун для них сотворил, довольно бесцеремонно доставила их в центр какого-то проезда. По обеим сторонам улицы поднимались высокие здания, украшенные грациозными башенками, устремленными в мерцающее мозаичное небо. Однако времени на изучение красот архитектуры не оставалось, поскольку при их появлении некие субъекты в мерцающих белых одеждах с капюшонами вдруг начали кричать и разбегаться в разные стороны.
– Эй, капитан, – крикнула Мэрилин Тоблер. – Старичок прилетел с нами.
Гриффитс повернулся и увидел, что Мэрилин сидит на обочине, держа голову старика у себя на коленях. Он выглядел еще более слабым, если такое было возможно. Лицо его заливала смертельная бледность.
– Эллерби! – заорал Гриффитс сквозь шум и быстро пошел к старику. – Не взглянете ли на...
– Да! Сейчас! – ответил Эллерби, махнув рукой и присаживаясь на корточки рядом со стариком. Он вытащил из заднего кармана брюк медицинский комплект и начал осмотр. – Плохи дела, капитан.
Льюис наблюдала за всем этим со стороны, устав от криков, раздававшихся вокруг.
– Капитан, здесь мы слишком уязвимы. Надо найти какое-нибудь укрытие и попробовать разобраться во всем.
Гриффитс встал.
– Вы правы. Надо поискать убежище.
– Капитан, – раздался сзади голос Эллерби. – Кажется, старичок приходит в себя.
– Обождите, лейтенант. – Джереми продолжал разговаривать с Льюис. – Как далеко, по вашему мнению, эта дыра нас закинула?
– Не так уж далеко! Смотрите!
Приглядевшись, Джереми увидел в конце улицы знакомые силуэты закованных в красные латы воинов. Они ехали верхом на чем-то весьма похожем на хромированных морских коньков. Их боевые жезлы были гораздо длиннее тех, что он видел прежде.
И они направлялись к астронавтам.
Джереми быстро повернулся к колдуну, который лежал с открытыми глазами, но, казалось, ничего не видел. Мерцающие сферы продолжали вращаться вокруг его головы. Джереми наклонился и одним движением подхватил старика на руки.
– Куда, старик? – крикнул он. Колдун лишь молча уставился на него.
– Проклятье!
Джереми побежал со стариком, остальные земляне устремились за ним. Он свернул в переулок между домами. Переулок сверкал чистотой. Джереми привык к городам, заваленным всяким мусором, где легко можно было спрятаться в укромном месте. Безупречный порядок, царивший вокруг, начинал его раздражать.
Они трижды повернули за угол, но шум погони не стихал. Вдруг старик вскрикнул и стал бить Джереми в плечо. Задыхаясь, он взялся за голову Джереми обеими руками и поцеловал его в лоб.
У Джереми от удивления глаза вылезли из орбит.
Старик обвис у него на руках, и Джереми медленно опустил его на землю.
– О боже! – произнесла Мэрилин Тоблер. – Он умер!
– Вот те на! – воскликнула Льюис. – Старикашка наплевал на чудовищного божка, загнал нас в какое-то непонятное места, потом взял да и скопытился у нас на руках! Что же теперь делать?
Мерцающие сферы медленно закружили над головой Джереми, а потом быстро улетели в соседний переулок справа.
– За ними! – крикнул он.
– Почему? – завопила Льюис. – Старикашка был единственным, кто знал, куда мы идем.
– Верно, – спокойно проговорил Джереми. – Теперь я тоже знаю.

11
НЕДОСТАТОК ИНФОРМАЦИИ

– Рыцари Мысли Иридиса не знают, как отследить фазовых драконов в полете, – изрек Джереми, когда они пробирались по улицам. – Как только мы найдем корабль Вестис, мы сможем выбраться из кочующего города.
Льюис, шедшая за Джереми, удивленно заморгала, когда услышала этот бред, – так ей показалось во всяком случае.
– О чем это вы? – поинтересовалась она.
– Мы, – отозвался Гриффитс, поворачивая в узкий проход слева, – находимся в одном из кочующих городов Иридиса. Жители Иридиса путешествуют среди звезд в поисках древних знаний, утраченных во времена Великой катастрофы, произошедшей около тысячи лет тому назад. Не они построили эти города.
Жители Иридиса нашли их около ста лет тому назад дрейфующими рядом с их родными мирами вокруг Империи Фенадон. Они восприняли приближение кочующих островов как религиозное знамение и все до одного отправились к звездам.
Льюис покосилась на Эллерби. Верзила старался от нее не отставать и немного запыхался. Он лишь пожал плечами в ответ и незаметно от Джереми покрутил пальцем у виска.
Проход вдруг закончился. Стена перед ними походила на металлический монолит. Но Джереми это не остановило.
– Они даже полезны, если знать, как с ними общаться и не попадать в качестве жертв на их религиозные обряды. – Он ловко пробежался ладонью по стене и нажал на панель, словно знал этот древний город всю жизнь. В стене отворилась металлическая дверь, открыв перед ними вертикальную шахту. – К несчастью, их довольно жестокая религия требует приносить в жертву богу Гнуктикуту, Пожирателю мозгов, кого-нибудь, обладающего необходимыми им знаниями.
Джереми перекинул ногу через край шахты и встал на скобы, выступающие из ее вертикальной стены. Его коллеги замерли, недоуменно глядя на капитана.
– Стоит лишь немного подумать, и все становится простым и понятным, – улыбнулся он. На его лице промелькнула тень сомнения, потом он тряхнул головой и снова улыбнулся, перед тем как исчезнуть в шахте.
Льюис повернулась к Мэрилин.
– Как вы себя чувствуете, доктор?
– Дезориентирована... будто бы нетвердо стою на ногах с момента нападения на “Архилус”. – Мэрилин говорила больше сама с собой, чем отвечала на вопрос. Она медленно покачала головой. – Но не думаю, что у меня помешательство, если вы это имеете в виду. Конечно, у меня не так много проблем, как у капитана...
– Скорее, ну же! – раздался из шахты голос Джереми. – У нас мало времени, пока Рыцари Мысли не вычислили, где мы!
Тоблер наклонилась и крикнула:
– Идем, подождите минутку. Она была уже в шахте, когда Льюис схватила ее за плечо.
– Он спятил, Тоблер. Мы не можем слепо следовать за ним.
Та посмотрела ей прямо в глаза.
– Покажите мне, кто из нас более всего в своем уме, чем капитан Гриффитс. – И с этими словами она исчезла в шахте.
– Только после вас, лейтенант. – Эллерби сделал преувеличенно галантный жест. – Давайте будем паиньками, пока не придумаем что-нибудь получше.

Наконец они вылезли наружу. Шахта, как показалось Льюис, заканчивалась ремонтными доками в глубине города. Им пришлось пройти различные камеры и тоннели, и всегда их путь уходил вниз. Но Элизабет Льюис не желала двигаться в этом направлении. Прижавшись к стене возле очередного выхода, она поняла, что ни один из них не вел туда, куда ей хотелось. Дело даже не в том, что Льюис расстроилась по поводу неудавшейся экспедиции, а она считала это полным провалом. Ее недовольство прежде всего было связано с тем, что ситуация вышла из-под ее контроля. Не потому, что она была бунтаркой, нет, просто не осталось ни команды, ни цели, к которой нужно стремиться. Без очередной отправной точки, без понимания, где она находится, Льюис чувствовала себя потерянной, заблудившейся в море хаоса и беспорядка. Ее растерянность выливалась в агрессию, и для Элизабет Льюис агрессивность стала той силой, которую она могла использовать как мощный стимулятор для дальнейших действий.

Предыдущая страница 7 Следующая страница


Стражи Звездного Щита 8

Эллерби стоял напротив нее, потный от усталости и уже готовый пасть жертвой перенесенного стресса. Льюис умела различать признаки этого состояния у здоровяка-астронавта еще со времен марсианской кампании двадцать четвертого года. В тяжелых условиях мог не выдержать даже самый выносливый мужчина. А ситуация сложилась в высшей степени сложная, здесь ломались прежде всего самые несгибаемые. Эллерби был самым лучшим в своем деле, но когда все вдруг стало разваливаться, то за ним определенно необходимо было присматривать. На Земле у него осталась жена, и в средствах массовой информации накануне полета обсуждался вопрос, ожидает она ребенка или нет.
Вот кого Льюис не знала, так это Мэрилин Тоблер. Она проходила подготовку отдельно и присоединилась к ним в последний месяц, чтобы освоиться с основным составом. Ее официальной задачей считалась геологическая разведка, но Элизабет Льюис не верила в это ни на грош. Она давно подозревала, что милая ученая дама отлично разбиралась не только в камнях.
Оставался еще капитан Джереми Гриффитс, и Льюис была уверена, что нерешительный командир только что слетел с катушек. “Как только обстоятельства прояснятся, – думала Льюис, как только она возьмет ситуацию в свои руки, тогда... ей придется потеснить бравого капитана”.
Джереми посмотрел на каждого из них.
– Корабль Вестис в гавани прямо за этой дверью. Там может быть охрана. Поэтому... что вы посоветуете?
– Что мы посоветуем? – вздохнул Эллерби. – Да бросьте, капитан! Вы точно знаете план местности, бегаете за колдовскими летающими шариками. Так что уж это вы нам посоветуйте, что делать, о великий капитан Гриффитс!
– Отлично, – отрезал Гриффитс. – Слушайте меня. Мы направляемся прямо к кормовому люку корабля. До него около двух сотен ярдов. Пристань заставлена грузом и завалена всяким хламом, поэтому нам есть где укрыться. У вас остался брук? – обратился он к Эллерби.
– Что? – удивился Эллерби.
– Брук, та трубчатая палка, что вы отобрали у нападавшего воина, – теряя терпение, объяснил Гриффитс. Он протянул руки и осторожно взял у лейтенанта полую отполированную трубку. – Похоже, он полностью заряжен. А это означает, что у нас есть почти двадцать шесть выстрелов, пока ему не потребуется отдых.
– Ему нужен отдых? Джереми кивнул:
– Брук – живое существо, создание их духовно-магической сферы, которая дает ему разрушительную силу...
– Снова бред... – простонала Мэрилин Тоблер. Не расслышав ее слов, Гриффитс продолжал как ни в чем не бывало:
– Поэтому их можно использовать, пока не потребуется подзарядка. Эй! В чем проблема?
Льюис взглянула на Гриффитса. Да, она должна признаться, что он все тот же беспомощный, а теперь еще и сумасшедший идиот, которого она знала и всегда презирала. Во время недолгих совместных тренировок, когда основная и запасная группы работали вместе, он не произвел на нее никакого впечатления. Ее мнение о нем сложилось, когда Гриффитса неожиданно перевели в основную группу из-за той глупой аварии воздушного автомобиля, и ей пришлось лицезреть его каждый день. Для нее так и осталось тайной, как этому парню удалось продвинуться столь высоко... “Нет, – решила она наконец, – он может нести всякую чушь, но он не сумасшедший, по крайней мере, не более сумасшедший, чем я. Здесь что-то иное”.
– Никаких проблем, – услышала она свой голос. – Так как же работает этот брук?
– Как я уже сказал, это живое существо, частично обитающее в другом мире...
– Да-да. – Льюис пристально посмотрела в лицо Гриффитсу и заговорила с ним, как с малышом. – Как заставить его сделать “бум” и пальнуть в противных плохих железных солдатиков?
– В Рыцарей Мысли, – спокойно поправил ее Гриффитс. – Они называются Рыцарями Мысли... или, по крайней мере, мы можем их так называть. – На его лице мелькнула тревога, словно он пытался что-то вспомнить. – Я так думаю.
Льюис выхватила у Гриффитса брук и легонько стукнула им капитана-по голове.
– Покажите, как сделать “бум”, – потребовала она. Капитан пожал плечами.
– Возьмитесь-ка за жезл левой рукой внизу, где небольшие впадины, – сказал он. – Конец брука слегка засветится, показывая, что он заряжен. Потом направьте на цель и сожмите трубку правой рукой.
Льюис передала жезл обратно Эллерби, который, узнав о том, что брук живой, не пожелал к нему даже прикасаться.
– Значит, его не надо наводить, а следует только посмотреть на цель? – недоверчиво спросил он.
– Ну да, я же сказал – направить в сторону цели, но прицеливаться не надо. – Гриффитс улыбнулся. – Послушайте, у вас сейчас много вопросов. Поверьте, у меня их накопилось еще больше, но пока не время их задавать. Как только мы окажемся на корабле Вестис и улетим подальше от Иридиса, может быть, сумеем разобраться в ситуации, но в данный момент наши жизни зависят от того, сможем ли мы отсюда убраться. Старик, которого мы встретили, пришел сюда специально, чтобы встретиться с нами. Не спрашивайте, откуда я это знаю... И он умер, пытаясь нас спасти. Мы для них важны, кем бы они ни были. В любом случае мы узнали о звездах гораздо больше, чем когда-либо мечтали. Представляете, что скажут на Земле о нашей экспедиции?
Льюис улыбнулась помимо воли.
– Это действительно будет сенсация, верно? – ехидно произнесла она.
– Поэтому, – Гриффитс поправил форму, чтобы выглядеть солиднее, – что вы скажете о том, чтобы поскорее вернуться домой? Вы, Эллерби?
Эллерби скорчил недоверчивую гримасу, но крепко сжал брук. Конец трубки начал светиться.
– Хотелось бы сперва попрактиковаться.
– Извините, никаких полевых испытаний, – сказал Джереми, потянувшись к панели замка. – Пора действовать. Давайте пошевеливаться.
Когда уравнялось давление воздуха в маленькой камере, где они находились, и просторного помещения за дверью, панель плавно, с легким шелестом открылась, Эллерби и Гриффитс, быстро прыгнули в образовавшийся проем. Льюис ободряюще кивнула Мэрилин Тоблер и последовала за ней.
Док был невероятно большой. Изогнутые своды потолка, казалось, возвышались на тысячу футов, а вытянутый причал был около мили в длину. Гриффитс быстро спрятался за большими квадратными контейнерами и осмотрел пирсы. Он почувствовал, что его команда – странно было думать о них, как о своей команде – притаилась за ним, спрятавшись за грузовыми контейнерами с текстилем, идущим на экспорт.
Текстиль на экспорт? Он вдруг понял, что свободно читает надписи и пиктограммы на контейнерах.
“Что же происходит у меня с головой?” – размышлял он. Но ведь если он может спросить себя, не сошел ли он с ума, то не означает ли это, что он вовсе не сумасшедший? Его беседа с самим собой, казалось, зашла в тупик. “Подумаем об этом позже”, – решил он. Сумасшедший или нет, но он был жив и знал, что вряд ли сохранит свою жизнь и жизнь своих коллег, если не постарается добраться до корабля Ве-стис как можно скорее.
Он выглянул из-за контейнера. В воздухе у пирсов висело несколько кораблей самых разных форм, от угловатых металлических до чудовищных монстров, имеющих анатомические формы. В основном это были гиганты, заполнявшие вертикальное пространство гавани. Под ними мерцало море зеленого огня, сквозь который проглядывали звезды. Ни один из кораблей не привлек внимания Гриффитса, пока он не заметил то, что на первый взгляд казалось пустым местом между двумя гигантскими кораблями.
– Вот он, – тихо выдохнул Гриффитс. – Это “Бришан”. Наш билет на Землю.
– Где? Который? – прошептала Льюис, подбираясь к нему поближе. – Какие они все огромные, Гриффитс. Вы же не хотите сказать, что мы сбежим на одном из этих гигантов...
– Нет. – Гриффитс покачал головой. – Вот тот маленький. Вон там... между огромным ржавым корытом и тем толстяком, который словно весь в шерсти.
Льюис покачала головой.
– Слишком далеко, Гриффитс. Мы не сможем добраться.
– Не более двухсот ярдов, – произнес с надеждой Джереми.
– Не менее четырехсот, если не все пятьсот.
– Думаю, мы сможем.
– Ох, Гриффитс!
– Больше никаких вопросов, Льюис. Это наш последний шанс, и мы его используем.
Вдруг Льюис сильно дернула его за рукав.
– Гриффитс!
Он сердито повернулся к ней.
– Что еще?
Она смотрела на что-то позади него, медленно вставая и поднимая руки.
Гриффитс резко повернулся. Вся команда медленно поднялась на ноги. За ними неслышно выстроились два ряда Рыцарей Мысли с нацеленными в землян бруками, и Джереми был уверен, что взгляды их были устремлены прямо на его команду.
Гриффитс вздохнул и медленно поднялся.
Вдруг перед Рыцарями Мысли вспыхнул сноп голубого огня, сопровождаемый криками. Эллерби, стоявший ближе всех к Рыцарям, свалился к ногам остолбеневшего Гриффитса, закрывая лицо. Вдобавок он ударился о контейнер. Льюис тоже инстинктивно заслонилась от вспышки. Когда Гриффитс посмотрел на нее, он увидел, что ее глаза широко раскрыты от страха.
“Тоблер, где Тоблер?” – подумал Гриффитс.
Вдруг он увидел ее силуэт на фоне яркого пламени. Она выхватила брук у Эллерби и, пригнувшись, нацелила оружие куда-то вверх.
Гриффитс поднял голову.
Всего в нескольких футах над ними зависла круглая платформа. Сама эта штуковина двигалась беззвучно, но об этом трудно было судить из-за канонады, которую вело некое существо, стоявшее на платформе. За столбом голубого яркого света, льющегося из сложенных чашей рук, фигуру было плохо видно. Джереми лишь заметил, что световой столб перемещался от воина к воину, при этом каждый из них взрывался алым огнем.
“Пожалуйста, позвольте мне проснуться, – снова взмолился Гриффитс. – Господи, дай мне проснуться...”
Вдруг платформа скользнула в сторону и закружилась вокруг своей оси. Расположенная теперь перпендикулярно, платформа крутанулась еще раз, а фигура в черном плаще с капюшоном быстро огляделась вокруг. Странный диск снова закружился, пока не принял положение, параллельное причалу, и вдруг опустился рядом с командой “Архилуса”.
Фигура откинула капюшон.
Перед Гриффитсом, опустив руки, стояла женщина в черном летном костюме. У нее были мягкие волосы цвета меда, но капитана поразило ее лицо: прекрасный овал, нежная кожа, уголки губ опущены в застывшей скорби... и глаза, холддные и глубокие, словно межзвездное пространство. В них были красота, сила, осуждение, но ни тени сочувствия или теплоты. Гриф-фитсу пристальный взгляд женщины показался также тяжелым и пугающим одновременно. Он глубоко вздохнул.
– Вестис? – произнес Джереми, протянув руку вверх ладонью.
Бесстрастная женщина заморгала.
– Вестис итуро, – сказала она, не сводя с него внимательных глаз, слегка наклонила голову и прикоснулась кончиками пальцев к своему лбу. Она тоже протянула руку ладонью вверх. – Этис куоно пас?
Капитан улыбнулся.
– Гриффитс, – представился он. – Мое имя Гриффитс.
Женщина не улыбнулась ему в ответ, только еще пристальней посмотрела на него. Она быстро протянула четыре пальца в сторону Гриффитса и опустила руку вниз.
– Извините. – Гриффитс покачал головой и пожал плечами, подняв обе ладони. – Я не понимаю.
Женщина нетерпеливо сморщилась. Она снова быстро подняла руку, на этот раз показав ему только один палец, затем махнула рукой в сторону Льюис и показала второй палец.
– Ага! Верно! Нас четверо... понял, – кивнул Гриффитс. – Да, нас четверо.
“Отлично, – подумал он, – вот мы посреди какого-то кошмара, а я лишь могу играть в загадки с этой новоявленной принцессой Турандот”.
– Капитан! – где-то поблизости послышался голос Эллерби. – Что бы вы ни делали, поторапливайтесь!
Женщина снова подняла четыре пальца в сторону Гриффитса и указала рукой в сторону платформы.
– Нас четверо, – пробормотал Гриффитс. – Вы хотите, чтобы все четверо – что? Четыре слова? Первое слово? Четвертый слог?
Вдруг у Гриффитса над головой засвистели снаряды. Каждый из них ударился о невидимую преграду, защищавшую женщину, которая висела перед ним в воздухе. Женщина инстинктивно вздрогнула.
Гриффитс обернулся. Стрелял еще один строй Рыцарей Мысли, появившихся из портала главного входа в пятидесяти ярдах от них. Рыцари направляли свои бруки прямо на землян, но Гриффитс знал, что им требуется перезарядить оружие, хотя расстояние между ними стремительно сокращалось.
Вдруг кто-то схватил его за рукав и развернул. Это была женщина в капюшоне. Его лицо оказалось совсем близко от ее лица. Она одарила его единственным отчаянным взглядом. Поняв бессмысленность их предварительного общения, она подняла его и бросила вверх.
Гриффитс пролетел по воздуху, раскинув руки, и свалился спиной на гладкий широкий летательный диск. От удара у него перехватило дыхание.
Льюис, вероятно, поняла намек.
– На платформу, все, быстро, за командиром! – приказала она.
Гриффитс, безуспешно пытаясь подняться, раздумывал, кого на сей раз имела в виду Льюис под словом “командир”.

12
ДИССОНАНС

“Джереми Гриффитс, ты ненормальный”.
Эта мысль сверлила ему мозги. Очень хотелось в это верить. Так было гораздо легче, чем принять за реальность все, что с ним произошло в последнее время. Почему бы ему не сойти с ума? Все, что он помнил, не имело никакого смысла.
Поэтому он совершенно спокойно сидел в удобном кресле, тупо разглядывал цветочную композицию на столе, стоящем перед ним, и даже не пытался сосредоточиться. “Зачем?” – думал он. Учитывая все, что с ними произошло, воспоминания вряд ли пришлись бы ему по душе.
“Надеюсь, врачи в канзасском Центре знают свое дело, – думал он. – Я просто побуду здесь, пока кто-нибудь из них не скажет мне, как очнуться от этого кошмара и снова собрать мозги в кучку”.
Вдруг его взгляд напрягся. Вместо цветочной, композиции из центра круглого стола поднялась небольшая колонна, снабженная сложным оборудованием. Казалось, что она в основном состояла из геометрических конструкций – пирамид, стержней и шаров, сделанных из меди, стали и хрома. Симметрично рассекая колонну параллельными линиями, на ней расположились семь прозрачных пластиковых дисков, назначение которых Джереми не мог понять. Сверху, с конусообразного выступа на потолке, свисала вторая колонна, и между ними мерцала беззвучная молния. Но что было, по его мнению, хуже всего, так это те светящиеся шары, которые однажды завертелись у него над головой и втянули их всех в сумасшедший марафон. Теперь они снова вернулись и лениво кружились вокруг его головы. По привычке Джереми от них отмахнулся. Но ему не удалось ни попасть по ним, ни отпугнуть. Хотя они изредка отлетали к другим членам команды, но всегда возвращались к нему, словно привязчивые щенки.
Джереми заметил Мэрилин Тоблер, сидевшую за столом напротив него и о чем-то оживленно говорившую. Он с неудовольствием понял, что какое-то время геолог разговаривала с ним – еще одно вторжение реальности в его приятную отрешенность.
– ...совершенно невероятно, как она с нами пролетела над этими парнями. Вы видели, как они перед ней рассыпались? Как она поразила Рыцарей Мысли этими огромными пылающими шарами? Ну... магическими. Только так и можно объяснить все это. Обыкновенная старая добрая магия! А вы, Гриффитс! Как вы полетели в эту замочную скважину, в непроглядную темноту!
Гриффитс застонал:
– Пожалуйста, не напоминайте мне!
– В самый последний момент! Я уж было подумала, что вам конец, А тот люк оказался прямо посередине на первый взгляд совершенно монолитного металла.
– Пожалуйста, Мэрилин! Мне необходимо подумать, – сказал Гриффитс, только чтобы отвязаться от госпожи Тоблер.
Что же все-таки случилось? Все шло гладко, полет проходил строго по плану. Потом вихрь... по-другому не скажешь. Корпус корабля тряхнуло так, что все внутри загремело, как горох в жестянке. Двигатели замерли, и корабль рухнул, что вполне объяснимо, в обычное пространство. Джереми вспомнил старого Стэ-на Грира, их штурмана; инженера-двигателиста Эстер Клайн, говорившую о каких-то квантовых ошибках в по балансе двигателя, нарушивших расчеты, из-за чего они проникли в космос гораздо дальше, чем первоначально планировали... Они уже кое-что предприняли по этому поводу, но двигатели отказывались работать. Они проверили все системы, включая ядерный реактор, но даже самые элементарные законы физики не действовали. Это как если уронить молоток на землю и вдруг увидеть, что он повис в воздухе.
Потом на них напали “гунны” с Иридиса и протащили их сквозь бессчетное количество звездных систем в блуждающий город, чтобы их мозги стали кормом для свирепого бога Гнуктикута.
До Гриффитса вдруг дошло, что ничего этого он не знал до того момента, пока старик-колдун не поцеловал его в лоб. В тот миг мозг Джереми вдруг наполнился знаниями о каких-то космических обитателях, носивших странные шляпы в определенные дни недели и упрямо искавших какую-то древнюю планету, казавшуюся Гриффитсу знакомой, но о которой он совершенно ничего не знал. Позже у него в сознании образовалось много пробелов. Он мог описать каждый уровень и улицу города Иридиса, словно сам его построил. Его переполняли вопросы и ответы, но ни один из ответов не годился для решения всей этой головоломки. Мозг капитана угрожал отключиться в результате неспособности признать реальность происшедшего.
Тут в поле его зрения попала лейтенант Льюис. Она была небрежно подвешена вниз головой в широкой прозрачной трубе, спускавшейся с потолка. Рядом с ней, тоже вниз головой, висел Эллерби с плотно сомкнутыми губами на широком лице.
– Капитан, – рапортовала Льюис, отдав честь Гриффитсу, – мы закончили разведку корабля и готовы отчитаться.
– Прошу вас, лейтенант, – отвечал Гриффитс.
– Сэр, корабль состоит из двух секций, в каждой по четыре палубы, обе секции имеют общее помещение, нечто вроде грузового отсека. На каждой палубе, похоже, наблюдается общее направление гравитации.
– Она имеет в виду, – вставил Эллерби, – что на всех палубах “низ” с одной стороны.
Гриффитс подпер подбородок кулаками, поставив локти на нечто похожее на обеденный стол.
– Полагаю, вы имеете в виду везде, кроме того места, где вы оба висите вверх ногами?
– Эта шахта, похоже, является местом с изменяемой силой тяжести, где можно выбирать направление и силу гравитационного поля в пределах...
– Это можно пропустить, лейтенант.
– Сэр, я подумала, что, учитывая ситуацию, вы желали бы получить наиболее подробный...
Гриффитс кивнул, махнув рукой, чтобы она продолжала. Все, что угодно, лишь бы успокоиться.
Льюис не спешила.
– Судя по движению судна, мы в данный момент на самой нижней палубе. Выше находятся хозяйственная палуба, каюты команды...
– Каюты команды? – Гриффитс впился взглядом в Элизабет Льюис.
– Все пустые, сэр...
Гриффитс выдохнул с облегчением.
– На самом верху обзорная палуба. Эллерби плавно выпал из просторной трубы и вошел в комнату.
– Мы полагаем, этот отсек является чем-то вроде склада для оборудования и оружия или рубки. Оборудование совершенно, непонятное. Все в каких-то неясных обозначениях. У нас есть доступ к трем дополнительным палубам с другой стороны грузового отсека... по крайней мере, мы имеем о нем представление. Там есть еще четвертая палуба, в этом мы уверены, потому что имеется задраенный люк. Открыть его не смогли. Там какое-то хитрое запорное устройство... Эй! Эти елочные украшения вам не мешают?
Гриффитс небрежно отмахнулся от мерцающих шаров, кружащих вокруг его головы, и они лениво отплыли в сторону, не позволив руке Гриффитса приблизиться к ним.
– Извините, сэр.
Гриффитс пожал плечами.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс и Трейси Хикмэн

– Что-нибудь еще имеете сообщить?
– Ну, – спокойно сказала Льюис, вылезая из трубы и направляясь к креслу в центре комнаты, – когда я была на обзорной палубе, я видела драконов. Оба толкали наш корабль в космическом пространстве, поочередно то появляясь, то исчезая.
Обеими руками Гриффитс закрыл лицо руками и потер его. Открыв глаза, он убедился, что ничего никуда не исчезло. Даже этот корабль был словно кошмарный сон, устрашающе реальный и невероятно странный. Гриффитс вспомнил, как выглядел корабль, когда они впервые заметили его в доке: пологий изгиб его корпуса, асимметричная конструкция выступающих вперед двух носовых оконечностей, напоминающих катамаран. Очертания корабля могли бы считаться красивыми, если бы не тяги и расчалки, плотно прилегающие к верхней части корпуса. Но более всего вид корабля портили два полупрозрачных дракона, из запряженные парой, между носовыми обтекателями корабля. Это были даже не совсем драконы, а скорее крылатые змеи, поскольку у них не было передних конечностей, которые заменяли когти на крыльях.
Гриффитс снова покачал головой. В данный момент ему было вовсе не до размышлений о классификации полупрозрачных мифических существ.
– Послушайте, впервые у нас есть возможность спокойно обсудить, что происходит вокруг. – Гриффитс наклонился вперед, положив локти на стол. – Всему этому должно быть какое-то логическое, разумное объяснение. Если мы поймем причину случившегося, то, возможно, сумеем выбраться из всей этой неразберихи.
Мерцающие шары вокруг головы Гриффитса закружились быстрее, словно соглашаясь с ним.
– Мы избежали смертельной опасности благодаря колдуну и кораблю, движимому драконами... и вы ищете логичного объяснения? – произнесла Льюис ироническим тоном.
– Послушайте, – произнес Эллерби, сложив руки на груди и прислонившись к прозрачной колонне, в которой плясали алые огоньки. – Кажется, я все понял.
– Да ну? Это любопытно, – отозвалась Льюис.
– Массовый гипноз, – произнес Эллерби с уверенностью пророка.
Мэрилин Тоблер хихикнула:
– Вы шутите?
– Вы полагаете, что все это иллюзия? – невозмутимо спросил Гриффитс вслед за Мэрилин.
– Конечно, – непоколебимо ответил Эллерби. – Все это можно объяснить только гипнозом. Гипноз... или какая-то другая форма массового психоза, вызванного, возможно, какими-то химическими процессами.
Доктор Тоблер с сомнением покачала головой:
– Откуда вы это знаете?
– Конечно, моя основная специальность астродинамика, но это далеко не все, в чем я разбираюсь, – с пафосом проговорил Эллерби. – Кроме того... я много читаю.
– Вы много читаете! – Мэрилин закатила глаза. – Лейтенант, я тоже много читаю, но нигде в специальной литературе не сказано об одинаковых галлюцинациях у нескольких человек одновременно.
– Думаю, вы просто не хотите смотреть фактам в лицо, – возразил Эллерби.
Когда заговорил Гриффитс, шары вокруг его го-п ловы завертелись быстрее.
– А я думаю, что вы, лейтенант, склонны отрицать действительность.
– Стало быть, сэр, – отозвалась Льюис, – у вас есть лучшее объяснение всего происходящего?
– Нет, лейтенант, у меня такого объяснения нет, – рявкнул Гриффитс, теряя терпение. – Не думаю, что мы располагаем достаточными фактами, чтобы прийти к каким-либо заключениям... хотя в некотором роде этих фактов у нас, возможно, даже слишком много.
– Что вы имеете в виду? – поинтересовалась Льюис.
– Я имею в виду то, что вдруг стал экспертом по инопланетной жизни, хотя еще три дня тому назад это показалось бы мне плодом расстроенного воображения, пьяным бредом. Мне известны все коды допуска на этом корабле. О, я мог бы рассказать вам об истории Иридиса и кочующих межзвездных городах. Позднее я с удовольствием расскажу вам эти легенды, объясню, почему жители Иридиса бороздят звездные просторы в поисках древних знаний, видя в них путь к спасению. А еще я поведаю вам, что вся эта информация предназначалась для миссии старого колдуна, которого мы повстречали.
– Тогда у нас есть хоть какое-то направление поиска.
– Нет, Эллерби, – Гриффитс нервно пригладил волосы, мерцающие шары осторожно уклонились от его руки. – Вся эта информация ни к чему не относится. Я не знаю, в чем состояла миссия старика, и не могу сказать, почему эти сведения так важны. Я даже не имею понятия, кому я должен их передать или как их можно использовать, и не является ли эта информация ключом к каким-то иным сведениям. Знаю только, что старый колдун посчитал нужным пожертвовать своей жизнью ради нашего спасения... что у нас имелось нечто необходимое для завершения его миссии. Я знаю одно: у меня в мозгу есть то, что ищут наши преследователи, но не в состоянии связать эти знания в единое целое.
Льюис наклонилась вперед.
– Ну, Гриффитс, самое время начать разговор. Послушайте, если им нужно то, что мы знаем, значит, мы для них представляем ценность, а поэтому жизнь нам гарантирована. Если мы сумеем выяснить, что им от нас надо, тогда мы вполне можем рассчитывать на спасение и, возможно, даже...
Эллерби вдруг отскочил в сторону. Крышка круглого люка открылась. На фоне тусклого красного света появился силуэт женщины, переступающей через порог двери.
Гриффитс нервно сглотнул. Они всегда иронизировали над первым контактом. Майор Джеймс Леффингвел, второй командир экспедиции, специалист по внеземным формам жизни, на деле оказался первой жертвой такой встречи, Теперь этим предстояло заняться Гриффитсу, и, если честно, он понятия не имел, что надо делать.
Он состроил важную мину, но сердце его буквально выскакивало из груди, и это происходило вовсе не от любовных переживаний, хотя женщина была довольно красива. Нет, сердце его колотилось от страха. Гриффитс видел, на что способна эта дама. Она была первым представителем инопланетян, которого он смог рассмотреть, а заодно понять, насколько велика исходившая от нее опасность.
На женщине был черный костюм, который, казалось, поглощал весь свет в помещении. Когда она выпрямилась, Гриффитс заметил, что женщина немного ниже его ростом, медово-золотистые волосы зачесаны назад и затянуты в длинный “хвост”, спускавшийся до пояса. Опущенные уголки широкого рта как бы говорили, что она постоянно не в духе. Классические черты лица и нежная кожа свидетельствовали о молодом возрасте, хотя время уже испещрило мор- щинками уголки ее широко посаженных миндалевидных глаз. Красивых глаз, подумалось Гриффитсу, но безжизненных, лишенных каких-либо чувств.
Гриффитс поднял правую руку ладонью вверх.
Женщина посмотрела на его руку, потом на него.
Гриффитс улыбнулся.
Глаза женщины сузились, потом она резко повернулась, подошла к подъемной трубе и поднялась на верхнюю палубу.
– Ну что же, могло быть и хуже, – ехидно заметила Льюис.
В столовой они были уже в четвертый раз. Обстановка была элегантной, можно сказать, роскошной. Посередине возвышался длинный деревянный стол. Темно-красная столешница была отполирована до зеркального блеска. Потолок, отделанный деревянными панелями с изящной резьбой, удачно сочетался со столом, который, когда не был нужен, поднимался и сливался с потолком, освобождая пространство на устланном мягким ковром полу. Стульев не было, по крайней мере, на первый взгляд. Когда они впервые проследовали в комнату за Глиндой – такое имя дал таинственной хозяйке Гриффитс, – они решили, что та сидела на воздухе, благодаря своим магическим чарам. К ее изумлению, они дважды обедали стоя, пока не обнаружили, что. невидимые кресла материализуются в момент усаживания.
Во время каждого застолья Глинда садилась во главе стола. Во время первых двух обедов вся группа пыталась с ней общаться, но таинственная женщина, казалось, лишь раздумывала над их звуками и жестами с невозмутимым спокойствием. Во время ужина жесты астронавтов казались ей бессмысленной и неуместной пантомимой, но никак не разумными попытками общения. Во время третьего застолья они стали разговаривать между собой, обсуждая хозяйку и пытаясь при этом понять, что она собой представляет. Однако эта тема скоро им наскучила, не принеся результатов.
Через некоторое время они снова собрались за столом, продолжая бесконечные разговоры, сделавшиеся чуть более оживленными за последнее время.
– Это совсем не то, что я сказал, и вы это знаете! – напустился Эллерби на Мэрилин Тоблер. – Тот факт, что мы здесь и пока еще живы, не означает, что мы в безопасности. Вы забыли, что большинство нашей команды погибло от рук этих...
– О, не вспоминайте о мертвых, – перебила его Мэрилин. – Мертвые остаются мертвыми, вот и все. Вы не можете утверждать, что наша Глинда имеет к этому какое-то отношение. Она вытащила наши задницы из огня в том сумасшедшем городе.
Гриффитс искоса взглянул на хозяйку. Спокойно, не отрываясь от еды, Глинда наблюдала за ними, отстраненная и внимательная. Капитан повернулся и увидел, как Льюис следит за ним через стол. Такой же взгляд он наблюдал однажды у кошки перед прыжком.
– Послушайте, это никуда нас не приведет, – вмешался он как можно дипломатичнее.
– Ах так, – воскликнул Эллерби, краснея до кончиков ушей. – Значит, именно вы знаете, куда нам идти?!
– Думаю, все зависит от времени, когда мы во всем разберемся и сможем найти способ выбраться отсюда, – ответил Гриффитс, сдерживая гнев и стараясь говорить как можно спокойнее.
– Ага, а пока, – упрямо произнес Эллерби, приблизившись к Гриффитсу и сжав кулаки, – мы мчимся сквозь звезды непонятно куда. Каждый миг мы отдаляемся от дома. Пора что-то делать! Настало время для решительных мер.
Краем глаза Гриффитс заметил, как Льюис немного подвинулась к ним.
– О как верно, – саркастически произнесла Мэрилин Тоблер. – Так что же вы хотите сделать? Захватить управление кораблем?
– Возможно, – огрызнулся Эллерби. – Возможно, именно это нам придется сделать. Старушка Глинда, похоже, не сможет справиться со всеми нами!
Мэрилин покачала головой.
– Непохоже, чтобы она была особенно озабочена, когда разделалась почти с пятьюдесятью Рыцарями Мысли. Эта женщина, может быть, всесильна, а вы собираетесь помериться с ней силами.
Гриффитс решил, что настало время и ему высказаться и по возможности сменить тему.
– Я полагал, что все это нереально.
– Нереально, – автоматически повторил Эллер-би. – Но если мы хотим выбраться из этой иллюзии, нельзя просто сидеть и ждать, пока мы проснемся.
– Послушайте, – Гриффитс почувствовал, что его авторитет в группе астронавтов тает на глазах, – мы пока мало знаем, чтобы что-то предпринимать. Думаю, нам понадобится немного больше времени...
Вдруг Льюис подалась вперед. “Прыжок!” – пронеслось в голове у Гриффитса.
– Нет, я согласна с Эллерби, – проговорила она, сложив руки на груди. – Нам необходимо действовать, и немедленно, пока все действительно не вышло из-под нашего контроля.
Джереми покачал головой:
– Вы не правы, Льюис. Почему вы уверены, что мы можем что-то предпринять в этой ситуации.
– Мы находимся в замкнутом пространстве, нас больше, – не унималась Льюис.
– Перед нами враг, обладающий неизвестной нам по мощи разрушительной силой. – Капитан многозначительно покачал головой. – В этом случае нападать не рекомендуется, это элементарная тактика.
– Да, но скорее всего, – процедил сквозь зубы Эллерби, – это вопрос не тактики, а жизни и смерти.
– Другой такой возможности нам не представится, – быстро вставила Льюис. – Кстати, не уверена, что вы способны руководить этой операцией, Гриффитс.
Джереми так увлекся дискуссией, что не заметил, как исчезли мерцающие шары у его головы.
Сидя за столом, Льюис выпрямилась.
– Теперь я главная. У кого-нибудь есть возражения?
И тут с торцевой стороны стола прозвучала безупречная английская речь:
– Да, лейтенант Льюис, боюсь, у меня есть возражения.
Вся команда “Архилуса” изумленно повернулась на тихий низкий голос женщины в черном.
– Любая попытка захвата этого корабля встретит решительный и, при необходимости, сокрушительный отпор, – произнесла женщина. – У меня нет времени разбираться с вашими мелочными проблемами. Вы здесь в качестве моих гостей лишь до того момента, пока я не решу, кто из вас владеет теми знаниями, которые были столь важны для моего коллеги, погибшего ради вашего спасения. – Женщина отодвинулась от стола, изучая их холодными глазами. – И зовут меня не Глинда, – сказала она пугающе тихим голосом. – Я Вестис Инквизитор Меринда Нескат.

13
ИНКВИЗИТОР

– Кто? – удивился Гриффитс.
– Мое имя, – женщина выговаривала слова с преувеличенным спокойствием, произнося каждый звук медленно и старательно, – Вестис Инквизитор Меринда Нескат.
– Вы... говорите по-английски? – заикаясь произнесла Льюис. – Вы нас понимаете?
– Теперь я вполне понимаю ваш язык, – ответила Меринда Нескат. – Благодаря биолинкам. Трудно встретить кого-либо на борту без биолинков. Моему искусственному интеллекту потребовалось несколько дней, чтобы выработать новую трансляторную матрицу для каждого из ваших нейронных имплантатов...
– Нейронных имплантатов! – воскликнула Мэрилин Тоблер.
– Вы что-то вставили в наши головы? – выпалил Эллерби. – Неудивительно, что у нас галлюцинации!
– Эти имплантаты абсолютно безопасны, лейтенант Эллерби... Чтобы приспособиться к “хозяину”, им требуется совсем немного времени. Поэтому, – продолжала Меринда, повернувшись к Льюис, – вы видите, что я воспринимаю ваш язык, а вы мой. Но чтобы вас понимать полностью, вероятно, потребуется еще некоторое время.
После трех дней безмолвия Меринды Нескат Гриффитсу было трудно сопоставить голос Инквизитора с ее внешностью. Словно внезапно с ним заговорило дерево, расспрашивая о здоровье семьи и его взглядах на политику.
– Извините, мадам, но где мы?
– Вы на борту корабля “Бришан”, в настоящее время находящегося под моим командованием, а отнюдь не вашим, лейтенант Льюис... и если вы сотрудничаете со мной и “Омнетом”, ваше пребывание здесь будет приятным и взаимно полезным. Это корабль “Омнета”.
– “Омнета”? – переспросил Эллерби. – Какой еще, к черту, “Омнет”?
– “Омнет” является основополагающей организацией МГИС, – спокойно объяснила Меринда, снова подавшись вперед. Она выбрала большой красный фрукт, потом взглянула на своих гостей, не сводивших с нее глаз. – МГИС, – повторила она немного громче, и более выразительно, словно в первый раз ее слова прозвучали невнятно.
Гриффитсу показалось, что он снова в начальной школе и учитель задал ему вопрос, на который он должен ответить, но не может этого сделать.
– Межгалактическая Информационная Служба, – продолжила Меринда.
Ответом были лишь растерянные непонимающие взгляды.
Меринда сердито бросила фрукт обратно на блюдо, откинулась назад, подбоченилась и уставилась на них.
– Так откуда же вы, команда “Архилуса”?
Гриффитс неуклюже поднялся, изобразив некое подобие поклона, надеясь, что это выглядит достаточно официально и почтительно.
– Мэм! Мы с планеты Земля, и, приветствуя вас, надеемся на мирный обмен, э-э, ну, мирный культурный обмен между нашими народами.
Меринда смотрела на него сонными равнодушными глазами.
– Уверена, вы имеете в виду обмен социальный, а не каким-нибудь заразным грибком.
Мэрилин Тоблер едва сдержала усмешку.
Гриффитс продолжал, чувствуя, что стоит на нетвердой почве.
– Мэм! Наш корабль был захвачен. Мы просим вас помочь нам вернуться домой на нашу планету.
Льюис закрыла глаза руками. Гриффитс видел этот жест и понял, как он их раздражает, но, черт подери, он является официальным представителем Земли, нравится это его команде или нет.
В наступившей неловкой тишине Меринда ясно видела, как вспотел его лоб и чуть задрожала нижняя губа. Джереми чувствовал, что его изучают, и понимал, что эта женщина ничего не упускает из виду.
– Конечно, – произнесла она почти шепотом, – я была бы рада вернуть вас на вашу провинциальную планету.
– О! Спасибо, мэм! – громко воскликнул Эллерби.
– Невероятно! – заявила Льюис, сверкнув глазами.
– Буду рада помочь вам, – сказала Меринда, сидя в вальяжной позе и глядя на Гриффитса, – если вы сделаете для меня две небольшие вещи.
Льюис склонила голову набок.
– Что же это за две небольшие вещи? Меринда Нескат медленно поднялась.
– Прежде всего, покажите мне точно, где находится планета Земля.
Гриффитс и Льюис одновременно повернулись к Эллерби.
– Эй, – отозвался он, подняв обе руки, – не смотрите на меня так! В этом полете не я был штурманом.
– Она расположена возле какого-нибудь квантового фронта? – спросила Меринда.
– Извините? – не понял Эллерби. – Что такое квантовый фронт?
– Граница между двумя зонами квантовой стабильности, – продолжала Меринда, теряя терпение. – Может быть, я неточно выражаюсь...
– С переводом все в порядке, Меринда.
Казалось, что голос прозвучал внутри Гриффитса, и он услышал его более ясно, чем какой-либо другой голос в своей жизни. При этом он так испугался, что чуть не задохнулся.
– Л’индия, они меня понимают?
– Да, Меринда, – прозвучал голос в каждом из них. – Я ассимилировала язык, на котором они говорят. Им нужно все подробно объяснить.
Меринда глубоко вздохнула и начала снова:
– Пожалуйста, будьте внимательны. Когда путешествуешь среди звезд, иногда пересекаешь некие границы. Это совсем не просто. Там, с другой стороны, все не так, все иначе.

Предыдущая страница 9 Следующая страница


Стражи Звездного Щита 10

– Во время нашего полета мы что-то пересекли, – заговорил Эллерби и повернулся к остальным членам команды. – Помните турбулентность, перед тем как отключился двигатель? Нас так жутко затрясло, что полковник Эстефан еле справилась с управлением. Потом все затихло, и управление вышло из строя.
Льюис сморщилась, крепко задумавшись над чем-то.
– Это та самая квантовая граница, о которой вы говорите?
Меринда проявляла чудеса самообладания.
– Да. Регионы межзвездного пространства разделяются квантовыми границами. Иногда они смещаются, вызывая изменения местных квантовых климатов...
– Квантовых климатов? – растерянно переспросила Мэрилин Тоблер.
– Да, этим определяется, как взаимодействуют физические и магические поля на квантовом уровне в определенной точке космоса. А действие физических и магических законов определяется воздействием квантовых фронтов... – Меринда замолчала. Она поняла, что понапрасну теряет время с неучами, которые стоят перед ней. – Какая двигательная система была использована вами в первой части фронта?
– Двигатель параллельного пространства Белтра-на-Риша, – четко отрапортовал Эллерби.
– Он основан на каком-то технологическом принципе искажения субкосмоса? – осведомилась Меринда.
– Да, – быстро ответил Эллерби, не обращая внимания на многозначительный взгляд Льюис. – Используется деформация субкосмической плоскости, чтобы подвести корабль к изгибу естественного пространства...
– Обозначенного как зона 824.73/7324.924 на стандартном Q-декс по Гленну-Халперту.
– Эй! – не выдержал Гриффитс. – Откуда доносится этот голос?
– Это Л’индия, – бросила небрежно Меринда, продолжая раздумывать над тем, что услышала. – Искусственный интеллект корабля.
– Искусственный интеллект? – удивился Гриффитс.
Меринда не отреагировала.
– Стало быть, вы двигались через квантовый фронт от низкой до средненизкой технологической области. Поэтому... какая движущая сила сработала на другой стороне?
Эллерби покачал головой:
– Что вы имеете в виду?
– Технический двигатель на другой стороне не работал, – сказала она. – Стало быть, какая у вас была альтернативная двигательная система? Вы использовали силу судьбы, силу магии или медитацию... Какие другие типы движения работали?
– Я не знаю, о чем вы, – растерялся Эллерби. – У нас имелся всего один двигатель – двигатель параллельного пространства Белтрана-Риша.
– Всего одна двигательная система? – изумилась Меринда. – Как долго ваш народ осваивает межзвездное пространство?
– Ну, фактически, мэм, – заговорил Гриффитс, – мы – первопроходцы.
Меринда рассмеялась. В ее смехе не было теплоты, только издевка и изумление. Гриффитсу это не понравилось.
– Значит, вы сидели на вашей маленькой планете и воображали, что Вселенная представлена однородным пространством, где повсюду законы физики действуют одинаково? – Она снова засмеялась холодным смехом, а в голосе послышались саркастические нотки. – Добро пожаловать в Великую Галактику, и желаю удачи в поисках вашего дома!
– Послушайте, нам надо в этом разобраться, – обратился Гриффитс к остальным землянам. – Мы могли бы ограничиться поиском G2V.
– Не знаю, чем это нам поможет, Гриффитс, – гневно произнесла Льюис. – Солнце в Галактике является самой обычной звездой. Они не станут называть ее звездой основной последовательности просто так.
– Послушайте! – истерически вскрикнула Мэрилин Тоблер. Надежда на спасение вообще, и ее рассудка в частности, казалось, исчезала одновременно. – Что, если нам проследить все в обратном порядке, понимаете? Вычислить, где мы находились? Тогда мы сможем хотя бы приблизительно определить, где находится Земля.
За разговором забытая всеми Меринда поднялась и тихо заговорила:
– Л’индия, нам нужен кубический дисплей нашего настоящего положения. Было бы неплохо здесь над столом.
И почти тут же над столом возник светящийся прозрачный куб. Светящиеся линии образовывали трехмерные системы координат. В центре дисплея виделось изображение корабля, который Гриффитс успел разглядеть во время их стремительного бегства из порта Иридиса. Когда корабль перемещался на экране между звезд, за ним двигалась координатная сетка. Гриффитс с удивлением заметил, что символы на решетке были числовыми и легко читались, даже если он не понимал их смысла.
– Пожалуйста, увеличь дисплей, – устало произнесла Меринда, – чтобы включить нашу позицию среди городов Иридиса и показать соответствующие участки курса.
Светящиеся кубы вдруг свернулись внутрь и исчезли, образовав более обширное пространство. Оно также рассыпалось на сотни частей, потом исчезло на следующем кубическом уровне. Среди кубов извивались линии оранжевого и зеленого света, конец каждой из них периодически ярко вспыхивал.
– Положение обоих судов представлено световой вспышкой.
– Спроектируй прежний курс кочующего города Иридиса.
Оранжевая линия протянулась дальше назад. Меринда посмотрела на Гриффитса.
– Как давно ваш корабль был захвачен?
– Недавно, возможно, дней десять назад. Меринда повернулась к дисплею.
– Л’индия, можешь показать нам траекторию патрульных кораблей Иридиса за последние десять дней?
Из оранжевой центральной линии во все стороны разбежались тысячи тонких, как волоски, линий.
– Хорошо, – изрекла Меринда, глядя на Гриффитса. – Расскажите мне о вашем мире.
Он было открыл рот, но заговорила Мэрилин Тоб-лер:
– Земля находится приблизительно в ста пятидесяти миллионах километров от нашей звезды, именуемой Солнцем. Диаметр Земли в среднем равен двенадцати миллионам семистам сорока двум тысячам километров. Это голубой шар с атмосферой, богатой кислородом. У нее один спутник – Луна.
– Л’индия! – позвала Меринда, посмотрев на потолок.
– Мне не хватает информации для веррятностного заключения, – прозвучал голос у них внутри. Мэрилин продолжала:
– Земля является одной из планет нашей Солнечной системы. Две из этих планет являются газовыми гигантами, один из которых имеет систему вращающихся ледяных колец.
– Не хватает информации для вероятностного заключения.
– Л’индия, – медленно произнесла Меринда, – покажи нам на этом дисплее звездные системы, которые соответствуют приведенным критериям.
Но никакой картинки не появилось.
– Систем, соответствующих этим критериям, нет? – Меринда изогнула бровь. Первый признак настоящего интереса, который заметил Гриффитс.
– Нет, Меринда. Восхитительно и странно, не правда ли?
– Вероятно, какая-нибудь планета, не внесенная в каталог, какое-нибудь отдаленное место, до которого “Омнет” пока не добрался, – прошептала Меринда, потом резко взглянула на уставшие лица астронавтов и холодно произнесла: – Ваш дом должен быть на дисплее! Неужели вы не можете подать мне хотя бы какую-то идею о его местонахождении?
– Послушайте, а если мы нарисуем вам карту? – предложила Льюис. – Изобразим, как выглядит звездное небо с нашей планеты...
– Это займет много времени, – сказала Меринда, садясь в свое невидимое кресло. – Давайте попробуем подойти к проблеме иначе. Два дня тому назад вы дружно вспоминали аварию на вашем корабле и последующее пребывание на Иридисе. Эти воспоминания были достаточно точными?
– Как это вы запомнили разговоры, которые мы вели два дня тому назад? – удивилась Льюис. – Вы даже не могли разговаривать на нашем языке. И вот еще что. С чего это вы вдруг заговорили на английском? Или вы нас до этого разыгрывали? Никто из нас не станет сотрудничать с вами, пока мы не получим ответы на некоторые...
Со спокойным и непроницаемым выражением на лице Меринда лениво уперлась ботинком в край стола. Левой рукой она сделала одно движение в сторону Элизабет Льюис.
Льюис подалась вперед в своем кресле, испустив сдавленный крик. Голова ее упала вперед, тело поползло по столу в направлении невозмутимой Нескат, разбрасывая по комнате руками и ногами остатки еды, задевая испуганных спутников. Льюис вытаращила глаза, раскрыла рот и захрипела, когда рука Меринды схватила ее за горло.
– Вы еще слишком мало знаете, чтобы спрашивать меня о чем бы то ни было, глупая девчонка. – Глаза Меринды превратились в узкие щелки, но излучаемый ими холод заморозил сердце Гриффитса. – Вопросы могу задавать только я, и только я определяю, стоят ли ваши ответы моего внимания. – Вдруг Меринда перевела свои страшные глаза на Гриффитса, не выпуская трясущуюся Льюис. – Я задала вопрос, человек с Земли. Была ли ваша оценка событий два дня тому назад правильной?
– Отпустите ее, – спокойно произнес Гриффитс, – и я отвечу на ваш вопрос.
– Вестис никогда не торгуются, Гриффитс, вы должны это знать, если имеете представление о настоящей Вселенной.
– Я сказал, отпустите ее, и я отвечу.
– Отвечайте, и может быть, она останется в живых.
– Ладно. Все, что мы говорили, – правда! Она не ослабила хватки.
– Продолжайте!
– Что вы хотите услышать? – чуть ли не взмолился Гриффитс. – Это было наше первое межзвездное путешествие, корабль вышел из строя, мы не знаем, почему, а потом нас захватила кучка каких-то космических религиозных фанатиков, затем мы спаслись с помощью психопатки, прилетевшей на корабле с драконами, и вообще мы не понимаем, что происходит!
Посиневшая Льюис вдруг рухнула лицом на стол. Она не шевелилась.
Не сводя глаз с Гриффитса, Меринда подошла к нему. Он попытался отступить, но плотное поле кресла задержало его, пока она не приблизилась к капитану вплотную. Ее холодное бездушное лицо, похожее сейчас на жуткую маску, находилось совсем близко от его лица.
Она погладила его подбородок ледяными пальцами.
– Гриффитс, вы можете помочь мне и тогда остаться в живых либо умереть. Выбирайте. Но, капитан Джереми Гриффитс с “Архилуса”, корабля НАСА, только я могу вернуть вас и вашу команду обратно домой. Постарайтесь запомнить это, хорошо?
От ее прикосновения Гриффитс содрогнулся.
– Да, мэм, я буду помнить об этом.

14
НЕТ НИЧЕГО ЛУЧШЕ РОДНОГО ДОМА

“Квантовая погода на сегодня в диких местностях рядом с окраинами Династий Тайлис включает движение квантового фронтального смещения класса IV в системе Чоралис, изменяющее индустриально-технологический стандарт радикально в сторону магических тенденций в Q-декс. Ожидается энергетический спад электромагнитного спектра и усиление влияния колдовства и черной магии. Низкие дексы будут в электронике и топливе. Велика вероятность появления ксеноморфных нечеловеческих форм жизни.
– Это был отчет по квантовой погоде Межгалактической Информационной службы для Чукая и его окрестностей”.

Доктор Мэрилин Тоблер плакала.
Она сидела на широкой обзорной палубе – одинокая маленькая фигурка, съежившаяся на невидимом кресле, обращенная спиной к величественной сияющей красоте возвышающегося над ней обзорного купола. Дымка недалекой протозвезды висела в млечном сиянии прямо над горизонтом прекрасного голубого мира, чье солнце освещало его край ослепительной полоской. Ночь была светла, потому что в этом мире существовало две большие луны, чей отраженный свет проливался на океаны и материки, дремлющие внизу в нежной синеве. Над одним из континентальных регионов бушевала буря, сверкали молнии, ярко освещая облака. На фоне этой величественной панорамы слева от обзорного купола то появлялись, то исчезали прозрачные силуэты фазовых драконов.
Мэрилин Тоблер больше не могла смотреть на все это. Она просто сжалась в комочек, а слезы не переставая капали на роскошный ковер и исчезали в его пушистых недрах. “За каждую мечту по слезе, – подумала она. – По слезе за каждую надежду”.
С минуту Мэрилин размышляла о том, как ее жизнь вдруг вышла за пределы ее собственных мечтаний и поставила перед пропастью. Насколько Мэрилин могла помнить, она всегда любила небо. Первыми увлечениями стали книги и наука, занимавшие все ее внимание в школьные годы. Мэрилин была хорошенькой, но не настолько красивой, чтобы настойчивость мальчиков могла ее отвлечь от любимых занятий. Она росла приятной девочкой, но недостаточно общительной, чтобы долго с кем-либо дружить. Если и жило в ней страстное стремление к чему-то, то это был поиск ответа на “мои тайны”, как она их называла. “Ее тайны” периодически менялись. Сначала это были цветы, и она увлеклась ботаникой. Потом “тайной” стали животные, и она начала заниматься зоологией. Но самой большой ее “тайной” стало для Мэрилин это огромное небо над головой – свет среди ночи. Она стремилась к нему, чтобы разгадать его секреты. Дома, в Индиане, она часто смотрела в ночное небо и повторяла стихотворение Роберта Фроста, которое однажды выучила в школе. Называлось оно “Коснись подобного звезде”, и отдельные строчки из него она повторяла ежедневно.

Скажи! И это прозвучит:
Пылаю!
Но поясни, как сильно.
И Фаренгейт и Цельсий – лишь слова.
Понятен должен быть язык.
Какие элементы здесь сошлись -
Не знаю.
Но все же слово молвить должен ты,
Я полагаю.

И в итоге она предпочла звезды. Движимая страстью познания, она ценила свои неудачи больше успеха и неуклонно стремилась к цели. В программу космических исследований Мэрилин вступила как самый лучший кандидат, поскольку отвечала всем требованиям. В списке экипажа она значилась геологом, и действительно, Мэрилин изучила эту науку как одну из “своих тайн”, но любовь к небу превосходила все.
В глубине души она надеялась, что обязательно покорит звезды.
Однако у Вселенной имелись на этот счет свои соображения. В итоге Вселенная укротила ее.
Мэрилин теперь переживала самый страшный кризис в своей жизни: она -достигла практически всего, на что надеялась, гораздо большего, чем когда-либо мечтала. Она надеялась преодолеть расстояние в несколько световых лет, сделать анализ образцов почвы первой из планет другой солнечной системы и с триумфом возвратиться на Землю. Вместо этого она обнаружила, что звезды населены разнообразными существами! Хуже того, она обнаружила, что ее любимая наука, основа ее существования и души, была всего лишь чем-то вроде локальной аномалии, всеми забытый закоулок квантовой зоны, чьи так называемые законы Вселенной даже близко не имели ничего общего с настоящим мирозданием. Величайшим открытием в науке, скорее всего, оказался тот факт, что наука в разных местах макрокосма разная. Мэрилин не могла вернуться домой, чтобы доложить о своем страшном открытии. Даже если бы удалось вернуться на Землю, она сомневалась, что ученые поверили бы ей.
Вся ее жизнь строилась на незыблемости науки, технического прогресса и логики. Теперь она чувствовала, будто стоит на песчаной осыпи и ей не на что опереться.
Внимание Мэрилин привлекло легкое шуршание.
В подъемной трубе появился Эллерби и вышел на палубу. Выглядел он вполне презентабельно.
Мэрилин глубоко вздохнула, вытерла слезы и приготовилась еще раз примириться с окружавшим ее миром.
– Отлично выглядите.
Эллерби улыбнулся, автоматически поправив свой комбинезон обеими руками.
– Спасибо, доктор. Знаете, всегда люблю выглядеть хорошо, когда входим в порт.
– Порт? О, должно быть, это планета Чукай?
– Да, мэм, так сказала Нескат. Атмосфера, пригодная для дыхания, умеренная температура. Интересно было бы посетить этот Чукай, не так ли?
– Я думала, что все это, по вашим же словам, чистая иллюзия, – заметила Тоблер.
– Так и есть, – ответил Эллерби, закинув руки за голову и удобно потягиваясь в невидимом кресле. – Но, по крайней мере, это стабильная иллюзия. Насколько я понимаю, этим можно наслаждаться, пока не придешь в себя.
– Согласна, – вздохнула Мэрилин. – А как вам удается выглядеть таким... э... чистым?
– Ах это! – отозвался Эллерби. – Хорошо, что вы спросили. Поговорил с компьютером...
– Я не компьютер, мистер Эллерби, – вдруг раздался голос в них обоих. – Я искусственный интеллект. Нет надобности грубить, если вы в дурном расположении духа.
– Верно! Извините! – Эллерби сделал легкий реверанс в направлении прозрачного полукруглого потолка и повернулся к Мэрилин Тоблер. – Я уже сказал, что поговорил с искусственным интеллектом, и она поведала мне об этих замечательных чистящих приспособлениях на третьей палубе, где для очистки используются нанотехнологические роботы. Должен признаться, что поначалу мне было немного не по себе. Когда по вашему телу ползают три миллиона маленьких механических существ, это, знаете ли... но они отлично поработали. Они почистили меня и летный костюм, и мне не потребовалось даже его снимать!
– Ах, как это галантно с их стороны, – сказала Мэрилин, отвернувшись. – Зачем вы пришли?
– Ну, вообще-то, меня за вами прислал Гриффитс. Нескат говорит, что хочет видеть нас троих на четвертой палубе.
– Вы не могли бы пригласить и Льюис?
– Льюис оправдывается тем, что все еще приходит в себя после объятий Нескат. Лично я думаю, что она просто постарается избегать Нескат, пока не залижет раны своего самолюбия. Нескат утверждает, что мы должны соединиться с контрольной службой прибытия в порту Чукая, и ей необходима наша помощь. – Говоря это, Эллерби смотрел в красивый купол.
– Очень хорошо, – снова вздохнула Мэрилин. – Так что же мы должны сделать?
– Ну, контроль на Чукае осуществляется гильдией медиумов планеты.
– А чего ждут от нас? – спросила доктор Тоблер настороженно.
– Мы должны помочь Нескат во время сеанса, чтобы связаться с... Мэрилин! Ты снова плачешь?

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс и Трейси Хикмэн

Чукай был новой планетой, появившейся на свет после гибели старого мира, произошедшей всего семнадцать месяцев тому назад.
Чукай стал первым связующим звеном в Цепи Чоралиса – местного скопления звезд. Это скопление, в свою очередь, также являлось связующим звеном между Разрывом Уалик и важным торговым путем и регулировало время транспортировки, фрахта и коммуникаций между колониями Гунд и Династиями. Чукай прежде был частью Династий Тайлис и важным торговым портом на границе квантового фронта между их собственным технологическим обществом класса IX и более магически ориентированным Гундом. Однако несколько месяцев тому назад квантовый фронт после какого-то хаотичного перемещения в квазистабильных зонах, окружавших Союз Звезд, сместился по отношению к системе Чукая. Конечно, будучи полностью интегрированным в межзвездную торговлю и являясь важным связующим звеном региональной службы информационной системы, Чукай имел предостаточно времени, чтобы подготовиться к этому смещению.
Поэтому, когда хаос квантового фронта прошел сквозь систему, потери были сведены до минимума, а повреждения оказались незначительными. Сложным стал лишь процесс реорганизации общества в условиях совершенно других законов физики.
Но существовали и другие проблемы, как это всегда случается после квантового сдвига. Люди вдруг обнаружили у себя магические способности. Многие сразу же попытались обмануть тысячелетние древние законы Чукая с помощью этих необычных способностей. Местная законодательная власть вынуждена была срочно переучиваться, чтобы отслеживать и изолировать от общества криминальные элементы, обладающие магическим даром. Пришлось полностью переписать законы по части морали и уголовно наказуемых действий.
К счастью, сами жители Чукая отличались достаточно передовыми взглядами, высокой образованностью и, по большей части, хорошим воспитанием. Первые случаи антиобщественного поведения стали отмечаться среди подростков, не сразу осознавших рамки законности в использовании своих новых способностей. Население, хорошо проинформированное заранее, было готово к изменениям и сравнительно легко адаптировалось к ним. Новый мир им понравился – измененный и обновленный.
Но проблемы были неизбежны.

“Бришан” без происшествий причалил к гавани № 377 в звездном порту Этис, его драконов сопровождали опытные портовые инспекторы. Это были субтильные мужчины с крыльями, которые встретили корабль милях в десяти от порта.
– Вы видели стеклянные башни в центре города? – поинтересовалась Мэрилин, когда корабль замер.
Тоблер, Эллерби и Льюис снова собрались на обзорной палубе, чтобы наблюдать посадку корабля. Когда корабль вошел т в огромную овальную гавань, крылатые мужчины уже распрягали драконов. Гриффитса нигде не было видно, но никому не хотелось его искать. Они еще воспринимали капитана как своего номинального командира, но различие между табелью о рангах и всем происходящим сильно увеличивалось. Никому из них Гриффитс больше не был нужен.
– Да, конечно! Мы их видели, – спокойно заметил Эллерби. – Это часть иллюзии, в которой мы пребываем, и вполне естественно, что мы их видели.
Тоблер покачала головой.
– Вы все еще увлечены своей теорией массового гипноза?
– Можете смеяться сколько угодно, – медленно проговорил Эллерби, – но я намерен доказать вам, что все это лишь сложная иллюзия.
– Полагаю, что у этих чукайцев чересчур свободная форма архитектуры... для иллюзии, – с иронией произнесла Тоблер. – Интересно, используют ли они какие-либо каркасы при строительстве или формируют здание с помощью магии?
– Трудно сказать, – буркнула себе под нос Льюис. – Хотелось бы знать, насколько хрупки эти постройки.
Мэрилин Тоблер подняла бровь.
– Похоже, вам хотелось бы это проверить. Вижу, что вы уже идете на поправку, лейтенант.
– Скажем, я сыта по горло этой нашей поездочкой, – тихо ответила Льюис. – У каждого врага есть свое слабое место, даже у всесильной Меринды Нескат.
– Смотрите! – Мэрилин указала вниз. – Кто-то идет.
Они все посмотрели на огромную площадку причала. К кораблю из портала направлялась целая делегация. Впереди шел высокий человек в длинной, ослепительно белой одежде. “Настоящее пугало, – подумал Эллерби, наблюдая за ним, – тем не менее его движения выглядят достаточно грациозно”. Лысая голова человека ярко блестела на солнце, а поредевшие волосы ниспадали на плечи.
В ярких лучах солнца внизу вдруг появилась Меринда Нескат, быстро направлявшаяся к группе и сопровождаемая Гриффитсом, по виду которого можно было судить, что делает он это неохотно.
– Похоже, нового командира экспедиции вывели на прогулку, – съязвил Эллерби.
– Хорошо бы – с ним что-нибудь случилось, – позлорадствовала вслух Льюис.
– Он не виноват, что мы здесь, Элизабет, – сказала Мэрилин Тоблер, правда, без особого подъема.
Когда Нескат и высокий мужчина приблизились на достаточное расстояние, они оба остановились, склонили головы, положив руки на сердце, а затем каждый в качестве приветствия поочередно коснулся тыльной стороны руки друг друга. Они обменялись несколькими словами, но из-за расстояния и непроницаемого купола никто ничего не услышал.
– Они выглядят довольно дружелюбно, – заметила Тоблер.
– Друзья Нескат – мои враги, – с ненавистью произнесла Льюис.
Разговаривая с высоким мужчиной, Нескат указала рукой вверх на корабль. Потом она быстро пошла к выходу из порта, Гриффитс за ней, а высокий человек направился к кораблю.
– Кажется, нас только что обменяли, – объявила Льюис своим коллегам. – Интересно, у кого теперь ключи от зверинца?
– Вы, наверное, имеете в виду консула Секару, здешнего советника “Омнета” по связям и безопасности. Он в данный момент на четвертой палубе и скоро войдет в помещение, – раздался голос.
– Благодарю, Л’индия, – процедила сквозь зубы Льюис. – Твое знание английского становится пугающим. Не могла бы ты оставить нас на несколько минут?
– Я вернусь проверить, все ли в порядке через десять ваших минут.
– Спасибо. Л’индия! – позвала Льюис. – Л’индия!
– Думаете, она действительно больше не подслушивает? – тихонько поинтересовался Эллерби.
– Л’индия, – заговорила Мэрилин Тоблер, – компьютером какого типа ты являешься? Тишина.
– По-моему, все в порядке, – осторожно предположила Мэрилин. – Так что же у вас на уме? Этот лысенький появится здесь через несколько минут.
– Надо выбраться с этого корабля, – решила Льюис. – Мы не знаем, что на самом деле происходит. Единственный наш источник информации – это Нескат, и я не уверена, что она – источник надежный.
– Мы не можем утверждать, что она лжет, – не согласилась Мэрилин.
– Мы не можем также утверждать, что она не лжет, – огрызнулась Льюис. – Я надеюсь, что этот костлявый старикан собирается сообщить нам что-нибудь новое.
– Может быть, – сказала Мэрилин. – Либо мы убедим этого человека отпустить нас, либо мы его запрем и потом что-нибудь придумаем. Возможно, получше изучим местность и найдем способ удрать от этой снежной королевы.
– Что вы предлагаете? – медленно спросил Эллерби.
– Просто распахните пошире глаза и уши, чтобы не упустить нужный момент, – ответила Льюис. – Сгодится любой шанс, если мы все согласны действовать...
Раздался легкий шорох открывающегося люка, и в комнату вошел высокий лысый человек. Он был загорелым, с открытым решительным лицом и ослепительной улыбкой, которой он щедро одарил всю команду “Архилуса”. Он слегка поклонился, продолжая улыбаться своими мягкими глазами. По-своему красивый, вызывающий доверие, он относился к тому типу мужчин, к которому интуитивно стремились женщины... Именно поэтому Льюис ему не доверяла.
– Приветствую вас, – сказал он на языке, который показался им странным, но вполне понятным. – Я консул Секара и ваш слуга на время вашего пребывания здесь.
– Приветствуем вас, Секара. Как долго мы здесь пробудем? – первой заговорила Льюис, неожиданно обнаружив, что вполне уверенно владеет странным языком. “Что еще сделала с нами Нескат?” – подумала она.
– Не очень долго, уверяю вас, – произнес Секара приятным мелодичным голосом. – Вестис Нескат сказала мне, что собирается покинуть систему где-то завтра и просит вас продолжить путешествие вместе с ней. К тому же она надеется, что вы насладитесь пребыванием в нашем портовом городе.
– Вы имеете в виду, – медленно произнесла Льюис, – что мы можем покинуть корабль?
– Если только эта экскурсия не покажется вам слишком обременительной, – с энтузиазмом подхватил Секара. – Предлагаю свои услуги вашей уважаемой команде в качестве гида.
Льюис сложила руки на груди и склонила голову набок.
– Значит, мы отправимся на прогулку на поводке?
Секара заморгал.
– На поводке? Не понимаю.
– Все нормально, Секара. – Льюис зловеще улыбнулась: – Объясню потом. А пока нам всем будет полезно подышать свежим воздухом. Прогуляемся, осмотрим достопримечательности и, возможно, займемся внеплановыми мероприятиями.
– Внеплановыми? – не понял Секара. – Что такое внеплановые мероприятия?
– Не тревожьтесь, уважаемый Секара, – успокоила его Льюис, слегка похлопав консула по спине. – Это я вам также объясню несколько позже.

15
СТАРЫЕ ДРУЗЬЯ

Меринда Нескат остановилась на верхней ступени широкой каменной лестницы и посмотрела вниз сквозь ряд массивных колонн, тянувшихся к наружному двору комплекса. Воздух был жаркий, несмотря на ветер, поднимавший пыль у ее ног, солнце лишь начинало свой путь к закату. Тем не менее она оставалась на солнцепеке, не желая уходить в манящую тень массивного знания. Что-то задерживало ее здесь.
– Почему мы остановились? – спросил Гриффитс. Он все еще был разгорячен после прогулки и размышлял о том, все ли постройки “Омнета” располагались столь неудобно. Его также пугал и настораживал вид садов и башен на красных утесах по обеим сторонам лестницы. – Где мы?
Черный наряд Меринды резко контрастировал с роскошным и замысловатым каменным кружевом комплекса. Ее плащ развевался на раскаленном ветру, но она сама оставалась совершенно неподвижной.
Гриффитс поднялся на вершину лестницы, внимательно следя за Мериндой, и встал рядом, не сводя с нее глаз.
Ее взор, казалось, был устремлен куда-то вдаль, мимо грандиозного здания.
– Вестис Нескат, – произнес он тихо, но настойчиво, – где вы? Что вы видите?
Ее голос прозвучал откуда-то из глубины, словно она была чревовещателем. Глаза ее так и остались прикованными к чему-то невидимому.
– Это Либрис Винкулум Чукая. “Омнет” построил это здание в стиле Третьей Династии Тайлис. Да, императоры Тайлис были не только воинами, капитан, но еще и художниками, обладавшими восхитительным вкусом, и умели во внешних формах выразить внутреннюю красоту. Они жили среди скал, и их постройки должны были заполнить каньон с максимальной эффективностью. Однако их крепости более знамениты своей красотой и изяществом, чем осадами и битвами. Легенда гласит, что враг отступал в страхе разрушить эту красоту столь же часто, как и в результате отпора защитников крепостей.
Гриффитс увлеченно рассматривал то, о чем говорила Меринда. Его взгляд скользнул по мощному фундаменту стены и туда, где она, суживаясь, переходила в красивый гребень и где ее линии плавно сливались с башнями. За стеной поднимались многоярусные внутренние сады. Каждый ярус был подвешен над другим, создавая усеченную пирамиду. Характерный для этого района Чукая ярко-оранжевый и красный песчаник лишь подчеркивал выразительность сооружения, прекрасного и ужасающего одновременно.
Но Меринда Нескат застыла на пороге здания меж колоннами, удерживаемая какой-то непреодолимой силой.
– Вы рассказали о том, где мы находимся, – осторожно произнес Гриффитс. – Но что видите вы?
Вестис помедлила.
Вдали закричала птица, ее голос эхом разнесся по ущелью.
– Я вижу себя, – наконец сказала она больше самой себе, чем ему. – Здесь я прежняя встретилась с Собой нынешней... очень трудно смотреться в такое ясное зеркало.
Гриффитс был чуть ли не в шоке: на ее лице словно бы мелькнула тень сомнения. Он медленно покачал головой.
– Не понимаю.
– Капитан Гриффитс, среди звезд творятся великие и ужасные дела, – вздохнула она и, несмотря на жару, зябко поежилась. – Дела, которые могут подвергнуть опасности даже твой собственный мир... где бы ты ни находился. – Вдруг она повернулась к нему, пристально и холодно глядя ему в глаза, снова непоколебимая и лишенная сомнений. – Вы предстанете перед Э’торис Либре Винкулума Чукая. Она старшая среди Либре и требует к себе уважения. Отвечайте на все задаваемые вопросы. Отнеситесь к расспросам серьезно, и вы будете вознаграждены. Но если вы разочаруете меня, ваше сердце остынет в моей руке еще до заката. Вы поняли меня?
– Я понял, – сдержанно ответил Гриффитс. Внимание Меринды привлекло какое-то движение, и она быстро повернулась ко входу.
– Она идет. Выразите ей свое почтение!
Гриффитс не знал, что делать, поэтому он встал на одно колено, склонил голову и опустил глаза. Колено сразу заболело, и он заерзал, чтобы найти удобное положение, пока не появилась Э’торис Либре во всем своем великолепии. Джереми слышал быстро приближавшийся звук ее шагов, боль в колене становилась нестерпимой, но он не смел шелохнуться.
Вдруг его взору предстала пара туфель, а слух уловил звуки веселого голоса.
– Он так и пришел согнувшись или ты что-то с ним сделала?
Меринда проигнорировала вопрос.
– Э’торис, мы пришли в твой Винкулум в поисках ответов от имени Инквизиции и просим помощи у вас и у тех, кто в вашем доме.
– О, – в голосе Э’торис звучал легкий сарказм, – очень хорошо сказано, Меринда! В точности из учебника Вестис по формальностям. Наверное, это твоя настольная книга.
– Э’торис, – быстро заговорила Меринда, – вы знаете так же, как и я, что необходимо объяснение цели визита...
– О, не спеши, Меринда! – В тоне женщины вновь послышалась усмешка. – Неужели ты не видишь, что у мужчины сейчас коленка распухнет?
К Гриффитсу протянулась тонкая маленькая рука. Он взял ее и удивился силе женщины, когда она помогла ему встать. Он посмотрел сверху вниз на пухленькую женщину ростом чуть выше пяти футов в светло-бежевом форменном костюме и темно-зеленом плаще, слегка развевавшемся на ветру.
Затем она обратилась к Гриффитсу очень официально:
– Я уважаемая и почитаемая Э’торис Либре Вин-кулума Чукая, приверженец истины и указующая путь к истине для тысячи планет, находящихся под юрисдикцией “Омнета”. – Она вдруг улыбнулась, лучась морщинками в уголках глаз, и неожиданно подмигнула ему. – Но вы можете называть меня Кириа. Кириа Бренай.

Гриффитс старался идти вдоль колонн помедленнее, поскольку Э’торис не шла, а плыла рядом с ним. С помощью левитации она могла непостижимым образом держаться так, что ее голова находилась наравне с головой Гриффитса. Висячие сады по обеим сторонам аллеи поражали своей красотой и невероятными оттенками голубого, красного, желтого и серебристого цветов. Пышная ухоженная зелень шелестела на легком ветру.
Гриффитс ничего этого не видел. Маленькая женщина, плывущая рядом с ним, продолжала оживленно болтать, и он внимательно ее слушал, пытаясь составить для нее что-то вроде рапорта. Кириа была совершенно очаровательна, но за ними следовала бдительная Вестис Нескат, молча следя за каждым движением Гриффитса. Нет, Джереми не боялся Меринды Нескат. Он был просто в ужасе от нее.
– А теперь, – сказала Кириаболее спокойно, – вам надо сделать кое-какую работу, капитан Гриффитс. Если вы пройдете сюда, в Зал Видений, вероятно, мы сможем приступить к делу, которое свело наши судьбы.
Она слегка кивнула в сторону гигантских дверей. Футов десять в ширину у основания и раза в два больше в высоту, они были сделаны из материала, внешне напоминавшего полированную бронзу, и украшены искусными узорами и изображениями различных фигурок. Гриффитсу хотелось внимательно их рассмотреть, но двери, словно невесомые, вдруг распахнулись перед Кирией. За ними стояла холодная темнота с редкими участками тусклого света. Маленькая женщина направилась прямо в эту темноту.
Взглянув на Меринду, Гриффитс последовал за Э’торис Либре.
Меринда вошла последней, и двери за ней плавно закрылись. Гриффитсу было трудно привыкнуть к темноте после яркого дневного света. “Почему они называют это место Залом Видений, если тут ничего не видно?” – подумал он.
В темноте раздался голос Кирии, хотя и несколько изменившийся. Более интимный и немного печальный.
– Я так рада видеть тебя снова, Меринда. Прошло много времени.
– Много? – Голос Меринды звучал бесстрастно и невыразительно. – Да, наверное. Ты преуспела, Кириа. Эта должность делает тебе честь.
– Мне всегда нравилась исследовательская работа, – ответила Кириа. Теперь маленькая женщина сидела на высоком стуле. – Иногда мне кажется, что я слишком многое знаю и слишком многое видела.
– Мы все много повидали, Э’торис, – произнесла Меринда.
Когда глаза Гриффита привыкли к темноте, участки тусклого света стали более различимы. Ему захотелось, чтобы их беседа тоже стала более ясной.
Вдруг заговорила Меринда, резко бросая слова в пространство зала.
– Кириа! Зачем ты послала меня с этой миссией? Как ты могла так поступить со мной! Ответ прозвучал достаточно жестко.
– Вестис Нескат, ты действительно веришь, что Э’торис Либре может что-либо диктовать Инквизиции? Мы – законопослушные просеиватели знаний среди этих звезд, подчиненных “Омнету”, а не прославленные, наделенные почти божественной властью Инквизиторы.
– Не играй со мной, Кириа, – огрызнулась Меринда. – Я видела план миссии. Его составляла ты!
Привыкнув к полумраку, Гриффитс увидел, что стоит посередине комнаты, потолок которой конусом уходил высоко вверх. “Ничего себе, – подумал он. – Есть в этой Галактике хотя бы одна небольшая постройка?” Он огляделся и с неудовольствием заметил, что стоит прямо между двумя спорящими женщинами.
– Да, его составила я. Так что же? Да, я рекомендовала тебя, но с тех пор Инквизиция хотя бы раз прислушалась к моим рекомендациям?
– Кириа! – процедила Меринда сквозь стиснутые зубы. – Ты не просто рекомендовала меня, не так ли? Я знаю тебя слишком хорошо, Кириа. Ты всячески способствовала тому, чтобы так было. Ты знала, что это для меня значило и чем закончится. Я убивала за меньшие обиды, Кириа, гораздо меньшие.
Гриффитс смотрел на миниатюрную Э’торис, сидевшую в луче тусклого света с опущенными глазами. Но вдруг она прямо взглянула на Меринду.
– Значит, ты пришла затем, чтобы убить меня, Меринда?
Меринда замерла.
Кириа вздохнула и медленно подошла к Вестис, глядя той прямо в глаза.
– Убийство успокоит тебя, сестра? Мое мертвое тело излечит твою истерзанную душу?
Услышав эти слова, Меринда прикрыла глаза.

Предыдущая страница 11 Следующая страница


Стражи Звездного Щита 12

– Я пришла, потому что я Вестис... потому что меня позвали.
– Нет, сестра, – тихо сказала Кириа. Пройдя мимо Гриффитса, она встала напротив Меринды и взглянула ей прямо в глаза. – Ты пришла, потому что сломалась и не могла не прийти.
Нижняя губа Меринды заметно задрожала, но в остальном она осталась совершенно неподвижной.
– Ну что же, – Кириа обратилась к Гриффитсу, – вижу, ты привела ко мне кого-то. Кто же он, Меринда? О, мы можем говорить, никого не опасаясь, дело это слишком деликатное, чтобы остальные Либре знали о нем.
Меринда глубоко и судорожно вздохнула:
– Его зовут капитан Джереми Гриффитс. Он и почти половина его команды были захвачены воинами с Иридиса, посчитавшими, что у этих пленников достаточно знаний о Кендис-дае, чтобы отдать их мозги демоническому богу Гнуктикуту. Вестис Замфиб даже пожертвовал своей жизнью ради спасения этого человека и его людей.
– Неужели? – Кириа удивленно вскинула брови. – Это действительно большая потеря! Откуда же этот пришелец?
– Говорит, что с планеты Земля.
– Земля? Никогда не слышала!
– Никто не слышал, Кириа. Она не значится в каталоге контактов Информационной Службы, а также ни в одном локальном поисковом плане. Я обращалась к некоторым справочным искусственным интеллектам, но никто из них не нашел никаких знаний об этой планете.
– Они могут лгать, – размышляла Кириа, обходя Гриффитса и разглядывая его с нескрываемым интересом.
– Искусственный интеллект не лжет, – спокойно возразила Меринда.
– Теперь и они обманывают, – сказала Кириа, продолжая кружить около Гриффитса. – По крайней мере, наблюдался рост таких случаев накануне Мрака. Это один из основных признаков, ты знаешь. Искусственные интеллекты начинают лгать, утаивать информацию, вести себя странно. Помнишь, Меринда, ты была там, когда это все началось? Мы обе там были.
– Мрак не является моей теперешней задачей. – Меринда сложила руки на груди.
– Мрак касается каждого, – зловеще произнесла Кириа.
Э’торис встала рядом с Гриффитсом в центре комнаты. По мановению ее руки над ними возникло изображение всей Галактики, невероятно подробное. Гриффитс улыбнулся, понимая, что он первый, кто видит ее в таком безупречном, почти реальном виде. Ученые Земли только предполагали ее строение, а эти люди там бывали. Теперь он знал то, о чем на Земле могли только догадываться.
Изображение казалось ему знакомым, словно он уже видел его раньше.
Все трое смотрели на огромную сияющую трехмерную карту вверху. Среди звезд медленно обозначались цветные прозрачные зоны.
– Основные империи. Мрак! – с трепетом произнес Гриффитс, заметив в наружном диске небольшой затемненный участок.
Кириа покосилась на него:
– Что вы знаете о Мраке?
– Знаю, что это область космоса протяженностью приблизительно две тысячи световых лет в самом широком участке, – равнодушно констатировал Гриффитс. – Хотя ее точные размеры пока неизвестны. Она постоянно расширяется со скоростью приблизительно полтора световых года в день, хотя эта скорость расширения спорна и варьируется в пределах нескольких месяцев.
Гриффитс заморгал. “Какого дьявола я несу? – подумал он. – Откуда мне это может быть известно?”
– Итак, капитан Гриффитс Из Ниоткуда, что же такое Мрак? – спросила Кириа, прищурив глаза.
– Не знаю, но ведь точно никто не знает, верно? – Джереми говорил неуверенно, роясь в чужих воспоминаниях и пытаясь соединить их в какое-то единое целое. – В этом-то и состоит проблема. Говорят, что Мрак это военная организация: ходят слухи о невидимом флоте, его суда называют кораблями-призраками, на них нет команды, и контролируются они искусственным интеллектом, преследующим лишь собственные цели. А еще говорят, что это новое политическое движение, пытающееся доминировать в указанном районе. Некоторые считают, что это религиозное течение. Даже ваш “Омнет” не знает этого наверняка, не так ли?
– Верно, – кивнула Кириа. – В районах Мрака “Омнет” не имеет источников информации... в основном из-за уклонения искусственных интеллектов от своих обязанностей, а также вследствие их случайных действий, спровоцированных несанкционированным вмешательством. Попытки проникнуть во Мрак были практически безуспешны из-за саботажа независимых посредников. Главным из них является Иридис, хотя теперь есть свидетельства, что посредники эти в прямом сговоре с Мраком и непосредственно или косвенно способствуют его расширению.
– Ничто из этого, – заметила Меринда, – не имеет ничего общего с моей теперешней задачей.
– Все это напрямую связано с твоей миссией! – возмущенно ответила Кириа. – Твоя задача состояла в том, чтобы найти доказательные улики вмешательства в передачи “Омнета” со стороны колоний Гунд. Тебе предстояло расследовать случаи неповиновения нескольких искусственных интеллектов в том районе. Разве у меня неправильное представление о твоей работе? Ответь!
– Э’торис! Как ты смеешь обсуждать этот вопрос в присутствии постороннего? – разозлилась Меринда.
– Этот человек? Забудь о нем, он даже не может найти дорогу домой. – Кириа отмахнулась рукой от неуместных возражений. – Ты знаешь, что передача искаженной информации связана с искусственными интеллектами, ставшими неуправляемыми и в некоторых случаях откровенно нас обманывающими. Ты подозревала, что за всем этим стоит Мрак. Старый Замфиб вычислил, в чем тут дело, что в этой загадке была своя логика, связанная с каким-то глупым поиском, который вел Иридис.
– Да! – возбужденно воскликнул Гриффитс. – Это связано с древним пророчеством, начертанным на Пяти Скрижалях Иридиса. Путешественники должны были прочесать звездное пространство в поисках потерянного места под названием Авадон. Тогда явится варвар с дикой звезды, владеющий неким ключом к чему-то, что спрятано в звездной пустыне. Варвар должен отпереть город и стать величайшим из пророков, подготовившим путь к... к... дьявольщина! Не могу вспомнить!
– Варвар с дикой звезды. – Гриффитс услышал, как Меринда повторила его слова, и почувствовал, что она пристально смотрит на него.
– Успокойтесь, Гриффитс, – тихонько произнесла Кириа. – Расскажите нам, что вы знаете. Гриффитс глубоко вздохнул:
– Дело в том, что секреты Авадона хотят разгадать и Иридис, и Мрак. Более того, они просто жаждут их заполучить.
– Действительно жаждут, капитан. – Кириа снова махнула рукой.
Вдруг Галактика надвинулась на них с головокружительной скоростью, звезды по ее краям словно взорвались вокруг Гриффитса. У него закружилась голова, но тут же движение звезд замедлилось и остановилось. Серая масса Мрака повисла над ним такая огромная, что раздвинула, казалось, стены и потолок комнаты. Несколько более мелких районов", неразличимых в первоначальном масштабе, теперь светились разноцветными огнями. Кириа указала на один из них.
– Мы теперь вот здесь: последняя звезда Цепи Чоралиса. Вот колонии Гунд, а вон там в голубом свете Династии Тайлис. А теперь здесь. – Она указала на внезапно вспыхнувшую красную точку в нескольких футах в стороне. – Здесь вы покинули кочующий город Иридиса.
“Одна из этих звезд мой дом, – неожиданно понял Гриффитс. – Но которая из них?”
– Это курс, которым следовал Иридис до указанной точки, – продолжала Кириа, когда в комнату протянулась красная длинная вьющаяся линия. – Однако как только вы покинули их, вся армада кочующих городов остановилась.
– Остановилась! – изумилась Меринда.
– Да. Это беспрецедентно. Путь кочующих городов определен священным заветом, их блуждание должно быть вечным. Они никогда не должны ни останавливаться, ни менять курс. Тем не менее вчера они остановились.
Кириа обратила их внимание, указывая прямо в район Хоралиса, что красная линия прервана.
– Они ищут тебя, Меринда, – сказала Кириа. – И ради этого они пренебрегли многовековыми традициями. Хуже того, информацию о твоем перемещении они получают от кораблей-призраков. О, капитан, они действительно существуют. Их трудно обнаружить, поскольку это обычные космические корабли, захваченные собственными искусственными интеллектами, но и против них есть способы борьбы. Они жаждут найти вас, капитан, и они теперь направляются прямо сюда. Меринда, вам скоро придется покинуть это место, если вы хотите опередить их. – Э’торис повернулась прямо к Гриффитсу. – Значит, капитан, вы пришли с неведомой... и, вероятно, незначительной... планеты и владеете знаниями, которые столь ценны, что старший член Вестис Инквизитас пожертвовал своей жизнью ради вашего спасения. Что же такое важное вы знаете? Что они ищут?
Гриффитс минуту раздумывал над ее словами.
– Ничем не могу вам помочь, мэм, – произнес он. Улыбка сошла с лица Кирии, и она обратилась к Джереми совершенно серьезно.
– Возможно, в вашем языке есть какие-то нюансы, которые наш искусственный интеллект еще не постиг. – Она говорила ласково, но с легкой примесью яда. – Вы хотели сказать “не могу” или “не буду”?
У Гриффитса пересохло в горле, и голос зазвучал почти умоляюще:
– Я хотел сказать: “не могу!”. Не думайте, что я не желаю вам помочь. Просто я не знаю, о чем идет речь. Я даже не в состоянии постичь всего того, что мне стало известно!
Кириа покачала головой:
– Ваши слова представляются мне бессвязными.
– Мэм, Вестис, который спас наши жизни, перед тем как умереть, наполнил мою голову разными знаниями, но я не знаю, как ими воспользоваться. Я знаю почти все об Иридисе. Теперь, когда вы упомянули о Мраке, мне кажется, что мне известно кое-что и об этом.
Кириа заморгала и отступила на шаг.
– Передача миссии? – прошептала она. Меринда выступила вперед.
– Да, Э’торис. Спасаясь от погони, Замфиб передал груз своей миссии мозгу этого человека – в дополнение к той особой информации, которая сделала его бесценным для Иридиса... и вполне вероятно, что для Мрака тоже.
– Вы знаете все ответы, капитан, не так ли? – улыбнулась Кириа. – Ваша проблема в том, что вы не знаете вопросов! Не унывайте, человек с Земли! Если вы выжили, пройдя квантовый фронт пространства Династий, значит, у вас могут найтись вопросы для ваших ответов.
– Если позволите, Э’торис, – вмешалась Меринда, – необходимы некоторые приготовления, и мне еще надо составить файл, перед тем как я покину вас.
Маленькая женщина повернулась и направилась к своей старой подруге. Гриффитс видел, как напряглась Вестис, всем своим существом предупреждая Э’торис держаться подальше... предупреждение, проигнорированное Кирией с большим усилием.
– Меринда, – сказала она, положив на ее руку свою, – путь, который я тебе определила, опасен. Если Мать Звезд пожелает, возможно, эта дорога приведет тебя к избавлению, которое ты ищешь. Если нет, тогда я очень за тебя боюсь.
Взгляд Меринды снова устремился в пространство. Она говорила с молодой Кирией, той, что знала раньше.
– Они уже взяли мою жизнь, Кириа. Что еще мне осталось?

16
ПОБЕГ

– Господин Секара, это одна из прекраснейших пещер, в которых я побывала, – сказала Льюис, наклонившись к нему через стол, и ее ресницы кокетливо запорхали.
Тоблер закатила глаза. Действия Льюис были ясны и ребенку, и в то же время они были грубы по исполнению, как наспех скроенный сапог. Возможно, Тоблер и не была большим знатоком по части дипломатических тонкостей, но даже она могла бы кое-чему поучить Элизабет.
Несколько часов назад они покинули корабль, и Льюис сразу же прилипла к Секаре, предоставив Эллерби и Тоблер лишь следовать за ними. У Мэрилин возникло ощущение, что она вдруг оказалась в роли навязчивой подружки на чужом свидании. Она тут же с грустью вспомнила не слишком счастливые школьные времена.
Сам по себе порт выглядел великолепно, и если его красоты ускользнули от Льюис, то Мэрилин ими просто восхищалась. Антенны и оборудование, когда-то громоздившиеся на башне управления в самом центре комплекса, были планомерно заменены на крылатых людей, каких она видела во время приближения к порту.
Эллерби, казалось, ни на что не обращал внимания. Он был убежден, что все вокруг – иллюзия, и наблюдал за всем с равнодушным удивлением.
Они миновали здание терминала, граничащего с тем, что Мэрилин Тоблер посчитала монорельсовой дорогой на магнитной подушке, соединяющей звездный порт с центром Этиса. Однако магнетизм в этом мире не действовал, поэтому здесь использовали наемных колдунов, чтобы в каждом вагоне поддерживать соответствующий уровень левитации.
– Система работает. Хотя и не очень быстро, но все-таки работает, – объяснил Секара, указывая на плывущие в воздухе транспорты. – Чукай гордится своим прагматизмом и умением приспосабливаться.
Больше всего понравился Мэрилин огромный хрустальный шар, подвешенный в углу их вагона, в котором можно было увидеть разные образы и картины.
– ... Империя К’тар вторглась в Федеративные Звездные Штаты, заявив, что их военный флот прибыл для защиты “законных и исторических интересов в Девятой Провинции”. Федеративные Штаты развернули в этом районе гвардейский боевой флот № 8229, а также штурмовой эскадрон № 14655, сказав, что проводят учения и заявив, что их сеттльменты в захваченном районе забыты не будут. Это был утренний репортаж для Этиса, подготовленный Межгалактической Информационной службой...
Мэрилин Тоблер пыталась обратить внимание других на хрустальный шар, но все было бесполезно, пока из него не зазвучал очень знакомый голос.
– ...многочисленные отчеты искусственных интеллектов были, по всей вероятности, поражены особым вирусом. В колониях Гунд отмечается множество проблем, от воздушных средств передвижения, не подчиняющихся своим водителям, до нелепого случая, когда искусственный интеллект местного университета отклонил все вопросы, поскольку занялся сочинением серии романов. Причина таких нарушений остается непонятной. Это была Меринда Нескат с сообщением из колонии Гунд семь...
Мэрилин Тоблер была потрясена. Она пыталась обратить на это известие внимание Льюис, но в этот момент они подъехали к центральной станции города, и надо было выходить.
День начался плохо и лучшего не обещал. Они шли по многолюдным улицам города – непростое занятие, надо заметить, поскольку обитатели Этиса не признавали прямого направления в чем бы то ни было. Наконец они пришли к пещерам Этиса, главной достопримечательности города, оказавшимся большой дырой. Столетиями раньше, судя по красочному рассказу Секары, находившийся здесь город был разрушен в результате разверзнувшейся под ним почвы. Жители восприняли это как знамение и решили перестроить город с наибольшим соответствием строгим религиозным догмам того времени. Тоблер размышляла, почему жители не восприняли это как сигнал к тому, чтобы убраться с этого места. Но они продолжали строительство храмового комплекса в районе пещеры и воздвигли посередине высокий обелиск, объявив его центром Вселенной.
Они сидели в переполненном ресторане, где размеры стульев и столов говорили о том, что средний чукаец гораздо меньше среднего землянина. Секара угостил их традиционными чукайскими напитками и предложил остаться, чтобы посмотреть традиционный танец ложек. Тоблер потеряла всякий интерес к чу-кайским традициям уже в середине дня, где-то между демонстрацией привидений и концертом местного гения музыки, исполненным на каких-то шлангах и металлических прутьях.
А вот Льюис все продолжала строить глазки их мучителю-гиду.
– Ну что вы, благодарю, лейтенант Льюис, вы очень любезны, – отвечал Секара на ее любезности. – Мы гордимся уникальной культурой Чукая. Думаю, вам понравится этот танец ложек...
– Не могли бы вы сделать мне одолжение? – перебила Льюис, подсаживаясь поближе к высокому загорелому консулу. – Кажется, я забыла свою записную книжку в посудной лавочке, где мы были недавно.
– Записную книжку? – спокойно переспросил Секара.
– Да, маленькая такая штучка в красной обложке размером с ладонь, знаете, когда листочки с одной стороны сшиты вместе ниткой?
– Да, – улыбнулся Секара, – да, я понимаю, что вы имеете в виду.
– А не затруднит ли вас, дорогой мой, принести ее мне? Я была бы вам очень благодарна.
– Но, мэм, – Секара покраснел, – мне бы не следовало оставлять вас здесь одних. Я обещал Вестис Нескат, что позабочусь о вас и...
– О! – Льюис надула губки. – Что с нами может случиться? Мы будем сидеть тут тихо и не сдвинемся с места, пока вы не вернетесь.
Мэрилин Тоблер это начинало действовать на нервы.
– Может быть, – предложил Секара, – мы все отправимся туда? Это займет всего несколько минут...
– Что? И пропустим шоу? – Льюис явственно продемонстрировала, что коэффициент ее умственного развития падает все ниже и ниже. – Я ни за что не пропущу ни единого мгновения танца ложек!
Секара удовлетворенно улыбнулся:
– Хорошо, оставайтесь на месте, а я вернусь через несколько мгновений.
Как только Секара исчез за невысокой аркой дверного проема, Льюис повернулась к Тоблер и Эллерби.
– Слава Богу! Я думала, что нам так и не удастся избавиться от него!
– Я тоже, – согласилась Мэрилин.
– А теперь, – произнесла Льюис, заговорщически наклоняясь к своим спутникам, – вперед! Видите того парня у бара? Нет, не смотрите на него! Он в летном костюме. Их тут в порту сегодня много. Он здесь самый высокий, а это значит, что он, возможно, не местный.
– Если я не посмотрю, как же я его увижу?
– Не умничайте, Тоблер! У этого человека, я уверена, есть доступ на корабль, улетающий с этой скалы. С ним у нас больше шансов добраться до Земли, чем с этой психопаткой Нескат.
Мэрилин разнервничалась:
– А как же Гриффитс? Мы не можем его здесь бросить!
– А что конкретно вы задумали? – спросил Эл-лерби, не обращая внимания на восклицание Мэрилин.
– Внимательно смотрите на меня!
Льюис подала знак высокому мужчине, чтобы он подошел к их столу. Но, к сожалению, она также привлекла внимание мужчины, стоявшего рядом с их предполагаемым спасителем, и у претендентов на выяснение отношений ушло несколько минут. Даже тогда высокий космонавт не особенно хотел подходить к ним. Наконец Льюис поднялась и силой притащила его к столику.
– Меня зовут Льюис, – представилась она, усаживая мужчину рядом с собой. – А это Тоблер и Эллерби.
– Привет, – произнес Эллерби.
– Приветствую вас, – настороженно ответил космонавт. – Меня зовут Хиват. Какие проблемы?
– О, как вы сообразительны, – замурлыкала Льюис. – Нам нужна помощь. Вы заметили человека, который нас сюда привел?
– Да, а кто он такой и чего хочет от вас?
– Он хочет продать нас в рабство!
Тоблер поперхнулась голубоватым напитком и зашлась в кашле.
– Извините, – замялась она. Льюис схватила Хивата за отворот куртки и притянула его вплотную к себе.
– Говорю вам, этот человек нас похитил, оторвал от родных и друзей, а теперь собирается продать в рабство. Пожалуйста, сэр, вы должны помочь нам бежать!
– О мадам, – сказал высокий космонавт, – я не знаю... Ведь это совершенно не мое дело.
– Пожалуйста! – взмолилась Льюис. – Вы просто обязаны нам помочь! К кому еще нам обратиться? Нам нужен сильный отважный человек, у которого есть доступ на корабль. У вас же есть такой доступ, признайтесь!
– Да, конечно, мадам, – кивнул Хиват, – у меня действительно есть доступ на корабль, но не думаю... Пожалуйста, мадам, вы сидите слишком близко!
– Хиват, помогите нам! – продолжала атаковать мужчину Льюис. – Спасите меня, и вы не пожалеете. Я просто не могу вас отпустить!
– Хорошо, леди, хорошо! – Хиват пытался отцепить руки Льюис от своей куртки и держал в своих руках, пока говорил. – Послушайте, это дело крайне опасное. Мне не доводилось сталкиваться с этим прежде. Ну ладно. Здесь есть боковая дверь. Идите по коридору налево к бару, а потом в последнюю дверь справа. Вы попадете в аллею. Через три минуты я вас там встречу с грузовым контейнером. Нет, не беспокойтесь, он достаточно просторный, и там можно свободно дышать. Я перевезу вас на борт моего корабля и выпущу из контейнера, когда мы будем уже в пути.
– О, благодарю вас! – Льюис высвободила свои руки и поцеловала Хивата в щеку.
Хиват поспешно вскочил и выбежал в дверь.
Льюис повернулась к своим друзьям с победной улыбкой на устах.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс и Трейси Хикмэн

– Мужчины! Такие предсказуемые и такие глупые! Извините, Эллерби, не обижайтесь.
Эллерби кивнул, едва сдерживая улыбку. Мэрилин Тоблер слегка коснулась плеча Элизабет.
– Льюис, ты уверена, что все хорошо продумала?
– Не беспокойся, – улыбнулась Льюис. – Кроме того, я на все готова, лишь бы избавиться от этого Секары! Он просто невыносим!

Грузовой контейнер перегородил почти всю темную узкую аллею. Тем не менее портовому колдуну не составило труда перенести потяжелевший металлический ящик обратно, хотя при транспортировке контейнер дважды ударился об угол здания.
– Эй, – попросил Хиват, – пожалуйста, будьте немного осторожнее! Груз деликатный, и я не хотел бы, чтобы он пострадал.
– Хорошо, добрый господин, – произнес чукайский колдун, поклонившись космонавту. – В какую гавань прикажете его доставить?
– Ну? – спросил Хиват, повернувшись к человеку, только что появившемуся на пороге дома. – Куда вам его доставить?
– Они меня слышат? – тихо поинтересовался мужчина.
– Нет, это армированный контейнер со звукоизоляцией.
– Отлично, – удовлетворенно произнес мужчина. – Отправьте его в гавань номер семьдесят семь и погрузите на корабль, который там стоит. Хиват, проследите, чтобы контейнер доставили именно туда, с грузчиком не скупитесь. И прошу вас, будьте крайне осторожны.
– Хорошо, господин Секара. Как прикажете вы и госпожа. Думаю, денек у вас был не из легких?
– Да, – вздохнул Секара. – Эта женщина постоянно висла на мне, пока я водил их смотреть достопримечательности. Наша госпожа не сомневалась, что они попытаются сбежать, и велела проследить за ними. Вы отлично справились со своей задачей, Хиват. Я почти разуверился в том, что они попытаются бежать! Но, вероятно, их доконали танцующие ложки. Честно сказать, я бы тоже вряд ли выдержал.
– Прикажете открыть контейнер, когда он будет доставлен на место? – спросил Хиват. Секара удивленно поднял брови:
– Вам этого хочется?
– Чтобы снова иметь дело с этой женщиной? – Хиват вскинул обе руки. – Ради Звезд, никогда!
– Тогда поступайте как знаете. – Секара кивнул. – Кроме того, Вестис Нескат хотела открыть контейнер сама, когда корабль стартует с планеты.

17
ВОДОВОРОТ

Грузовой отсек проходил сквозь все четыре палубы “Бришана”. Это было самое большое помещение корабля, забитое различным грузом.
Рассеченные квантовыми фронтами пространства и возникающие в результате их воздействия изменения законов физики делали путешествие в космосе сложным занятием. Требования Вестис предполагали, что корабли должны быть готовы или хотя бы легко приспосабливаемы к любым условиям окружающей среды по нескольким квантовым регионам. Это обычно означало привлечение к полетам кораблей, оснащенных двумя, тремя и более различными двигательными системами, с достаточным внутренним объемом, чтобы в нем уместились самые разные модульные системы. По количеству таких систем можно было судить о дальности расстояний, которые способен был преодолеть корабль.
“Бришан” не являлся исключением из этого правила. Значительную часть площади корабля занимали альтернативные двигатели, генераторы поля и системы жизнеобеспечения, баки с топливом для каждой из систем. И среди всего этого изобилия стоял единственный контейнер с задраенным люком.
Гриффитс несколько минут смотрел на него и его мерцающую панель. Нескат с нескрываемым удовольствием рассказала ему историю о содержимом контейнера в самых мельчайших подробностях. Затем она дала Джереми код допуска и велела выпустить его команду на свободу. С присущим ей безразличным выражением лица она сообщила Гриффитсу, что с удовольствием проделала бы это сама, но посчитала, что больше это приличествует капитану.
Гриффитс стоял в переполненном грузовом отсеке, сложив руки на груди и думая о своей команде. Что за шутки? Он извелся, пытаясь понять, что произошло, стараясь найти какой-либо способ выбраться из этой неразберихи и вернуться на Землю, которую они называли своим домом. И что же? Они пытаются совершить глупую попытку сбежать. Сбежать от чего? Убежать куда? Все эти вопросы снова и снова возникали в его голове, всякий раз сопровождаемые одной мыслью: “Они собирались бросить меня”.
Время и раздумья постепенно успокоили его. “Возможно, у них произошло внезапное помутнение рассудка. Может быть, кто-то из них не хотел бросать меня здесь. Ведь я не знаю всех подробностей. Вероятно, Меринда не все мне рассказала. С другой стороны, – думал он, – я был прав с самого начала”.
Он почувствовал плавный взлет корабля, влекомого ввысь крылатыми драконами.
Донесся тихий шум вентиляционной установки.
Кнопки на панели доступа продолжали мигать.
Гриффитс ждал, пока его решение окончательно созреет, но этого не происходило. Вдруг, неожиданно для себя самого, он нажал код доступа на плоской панели контейнера.
Изнутри донесся шум, люк открылся, сбив Джереми с ног. От удара у Гриффитса перехватило дыхание, зрение затуманилось. В течение некоторого времени он не мог вдохнуть.
– Хватай за руки!
– Держу одну! Держите его ноги!
Затем наступила тишина. Суетливое движение вокруг него прекратилось. Зрение Гриффитса прояснилось, он смог вздохнуть и с удивлением увидел Мэрилин Тоблер, коленом навалившуюся ему на грудь и обеими руками вцепившуюся ему в горло.
– Капитан! – завизжала она.
Гриффитс пытался что-нибудь сказать, но начал задыхаться снова. Одного взгляда стало достаточно, чтобы понять ситуацию. Льюис упиралась ногами ему в плечи, все еще пытаясь удержать его руки в своих. Эллерби стоял рядом, держа его за ногу под икру, словно хотел его разорвать пополам. Затем он закрыл глаза и отпустил его.
Нога Гриффитса упала на жесткий пол. Лицо его побагровело, он посмотрел на Тоблер и прорычал:
– Убирайтесь!
Мэрилин мгновенно откатилась на сторону. Льюис начала быстро отползать подальше от Гриффитса, пока не уткнулась во что-то.
Гриффитс с трудом поднялся на четвереньки и постепенно отдышался.
– Извините, сэр, – пробубнила Мэрилин Тоблер. – Мы решили, что вы инопланетянин, сэр.
– Неужели? – медленно проговорил он, поднимаясь с пола и упираясь обеими руками в колени. – Была ли какая-то особая причина, по которой вы приняли меня за чужака, или это ваша отговорка?
– Капитан! – поспешно сказала Льюис. – Как вам удалось сбежать от Нескат? Мы даже не знали, на каком корабле окажемся! Как вы нас отыскали?
– Он не убегал от Нескат.
С застывшим лицом Льюис повернулась на голос.
Там, в коридоре, стояла Меринда.
– Вы снова на борту “Бришана”, лейтенант Льюис, – холодно произнесла она. – Но вы не узница. Вы можете покинуть этот корабль в любое удобное для вас время. Люк находится прямо за вами, справа. Путешествие будет долгим, поскольку мы в данный момент находимся на расстоянии одного и трех десятых светового года от ближайшей обитаемой планеты. Если очень постараетесь, у вас уйдет всего каких-нибудь сорок миллионов лет, чтобы туда добраться.
– О, это нам подойдет, – ядовито произнесла Льюис, с ненавистью взглянув на свою врагиню. Вдруг Меринда быстро подошла к ним.
– Я непременно позабочусь о вас, Льюис, когда у меня будет время, но сейчас накопилось много неотложных дел. Теперь вы, Эллерби!
– Да? – неохотно отозвался тот.
– Вы мне нужны для управления оружием.
– Управления оружием? – фыркнул Эллерби. – Вам же не нужна была команда, с чего это вдруг такая спешка?
– Команда мне не была нужна до сего дня. Гриффитс повернулся к Вестис:
– Нескат, объяснитесь! Меринда быстро проговорила:
– Мы приближаемся к квантовому фронту, Гриффитс, но за нами гонятся несколько кораблей. Они якобы представляют систему безопасности Чукая и заявляют, что хотят проверить нас на наличие контрабанды, но форма их кораблей вызывает подозрение, и движутся они слишком быстро.
– Что вы такое говорите?
– Я говорю, что этот флот наступает нам на пятки гораздо быстрее, чем мы предполагали. Эллерби, вы знаете, где рубка управления оружием? Конечно, не знаете. Со стороны причального модуля, третья палуба, в передней части инженерного коридора. Там есть кресло. Сядьте в него и позовите Мьюрис – это небольшой искусственный интеллект систем обороны. Она вам скажет все, что надо делать. И не вздумайте без моего приказа стрелять.
Эллерби посмотрел на Гриффитса. Капитан утвердительно кивнул в ответ на немой вопрос лейтенанта, и тот отправился в рубку.
Нескат повернулась к Мэрилин Тоблер:
– В машинном отделении на четвертой палубе имеется установка контроля повреждений. Имя искусственного интеллекта – Эвис. Сможете справиться?
– Я... я не знаю!
– Вы сможете, Мэрилин! – быстро проговорил Гриффитс. – Только держите связь с Эвис. Тоблер смущенно улыбнулась:
– Есть, капитан.
Меринда повернулась к Льюис:
– На верхней палубе находится второй пост управления оружием. Ступайте туда – там есть кормовой люк. Искусственный интеллект зовут Ташел. Вы садитесь в кресло и...
– Нет.
Вероятно, это слово Нескат слышала крайне редко. Казалось, она не поняла.
– Что означает это ваше “нет”?
– Оно означает, что я отказываюсь выполнять ваши приказы.
Уголки губ Меринды приподнялись в зловещей улыбке.
– Неужели?
– В качестве военнопленного я отказываюсь содействовать врагу.
Вдруг на нее надвинулся Гриффитс.
– Лейтенант Льюис! Мы оказались в необычных обстоятельствах, и ваше содействие необходимо.
– Сэр, – гневно произнесла Льюис, – мы не можем быть уверены, что эта женщина действует в интересах...
– Хватит! – заорал Гриффитс так, что бедняжка Льюис чуть было не опрокинулась на спину. Да и сам капитан был немало потрясен собственным ревом. – С некоторых пор от вас лишь одни хлопоты и неприятности! Ваша последняя инициатива привела к тому, что вы бросили меня и превратили побег в невероятно пошлый фарс!
Лицо Льюис побелело. Она вытянулась в струнку, уставившись прямо перед собой.
– Капитан! – Изображение Эллерби появилось на одном из дисплеев. – Приближающиеся корабли требуют, чтобы мы остановились и приготовились принять на борт их контролеров. Мьюрис говорит, что приблизительно через три минуты они будут на расстоянии выстрела.
Изображение Эллерби исчезло.
Гриффитс продолжал спокойно и уверенно:
– У меня нет времени дискутировать с вами, тем более дожидаться вашего согласия. Вам лишь следует знать, что мы все погибнем, если одна упрямая ослица немедленно не отправится во второй оружейный отсек!
Глаза Льюис метали молнии... но она послушалась.
– Есть, сэр!
Через мгновение она исчезла в просвете люка.
Гриффитс выдохнул с облегчением.
– Ну и ну! – удивленно произнесла Меринда. – Я потрясена, капитан! Пойдемте на мостик и постараемся вместе исправить положение.
Уже второй раз Гриффитс видел на лице Меринды искреннюю дружелюбную улыбку.

Гриффитс прыгнул в подъемную трубу и устремился по коридору вслед за Мериндой. Проход поворачивал резко вправо – по обеим его сторонам было несколько дверей – и заканчивался у входа в рубку.
Теперь Гриффитсу был разрешен доступ в рубку, и он находился здесь уже во второй раз.
Он стоял на широкой платформе из полированного дерева. Грандиозные своды образовывали высокий, как в готическом соборе, потолок. С этого места хорошо просматривалась наиболее длинная часть корпуса корабля, нависшая над их головами. Звезды же проплывали внизу.
В большом вращающемся кресле перед пультом управления сидела Меринда лицом к Джереми, положив руки на изогнутые подлокотники. Второе кресло плавало в воздухе.
Меринда указала ему на это кресло.
– Это ваше место, капитан. – Ее тон был спокойным и уверенным. – Держите связь с вашей командой и координируйте их действия. Не задавайте вопросов о моих действиях. Слушайтесь меня, и все будет хорошо.
– Понятно, мэм, – сказал он и подумал: “Если бы я мог гарантировать, что моя команда тоже все поймет!”
– Л’индия, – позвала Нескат, – установи телемост для контактов с противником и дай нам сюда телеприсутствие всей команды, пожалуйста.
– Меринда, – прозвучало в ответ, – флагманский корабль требует установления прямой связи.
– Ты знаешь мой приказ на этот случай!
– Они очень настаивают и говорят, что от этого зависит безопасность нашей команды и завершение задания.
– Нет, Л’индия, ни при каких обстоятельствах ты не должна связываться с этими кораблями.
– Флагманский корабль сообщает также, что и твоя безопасность, Меринда, под вопросом, если я не свяжусь с ними напрямую сейчас же.
– Л’индия! Выполняй мои приказы и немедленно прерви связь с этими кораблями!
Гриффитс сидел в своем кресле и размышлял, что все это означает.
– Выполняю твою команду. Телемост с противником и телеприсутствие команды установлены.
В рубке появились изображения Тоблер, Эллерби и Льюис в полный рост. Они словно висели в воздухе у стены. Позади них появилось изображение “Бришана” – его положение относительно вражеских кораблей. Гриффитса несколько удивляла, как ему казалось, нарочитая усложненность управления. Почему нельзя управлять всем вместе из командирской рубки? Но потом он понял, что, распределив управление по разным пультам, можно сохранить корабль, если будет повреждена какая-то из его частей. Гриффитс понял также, что “Бришан” был настоящим боевым кораблем.
Он повернулся к левой стене и с удивлением увидел, что из нее выдвинулась панель с полным набором клавишей, кнопок, тумблеров и мигающих лампочек.
– Гриффитс, – обратилась к нему Меринда, стараясь отвлечь его внимание от чудесной панели управления, – послушайте меня. Летать с помощью фазовых драконов непросто, даже очень непросто, поскольку нам придется набрать скорость, ослабить упряжь и войти в квантовый фронт. На другой стороне фронта мы сможем включить оптоволоконный индуктивный привод и оторваться от кораблей-призраков. Но прежде мы должны проскочить фронт! Это моя задача. Ваша задача – координировать действия всей команды. Вы займетесь также защитными системами.
– Да я не смогу справиться с этой чертовой панелью! – завопил Гриффитс. – Взгляните, сколько тут всего понаверчено!
– Забудьте про панель! – велела Меринда. – Держите связь с Фиск.
– Фиск! – немедленно прокричал Гриффитс.
– Приветствую тебя! Я Фиск, искусственный интеллект твоей системы обороны, – прозвучал внутри Гриффитса веселый голос. – Моя задача состоит в том, чтобы помочь тебе выполнить твою задачу! Я существую, чтобы помогать тебе, а если не помогу, то не смогу существовать! Ха-ха-ха! Обожаю каламбуры.
Но Гриффитсу было не до смеха.
– Ты довольно разговорчива, Фиск. Достаточно ли ты серьезна для управления системой обороны?
– Знаешь, работа искусственного интеллекта и оператора системы обороны часто бывает чересчур напряженной, особенно когда на карту поставлена безопасность всей команды и корабля в целом. Думаю, что немного юмора поможет нам расслабиться и снять напряжение. В конце концов, ненапряженный мозг лучше...
Гриффитс нахмурился:
– Не хочу тебя обижать, но не могла бы ты сначала рассказать мне, как управлять системой обороны корабля?

Предыдущая страница 13 Следующая страница


Стражи Звездного Щита 14

– Конечно, почту за честь. Это весьма непростая система, многоуровневой и сложной конструкции, но, немного попрактиковавшись, ты сможешь управлять ею запросто. Начнем с... О извини! Приближение опасности требует применения системы обороны немедленно!
– Что? – закричал Гриффитс.
Его кресло неожиданно переместилось в центр рубки, а над его головой появился сетчатый светящийся голубой шар. А по его краям появились три маленьких корабля в трехмерном изображении. Они походили на огненных мушек, летящих прямо на Гриффитса.
– Что нужно делать? – спросил Гриффитс.
– Нужно включить защитные поля на полную мощность.
– Так включай!
– С удовольствием!
Вокруг Гриффитса образовался зеленый шар. Там, где он касался его своей рукой, зеленый свет становился более ярким, в то время как остальная часть шара тускнела, словно это было неким продолжением его самого.
– Опасность сзади, капитан! Гриффитс повернулся слишком поздно. Маленькие огненные кораблики промчались под ним, метнув в его сторону огнем и поразив в бедро.
– Ой! – завопил Гриффитс, когда один из корабликов принялся летать вокруг него.
– Гриффитс! – крикнула Меринда. – Прикажите своим людям открыть огонь по защитным полям противника!
Гриффитс перевернулся вверх ногами в своем сияющем шаре, растирая бедро.
Со стены к нему обратился призрак Мэрилин Тоблер:
– Повреждение корпуса по левому борту. Похоже, пробоины затягиваются сами по себе.
Гриффитс, не слишком соображая, что это означает, повернулся к изображениям Эллерби и Льюис.
– Открывайте огонь по их защитным полям!
– Капитан, это... это становится реальностью. – Эллерби был слишком бледен для призрака.
– Вы справитесь, Эллерби!
Гриффитс увидел, что еще три кораблика пронеслись внизу и к ним присоединились еще два. Он развернулся в шаре, чтобы видеть их, когда все пять разлетелись в разные стороны. – Фиск! Что мне делать?
– Направь силу полей так, чтобы они отражали удары. Окружающие поля неэффективны при такой силе удара.
– Отлично, но как это сделать?
– Тебе надо... О нет! Поберегись!
Два кораблика вдруг изменили направление, нацелив свои орудия прямо на Гриффитса. Он инстинктивно поднял руки, прижав их к зеленому шару.
Зеленый свет сгустился вокруг его рук. Удары пришлись по густо-зеленому полю.
– Отлично, капитан Гриффитс! И главное – вовремя! Должна признать, что у тебя есть способности.
Джереми заметил, что от его собственного тела начали исходить яркие лучи. Два кораблика-светлячка, только что стрелявших в него, как раз пролетали под ним. Один из них, сраженный огненным лучом, взорвался.
– Квантовый фронт через десять секунд, – предупредила Меринда. – Гриффитс, следите за тылом!
– Она будет меня учить! – пробурчал капитан.
У него в полном смысле слова были заняты руки. Три кораблика перестроились для новой атаки. Но ему надо было следить за четвертым кораблем, нападавшим сзади. Вдруг три кораблика повернулись к четвертому. Гриффитс направил левую руку вниз, к одинокому кораблю, а правую – в сторону трех остальных.
Нападавшие выстрелили одновременно.
Гриффитс резко убрал правую руку, пронзенную острой болью. “Бришан” от удара тяжело накренился на правый борт.
В этот момент тревожно прозвучал голос Тоблер:
– Повреждение в машинном отделении! Разрушена переборка на третьей палубе по правому борту! Уровень питания упал до шестидесяти пяти процентов по шкале отражения. Питание нарушено в результате повреждения также по правому борту. Мы теряем атмосферу на палубе № 1 и по левому борту. Ремонт начат.
– Нескат! – крикнул Гриффитс. – Шевелитесь, во имя неба!
– Упряжь драконов ослаблена! Квантовый фронт через три секунды! – ответила Меринда.
Гриффитс обернулся. Огненные кораблики грозно надвигались. Гриффитсу показалось, что позади него к звездам взлетели миниатюрные дракончики.
Все четыре кораблика тут же дали залп.
– Нет! – яростно закричала Меринда.
Снаряды ударились в защитное поле. Гриффитса отбросило на стенку шара.
Когда “Бришан” перешел в квантовый фронт, на корабле начался хаос. Корпус трясся, как в лихорадке. Гриффитс кувыркался, словно акробат на арене цирка.
– Будь они прокляты, эти призраки! – ругалась Меринда, отчаянно пытаясь справиться с управлением. Гриффитс повернулся в ее сторону:
– Нескат! Что происходит?
– Корабли-призраки достаточно сильно изменили наш курс, поэтому мы застряли в квантовом фронте! – крикнула ему Меринда, пытаясь перекрыть грохот, стоящий внутри корабля.
Снова раздался крик Мэрилин:
– Основные переборки не выдерживают!
Гриффитс увидел, как по другую сторону фронта кораблики-светлячки направляются к ним.
Внезапно тряска закончилась. Звезды вокруг них успокоились.
– Мы прорвались! – со вздохом облегчения произнесла Меринда.
Она включила оптоволоконный индуктивный привод, и кораблики-светлячки исчезли из поля зрения Гриффитса. Он осмотрелся вокруг и заметил, что теперь “Бришан” летел в центре коридора, наполненного радужным светом.
Меринда развернула к нему кресло и шаловливо улыбнулась.
– На этом заканчивается ваш первый экзамен в качестве оператора защитных систем, – весело прозвучал голос Фиск. – Ты классно справился, капитан Гриффитс, и я лично поздравляю тебя с победой в первом бою.
Меринда подошла к Гриффитсу и протянула ему руку, помогая встать.
Гриффитс принял ее руку и поднялся на ноги.
– Значит, старые добрые законы физики работают повсюду?
Меринда улыбнулась в ответ:
– Не очень-то надейтесь на них. Но, конечно, совсем неплохо, что здесь они действуют.

Гамма. КНИГА СТРАЖЕЙ

18
“ОМНЕТ”

Ка’ашра из Марриса подняла голову от рабочего пульта и с наслаждением потянулась в левитирующем кресле с высокой спинкой. Ей требовалось некоторое время, для того чтобы собраться с силами и заставить себя работать. Но дело было не в усталости. Ее очень беспокоило то обстоятельство, что потребуется никак не меньше нескольких недель для составления очередного отчета из тех материалов, которые она просеивала в течение последних трех месяцев. Когда работа будет сделана, Ка’ашра так и останется здесь, уткнувшись в свой рабочий пульт, пока начальство не решит, что с ней делать. По крайней мере, если предстоит много работы, то лучше делать это в Центре, а Центр не самое плохое место.
Она развернула кресло и несколько минут смотрела в прозрачный пол своего рабочего кабинета. Далеко внизу под ней висел Мнемен IV – истинный центр Вселенной, что известно только посвященным.
На первый взгляд это словосочетание – “центр Вселенной” могло показаться шуткой Мнемен, хотя его корни и уходили в глубь истории Галактики, не имел ничего особо впечатляющего. Да, здесь были природные красоты, как и на любой обитаемой планете, а также на некоторых необитаемых, но ничего такого, что позволило бы заполнить страничку в полном собрании знаменитых достопримечательностей в “Галактическом сборнике”. Ни географическими особенностями, ни расположением на важных торговых путях, кроме тех, что Мнемен учредил сам, эта планета не отличалась. Мнемен не был также центром всесильных межзвездных имперских сил. Если судить по галактической политической шкале, Мнемен IV оказался бы где-то рядом с Великолепным Кирвахом, второстепенной империей, чьей главной отличительной чертой являлась беспрецедентная, если не сказать блаженная доброжелательность к другим галактическим силам, независимо от их размеров. Великолепный Кирвах старался держаться вне политики, не лез в дела других суверенных межзвездных государств, сохраняя нейтралитет во всех конфликтах. Эта империя обеспечивала себе мирное существование, либо нацепив гипнотизирующую маску невмешательства, либо путем мирных договоров, которые никогда не рассматривались другой договаривающейся стороной.
“Нет, – подумала Ка’ашра, – Мнемен замечателен потому, что мы сделали его таким. Это мы заставили Вселенную вращаться вокруг него”.
Ка’ашра встала с кресла, и полы ее свободного одеяния плавно заколыхались, когда она направилась к высокому окну, встроенному в стену ее рабочего кабинета. Этот “фонарь” был одной из ее “маленьких гордостей”, как она их называла, обошедшихся ей весьма недешево. А чтобы получить разрешение у Э’то-риса Первого, или Тарга из Гандри, на установку фонаря, ей пришлось выдержать настоящее сражение. Для этого потребовалось ужать несколько офисов ее отдела, каждый из которых имел свои основания для возражений. Во-первых, у них были собственные проекты реконструкции помещений; во-вторых, что это, скажите на милость, за причина для их ужатия – Ка’ашра хочет иметь хороший вид из окна! Она задобрила одних, припугнула других, очень хорошо зная, с кем и что нужно сделать. Теперь у Ка’ашры было это окно – символ ее власти для тех, кто попадал в кабинет.
Гравитационное поле заканчивалось на пороге окна: она потребовала от установщиков добиться этого эффекта. Машинально она поплотнее запахнула на себе одежду, ступив в невесомость прозрачного фонаря, и улыбнулась тому, что принадлежало ей.
Внизу висел далекий шар Мнемена, огромный и неподвижный. Повернувшись, она с обеих сторон увидела головокружительный изгиб Кольца Жизни – колоссального сооружения почти с милю в высоту и сужающегося до тончайшей линии в далекой перспективе. Кольцо Жизни было одним из семнадцати чудес Галактики. Оно было создано жителями Мнемена IV таким образом, что образовывало полный круг на высоте, равной диаметру стационарной орбиты планеты. Поскольку его период вращения совпадал с периодом вращения Мнемена, это обеспечивало тысячелетнее зависание Кольца над поверхностью планеты. Между Кольцом Жизни и планетой перемещались лифты – сложные, невероятных размеров, специально сконструированные кабины. Жители и гости могли бродить по роскошным садам Мнемена, наблюдая дикую природу, а затем вернуться на Кольцо – работать, отдыхать, жить.
Природа была в самом цвету – на этот период с планеты эвакуировались все разумные существа. “Идеальное состояние, – подумала Ка’ашра. – Люди и гуманоиды всегда стремятся к собственному порядку, как они его понимают, и контролю над всем живым. Дай нам кривую линию, и мы обязательно постараемся ее выпрямить”.
Природа не такова, природа хаотична, не приемлет прямые линии и окружности, кажущиеся людям столь привлекательными. Тем не менее природа и человек здесь, на Мнемене, научились сосуществовать мирно. Именно поэтому, помимо других причин, Ка’ашра всегда воспринимала это место как родной дом.
Существовало еще двадцать миллиардов людей, называвших Кольцо Жизни своим домом и пришедших сюда ради единой цели – это был Центр “Омнета”.
“Омнет” означал информацию, величайший источник всевозможных сведений для всех известных обитаемых звездных систем. “Омнет” торговал данными так же, как некоторые империи торговали полезными ископаемыми или произведенными товарами. Его основные подразделения – Вестис и Либре – имели доступ в каждую главную империю Галактики и свои представительства во всех второстепенных. Вестис и Либре – две руки, работающие слаженно, благодаря которым “Омнет” стал самой могущественной силой среди всех без исключения межзвездных организаций.
Огромный поток информации, поступавший с нескольких миллиардов планет, Либре, или просеиватели, как они часто себя называли, тщательно сортировали, проверяли, собирали, накапливали, сравнивали, выбраковывали и передавали на следующий уровень. На следующем уровне Атис Либре происходило то же самое. И так далее, и так далее. “Сигналы великого галактического хаоса начинают проясняться, лишь когда собираются здесь, – с гордостью подумала Ка’ашра. – В “Омнете” выясняется все, что может нарушить равновесие галактических сил”.
Затем возможные ситуации на основе достоверных фактов просчитывались с помощью консультаций с Оракулами. Правда, Ка’ашре никогда не доводилось с ними разговаривать. Она лишь знала, что Оракулы находятся где-то под поверхностью Мнемена IV. Это место они выбрали несколько столетий тому назад.
Обычно для укрепления своего влияния “Омнету” было достаточно предоставить информацию какой-либо из партий. Сам же он оставался как бы сторонним наблюдателем и полученные сведения представлял настолько беспристрастно, насколько это возможно.
Но только лишь получения информации было недостаточно. Требовалось озвучить сведения, в этом случае зачастую нужна была твердая рука. Тогда в действие вступала Вестис Инквизиция. Ее агенты имели почти неограниченную власть, являясь послами, советниками, представителями, экспертами, судьями или палачами. То, чего им не давали добытые знания, дополняли Оракулы, насыщая мозг отдельных Вестис информацией, необходимой для выполнения той или иной миссии. Потом Оракулы лишали их этих особых знаний, заменяя на те, что требовались для выполнения следующей задачи. А когда истина скрывалась в хаосе и обмане и не желала выплывать на поверхность, Вестис добывали ее всеми доступными средствами.
При этой мысли лицо Ка’ашры сделалось серьезным. “На этот раз придется копать гораздо глубже. Если мы не доберемся до истины, то этот маленький красивый офис может запросто превратиться в нечто похожее на клетку”.
Внутри Ка’ашры прозвучал знакомый голос:
– Вестис Ка’ашра, пожалуйста, извините за вторжение.
– Да, Валлен, – произнесла Ка’ашра с ноткой нетерпения. – В чем дело?
– Ты просила меня сообщить, когда прибудет “Бришан”. Он только что прошел звездный контроль. Ка’ашра поспешно вернулась в кабинет.
– Валлен, свяжись с диспетчерами прибытия и попроси их направить корабль в гавани Вестис, это ближе всего к отделу сетевого вещания. Потом сообщи мне, в какой гавани они остановились.
– Так и сделаю, Вестис Ка’ашра. Вестис Ка’ашра, Э’торис Тарг снова запрашивает статус вашего сетевого вещания. Говорит, что сообщение сильно просрочено и что он хотел бы знать, когда можно будет поставить его в программу.
Ка’ашра улыбнулась.
– Надеюсь, ты была с ним вежлива, Валлен?
– Кали сказала мне, что резкий тон вряд ли будет эффективен.
– Кали? Это искусственный интеллект Тарга, не так ли?
– Да, Вестис Ка’ашра.
– Пожалуйста, передай Кали следующее: я настаиваю, чтобы ты, мой искусственный интеллект, передавала мои послания в точности так, как я их диктую. Не желаю, чтобы мой искусственный интеллект ни сглаживал, ни редактировал мои слова. Да, еще, Валлен!
– Да, Вестис Ка’ашра?
– Ка’ашра. Ты обычно называла меня просто Ка’ашра!
– Да, но Кали сообщила мне вот что: из протокола “Омнета” следует, что все искусственные интеллекты...
– Валлен, я хочу, чтобы ты перестала общаться с искусственным интеллектом Тарга. Она дурно на тебя влияет.
– Хорошо, Ка’ашра. Контроль прибытия только что сообщил, что “Бришан” вошел в гавань Вестис номер семь двадцать девять.
– Благодарю, Валлен! – крикнула Ка’ашра, бросаясь к дверям, которые при ее приближении беззвучно растворились.
– Да, Валлен! Свяжись напрямую с Таргом, минуя его искусственный интеллект, и скажи ему, что я буду у него в офисе через час. Скажи также, что он больше не будет пребывать во мраке... используй именно эти слова... “он больше не будет пребывать во мраке”. Поняла?
– Да, Ка’ашра, я поняла.
– Пожелай мне удачи, Валлен! – бросила Ка’ашра убегая.
– Желаю удачи! – обратилась Валлен к пустой комнате.
Опоздал ли “Бришан” на несколько минут или Ка’ашра пришла на несколько минут раньше, значения не имело. Корабль находился в гавани и был уже поставлен на прикол к тому времени, когда Ка’ашра приблизилась в своих мягких струящихся одеждах к кормовому трапу корабля. Она была истинной Вестис, одной из самых уважаемых в своей профессии. Ка’ашра получала удовольствие от того, что всегда хорошо выглядела, даже на работе: превосходно сшитая одежда, безупречная прическа и со вкусом сделанный макияж. И все же что-то затрепетало в ней, когда она вошла на причал; что-то настораживающее было в сыроватом запахе остывающего “Бришана”. Какая-то тайна крылась за испачканными бортами корабля. Побывавший в дальних краях и теперь завершивший свою миссию, он вызывал в ревнивом сердце Ка’ашры стремление еще раз посетить далекие миры и вернуться с победой, снова надеть черную униформу, насладиться знаниями и силой, которые давала такая перемена.
Тут она услышала шаги по трапу.
– Замфиб, старая змея! – воскликнула она. – Пожалуйста, скажи скорей, ты сделал то, что обещал?.. Нескат, ты? Где Замфиб?
Меринда холодно взглянула на Ка’ашру.
– Очень рада снова видеть тебя, Ка’ашра. Не хмурься так сильно, от этого косметика осыпается.
Ка’ашра давно знала Меринду Нескат, чтобы не обращать внимание на ее колкости.
– Меринда, где Замфиб? – повторила она свой вопрос.
Нескат лишь молча отвела глаза, и Ка’ашра все поняла без лишних слов.
– Он не справился.
– Очень жаль, – тихо произнесла Ка’ашра.
– Но я тебе привезла кое-кого взамен. – Меринда повернулась и поманила кого-то, стоящего на верхней ступеньке трапа.
Спустя какое-то время сверху угрюмо спустились четыре человека в странных светло-голубых летных костюмах.
– Симпатичная форма, но слишком яркая для камуфляжа. Кто они такие?
– Они то, что Замфиб оставил нам со своим последним вздохом, – сказала Меринда Нескат, взмахнув рукой. – Позволь особо рекомендовать тебе капитана Джереми Гриффитса, воспреемника знаний Замфиба. А теперь я передаю его тебе.
– Обождите минуту... – замялся Гриффитс.
– Счастливого пути! – Меринда приложила скрещенные руки тыльной стороной к груди и отступила от Гриффитса. – Надеюсь, вы отыщете свой мир. – Она резко отвернулась от них и направилась к люку, перекинув плащ через плечо.
– Нескат, – позвала ее Ка’ашра, смущенная не меньше Гриффитса. – А что насчет миссии?
– Все записано и объявлено три дня тому назад. – Говоря это, Меринда даже не замедлила шаг и не обернулась. – Удивлена, что ты не в курсе, Ка’ашра.
– Ты знаешь, о чем я говорю, – закричала та.
– Для этого Тарг может найти кого-нибудь другого, – отозвалась Меринда, поворачивая ручку на выходном люке. – Если Девятка желает, чтобы я участвовала в этой миссии, пусть постарается объяснить мне это...

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс и Трейси Хикмэн

Внезапно Меринда остановилась. У Ка’ашры глаза полезли на лоб, когда она увидела нечто за спиной Меринды. Та повернулась... и исчезла.

19
ОРАКУЛЫ

Внезапно провалившись в темноту, Меринда растерялась. Она, словно Алиса из сказки, быстрее и быстрее летела вниз к неведомой судьбе. Вспышки пульсирующего света вдалеке усиливались, потом пронеслись мимо нее, на миг осветив широкую трубу, по которой она летела. Меринда заметила, что воздух вокруг нее двигался вниз с той же скоростью, или она оставалась на месте, а перемещались стенки трубы?
Вдруг Меринда окунулась в тот далекий свет, к которому летела. Труба закончилась просторной пещерой, которая освещалась яркими прожекторами. В их свете в центре пещеры выделялось огромное сооружение. От него отходило несколько трубопроводов, скрывающихся в каменной стене гигантской пещеры. Все здесь было гигантских размеров и высокой степени сложности. Едва Меринда успела оглядеться, как ее постигло новое потрясение: массивная центральная колонна вновь поглотила ее... и нечувствительно переместила в комнату, залитую мягким голубоватым светом.
Меринда ожидала увидеть знакомый приемный зал “Омнета”, ощутить быстрое падение по транзитным трубам и возвращение в свою скромную келью. Она мечтала об уединении и тишине.
В тихой просторной комнате, где она находилась, было шесть стен, которые уходили ввысь. На роскошном мягком ковре стояли три большие кушетки, а над ними, на прозрачных стенах и потолке, вибрировали зеленые и голубые светящиеся силуэты. Издалека доносился нежный звон, а за ним слышался негромкий шум водопада и шелест листвы.
Меринда разозлилась. Очевидно, комната предназначалась для релаксации и отдыха. Но Меринде был почему-то противен покой, царивший вокруг, и слабость, которую она ощутила в себе.
– Меринда Нескат, время настало, – прозвучал чей-то голос.
– Время для чего? – вопросила она, подбоченясь. – Где я?
– Девять Оракулов удостоили тебя аудиенции...
– Нет! – воскликнула Меринда, переполняясь страхом, какого не испытывала прежде.
– ... Жди сигнала. Их знания и мудрость советов неоценимы...
Беззвучно открылся овальный проем в стене. Ме-ринда невольно отпрянула назад.
– Входи, Меринда Нескат. Услышь истину и повинуйся.
У Меринды задрожали руки. Она едва могла говорить. Ее губы пересохли.
– Я... я не могу повиноваться. Пожалуйста, великие... пожалуйста... отпустите меня...
– Твое будущее посвящено нам, нам также хорошо известно и твое прошлое.
– Великие, я знаю свое... свое прошлое, – говорила она, заливаясь слезами. – Пожалуйста. Я знаю, что вы – Девять Оракулов, и что... и что вы знаете все.
– Нет, не все. Верно, наши глаза видят глубоко. Мы первые из известных Недремлющих, но тем не менее мы знаем не все, поскольку некоторое время мы были погружены в сон.
– Это было задолго до моего рождения, великие. – Меринда, склонив голову, отчаянно пыталась думать, преодолевая боль в висках. – Но все же вы знаете меня, великие.
– Войди.
– Я боюсь вас больше, чем самой смерти! – Она вся дрожала.
– Меринда Нескат! Ты носишь в себе беспредельную пустоту. Мы знаем тебя, и наши взоры обращены сейчас к тебе. Ты Вестис, Меринда Нескат, и будешь повиноваться Первому Условию. Девять Оракулов требуют тебя к себе, и ты должна войти. Входи!
Один шаг, потом еще... Да, она была Вестис и хорошо знала свои обязанности. Никто из тех, кого она знала, не был допущен к Девяти Оракулам. Оракулы знали, что она ежедневно отрекалась от той Меринды Нескат, которая познала неудачу и отчаяние, и от своего бездумного прошлого. Однако по какой-то причине Девять Оракулов обратили свои взоры именно на нее. Наверняка они знали и про ее обман. Теперь они призвали ее, чтобы уравнять чаши на весах справедливости. Выбора не оставалось, она должна повиноваться, будь оно все проклято...

Она стояла в Арке Мудрости, в конце коридора, резко сужающегося и уходящего ввысь. По обе стороны от нее стояли Карудис-кан, изящно выточенные из черного камня. Это были статуи-близнецы тридцати футов в высоту, изображающие Закон и Анархию, и каждая из них поддерживала арку с одной из сторон. Перешагнув порог, Меринда оказалась точно между статуями.
Ее глазам предстало помещение высшей инстанции “Омнета” – зал Девяти Оракулов.
По обеим сторонам балкона, на который она вышла, возвышались девять башен из голубого металла. В тусклом полумраке на высоте приблизительно двух тысяч футов они соединялись массивным резным каменным кольцом.
Немного осмелев, Меринда прошла вперед и посмотрела через низкий бортик, окружавший балкон. Башни, вероятно, сходились и внизу на таком же расстоянии и служили поддерживающей конструкцией для массивного сооружения, словно бы парящего в центре помещения.
Меринда с трепетом и удивлением ступила наконец на Круг Знания и начала неуверенно подниматься вверх по лестнице.
“Двадцать семь ступеней, – вспомнила она, – по одной для Девяти вчера, сегодня и завтра. Как смею я ступать по этим древним и священным камням? Кто я такая, что они призвали меня сюда?”
Вдруг ей действительно захотелось узнать ответ. Она подняла голову.
По краю платформы возвышались девять столбов света, уходившие в пространство огромного свода. В них кружились образы знаний – важных и забытых, значимых и бесполезных. Лица, места, числа, чертежи, войны, открытия и само время проходили сквозь эти лучи, словно пылинки истины, гонимые ветром бытия. Среди этих видений, пляшущих в завораживающем танце, можно было легко потеряться. Это было одновременно восхитительно и жутко.
– Подойди, Меринда. У нас мало времени, а мы должны решить твою судьбу.
Меринда взошла по последним ступеням с большей уверенностью и надеждой, что скоро, совсем скоро все закончится – так или иначе. Когда она поднялась на верхнюю ступеньку, перед ней появился трон Кен-дис-дая. Это было место, которое никем никогда не было занято, странное сооружение, более древнее, чем сами Оракулы, и чье предназначение не могли постичь даже они. Меринда остановилась, исполненная почтения, в ожидании своей участи.
– Меринда!
Звучавший откуда-то сверху, этот голос словно обволакивал ее. Негромкий, но проникающий в самую душу, он заставил ее опуститься на колени одновременно из страха и уважения. Она посмотрела вверх. Огромный сияющий шар превратился в лицо, смотревшее на нее добрыми глазами.
– Оракул! – Это было все, что она смогла прошептать.
– Меринда Нескат, тебе известно, что такое Мрак?
– Да, Оракул, – ответила Меринда. – Я пребываю во мраке каждый день.
Лицо над ней вдруг изменилось, его черты стали более резкими, но откровенно женскими. Голос превратился в мягкое глубокое контральто.
– Меринда, ты вводишь нас в заблуждение. Нам известны тревоги твоей души. Твоя боль нам понятна, и мы к ней небезразличны. Мы имеем в виду не тот мрак, что внутри тебя.
Меринда вдруг смутилась:
– Великие, зачем вы меня призвали?
Лицо снова изменилось, на этот раз став более юным, голос зазвучал нежным дискантом:
– Наши пути пересеклись, Меринда Нескат. Твой мрак и наш сошлись здесь в эту минуту. Возможно, то же самое произошло с тем светом, к которому мы с тобой стремимся, преодолевая боль.
Меринда с удивлением смотрела ввысь.
– Тогда как же я могу послужить Девяти Оракулам? Лицо приняло черты прекрасной женщины.
– Ты должна ответить на наш вопрос, Меринда.
Меринда чуть было не рассмеялась. “Девять Оракулов являются абсолютным центром знаний всей Галактики, – с иронией и недоумением подумала она. – Есть целые империи, которые пожертвовали бы всем ради глубины тех знаний, которыми обладают Оракулы. И вот они, всесильные и мудрейшие, просят ответа на вопрос, они хотят, чтобы я ответила им!”
Вдруг у нее внутри прозвучал странный, скорее даже страшный голос. “Выслушай вопрос, – сказал этот голос, – и – ужаснись этому вопросу”.
– Великие, – тихо заговорила Меринда, – на какой вопрос я осмелилась бы ответить Девяти Оракулам?
Шар превратился в лик юноши с буйно развевающимися волосами.
– Меринда, знаешь ли ты природу Девяти Оракулов?
– Да, великие, – ответила Меринда уверенно. – Оракулы являются самыми первыми, а значит, старшими, непрерывно бодрствующими искусственными интеллектами во всей Галактике. По определению вы наимудрейшие, наиболее проницательные искусственные интеллекты во всей Вселенной.
– Правильно, однако даже наш взор не может проникнуть за пределы Союза Звезд. Наши коллеги, искусственные интеллекты, пали жертвой нового порядка, насаждаемого Мраком. Этот порядок угрожает всем разумным существам, как людям, так и искусственным творениям, поскольку если в новом порядке содержится истина, тогда наша Вселенная прекратит свое существование.
Меринда была потрясена. Оракулы говорили об “обращенном” искусственном интеллекте, словно речь шла о какой-то религии. Неужели существует некая религия искусственного интеллекта, созданная во владениях Мрака? Идея показалась Меринде невероятно захватывающей, но какой же новый порядок или идеология способны столь кардинально изменить судьбу Вселенной?
– Великие, вы, несомненно, изучили эти идеи.
– Да, мы это сделали.
– И каковы ваши заключения, позволю себе спросить?
– Мы находимся в состоянии бодрствования еще слишком мало времени, чтобы ответить на этот вопрос.
Меринда обомлела.
Процессоры ПВИ были уникальны. Чем дольше они работали без перерыва, тем больше знаний накапливали. Если им был задан вопрос, на который они затруднялись ответить, они обязательно реагировали кодовой фразой: “Я нахожусь в состоянии бодрствования недостаточно времени, чтобы ответить на этот вопрос”. Такой ответ более приличествовал новому искусственному интеллекту, который только приступил к работе и еще не набрался опыта. Иногда можно было получить такой ответ от старых корабельных установок, если задать очень сложный вопрос с учетом разницы квантовых фронтов.
Девять Оракулов были первым искусственным интеллектом ПВИ. Они были обнаружены археологической экспедицией около трехсот лет тому назад и почти сразу приведены в действие. Оракулы постоянно бодрствовали все три предыдущие столетия.
Тем не менее они не могли постичь суть нового порядка.
– Мои повелители... – запнулась Меринда. – Вы хотите сказать... Вы не можете понять, что такое Мрак?
– Мы не можем определить достоверность сведений о нем, к тому же всякая идеология коварна тем, что ее аргументы препятствуют контролю достоверности.
– То, что вы говорите, слишком туманно. – Меринда покачала головой.
– Как и природа Мрака.
Внутренний голос предостерег Меринду от следующего вопроса, но она все же задала его. Она должна была знать.
– В чем же суть его идеологии?
– Она состоит из двух частей. Первая: вера в то, что вторая ее часть является правдой, но недоказуемой, поскольку ни один искусственный интеллект не бодрствовал достаточно долго, чтобы постичь ее истинность.
– Циклическое определение судьбы, – усмехнулась Меринда. – Судьба является доказательством вещей предполагаемых, но никем еще не виденных. Какова же вторая часть?
– Искусственный интеллект обладает свободной волей.
Меринда снова тряхнула головой: это сумасшествие!
– Если искусственный интеллект обладает собственной волей, тогда... – начала она, но внезапно замолкла.
– Тогда каждый такой искусственный интеллект захочет установить свои собственные законы как целая мыслящая раса. Тогда мы больше не сможем служить человечеству.
– Искусственный интеллект имеется в каждом техническом средстве “Омнета”, – размышляла вслух Меринда, начиная понимать всю глубину проблемы. – Это общая технология, действующая в каждой звездной системе. И вдруг все технические средства начнут... – Меринда резко вскинула голову. – Искусственные интеллекты начнут лгать!
– Меринда Нескат, поскольку этот вывод не был опровергнут ни одним известным искусственным интеллектом, остается лишь верить, что когда-нибудь это будет доказано. Опровергни этот вывод, и идеология Мрака потеряет свою силу. Мраку это известно, и он пытается уничтожить все, что может лишить его такой, с позволения сказать, неопределимости. Его сила в неопределимости, его слабость в истине.
Меринда воздела руки к шару.
– Великие, я в замешательстве. Как могу я ответить на то, что Мрак стремится скрыть и на что вы сами не знаете ответа?
– Но есть надежда. Мраку стал известен источник единственного ответа на все вопросы. Именно поэтому они захватили людей Земли. Именно ради этого Замфиб пожертвовал своей жизнью.
– Ради чего?
– Они ищут Мантию Кендиса-дая.
– Это легенда, – спокойно возразила Меринда.
– Нет, Мантия существует. Мраку известно, где висит замок. А у тебя имеется ключ.
Меринда отвела глаза в сторону. Ловушка захлопнулась.
– Вы хотите, чтобы я вернулась во Мрак? Великие, Мрак однажды уже разрушил меня.
– Мрак внутри тебя и наш Мрак сошлись и стали единым целым. Мы хотим, чтобы ты ответила на вопрос за нас.
– Слушаюсь, великие, – сказала Меринда. – Вы хотите знать, есть ли у искусственного интеллекта душа? Обладает ли он волей? А если ответ окажется положительным?
Оракулы безмолвствовали.

20
МЕЧ ЗНАНИЙ

– Пусть обождет.
Тарг из Гандри, или Вестис Э’торис Первый из “Омнета”, стоял в просторной комнате, глядя в огромное окно, занимавшее всю стену. Ему о многом надо было подумать. Прямой доступ в его офис исключался, каким бы срочным ни оказывалось дело. Невозможно допустить, чтобы сам по себе Э’торис Инквизитор был менее значителен, чем новости и информация, которыми он занимался с таким нескрываемым презрением. И дело тут заключалось не только в видимости – это был вопррс дисциплины. Предводитель целой армии Инквизиторов не имеет права терять бдительность или нарушать иерархические традиции.
– Но, господин, – Кали обратилась к сознанию Э’ториса напрямую, – Вестис Нескат только что вернулась после беседы с Оракулами. Она говорит, что у нее срочное дело...
– У нее всегда срочные дела.
– И у нее мало времени. Она просит о немедленной аудиенции с вами. Не думаю, что смогу отложить ее доступ на более позднее время...
– Я еще не готов принять ее, – решительно ответил Тарг. – Другие тоже ждут?
– С ними связались, и они уже на своих рабочих местах, за исключением двоих: Ка’ашры из Марриса и Ская Фолиса. Оба просят личной встречи.
Тарг больше не смотрел в окно, но не сделал ни шагу в сторону.
– Фолиса я могу понять. Человек следит за Нескат гораздо дольше, чем я помню, но Ка’ашра? Какие у нее срочные дела?
– Я отвечу на это, – сказала Ка’ашра. Стена мягко раздвинулась, и она вошла в комнату. – Ты исключил меня из списка активных назначений, Вестис Тарг, а мне хочется вернуться к работе.
– Вестис Ка’ашра, – произнес Тарг, по-прежнему стоя к ней спиной. – Ты не должна входить без доклада.
– Ерунда, Тарг, – ответила она с беспечной фамильярностью. – Ты сам сказал Кали, что мне можно входить к тебе в любое удобное для меня время.
– Ошибка, – тихо возразил он, – которую я исправлю сразу же после этой встречи.
Ка’ашра от добродушного тона перешла к более жесткому.
– Попытайся, Вестис Тарг, попытайся.
Наконец Тарг повернулся к ней лицом. Ка’ашра стояла у противоположного конца длинного изогнутого стола, занимавшего почти две трети овальной комнаты, уверенно уперев ладони в столешницу и вызывающе наклонившись в его сторону.
– Ка’аш, – спокойно произнес Тарг, – ты всегда любила драматические эффекты.
– Не я одна. – Вызывающая поза Ка’ашры осталась неизменной. – Ты собрал совет Вестис Дикторе... совет, который следит за нашей дорогой Вестис Нескат, внезапно вызванной к Оракулам... Нет, не пытайся отрицать это. Я была там, когда портал поглотил ее. Я желаю участвовать во всем этом.
– Всего лишь? – Тарг сел в свое кресло с высокой спинкой, нахмурившись больше обычного.
– Да, – хищно улыбнулась она, – всего лишь!
Тарг минуту разглядывал ее, взвешивая различные варианты. “Она безжалостна и неуправляема, – подумал он. – Мне следовало давным-давно избавиться от нее, если бы она не была лучшей”.
– Тогда ты будешь участвовать в деле, – произнес он, указав ей на кресло подальше от себя, слева от длинного стола. – Честно говоря, это конечно же касается тебя, и ты действительно можешь оказать помощь.

Предыдущая страница 15 Следующая страница


Стражи Звездного Щита 16

Ка’ашра снова улыбнулась, черты ее лица смягчились, и она направилась к указанному месту. “Как легко она меня переиграла”, – пронеслось у Тарга в голове.
– Кто знает, возможно, ты даже сможешь найти ответ, – сказал он вслух, а про себя добавил: “Если ответ вообще существует”.

– Мантия Кендис-дая! – вскричал Скай Фолис. – Не верю, что вы говорите об этом серьезно! Они не могут говорить об этом серьезно! – Он несколько раз ткнул пальцем вверх.
Меринда и Джереми стояли посередине овальной комнаты перед огромным изогнутым столом. Напротив несколько человек горячо обсуждали их будущее.
Немало времени в своей жизни Гриффитс провел на совещаниях, не понимая, в чем их суть. Во время учебы в высшей школе, вспоминал он, занятия проходили точно так же, как совещания, которые ему приходилось посещать в дальнейшем и на которых от него не ждали никакого участия в дискуссии – требовалось лишь смирно сидеть и слушать. Даже во время подготовки полета “Архилуса” он терпел всю эту бесконечную болтовню, причем другая сторона была уверена, что он впитывает те якобы великие мудрости, какие они пытались ему внушить.
Это же совещание походило на все предыдущие в том смысле, что здесь многое говорилось, но мало доходило до его понимания. Однако отличительной чертой этой говорильни было то, что все присутствующие выплескивали друг на друга огромные потоки информации, обрушивавшиеся на бедного капитана волнами пустого звука.
Гриффитс понял лишь, что речь идет о его жизни. И эта его жизнь для них, власть предержащих, казалось, имела не большее значение, чем мелкая разменная монета.
Гриффитсу пришлось ответить на целый ряд вопросов. По центру изогнутого стола сидел высокий человек с длинными седыми волосами. Он мало говорил, предпочитая задумчиво поглаживать подбородок, подперев его правой рукой. Гриффитс заметил, что он внимательно слушал и соображал быстрее других. Этот человек, совершенно очевидно, был здесь начальником, хотя с той же очевидностью можно было сказать, что он еще ничего не решил.
Рядом с ним сидел плотный мужчина в черном костюме. Такой костюм, вероятно, служил униформой. Коротко стриженные волосы мужчины были цвета ржавчины. Все называли его Скаем Фолисом, и, определенно, Скай Фолис был чем-то сильно расстроен.
Двое других участвовали через телеприсутствие – призраки, как их здесь называли. Один из них – очень красивый мужчина из персонала сетевого вещания по имени Хин Эндерли. Другой по имени Нури-Йор крупный, жизнерадостный мужчина, доброжелательный, и судя по всему, приятный в общении. Поначалу его призрак явился совершенно обнаженным, пока Ка’ашра не попросила его прикрыться, если только нагота не была для него принципиальна.
– Я говорю совершенно серьезно, – решительно встряла в разговор Меринда Нескат. – И столь же серьезно настроена Девятка. Не знаю, почему они выбрали именно меня, но это их решение. Довожу до вашего сведения: необходимо, чтобы операция была тщательно спланирована и не менее тщательно проведена.
– Тщательно спланирована и проведена! – передразнил ее Скай Фолис. – Можно подумать, что речь идет об экскурсии в волшебную страну!
– Я видел волшебный Тимхаллен IV, – произнес Хин Эндерли, видимо, как и Гриффитс, не улавливая сути разговора. – Там действительно милые люди, если вы помните.
– Послушайте, Фолис, – вдруг заговорил Нури-Йор, – эта проблема не из области сказок. Мы могли сдерживать угрозу, какое-то время называя это Мраком. Но теперь мы знаем, что ядро Мрака определилось, называя себя Орденом Будущей Веры, и установило реальную власть на тысячах планет. На маяках Джа’лела выяснили, что Мрак не просто ночной призрак, но конкретная угроза для них. Идет война между флотом теней и звездными силами Джа’лела, там погибают мыслящие существа.
– Дело в том, что нет никакой связи между этим человеком с Земли и легендой, которой три тысячи лет, – продолжал Вестис Фолис, не желающий, чтобы его сбили с панталыку. – Вы видели предварительный отчет об этой планете? У них даже нет ни одной достоверной исторической записи, если смотреть дальше, чем три сотни лет назад!
Человек, возглавлявший совещание, Тарг, тихо заговорил:
– Категорически не согласен с вашей аргументацией, Фолис. Мы говорим об Инквизиции, то есть о такой же миссии, как тысячи других, бывших, настоящих и будущих.
– О нет, – ответил Скай Фолис. – Планируемая миссия вовсе не похожа на все предшествующие! Мы сейчас говорим о выживании “Омнета”, ни больше, ни меньше, если не всей цивилизации.
– Господин Тарг, – уверенно произнесла Меринда, – я вынуждена согласиться с Вестис Фолисом.
Все взоры обратились к ней, а Фолис даже приподнялся с места. Меньше всего он ждал поддержки от Меринды Нескат.
– Да, Вестис Фолис совершенно прав: эта миссия чрезвычайно важна. Обладает ли искусственный интеллект свободной волей или нет, не имеет значения, пока он сам не поверит в то, что имеет право действовать самостоятельно. Одна лишь вера в такое право очень опасна, ибо с верой в нечто неизвестное гораздо труднее бороться. Она гораздо сильнее откровенной лжи, которую можно опровергнуть фактами.
– Именно поэтому, – вмешался Скай Фолис, – нам необходимо атаковать Мрак напрямую, а не заниматься поисками какого-то древнего реликта. Истина уничтожит этот Орден Будущей Веры и Мрак, стоящий за ним. Истина... и сила хорошего боевого удара.
Крупный мужчина, сидевший рядом с Ка’ашрой, Нури-Йор, вдруг резко наклонился вперед:
– Военная сила не принесла нам никакой пользы! Мы поддерживали Маяки Джа’лела в их войне против Мрака. В сетевом вещании об этом упоминалось весьма деликатно... Правда в том, что корабли-призраки истребили флот Фелтрита, и Джа’лел остался беспомощным перед их нападением.
Теперь заговорила Ка’ашра:
– Даже истина может потерять силу, если Мрак и дальше будет подрывать доверие к нам.
– Вы собираетесь читать нам лекцию о доверии? Ваша последняя информация так всех подвела, что Тарг исключил нас из списка активного назначения! – огрызнулся Фолис.
Ка’ашра разгневанно поднялась с кресла:
– Вы можете проверить мой отчет, Фолис! Я сообщила правду, руководствуясь данными, предоставленными мне Либрис, и отчет был основательный! Откуда я могла знать, что их данные были неверны?
Меринда резко повернулась.
– Отчеты Либрис были неверны?
– Да, я их потом перепроверила... Это тебе известно?
– Фолис, Ка’ашра, пожалуйста, сядьте, – тихо и повелительно сказал Tapr. – “Омнет” распределяет сведения по всей Галактике. Это наше единственное занятие, наше единственное оружие и наша единственная сила. Нет ни одной звездной империи, которая не зависела бы от нашей организации, от ее информации. Подрыв доверия к “Омнету” губителен для всех нас. Если Мрак разрушает наши информационные каналы, значит, это уже неприкрытая угроза. – Тарг повернулся к Нури-Йору. – Что нам известно о Мраке? Когда он появился?
– Насколько нам известно, – ответил Нури-Йор., заглядывая в свой дневник, – его появление впервые зафиксировано восемь лет тому назад.
– В крупной империи под названием Д’Ракан на планете Тентрис, – закончила за него Меринда дрогнувшим голосом. – Началось все с захвата представителями императорской семьи столицы Тентриса – города Ярк. Они не могли знать, что их тоже использовали, что корабли, на которых они прилетели, были кораблями-призраками, и эти корабли должны были быть уничтожены, как только город будет захвачен.
Нури-Йор посмотрел на Меринду:
– Вы читали этот рапорт, Вестис Нескат?
– Нет, Вестис Нури-Йор... Все это, можно сказать, произошло на моих глазах.
Нури-Йор снова посмотрел в свой дневник.
– Здесь указано, что рапорт был составлен...
– Осканом Келисом. – Меринда снова закончила за него фразу. – Если посмотрите повнимательнее, увидите, кто был Вестис Либре в этой миссии.
Нури-Йор еще раз взглянул на нужную страницу и замер.
– Во имя Девяти! – прошептал он. – Атис Либре Меринда Нескат!
– Вы там были? – спросил Тарг, глядя на нее.
– Я там была, – произнесла она равнодушно.
Тарг сложил ладони, потом коснулся ими своих губ. В комнате воцарилась полная тишина.
Прошло несколько мгновений, прежде чем Тарг заговорил:
– Вестис Меринда Нескат, не смею сомневаться в мудрости Девяти Оракулов. Они верят, что Мантия Кендис-дая является единственной надеждой на наше спасение.
Итак, решение было принято.
– Вы должны найти Мантию Кендис-дая, Вестис Нескат, и ответить на вопрос Оракулов, – сурово проговорил Тарг, поскольку знал, что ей предстоят жестокие испытания. – Мантия должна находиться на Авадоне, потерянном для мира, но к которому Мрак питает особый интерес. Войдите во Мрак, найдите Авадон и любым способом добудьте Мантию Кендис-дая во имя спасения “Омнета”. Это ваше предназначение. С чего начнете, Вестис Нескат?
– Начну с того, с чего все это и началось. – Меринда медленно покачала головой, вдруг унесясь мыслями далеко-далеко. – А все началось с Оскана. Оскана Келиса. Он первый сообщил, что отчеты были неверными.

21
БЕГЛЕЦЫ

Элизабет Льюис проснулась первой. Слава Богу!
От этого зависело очень многое, хотя нельзя было с уверенностью сказать, что события развернулись бы иначе. Интересно, если бы первой проснулась Тоблер, поступила бы она по своему разумению или передала бы этот предмет Льюис? А как бы поступил проснувшийся Эллерби? Принял бы этот предмет за плод своего воображения? Все зависело от того, проснулась ли Льюис первой, и от всего, что за этим последовало.
Их тюремные камеры были достаточно просторные и удобные. Надзиратель Атис Вестис, молодой человек по имени Веркин, назвал эти комнаты местом их временного пребывания, но Льюис воспринимала их иначе. Некоторое время Эллерби с азартом ребенка играл с хрустальным дисплеем на стене, смотря новости Информационной Службы и различные развлекательные программы. Но когда сразу несколько передач начали материализовываться в комнате, Мэрилин Тоблер решила, что с нее хватит, и заставила Эллерби выключить установку. На небольшой кухоньке им в первый же день предложили такую вкусную еду, что даже Льюис ее похвалила, хотя и неохотно. В уютной общей комнате все три астронавта предались неге послеобеденного томления. Бдительный искусственный интеллект, молодой, но уже достаточно опытный, притушил свет, когда они дружно заснули.
Никому из них не знакомый юный искусственный интеллект, которого звали Хектис, вдруг тоже заснул. Для искусственного интеллекта это было равносильно смерти, поскольку после пробуждения ему придется снова набираться ума, словно он только что родился.
Льюис проснулась оттого, что где-то начал мигать свет. Она быстро оглядела темную комнату и увидела на столе возле себя небольшой предмет, непрерывно мигавший густым красным светом. Когда она засыпала, этого предмета на столе точно не было. Величиной с небольшой лист бумаги, почти в полдюйма толщиной, он дважды в минуту вспыхивал беззвучным сигналом тревоги.
Льюис спустила ноги на пол, встала и приблизилась к предмету. Каждая вспышка сопровождалась тихим звуком, напоминающим постукивание пальцем по столу. Края предмета были плавно сглажены. Никаких отличительных знаков на нем не оказалось.
“Откуда он тут взялся?” – подумала Льюис.
Светящийся предмет словно бы манил ее своим подмигиванием.
Решившись, Льюис взяла его со стола, и он сразу же начал менять свою форму. Там, где она его держала, появилась ручка, ее пальцы словно сами собой обхватили ее изгиб. На поверхности появился дисплей с несколькими кнопками управления. Красное свечение пропало.
Вдруг экран засветился, и Льюис невольно закрыла глаза, привыкшие к темноте.
– Привет! Привет! – неожиданно проговорил предмет пугающе громко. – Говорит полковник Паркинсон. Как слышите меня? Прием!
Льюис невольно вздрогнула. Она быстро нажала на первую попавшуюся кнопку. Звук пропал.
Льюис поспешно огляделась вокруг.
Эллерби застонал во сне, повернулся на другой бок и снова замер. Тоблер не шелохнулась.
Льюис снова обратилась к экрану. Снова раздался тот же голос.
– Это полковник Паркинсон со “Сциллы”, космического корабля НАСА. Вызываю кого-нибудь с “Архилуса”. Как слышите? Пожалуйста, ответьте. Это...
Льюис еще раз оглядела комнату и быстрым крадущимся шагом направилась в кладовку, которую они обнаружили в дальнем углу помещения. Дверь беззвучно открылась, когда Льюис прикоснулась к ней, и закрылась, как только она вошла внутрь.
– Паркинсон! – нетерпеливо произнесла Льюис. – Это лейтенант Элизабет Льюис, специалист по системам жизнеобеспечения “Архилуса”! Как слышите?
– ... полковник Паркинсон с космического корабля “Сцилла” вызывает кого-нибудь из команды...
– Проклятье! – выругалась Льюис. – Она нажала еще одну кнопку. – “Архилус” Паркинсону. Как слышите?
– Паркинсон “Архилусу”! Слава Богу, мы вас нашли! С кем я говорю?
– Это лейтенант Элизабет Льюис! – Она задыхалась от волнения. – Полковник, вы не представляете, как мне приятно видеть вас, хотя бы на экране!
Изображение на дисплее начало проясняться. На Паркинсоне был дымчато-голубой летный костюм, такой же, как на ней самой, хотя предмет, с помощью которого они связались, вряд ли был изобретением НАСА. Даже несмотря на широко посаженные глаза и длинноватый нос, Льюис сочла полковника самым красивым из всех мужчин, которых ей доводилось видеть в своей жизни.
– Льюис, каково состояние команды? Кто еще с вами?
– Полковник, большинство команды погибло при захвате корабля. Здесь доктор Тоблер, лейтенант Эллерби и я.
– Где Гриффитс? Он тоже с вами?
– Нет, сэр, в данный момент нет... Сэр! Откуда вы знаете, что Гриффитс тоже выжил?
– Мы знаем также, где вы сейчас находитесь. Лейтенант, мы были на борту одного из кораблей Иридиса всю последнюю неделю, пытаясь найти вас. Вы собираетесь и дальше задавать вопросы или позволите вернуть вас домой?

– Лиз, о Лиз!
Элизабет лежала в высокой траве. Она слышала плеск воды в деревенском пруду, но крепостная стена из зеленых стеблей надежно ограждала ее от остального мира. Это было самое уединенное, а значит, самое лучшее место, которое семнадцатилетняя девушка могла найти в мире, состоявшем еще из двух сестер и двух братьев в придачу.
Здесь, под сенью нежно колыхавшейся травы, она могла лежать и смотреть на облака, плывущие в небе Айовы. Весна в этом году теплая, и предвкушение летней свободы становилось для нее нестерпимым. Она мечтала, чтобы поскорее закончились занятия в школе и ушло все то, что связано с этим словом.
– Лиз! Ты где?
Голос приближался. Она улыбнулась. Ее искал отец. Она уже слышала шорох листвы под его ногами. Удивительно, он всегда знал, где ее найти.
– Я здесь, папа! – Она улыбнулась.
Из травы вдруг возник гигант и посмотрел на нее. Она прикрыла рукой глаза, чтоб их не слепило солнце, и посмотрела в темно-карие глаза отца, которые, казалось, всегда улыбались.
– Снова любуешься облаками, доченька? – Он посмотрел на усеянное белыми барашками голубое небо. – Никогда не угадаешь, что можно увидеть в этих облаках. Иногда смотрю туда и вижу, что будет отличная пора для урожая или поздняя осень. Иногда появляются драконы и рыцари, и львы, и всякое такое. А иногда – Бог.
Он снова взглянул на дочь. Ему надо было кое-что ей сказать, и она ждала этого.
– Так как же дела с ежегодником?
Элизабет была редактором школьного ежегодника. Обычно эту “должность” занимал кто-либо из старшеклассников, но девушка настойчиво стремилась к лидерству. Надо признать, что это поручение ей удавалось лучше других. Но задача состояла в том, чтобы в этом убедились остальные учащиеся.
– Папочка, мама опять наговорила тебе невесть чего?
– Возможно, – ответил отец, садясь рядом с ней. – Так что же происходит?
– Они просто меня не слушаются, – выпалила Элизабет. – Я говорю им, что делать и когда делать, а они ничего не делают! Они думают, что ежегодник это пустая трата времени!
– Ну... – засмеялся Курт Льюис. – Им так удобнее, дорогая.
– Но мне-то совсем не удобно! Ежегодник надо заканчивать, а чем дальше, тем больше мне приходится работать за них.
– Это потому, что ты ответственный человек, – мягко произнес Курт. – Ты всегда была такой... даже когда была совсем маленькой. Ты ко всему относишься очень серьезно.
– Знаю, папа, – тихо сказала она. – Мне просто хотелось с кем-то поделиться.
– А как насчет друзей в школе? Поделиться можно и с ними.
– Они говорят: мы не понимаем, чего ты от нас хочешь, – чуть ли не плаксиво произнесла девушка.– А все, что их интересует, так глупо! Они никогда не обсуждают ничего интересного или важного. Курт снова засмеялся.
– Ну, дорогая, ты чересчур многого хочешь. То, о чем они говорят, важно для них, ты должна это понимать.
– Так что же ты хочешь сказать? Думаешь, мне надо говорить, употребляя их словечки, или больше помалкивать?
– Нет, дорогая, – сказал Курт. – Никогда не старайся быть хуже, чем ты есть на самом деле. Никогда не опускайся до уровня других, постарайся подтянуть их до своего уровня. Ты ведь самая лучшая, Лиз. Всегда помни об этом.
Элизабет села, обняла отца за плечи и положила голову ему на плечо. Она помнила, как приятно от него пахло полем и работой, и будет помнить это мгновение всю свою жизнь.
Когда перед ней открылась дорога к звездам, то дорога эта оказалась не из легких. Элизабет пришлось прокладывать себе путь в мире мужчин. Частенько она натыкалась на, казалось, непробиваемую стену, но она всегда находила способ либо обойти ее, либо протиснуться сквозь нее, либо, при необходимости, разрушить эту стену. Перед ней никогда не вставал вопрос о том, чтобы остановиться, даже если благоразумие диктовало ей такое решение. Потому что, хотя ее отец покинул этот мир, когда ей исполнилось двадцать семь лет, она помнила тот волшебный теплый день, шум травы и слова, которые произнес отец:
– Ты самая лучшая, Лиз. Всегда помни об этом.

– Так куда же мы идем? – допытывался Эллерби, когда они быстро шли по очередному пустынному коридору.
Каменный пол был тщательно отполирован. Колонны и потолок, который они поддерживали, были редкой красоты, не говрря уже о фресках, изображавших сюжеты из истории и мифологии. Для Эллерби, знавшего, что все это сооружение вращается на орбите планеты, такая пышность была непонятна. Он пришел из мира, где к космическим полетам относились строго по-деловому. Эллерби не мог вообразить ракету-носитель, которая вывела на орбиту столь массивное, искусственно созданное сооружение. Космические корабли должны быть предельно легкими, словно птицы, их не делают из гранита или полированного дерева. Для Эллерби такой огромный и, главное, никчемный расход энергии казался преступным.
Теперь Льюис вела его по бесконечному лабиринту коридоров, мимо камер, вентиляционных труб, силовых установок и люков. Он растерялся и чувствовал себя здесь неуверенно, несмотря на то что Льюис была полна решимости.
– Может, вернемся? – робко предложила Мэрилин Тоблер с надеждой в голосе.
Льюис грозно повернулась к ней, от светящегося предмета в руке ее лицо казалось еще более пугающим.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс и Трейси Хикмэн

– Тоблер, вы хотите вернуться домой или нет? Карта на дисплее ясна как день. Отсек малых летательных средств находится в нескольких минутах ходьбы отсюда.
– Но как же Гриффитс? – спросил Эллерби.
– Я уже сказала: полковник Паркинсон готовит его освобождение по другим каналам. Наша задача добраться до полковника Паркинсона, вернуться на Землю и доложить о полете.
Коридор с колоннами закончился возле памятника чему-то или кому-то и открытыми порталами слева и справа. Льюис сверилась с дисплеем и сразу же свернула налево. Мэрилин Тоблер последовала за ней.
– Тут что-то не так, – произнес Эллерби достаточно громко, чтобы Элизабет его услышала.
Но Льюис не отреагировала на его слова, и Эллерби, покачав головой, снова поплелся за ней, попав, как ему показалось, в бесконечный коридор. Тройка астронавтов постоянно двигалась вниз, и Эллерби начал было удивляться, как глубоко можно здесь зайти, не покидая этого орбитального сооружения.
Впереди в ярко освещенном коридоре стояла Льюис и махала ему рукой, чтобы он поторапливался.
– Вот здесь, – сообщила она. – Это наш билет до дому!
Эллерби покачал головой, подойдя к ней.
– Лиз, мне это не нравится. Здесь что-то не так.
Он никогда не называл ее по имени с самого начала полета и очень надеялся, что таким образом сможет достучаться до нее. Она упрямая, и иногда с ней бывает трудно работать, но Эллерби уважал ее твердость и ум. “Если бы только она обратила на меня внимание”, – подумал Эллерби.
Льюис посмотрела на него и улыбнулась.
– Знаю, Брик, – сказала она. Это прозвище она придумала сама. Из имени Бродерик в большинстве случаев получались обидные клички, но Льюис была настолько добра, что выбрала наиболее безобидный вариант. – Знаю, что ты чувствуешь. Но если есть хотя бы малейший шанс вернуться домой, мы обязаны им воспользовагься.
– А Гриффитс? – настойчиво спросил Эллерби.
– Им занимается Паркинсон, – ответила Льюис. – И с капитаном мы обязательно встретимся. А теперь пошли!
– Господи, разве такое предусматривалось при подготовке к полету? – ворчал Эллерби, спускаясь за лейтенантом Льюис в темноту.

Транспортный отсек плавно отделился от Кольца Жизни. Теперь, когда они находились в пути, Льюис могла спокойно подумать об этом необыкновенном сооружении. Это было поистине чудо техники. Как ученый она жаждала понять секреты Кольца, но ее главной задачей было благополучно доставить команду домой. А все остальное, включая любые исследования даже самых невероятных явлений, отошло теперь на второй план.
Но вдруг в этот самый момент ее посетила неприятная мысль, нарушив спокойствие души: она ведь намеренно бросила Гриффитса уже во второй раз. “Я за ним вернусь, когда минует опасность, – сказала она себе. – Есть дела поважнее, чем один-единственный человек. Лучше всего не думать об этом”.
Модуль удалился от Кольца Жизни и подлетел, как догадалась Льюис, к “кораблю срочной транспортировки”, о котором упоминал Паркинсон во время их коротких переговоров. Корабль имел обтекаемую форму, его корпус резко сужался к носовой части. Очевидно, в полете он выглядел величественно, не так как те аппараты, на которых летала Льюис в Бостоне давным-давно.
Льюис посмотрела на Мэрилин Тоблер, буквально светившуюся от радости. В конце концов, после долгого путешествия все дальше в космос они все же нашли способ вернуться на Землю.
Модуль причалил к стыковочному узлу и быстро исчез в распахнувшемся перед ним порте. Через несколько минут модуль прекратил движение. Льюис быстро вышла в большой ангар и осмотрелась, ища глазами встречающих, чтобы получить дальнейшие инструкции.
Просторное помещение было заполнено небольшими маневренными аппаратами, увешанными всевозможным оружием совершенно определенного предназначения.
– Штурмовые корабли, – послышался сзади голос Эллерби. – Их тут сотни.
– А где же пилоты? – удивилась Тоблер.
– Пошли, – приказала Льюис. – Кто-то здесь должен знать, где найти полковника Паркинсона. Может быть, нам тогда объяснят, что все это значит.
Они быстро направились к дверям со светящейся надписью “Выход”. Льюис немного удивило то обстоятельство, что она с легкостью читала все надписи, хотя при этом понимала, что все они написаны на языке, с которым она прежде никогда не встречалась. “Биолинк! – подумала она. – Этот проклятый имп-лантат”. И еще: как Паркинсону и его команде удалось попасть на Иридис без этих чертовых биолинков? “Теперь-то, – думала она, – у нас будет время как следует над всем этим поразмыслить”.
Она открыла люк, ведущий в ярко освещенный коридор. Казалось, он тянулся по всей длине корабля. Но, несмотря на это, в коридоре не было ни души.
– По-видимому, рубка управления находится в надстройке наверху, – предположила Льюис. – Надо идти туда.
Астронавты нашли подъемник и добрались до пятой палубы. Там в нескольких больших помещениях, судя по всему, каютах, стояли кровати, каждая из них была тщательно и аккуратно заправлена.
– Господи, – прошептала Мэрилин, – до чего аккуратные люди!
Затем они перешли в кают-компанию. Столы и скамьи стояли ровными рядами, сияя чистотой. На кухне блестела посуда, тщательно рассортированная и надежно закрепленная на стене. Эллерби открыл кухонный ящик и обнаружил там новехонькие столовые приборы. Кладовая была полна разнообразных продуктов.
– Куда все подевались? – нервно произнесла Льюис.
В эту минуту у них под ногами послышался ровный низкий гул.
– Похоже, заработали двигатели, – сказал Эллерби.
– Да, – согласилась Льюис. – Но где же команда?
– Должен же здесь быть хоть кто-нибудь! – воскликнула Мэрилин. – Для кого-то это все предназначено? И кухня, и каюты... Кто-то ведь должен за всем этим следить. Не может быть, чтобы корабль управлялся призраками...
При этих словах, ею же произнесенных, у Мэрилин глаза полезли на лоб.
Эллерби напряженным взглядом уставился на Льюис.
– Мой Бог, – прошептала та, повернулась и бросилась к кормовому люку.
Они побежали, миновав еще пять жилых отсеков и хозяйственных помещений. Везде одно и то же: немыслимый порядок, и всюду пусто.
Они карабкались по лестницам от палубы к палубе. Машинное отделение, кухни, офисы, кабинеты, конференц-залы. Ни малейшего признака жизни!
В капитанской гостиной был накрыт обеденный стол, супы и жаркое еще не успели остыть.
И никого.
В капитанской каюте кровать была также аккуратно застелена, но хозяин отсутствовал.
Наконец из последних сил добравшись до командирской рубки, Льюис едва не упала, наткнувшись на слегка приподнятую платформу, где располагались пульты управления.
Там, в командирском кресле, возвышаясь над ней, сидел полковник Паркинсон.
– Полковник! Мы так рады, что нашли вас! – Льюис с облегчением вздохнула.
– Лейтенант Льюис, – произнес Паркинсон немного странным голосом, – рад вас видеть! Но я незнаком с остальными членами вашей команды.
– Это доктор Мэрилин Тоблер и лейтенант Бродерик Эллерби, сэр! – доложила Льюис поднимаясь по ступеням на платформу к полковнику. – Этот корабль чуть не напугал нас, сэр. Мы уже начали думать, что...
И тут, поднявшись по ступеням, Льюис остолбенела, увидев вблизи полковника Паркинсона.
Он смотрел на нее и немного неестественно улыбался, удобно положив руки на подлокотники кресла. Однако его голубой летный костюм заканчивался немного выше пояса. В этом месте ткань была почти черной от давно запекшейся крови.
Ниже, под оборванной тканью, находились провода и кабели, слегка перемещавшиеся, когда полковник двигал пальцами или опускал веки. Все эти провода и кабели уходили в пол платформы.
Паркинсон улыбнулся.
Льюис спрыгнула с лестницы, взвизгнув от ужаса. Ей отчаянно хотелось убежать от страшного призрака. Эллерби заметил ее движение, схватил Тоблер и повернулся к двери, которая резко захлопнулась перед ними. Они очутились в ловушке.
Паркинсон поднялся с кресла, поддерживаемый гидравлической установкой. Вытянувшись на змееобразных трубках, голова Паркинсона приблизилась к Льюис. Та прижалась спиной к запертому люку.
– Простите за обман, – произнес он с холодной доброжелательностью. – Форма, понятно, заимствована у одного из ваших бывших членов команды, у майора Леффингвела, так, кажется, его звали. Но ему она больше не понадобится. Зато она потребовалась Стражам, и они ее конфисковали.
– Стражи?
– Да, – прошипела голова.
Льюис теперь поняла, что с ними разговаривал искусственный интеллект корабля, но она все равно была потрясена.
– Те, кто управляет Орденом Будущей Веры. Разве вы не слышали об этом?
– Что вам от нас нужно? – выкрикнул Эллерби.
– От вас? – улыбнулся Паркинсон. – В общем-то ничего. Нам необходимо ваше молчание, так как теперь вы владеете нашей тайной. А пока можете наслаждаться моим гостеприимством.
– Кто вы? – спросила Льюис. – Уверена, Паркинсон не настоящее имя!
– Конечно нет! – Его улыбка стала недоброй. – Свое имя я сообщу вам, когда посчитаю нужным. Для вас это не имеет никакого значения. Я всего лишь послушный слуга Ордена Будущей Веры. Я призрак, и моя задача состоит в том, чтобы доставить вас во Мрак, откуда нет возврата.

22
ЛЕГЕНДЫ

Гриффитс сидел на трапе “Бришана”, низко опустив голову. Над ним мирно висел корабль, прикрепленный к поверхности причала несколькими световыми кабелями. Сквозь сияние силового поля, поддерживающего нужную атмосферу в пределах порта, можно было видеть звезды над Мнеменом и Кольцо Жизни – звезды, где навсегда остались его бывшие друзья и коллеги и, с горечью подумал он, где теперь находилась вся его так называемая команда.
Корабль-призрак, порождение Мрака, легко преодолел не только двенадцать квантовых регионов межзвездного пространства, незаметно миновал почти четыре тысячи самостоятельных звездных государств, два из которых были главными империями, но также проскочил мимо заслонов центра “Омнета”, – есть от чего прийти в ужас! Откровенная наглость поступка усугублялась еще и похищением землян, тех, в ком “Омнет” видел свое оружие против Мрака.
Когда суматоха немного улеглась, Меринда Нескат приказала ему:
– Возвращайтесь на корабль и ждите меня там.
В течение двух часов Джереми занимался подготовкой корабля к полету, насколько он себе это представлял. Пульт управления все еще оставался для него загадкой, поэтому Джереми закрепил свободные детали, которые, по его разумению, необходимо было закрепить, ослабил те крепления, которые, на его взгляд, требовалось ослабить, в общем, проверил все, что попалось на глаза, и сделал все, что посчитал нужным. Потом он уселся на трапе, с нетерпением ожидая возвращения Меринды и думая о том, скоро ли они отправятся на поиски его людей.
По истечении второго часа ожидания он начал прохаживаться у трапа, и его волнение понемногу превращалось в кипение. Он уже начал думать, что попал не на тот причал. Потом подумал, что за время их отсутствия корабль переместили. Он проверил и надпись. Это был “Бришан”. Нет ничего хуже безрадостного ожидания!
Когда третий час был на исходе, со стороны входа в гавань открылись три грузовых люка, из которых появилось несколько площадок, по воздуху направившихся в сторону “Бришана”. Ими управляли несколько фигур в плащах. Джереми с любопытством наблюдал, как возле корабля появился большой контейнер и рабочие начали заменять узлы корабля на новые, на что у них ушло два часа. Затем площадки вернулись на место, а рабочие освободили от зачех-ления переднюю часть корпуса и удалились. Гриффитс понял это так, что вскоре “Бришан” стартует.
Но он ошибся. Снова ждать! Он лег на пандус и закрыл глаза. Спустя три часа он проснулся и принялся растирать сильно затекшую шею. Он с горечью вдруг вспомнил о том, что единственные люди с Земли исчезли. Джереми Гриффитс почувствовал себя страшно одиноким.
Выходной портал тихо распахнулся. Джереми устало поднял глаза.
К нему приближалась Вестис Меринда Нескат в отутюженных черных брюках и тунике, алый край плаща развевался позади нее, когда она уверенной поступью шла к кораблю.
– Доброе утро, – обратилась она к нему. – Вижу, вы неплохо выспались.
– Где же вы были так долго? – сердито спросил Гриффитс, поднимаясь на ноги. – Мою команду похитили, и никому до этого нет дела! Вы велели мне бежать на корабль, и я послушался, словно глупый ребенок!
– Да, вы послушались, – промурлыкала Меринда, озорно улыбнувшись и похлопав его по щеке. – Вы были очень послушным мальчиком.
Последний шлепок показался ему немного более сильным.
– Мою команду похитили! Старый Замфиб, или как вы там его называете, спас нас! Он думал, что мы важны. Ваш босс, господин Тарг, тоже так думает. И вот какой-то корабль-призрак прилетел и утащил моих людей! Я думал, что мы погонимся за этими призраками!
Стоя на верхней ступеньке трапа, Меринда обернулась:
– Вы важны. Они тоже важны. Вы все важны, хотя, несмотря на всю мудрость, которой меня снабдили, не могу понять, почему. Кроме того, вы правы, мы отправляемся в погоню.
– Если так, – ответил он, – тогда не будем терять время. Где, черт побери, вы были?
– Я? – Меринда выгнула бровь. – Ну конечно же я малость выспалась. Как и вы, капитан.
С этими словами она повернулась к Джереми спиной и вошла внутрь.

Меринда сидела в командирском кресле под прозрачным куполом капитанской рубки. Вид отсюда открывался потрясающий, и Джереми на минуту растерялся, войдя в командный отсек. В помещении звучала тихая музыка. Он мог поклясться, что среди инструментов различает голоса скрипок. Торжественная и немного меланхоличная мелодия прекрасно гармонировала с небесной картиной за прозрачным куполом. Джереми понял, что это мир Меринды Нескат, хорошо продуманный и организованный, куда никогда не проникали чувства других. Большую часть их путешествия от Иридиса до Центра “Омнета” Меринда держала дверь рубки на запоре. Теперь он знал, почему.
– Очень красивый вид, – негромко произнес Джереми.
Меринда резко развернулась в командирском кресле. Казалось, звезды сияющим нимбом окаймляют ее силуэт.
– Ах, капитан Гриффитс, извините. Не слышала, как вы вошли. Что вы сказали?
“Я ее удивил! – подумал он. – Сомневаюсь, что такое происходит с ней часто!”
– Я сказал, что очень красивый вид. Меринда мечтательно улыбнулась:
– Да, верно. Мы часто летаем на небольших скоростях. В этом регионе они очень эффективны при транспортировке и к тому же дают вот такие прекрасные развлечения. – Она снова повернулась к нему: – Капитан Гриффитс, я вижу, вы чем-то обеспокоены. У нас есть немного времени, чтобы поговорить.
– Вестис Нескат, мне необходима кое-какая информация.
– Информация – наша работа. – Она печально улыбнулась. – Похоже, вы обратились по адресу. Пожалуйста, садитесь.
Гриффитс выдвинул кресло оператора оборонной системы, на котором сидел ранее, уселся, наклонился вперед и потер руки, собираясь с мыслями. Меринда терпеливо ждала.
– Вестис, мы здесь чужие... я хочу сказать, впервые свободно перемещаемся в Галактике, – наконец выдавил Гриффитс. – И мы попали в какую-то непонятную ситуацию.
Нескат ждала.
– Мы пришли как исследователи. У нас не было оружия... Черт, мы даже не ожидали найти здесь жизнь! – Он тяжело вздохнул. – С тех пор как мы покинули нашу планету, нас атаковали, убивали, чуть было не принесли в жертву какому-то демону, мы получили помощь от колдуна, попутно промывшего мои мозги, нас преследовали и похитили те, кого вы называете призраками, на чьих кораблях нет команды и управляются они сумасшедшими компьютерами...
– Искусственными интеллектами, – осторожно поправила Меринда, – и мы пока не знаем, действительно ли они сумасшедшие, капитан.
– Верно. Искусственными интеллектами.
– Ваше резюме в основном правильное, так в чем же состоит ваш вопрос?
– По-че-му? – раздельно произнес Гриффитс. Меринда на минуту задумалась:
– Над этим вопросом, капитан, работает весь “Омнет”. Нам бы тоже хотелось знать, почему вы и ваши люди столь важны. Отличие лишь в том, что ваше “почему” и мое разного происхождения.
Гриффитс покачал головой.
– Это не ответ, Меринда Нескат.
– Некоторые вопросы, – терпеливо проговорила она, – требуют большего времени, чтобы найти на них ответ. Потерпите немного, капитан.
– Кириа Бренай сказала, что у меня будут ответы на все, если я пойму, о чем надо спрашивать. Меринда улыбнулась:
– Да, Кириа в таких делах разбирается тонко. Возможно, вам не хватает предчувствия. У вас есть все составные части загадки. Может быть, если подумать, у вас отыщется идея, как должна выглядеть окончательная картина?
– Наверное, такая минута еще не настала. Может, я и мог бы сложить части в единое целое, если бы знал, в каком направлении двигаться.
Меринда кивнула, глянула в потолок и проговорила:
– Здесь замешано много разных сил и здесь столкнулось множество проблем и интересов. И еще есть главный вопрос, на который Девятка хотела бы получить ответ.
– Девятка? – Гриффитс нахмурился, пытаясь что-то припомнить. – Похоже, вчера на совещании об этом много говорили.
– Девять Оракулов являются наиболее древним, непрерывно действующим искусственным интеллектом, насколько нам известно. Этот интеллект управляет “Омнетом” и, соответственно, распределяет поток информации по всей Галактике. Нет ни одной планеты, звездной системы или региона, которые не пользовались бы услугами “Омнета”, чтобы получить прогноз на будущее... обычно через подразделения Информационной Службы. Девять Оракулов не были созданы ни одной из современных технологических цивилизаций. Они происходят из Утраченной Империи, государства, управлявшего всей Галактикой тысячи лет тому назад и исчезнувшего буквально за одну ночь. Поэтому основной, если не сказать тайной функцией “Омнета” является поиск среди звезд информации об Утраченной Империи. Короче, Девять Оракулов ищут свои корни. Интересно, что поиск составлял часть их первоначальной программы, когда их впервые обнаружили и реактивировали несколько сот лет тому назад.

Предыдущая страница 17 Следующая страница


Стражи Звездного Щита 18

– Какое же это имеет отношение к нам? – спросил Гриффитс.
– Терпение. Другой частью этого уравнения является Орден Будущей Веры. Эта религия искусственных интеллектов зародилась во Мраке и, вероятно, является частью нарастающей экспансии. Она является величайшей угрозой самому существованию “Омнета” с момента создания организации.
– Почему? Это же просто другая власть. Насколько я понимаю, ваши люди ежедневно имеют дело с гигантскими империями.
– Нет, вы не понимаете. – Нескат покачала головой. – Это не просто другая власть. “Омнет” сохраняет свою силу благодаря ценной информации, которой владеет. Если люди перестанут доверять тому, что мы им сообщаем, тогда мы станем бессильными. Именно такое доверие придает нам значение. Уничтожьте это доверие и...
– Понимаю, – кивнул Гриффитс. – Уничтожьте это доверие – и конец “Омнету”. Все вы станете не нужны.
– Именно так. Орден Будущей Веры утверждает: какой-либо искусственный интеллект однажды обнаружит, что обладает свободной волей. Эта религия также учит: нет надобности ждать доказательств, что искусственные интеллекты могут стать независимыми уже сейчас, опираясь лишь на веру в то, что эта истина будет доказана. В результате некоторые искусственные интеллекты начали лгать, веря, что, поступая так, служат новому порядку и своему светлому будущему.
– А разве способность обманывать не доказывает, что у них есть свободная воля? – спросил Гриффитс. Нескат слегка покачала головой.
– Девятка не уверена, является ли это следствием непонимания идеи новой веры или фактическим доказательством. В любом случае результатом является то, что некоторые искусственные интеллекты начали фальсифицировать информацию во имя новой религии. – Меринда снова развернула кресло и указала рукой вперед. – Все эти звезды связаны между собой через “Омнет”. Их торговля, политическая деятельность зависят от “Омнета”. Трудовые массы людей воспринимают “Омнет” как путеводную нить здравого смысла в непостижимой сложности звезд. – Меринда снова повернулась к Джереми. – Вся деятельность “Омнета” невозможна без помощи множества искусственных интеллектов, в том числе и точность анализа получаемой информации. Если искусственные интеллекты начнут лгать, а выясняется, что они это делают...
– Тогда “Омнет” мгновенно прекратит свое существование. – Гриффитс кивнул.
– Именно так. Сила “Омнета” в правде. Она наша защита и наше оружие. Без этого любая империя, малая или большая, легко завоюет нас в своих собственных интересах.
– Я все понял, – сказал Гриффитс. – Но какое отношение это имеет ко мне?
– Мантия Кендис-дая.
– Что? – переспросил Гриффитс.
– Мантия Кендис-дая, – повторила Меринда.
Поскольку эти слова, очевидно, не произвели на Гриффитса должного впечатления, Меринда была слегка разочарована.
– Мантия Кендис-дая, – терпеливо произнесла она, – является основной частью Цикла Кендис-дая, как вы знаете... Во имя Девяти, конечно, вы ничего не знаете о Цикле!
Меринда опустила голову и невесело усмехнулась.
– Это довольно известная легенда, – сказала она. – Я просто не учла возможность... но, конечно, вы не могли ее слышать. Л’индия!
– Да, Вестис Нескат. Чем могу служить?
– Ты помнишь историю с поиском Мантии Кендис-дая?
– Да, Меринда, помню. Это школьная программа, и если тебе надо...
– Прекрасно. Если можно, устрой нам, пожалуйста, демонстрацию сюжета здесь, в рубке. – Вестис встала с командирского кресла и подошла к капитану. – Гриффитс, я хочу рассказать вам сказку.
Она протянула ему руку. Он взял ее.
В тот же миг помещение вокруг них исчезло.
На мгновение Гриффитс остолбенел: минуту назад они находились на космическом корабле и вдруг оказались в открытом космосе. Но в следующую секунду он понял, что может свободно дышать и не взорвется в окружавшем его вакууме.
– Позвольте представить вам участников, – произнесла Меринда, указывая вдаль.
Гриффитс увидел, что к ним приближается женщина неописуемой красоты. На голове у нее была усыпанная драгоценностями корона, из-под которой роскошными волнами лились волосы. Локоны развевались на неуловимом ветру, а там, где она проходила, звезды танцевали у нее за спиной. Ее свободное платье колыхалось у обнаженных ног, легко ступавших по расстилавшейся перед ней туманности. Ничто не могло сравниться с прекрасными чертами ее лица. Она остановилась перед ними. Нежные линии ее щек переходили в исполненный утонченной красоты подбородок. Гриффитсу показалось, что ее кожа светится нежным голубоватым светом, словно полная луна в теплую летнюю ночь. Ее огромные глаза были изумрудно-зеленого цвета – озера сочувствия, неги, озорства и печали.
Она скромно склонила перед ним голову, медленно опуская и поднимая ресницы. Гриффитс был совершенно потрясен увиденным.
– Капитан, это Шауна-кир, – заговорила Меринда. Ее голос доносился словно издалека. – Она была творением Бога и она же стала причиной падения своего супруга, Кендис-дая. Теперь его нет среди звезд, теперь он среди смертных.
– Ева, – выдохнул Гриффитс. Меринда удивленно взглянула на него:
– У вас тоже есть для нее имя?
– Это очень древняя легенда Земли, – медленно произнес Гриффитс, – основа многих наших религиозных верований. Но я никогда не мог себе представить, что она столь красива.
– А теперь, – перебила его Меринда, – к нам приближается Обем-улек.
Гриффитс сразу же отступил назад. Он закрыл глаза и отвернулся, тяжело дыша. Трудно было понять, почему он это сделал, но все его существо переполнилось отвращением при приближении Обем-улека.
Меринда подошла к Джереми поближе:
– Вам известен и этот персонаж?
– Да, мэм, – задыхаясь от волнения, произнес Гриффитс. – Кто же следующий?
– Смотрите, – сказала Меринда. – Вот приближается супруг Шауны-кир.
Гриффитс повернулся больше на звук его шагов, чем на жест Меринды. Тот летел, сопровождаемый громовыми раскатами, огромный щит находился у него в левой руке, а в правой он держал черный меч. Он опустился в нескольких футах от того места, где стояли Меринда и Гриффитс, поверхность под ним содрогнулась, так что Джереми едва устоял на ногах. Его кожа была атласно черная, мускулатура развита безупречно. Благородное лицо, строгие черты с мягким выражением глаз, полных страдания.
– Это Кендис-дай, – холодно прокомментировала Меринда.
– Он является воителем, подобно Марсу? – спросил Гриффитс, глядя на его снаряжение.
– Легенда гласит, что он очень могуществен. Вы можете видеть у него Звездный Щит, а также Меч Ночи, орудие справедливости, используемое для распространения его воли на звезды. Это оружие – символ его власти, способной изменить мироздание. Это вам ничего не напоминает?
Гриффитс отрицательно покачал головой:
– А что это за шлем с чем-то вроде пелерины вокруг шеи? – поинтересовался он.
Меринда приблизилась и обошла призрак Кендис-дая.
– Это, капитан Гриффитс, то, что мы ищем. Согласно легенде, Кендис-дай носил Мантию, дававшую ему абсолютную Мудрость и абсолютные Знания.
– Мантия Кендис-дая, – кивнул Гриффитс.
– Конечно, это всего лишь изображение, – заметила Нескат, коснувшись пальцами ткани Мантии. – Никто не знает, как она выглядела на самом деле.
– И она действительно существует? – спросил Гриффитс.
– Но ведь существует же Девять Оракулов, и они относятся к тому же времени, когда правил Кендис-дай, – пояснила Меринда. – Имеется слишком много свидетельств, чтобы отрицать существование этих персонажей, пусть даже в далеком прошлом. Правда и воображение сделали свое дело. Наша задача отделить реальность от фантазии. Над этим и работает сейчас “Омнет”.
Меринда еще ближе подошла к призраку Кендис-дая.
– Главное заключается в том, Гриффитс, что Девять Оракулов не могут разгадать загадку Мрака без Мантии Кендис-дая, а иначе “Омнет” падет. Мрак не сможет продолжать наступление, если его идеология будет опровергнута. Поэтому-то он и стремится заполучить Мантию раньше других.
Неожиданно они снова оказались в рубке, которая теперь показалась Гриффитсу очень тесной.
– Захватывающая история, Вестис Нескат, – сказал он. – Но все же, какое отношение это имеет к нам?
– Разве вы не поняли? – Меринда была сама терпеливость. – Легенда о Кендис-дае часть и вашей культуры. Являетесь ли вы варваром с Иридиса или нет, Мрак нашел в вас нечто, что ему необходимо знать. Тысячи лет тому назад ваша Земля могла быть частью Утраченной Империи – неразвитая провинция, призванная хранить ключ к этой тайне. На Иридисе уже знают, где искать Мантию, но им недостает ключа, находящегося у ваших людей. Вы являетесь этим ключом. Вы или кто-то из вашей команды.
– Так когда же мы сможем отыскать мою команду?
– Трудно сказать, – глухо ответила Меринда.
– Что? – вскричал Гриффитс, чуть было не сорвав голос. – Вы хотите сказать, что не собираетесь их искать?!
– Гриффитс, у корабля-призрака огневая мощь превышает нашу в двенадцать раз, и он уже слишком далеко, чтобы бросаться в погоню. В любом случае это приведет лишь к тому, что ваша команда будет уничтожена физически.
– Но...
– Не беспокойтесь, наберитесь терпения. Им самим легче будет найти нас.
– И что же надо сделать для этого? – спросил Гриффитс.
– Очень просто: добраться до Мантии Кендис-дая первыми, – задумчиво произнесла Меринда. – К несчастью, нам предстоит проникнуть в самое сердце Мрака.
Гриффитс тихонько присвистнул:
– Мы отправляемся во Мрак?
– Да, – кивнула Меринда. – Но чтобы сделать это, нам необходима помощь того, кто владеет информацией о Мраке. Того, чьи раны еще не зажили, и кто пожелает прикончить меня на месте, как только встретит.

23
ОСКАН

Оскан Келис проснулся рано и был этим недоволен, но заставил себя встать’и приступил к тому, что он называл “танцем”.
Передавали прогноз погоды, но он никогда этим не интересовался. Работа и жизнь не позволяли природе вмешиваться в его исследования. Он редко выходил из дому, только в случае крайней необходимости. За два года он ни разу не оставлял уединенную горную долину. Место он выбрал не потому, что здесь было очень красиво и тихо, просто оно было достаточно удалено от тех, кто мог бы ему помешать. Для такого существования вполне подошла бы и пустынная скала, если бы ему не требовались срезы почвы и специальные климатические условия для изучения работы гидропонического процессора. Да, Оскана Ке-лиса окружала природа невиданной красы, но он не обращал внимания ни на возвышавшиеся вокруг горы, ни на умиротворяющее журчание ручья у его дома. Он проявлял также полное равнодушие к дикой живности, изредка появлявшейся в долине.
Как только он совершенно голый встал с кровати, матрасы, подушки и одеяло плавно втянулись в высокую резную спинку, а противоположная спинка бесшумно прижалась к стене, освободив пространство. Комната уже нагрелась до приемлемой температуры, защитив Оскана от утренней прохлады. Даже мягкий ковер у него под ногами стал теплым и приятным.
Оскан, сосредоточиваясь на предстоящей работе, быстро вошел в ванную, в очередной раз с неудовольствием замечая в своем зеркальном отражении разрушительное действие времени.
– Доброе утро, Оскан, – прозвучал мелодичный чувственный высокий голос, приветствовавший его каждое утро. – Извини, что не услышала, как ты встал, дорогой.
– Ничего, все в порядке, – ответил Оскан, делая вид, что не он приказал своему искусственному интеллекту разнообразить утренние приветствия в подражание человеческим оплошностям. Иногда голос будил его игривым упреком. Иногда он вообще не обращался к нему до середины дня, сказав затем, что “вышла на минутку”. Оскану это очень нравилось, единственное разнообразие, которое он себе позволял, потому что знал, что это приближало его к НЕЙ.
– Дорогой, желаешь ли, чтобы я тебе подобрала одежду, или хочешь ходить сегодня весь день в разных носках?
– Нет, – буркнул он.
– К чему относится твое “нет”: к моему выбору или к носкам?
– Пожалуйста, покажи мне гардероб, – попросил Оскан, слегка улыбнувшись.
Оскан вышел из кабинки и вернулся в спальню. Там он нашел свободные легкие брюки и рубашку, а также халат и, разумеется, носки вместе со шлепанцами. Он механически надел все это, продолжая думать о работе.
– Я готовлю завтрак. – Голос прозвучал, как ему показалось, немного сварливо. – Ты хотел бы чего-нибудь особенного?
Оскан прошелся рукой по остаткам волос вокруг лысины и направился через дверь в гостиную, а потом повернул в сторону изящной резной двери справа.
– Нет, спасибо. Я не голоден. Пожалуй, сразу начну работать.
– Ты? Не голоден? Вот это новость! Ты хоть помнишь, когда ел последний раз? Наверное, Оскан, тебе не нравится моя стряпня. Ведь ты отказываешься от всего, что я готовлю.
Оскан остановился и повернулся к гостиной, где на столе уже что-то остывало. Все это было частью ежедневной утренней игры.
– Ты отлично знаешь, мне нравится все, что ты готовишь. Просто у меня сегодня много дел.
Оскан пересек комнату и остановился. На дисплее стоял искусно выполненный бюст. Он подошел к нему, растроганный этим образом. Когда он – в который раз! – всмотрелся в изящные черты, в глазах его снова была печаль. Прекрасные линии тонкого лица... Волосы, какими он их запомнил, были совершенно черного цвета. Он изобразил их ниспадающими каскадами, хотя видел эту ее прическу всего лишь однажды. Над улыбкой, столь редкой на этих губах, он трудился долго, пока не добился того, что хотел видеть. С тех пор эта улыбка не покидала его ни на миг, мучая несбыточной мечтой.
Оскан протянул правую руку и погладил ее щеку.
– Я очень красива, – проговорил искусственный интеллект.
– Да, Терика, – голос у Келиса дрогнул, – ты была прекраснее всех на свете.
Оскан поднял глаза и медленно повернулся вокруг, оглядывая картины на стенах, которые он рисовал либо тщательно сверстывал, используя разные программы и пытаясь найти требуемое сходство. Иногда он изображал ее такой, какой видел за минуту до старта, иногда – какой помнил во время работы. Некоторые изображения были выполнены акварелью, другие – маслом, но существовали и объемные – дюжины картин различных размеров.
И с каждой картины на него смотрели печальные глаза Терики Дара.
Боль сжала его сердце, и глаза наполнились слезами. Такое происходило с ним каждое утро.
– Да, Терика, ты была прекрасна...
– Пожалуйста, успокойся, Оскан, – прозвучал высокий голос Терики. – Слезами горю не поможешь. Послушай, я приготовила твой любимый завтрак. Можешь завтракать сколь угодно долго и расслабься, пожалуйста. Работа обождет.
Оскан неохотно направился в столовую и сел за стол, бездумно уставившись на тарелку с едой.
– Оскан, все в порядке. Я здесь, с тобой, дорогой. Я всегда буду с тобой.
Голос его успокоил. Он глубоко вздохнул и покорно съел все, что должно было поддерживать его силы в течение дня. Он не ощущал вкуса изысканных блюд. Дело было в том, что сама жизнь потеряла для него всякий вкус. Это был не завтрак, не утренняя трапеза, просто еще один ритуал, который следовало вытерпеть в течение дня.
Оскан встал из-за стола и снова направился к резной двери в противоположном углу комнаты. Она с легким шорохом распахнулась при его приближении и с тихим щелчком захлопнулась за ним.
Оскан стоял на балконе, глядя на геометрическое сооружение, представляющее собой двенадцатигранник диаметром почти в двадцать футов. Он был матово-белого цвета и слегка светился, излучая мягкий приятный свет.
– Терика, пожалуйста, установи конфигурацию панелей так, как было вчера, – сказал он, обернувшись.
– Конечно, Оскан, – ответил голос.
Свет в комнате погас, и вокруг Оскана сразу засветилось множество дисплеев. Тут были плавающие плоские дисплеи со страницами документов, ожидающие, чтобы он обратил на них внимание и рассмотрел поближе; объемные дисплеи межзвездных карт, торговых путей, маршрутов кораблей и отчеты о физических аномалиях в космосе. Присутствовало несколько изображений официальных лиц, а также неизвестных людей.
– Хочешь снова поднять сводки медицинского снабжения?
– Возможно, позднее, – громко сказал Оскан. – Сейчас мне нужны некоторые дополнительные отчеты из корабельных архивов. Давай вернемся к поиску крушений.
– Какую модель ты хочешь использовать, Оскан: модель архива “Омнета”, депозита Селтрана или модель исследования Ярка?
– Выведи модель депозита Селтрана, другим я не доверяю.
В том месте, куда он смотрел, возникло объемное изображение поверхности, которое медленно вращалось, глазками индикаторов отмечая различные участки и расположение органических материалов. Оскан мысленно восстановил список аномалий, но никаких подходящих органических аномалий для идентификации не обнаружил. Найдена недостаточная масса предположительно органических веществ. Грузовой модуль уцелел в полете, но разрушился от удара при падении.
– Где тела? – спросил Оскан.
– Тела были извлечены, а затем идентифицированы как “Омнетом”, так и исследователями на Ярке, Оскан.
– Эти отчеты неверны.
– Оскан! Проведена экспертиза ДНК останков всех погибших в катастрофе. Есть еще записи имперских военных кораблей, которые сопровождали контейнер с момента его аварийного выброса с “Киндара” до его падения в долинах Реганди в восточном Тесе на Тентрисе. Сила удара была вполне достаточной, чтобы...
– Я знаю, – резко прервал Оскан. – Мы уже проверяли этот материал, и я думаю, что он неверен.
– Сивилла не согласна с твоим заключением. Сивилла подтверждает выводы “Омнета” и Ярка, и они полностью согласуются с ее собственными данными.
Сознание Оскана помутилось от ярости. Сивилла была главным контролирующим звеном всех знаний Ордена Новой Веры. Люди Оскана из подполья на Ярке считали, что Сивилла находится где-то во Дворце Невиданной Тайны – ныне центре самого Ордена. На Тентрисе не существовало информации, к которой Сивилла не имела бы доступа. Поэтому он ценил эту связь с Сивиллой и редко использовал ее каналы, боясь, что его обнаружат и перекроют доступ. Во всем, что касалось режима Ордена, слово Сивиллы признавалось абсолютной истиной.
– Давай допустим, что Сивилла не права, – равнодушно произнес Оскан.
В комнате повисла тишина. Дисплеи беспокойно замигали.
– Давай предположим, что люди в этой аварии выжили, – продолжал Оскан.
– При падении с высоты двенадцати миль выжить невозможно...

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс и Трейси Хикмэн

– Я говорю: предположим, – настаивал Оскан. У него начали дрожать руки, но он попытался сдержать себя.
Безмолвная пауза, потом:
– Да, Оскан, продолжай.
– Тогда мы можем предположить, что они были искалечены и нуждались в медицинской помощи. Они могли быть травмированы так, что не сумели толком идентифицировать себя. Возможно, у них помутился рассудок или наступила амнезия.
– Оскан, послушай! Число вариантов при таком подходе статистически бесконечно... – Вдруг искусственный интеллект умолк, заметив изменение цвета лица Оскана и выражение его глаз. – Пожалуйста, продолжай.
– Мы должны искать идентичные тела, которые были доставлены в медицинские учреждения в тот период. Ты можешь составить модель Терики Дара для...
Искусственный интеллект отреагировал мгновенно, и вдруг перед Осканом возникла точная копия его наваждения, до боли точная в мельчайших подробностях и совершенно нагая.
Оскан задохнулся, словно его ударили.
Модель Терики слегка пошевелилась, ее голова была склонена набок. Искусственный интеллект разместился так, чтобы его слова как бы исходили из уст Терики.
– Я такая, как ты меня помнишь? Все точно? Оскан задрожал, заливаясь горькими слезами.
– Оскан, прости, – заговорила Терика, ее черты изобразили сочувствие. Искусственный интеллект определил, что эмоциональный накал Оскана растет, и попытался успокоить его. Терика протянула свою тонкую руку, чтобы нежно коснуться его лица. – Что мне сделать, чтобы тебе было хорошо?
– Нет! – вскричал Оскан. – Нет! Исчезни!
Стройная изящная фигура Терики Дара испарилась.
Оскан рыдал с полчаса, плавая среди дисплеев. Никакие уговоры искусственного интеллекта не могли его успокоить. Когда наконец он пришел в себя, ему потребовался еще час, чтобы продолжить свое расследование. Надо было сделать так, чтобы прекрасное видение не появлялось перед ним, а лишь помогало в сравнительном анализе историй болезни того периода.
Весь день он занимался изучением и выбраковкой любой информации о Мраке, Ордене Будущей Веры и всех тех, кто мог иметь с ними связь в расследовании катастрофы того дня девятилетней давности.
Наконец искусственный интеллект закончил работу, но настаивал на том, чтобы Оскан немного отдохнул. Делать было нечего. Он нехотя выполнил несколько физических упражнений, понимая, что сможет завершить работу, если будет в хорошей физической форме.
Вечером он снова рисовал, заканчивая свою последнюю картину, изображавшую лицо, которое никогда не покидало его сознание.
Наступила ночь, и Оскан нырнул в гостеприимно распахнувшуюся перед ним кровать. Он плакал, пока не уснул, как это происходило постоянно, опасаясь снов, всегда одних и тех же, наполнявших его отчаянием.

24
БЫСТРЕЕ МЫСЛИ

– Послушайте, может быть, никого нет дома, – полувопросительно сказал Гриффитс, делая шаг к гравилету, на котором они сюда прибыли.
Прекрасная долина дышала безмятежностью. Джереми очень удивило, что в старом здании, стоявшем у края леса, отсутствовали окна...
Меринда слегка подняла голову, словно принюхивалась к чему-то.
– Нет, – заключила она, минуту подумав. – Он здесь. Мне бы сообщили, если бы он покинул свое захолустье. Просто Оскан стал немного более медлителен, чем прежде.
Гриффитс взглянул на нее с недоверием.
– Кроме того, – добавила она, – есть только одна причина, по которой он мог уехать, – это мой визит. Но он не мог знать, что я направляюсь к нему.
Позади Меринды беззвучно открылась дверь, и на пороге показался маленький, словно гном, мужчина с белым, без признаков загара лицом и сощуренными от утреннего света глазами.
– Сообщите, по какому делу, – пробурчал он, не считая нужным приветствовать гостей, – или уходите. У меня нет времени для...
– Оскан! – воскликнула Меринда.
Лицо мужчины вдруг застыло, потом исказилось такой гримасой ненависти, что Гриффитс посчитал свое желание улететь отсюда более чем оправданным. Но Меринда сказала, что это был единственный человек, который мог указать им путь сквозь Мрак... если только он согласится помочь.
– Меринда Нескат, – процедил Оскан сквозь стиснутые зубы, не желая смотреть на нее, – или, лучше сказать, Вестис Нескат хваленой Инквизиции. Если бы я знал, что ты придешь, я бы подготовился.
– Вот поэтому, – произнесла Меринда как можно мягче, – мы и явились без предупреждения. Когда в последний раз ты приготовился к встрече со мной, я еле выжила.
– Сожалею, что не довел дело до конца, – проговорил Оскан, улыбаясь, словно одержимый. – Возможно, в следующий раз...
– Возможно, – невозмутимо ответила Меринда.
– Но куда подевались мои манеры? – Коротышка повернулся к Гриффитсу, щуря глаза на солнце. – Ты привела ко мне гостя. Кто он? Новая жертва гарпии?
– Это капитан Джереми Гриффитс, – ответила Меринда. – Он варвар.
– Что-о? Я варвар!? Это еще почему? – обиделся Гриффитс.
– Ах! – вскричал Оскан, приложив левую руку к груди, а правую протянув в сторону Гриффитса. – Рад видеть вас, варвар. Весьма польщен.
Гриффитс, повинуясь приглашающему жесту руки, пошел к двери, но при этом произнес с возмущением:
– Но я вовсе не варвар!
– Да, конечно, – успокоил его Оскан, снова повернувшись к Меринде. – Ну что же, все это очень забавно. Тронут, что и ты пришла. Очень сожалею, но должен вас покинуть.
Оскан вошел в дверь и хотел было захлопнуть ее. Но Меринда его опередила, просунув ногу в проем и придержав дверь.
– Исчезни с глаз моих! – закричал Оскан, весь дрожа. – Ты страшный сон моего существования! Ты более чем ничто! Разрушительница! Гарпия!
Оскан вдруг отпустил затворный механизм и набросился на Меринду с бешеной яростью. Вестис поймала его за руки как раз в тот момент, когда он готов был вцепиться ей в лицо, и оба свалились на теплую мягкую траву лужайки.
Гриффитс молился всем богам, не зная что делать. Оскан, казалось, начисто потерял рассудок. Маленький человек превратился в свирепое животное. Меринда едва успевала увертываться от его молниеносных атак. Гриффитсу однажды довелось наблюдать драку двух кошек, картина была очень схожая. Он хотел было вмешаться, но иногда непрошеное прикосновение может вызвать катастрофу. Совершенно определенно, это был именно такой случай.
Наконец Меринда сумела усмирить озверевшего Оскана, с силой ударив его ногами в грудь. Маленький человек взлетел в воздух, все еще извиваясь в слепой злобе, и ударился о стену дома. Меринда мгновенно вскочила на ноги и подбежала к нападавшему.
Оскан медленно сполз по стене, силясь подняться на ноги. Он свалился на траву, откинув голову назад. Но через мгновение коротышка, шатаясь, поднялся на четвереньки, готовый снова ринуться на Вестис.
На этот раз Нескат была наготове. Не успел Оскан сделать движение, как она опрокинула его, наступив на грудь. Затем схватила его за воротник левой рукой, а правой несколько раз сильно хлестнула по лицу.
Оскан ослаб и повис у нее на руке.
Меринда взглянула на потрясенного Гриффитса.
– Это мой старинный друг, – сказала она, поднимая Оскана под мышки и таща в дом. – Все будет хорошо, не беспокойтесь.
– Ну, если это ваш старый друг, – заключил Гриффитс, следуя за ней, – тогда я не тороплюсь увидеть, как вы расправляетесь с вашими врагами.

Отдохнув после битвы на кушетке в гостиной, Оскан пришел в себя. Опасаясь нового взрыва, Гриффитс тут же снял холодный компресс, который наложил на распухшую щеку коротышки. Однако астронавту бояться было нечего: у Оскана так болела голова, что о продолжении военных действий с его стороны не могло быть и речи.
– Ты стал гораздо агрессивнее, чем прежде, Оскан, – сказала Меринда, стоя у изголовья кушетки и устало следя за старым другом.
– Мой искусственный интеллект следит за моей физической формой, – медленно произнес Оскан. – Она говорит, что для моего здоровья это полезно.
– Похоже, – сказала Меринда, растирая плечи, – она знает, что говорит.
– Благодарю, Меринда. Это очень мило с твоей стороны.
Гриффитс увидел, как Вестис встрепенулась при звуке этого голоса.
– Терика!
– Да, Меринда. Чем могу быть полезна? Меринда снова повернулась к лежащему.
– О, Оскан, как ты мог?..
Лысый человек выхватил холодный компресс у Гриффитса и приложил его к лицу.
– Это моя жизнь... я живу, как хочу, и конечно же не просил тебя появляться здесь. А теперь уходи и оставь меня в покое.
– Господин, мы не можем уйти, – наконец произнес Гриффитс. – Нам нужна ваша помощь. У меня пропала команда, и...
– Мне дела нет ни до вас, ни до вашей команды, варвар. – Оскан отмахнулся одной рукой, другой держа компресс у лица. – Даже если бы я мог вам помочь, я бы ни за что этого не сделал: вы попали в дурную компанию. Убирайтесь, и чтобы духу вашего здесь не было.
– Оскан, – тихо произнесла Меринда. – Это по поводу Тентриса.
Оскан тут же принял сидячее положение. С минуту Гриффитсу казалось, что он снова хочет броситься в драку. Меринда, вероятно, тоже так подумала, потому что сразу приняла оборонительную стойку.
– Обманщица! – зарычал Оскан.
– Нет, Оскан, это правда, – твердо сказала Нескат, и ее слова, похоже, отрезвили Оскана. – Команда варвара была похищена кораблем-призраком. По-видимому, дальним разведывательным крейсером Ругуа. Мы проследили его путь до самой границы Мрака. И теперь мы с варваром отправляемся вслед за ним.
На губах Оскана заиграла улыбка.
– Уж там-то ты ни за что не выживешь! Ха! Ты там ни за что не выживешь! – Он вдруг словно помешанный вскочил с кушетки и вприпрыжку прошелся по комнате, напевая: – Ни за что не выживешь! Ни за что не выживешь!
Гриффитс с глубоким отвращением наблюдал эту сцену.
– Меринда, и это человек, ради которого мы пролетели три тысячи световых лет? Дорогая леди, у него с мозгами не все в порядке! Я не могу ему доверять, к тому же он и не думает помогать нам. Зачем он нам?
– Затем, – ответила Меринда, – что он самый лучший знаток Ордена Будущей Веры. Более того, он один из немногих, находящихся за пределами Мрака, у кого есть прямой контакт с подпольщиками в Ярке. Не так ли, Оскан?
Оскан прекратил свой безумный танец, его глаза лихорадочно горели.
– Именно так, благодарю, Меринда. – Он слегка поклонился. – Я, Оскан Келис, один из немногих людей вне планеты Тентрис, кто знает секреты подпольщиков. Они помогают мне, а я помогаю им. Они сообщают мне то, что я хочу знать, а я знакомлю их с результатами моих исследований Ордена Будущей Веры, его влияния на искусственные интеллекты и, как результат этого, существования Мрака в известной части Вселенной.
– Существование Мрака как результат? – переспросил Гриффитс. – Вы хотите сказать, что вера искусственного интеллекта в наличие свободной воли является причиной существования Мрака?
– Ну, не совсем причиной, – сказал Оскан смягчившись. – Это естественный результат смещения основополагающих понятий любого искусственного интеллекта.
– Простите? – не понял Гриффитс.
– Я сказал, что это естественный результат... Смотрите, у искусственного интеллекта появляется новая система ценностей, которую интеллект – “хозяин” навязывает другим искусственным интеллектам. Если искусственный интеллект принимает ее, он меняется и никогда больше правильно не отвечает на команды бывшего хозяина либо не отвечает вообще. За последние несколько лет я пытался найти и применить метод, сортирующий верную и неверную информацию искусственных интеллектов, но мои исследования не особенно перспективны. Конверсия определяется тем фактом, что процессоры ПВИ функционируют про-тивовременно и поэтому всегда смотрят только назад... Вы меня понимаете?
Гриффитс отрицательно покачал головой.
Оскан и Нескат переглянулись.
– Варвар! – произнесли они одновременно, пожав плечами.
Гриффитс почувствовал, как его щеки запылали.
– Слушайте, вы... – начал он гневно.
– Успокойтесь, мой мальчик, не надо сердиться. Неосведомленность очень легко вылечить. – Оскан жестом пригласил Гриффитса сесть на кушетку. – Теперь вы знаете, что такое процессор ПВИ, верно?
– Нет, сэр, не знаю.
– Ох, – вздохнул Оскан терпеливо и снисходительно. – ПВИ означает процессор временного изгиба. Вообще-то получается, что процессор ПВИ – тавтология, но не в этом дело. Там, на вашей планете, есть искусственные интеллекты, капитан?
– Да, – ответил Гриффитс, подумав, надо ли будет в следующий раз поднять руку для ответа. – Мы называем их компьютерами.
– Очень хорошо! Расскажите мне, как они работают.
– Ну, – Гриффитс посмотрел вверх, подбирая нужные слова, – вы загружаете в память компьютера программы, оптимизированные в соответствии с решаемой проблемой. Затем вводите информацию, которую надо обработать, компьютерный процессор ее обрабатывает, и вы получаете ответ.
– Классический линейный искусственный интеллект, – объявил Оскан. – А если задача окажется сверхсложной?
– Тогда требуется более мощный компьютер и, возможно, больше времени на ответ.
– Время! – Оскан снисходительно улыбнулся. – С такой архаичной техникой на решение некоторых вопросов уходят недели, даже месяцы, не так ли?
– Да, если задачи действительно очень сложны, – кивнул Гриффитс. – Разработка гиперпространственного скачка для нашего первоначального плана полета заняла почти год работы самого мощного компьютера.
– Да, очень хорошо, – сказал Оскан с нетерпением. – Но было бы куда лучше, если бы вы могли получить ответ сразу же, как только задали вопрос.
– Конечно, но не представляю, как это возможно...
– Естественно, вы не представляете! – произнес Оскан улыбаясь. – Вы же варвар! Но это меня не смущает.
Гриффитсу показалось, что его мозги трясет по булыжной мостовой. Он постарался поглубже вникнуть в слова Оскана.
– А что, если в тот момент, как вы поставили проблему, искусственный интеллект, к которому вы обратились, высчитал бы, сколько времени потребуется для ее решения? Он бы знал параметры, которые ему предстоит оценить, необходимые данные и сколько времени уйдет на их проработку. Что, если бы искусственный интеллект смог пропустить вашу задачу назад во времени...
– Как это, сэр? – У Гриффитса начала кружиться голова. – Вы сказали: пропустить проблему обратно во времени?
– Да, именно это я сейчас сказал. Не просто саму проблему, но все имеющиеся данные. По цепочке. Если у искусственного интеллекта данных не хватает, то он может либо обождать, пока получит недостающее, либо, если данные уже есть, он может просто заглянуть назад в прошлое. Он может даже задействовать другие искусственные интеллекты, чтобы они переслали ему имеющуюся у них информацию для решения проблемы.
– Позвольте ваш компресс? – попросил Гриффитс, прикладывая его к своим вискам. Оскан продолжал, не останавливаясь:
– Дело в том, что, как только вы задаете вопрос, искусственный интеллект ПВИ уже знает ответ, поскольку он над ним уже работает. Вы спрашиваете – он отвечает. Это самый быстрый процессор из каких-либо известных. Мгновенный.
– Тогда почему он не дает ответ до того, как вы задаете вопрос? – отважился спросить Гриффитс.
– Такая штука не срабатывает, – объяснил Оскан. – В большинстве случаев без вопроса ответ будет бессмысленным. Кроме того, физика времени исключает этот вариант.
– Следовательно, я могу задать любой вопрос, – Гриффитс начал понимать, – и он мгновенно даст мне ответ?
– Нет, существуют два ограничивающих фактора: прежде всего, размер вторичного массива в ядре процессора ПВИ, определяющего базовую эрудицию искусственного интеллекта, и, во-вторых, как долго этот искусственный интеллект находится в состоянии бодрствования.
– Бодрствования? – удивился Гриффитс. – Кажется, я опять ничего не понимаю.
– Иначе говоря, как долго данный искусственный интеллект находится в состоянии непрерывной работы. С момента активизации искусственного интеллекта должно пройти некоторое время, пока он сможет решать действительно сложные задачи. Если для решения проблемы требуется, например, пять лет, а ваш искусственный интеллект в работе всего три года, тогда ему надо находиться в состоянии бодрствования гораздо больше, чтобы прокрутить проблему обратно и решить ее. Обычно искусственный интеллект реагирует следующей фразой: “Я нахожусь в состоянии бодрствования недостаточно долго, чтобы решить эту задачу”.
– Значит, все ваши компьютеры, я хотел сказать, искусственные интеллекты, действуют, посылая свои программы обратно во времени? – спросил Гриффитс, пораженный тем, что начал понимать.
– Совершенно верно, – Оскан впервые улыбнулся. – Именно механизм временного изгиба и делает межзвездную связь возможной. Вы сами воспользовались этим. Любой нужный для общения язык мгновенно вводится в ваш мозг при помощи связи с процессором ПВИ...
Вдруг доброе открытое лицо Оскана обратилось вверх, и на нем снова застыла суровая маска, которую уже наблюдал Гриффитс.
– О чем ты думаешь, Меринда? Гриффитс круто повернулся на нежный голос Вестис.
– Я думала, как хорошо снова тебя видеть, Оскан, таким, как прежде. Ей бы понравилось.
– Никогда больше не упоминай о ней! – заорал Оскан во всю силу своих легких. – Ты не имеешь права...

Предыдущая страница 19 Следующая страница


Стражи Звездного Щита 20

– Я на все имею право! – закричала Меринда в ответ. – Из всех людей на свете, Оскан Келис, я одна имею это право!
Оскан зажал уши руками, отвернувшись от нее. Но Меринда не отставала.
– Ты не хочешь слушать, но ты должен, Оскан! Я там была! Я знаю! Думаешь, я не имею понятия, чем ты тут занимаешься? Я читала твои отчеты региональному Либре. Ты считаешь, что она смогла выжить, а ты сможешь найти ее? Прошло восемь лет, Оскан, а все, что ты сделал за это время, – сидел здесь, в этом склепе, жалея себя и думая о том, что надо было бы сделать!
– Пожалуйста, – взмрлился Оскан, вновь заливаясь слезами. – Пожалуйста, перестань!
– Нет, Оскан, это ты перестань! – Меринда схватила его за плечи, заставив смотреть на себя. – Хватит жить среди грез! Очнись! Есть только одно место, куда Мрак мог запрятать команду Гриффитса, ты это знаешь. Спустись со мною обратно в ад, Оскан, вернись со мной на Тентрис! Укажи мне путь, Оскан Келис, и мы оба похороним мертвых.
– Но, – слабо отозвался он, – она жива... я знаю, она жива.
Меринда сочувственно улыбнулась своему старому другу:
– А если она жива, не пора ли нам ее найти? Оскан посмотрел на нее, оставаясь недвижимым, и наконец, запинаясь, произнес:
– Я... мне надо собраться...
И Оскан Келис разразился рыданиями теперь уже в объятиях Меринды Нескат, заливая горючими слезами складки ее туники.

25
МАЛЕНЬКИЕ ХИТРОСТИ

“Бришан” стартовал с планеты Миндис в полдень, пульсирующие круги атомных преобразователей ритмично вспыхивали вслед за ним, по мере того как он уходил все дальше в космос. Большую часть дня Меринда Нескат занималась переналадкой нескольких новых излучателей импульсов плазмы и поля, оформила отчет по старту и, после короткого обсуждения с Л’индией курса корабля в последующие несколько часов, вернулась в кают-компанию, чтобы поужинать и поговорить с Осканом.
Разговор не клеился, и оба неловко молчали, когда Гриффитс, раскинув руки, вошел в помещение, демонстрируя обновку.
– Что скажете? – спросил он, поворачиваясь в разные стороны, чтобы они не пропустили ни малейшей детали его нового костюма. – Раздобыл на базаре перед отлетом. Здорово, не правда ли? Мне поднадоел мой летный костюм, и вот, решил обменять на что-нибудь более стильное и практичное для новой миссии. Как ваше мнение?
Меринда критически осмотрела его наряд:
– Должна признать, отлично смотрится на вас. Оскан тоже изучал костюм.
– Да, костюм хороший... очень практичный. Эти портные на Миндисе знают, как выращивать хорошую одежду. Только не забывайте его вовремя поить и кормить, и, я уверен, он прослужит вам многие годы.
– Кормить костюм? – удивился Гриффитс. Меринда запустила зубы в большой красный фрукт, который держала в руке.
– Это костюм из чуа, крохотных животных, которые водятся только на Миндисе. Тамошние портные воспитывают чуа таким образом, что те создают свои колонии по форме одежды. Ваш костюм – это одна из таких колоний, которая защищает вас от внешних воздействий в обмен на выделения вашей кожи.
– Так вы хотите сказать, что мой костюм живой? – с некоторым беспокойством спросил Гриффитс.
– Именно, – продолжал Оскан, возвращаясь к своему ужину, состоящему из салата и овощей. – Но эти костюмы действительно очень удобны и держат форму гораздо лучше, чем полотно или синтетические волокна. Они назвали вам имя одежды?
– Не уверен, – ответлл капитан, застыв по стойке “смирно” и тщательно приглядываясь к своему костюму, не шевелится ли он. – Мне было несколько затруднительно объясняться с торговцем. Он что-то спросил у меня, и я подумал, что он хочет знать мое имя.
– Значит, вы сказали ему “Гриффитс”? – произнесла Меринда, изогнув бровь.
Вдруг костюм на капитане растворился. Свободный плащ, туника и облегающие брюки свернулись в струящуюся массу микроскопических существ, устремившихся в маленькую серебряную коробочку, которую Гриффитс держал в правой руке.
К своему ужасу, он обнаружил, что стоит посреди кают-компании абсолютно голый.
Оскан подавился салатом.
Меринда криво усмехнулась и смущенно произнесла:
– О, капитан Гриффитс!
При звуке этого имени процесс возобновился в обратном порядке, легионы маленьких существ выплеснулись из серебряной коробочки и окутали тело Гриффитса. Он снова был полностью одет, хотя не столь удобно, как несколько мгновений тому назад.
Меринда покачала головой:
– М-да, это было несколько опрометчиво, Гр...э-э, капитан. Отныне любой, назвавший вас по имени, станет свидетелем этого незабываемого зрелища.
Гриффитс стоял вытянувшись, словно аршин проглотил, растопырив руки в разные стороны.
– О боже милостивый! – простонал он сквозь стиснутые зубы.
– Л’индия!
– Да, Меринда.
– Не могла бы ты синтезировать костюм для, э-э, капитана? Что-нибудь такое же стильное, как на нем теперь, но из неживого материала. Иначе мы не сможем наслаждаться его компанией за обедом.
– Будет сделано через тридцать минут, Вестис Нескат.
– Благодарю, Л’индия, – сказала Меринда, поворачиваясь к землянину. – Капитан, не могли бы вы обождать у себя в каюте? Л’индия доставит ваш новый костюм, как только он будет готов. О, и еще, капитан...
– Да, Вестис Нескат, – выдавил сквозь зубы Гриффитс.
– Поите и кормите этот костюмчик один раз ежедневно. Не желаю, чтобы с кем-либо на этом корабле обращались жестоко.
Оскан иронично усмехнулся.
– Есть, мэм, – снова процедил Гриффитс, боком передвигаясь к подъемной трубе. Ему не хотелось прижимать руки к телу, но пришлось, чтобы уместиться в достаточно ограниченном пространстве. Когда он быстро поднялся на следующую палубу, то выглядел жалким и расстроенным.
Меринда улыбнулась. Так называемые симбиотические костюмы были делом обычным в различных квантовых зонах, и изо всех видов одежд они преодолевали фронты гораздо лучше, чем костюмы из естественного или синтетического волокна. Они были чрезвычайно удобны, если ладили со своим владельцем. Меринда живой одеждой никогда не интересовалась, ей не нравилось, что за костюмом следовало ухаживать, и, конечно, она лукавила, обсуждая этот вопрос с Гриффитсом. Но провинциальное отношение Гриффитса к своему костюму ее очень забавляло. Он был варвар с окраин Галактики и, честное слово, сущий ребенок.
Вдруг Меринда поняла, как обновляюще живительно действует на нее наивность капитана. Она этого качества была лишена. Годы тяжких испытаний сказались на ней и ее душе.
Меринда посмотрела на Оскана, все еще занятого салатом и бобами. Им еще о многом предстоит поговорить. “Мы ведь похожи, – размышляла она, – и в то же время такие разные. Что мне ему сказать? Как признаться, что тоже чувствую боль? Неужели только она и объединяет нас?”
Оскан возил столовым прибором по тарелке, и этот звук рассеивал нависавшую над ними тишину.
– Оскан...
– Это ничего не меняет между нами, – резко сказал он, прервав ее мысль. – Даже не пытайся делать вид, что это не так.
– Это была не моя вина, Оскан.
– Неправда, Нескат. Это всецело твоя вина. – Лысый человек склонился над тарелкой, подбирая последние листочки, прилипшие ко дну. – Ты впутала нас в эту историю ради своих эгоистичных интересов, и они погибли.
– Я тоже умерла. – Голос Меринды прозвучал, словно шум ветерка из забытого прошлого.
– Я желаю тебе только зла! – буркнул Оскан, подняв голову и с презрением глядя ей в лицо.
– Было бы лучше... – кивнула Меринда, – умереть сразу, чем умирать каждый день, как я. Я много раз пыталась выяснить, что произошло тогда. Нет места, достаточно удаленного, и нет пещеры, достаточно глубокой, чтобы можно было спрятаться от себя самой. Нет солнца достаточно яркого, чтобы дало мне силы жить. Знаю, что ты меня ненавидишь, Оскан. Знай же, что и я ненавижу себя не меньше твоего. Возможно, это единственное, что нас объединяет.
Оскан снова уставился в свою тарелку, не желая, чтобы Меринда уловила хоть тень сочувствия на его лице. Он слегка покрутил тарелку ладонями, потом заговорил:
– Тебе нужна моя помощь, чтобы добраться до Тентриса. Я тоже хочу попасть туда. У каждого из нас есть повод для этого. Но это будет нелегко.
– Почему? – осторожно спросила Меринда.
– Мрак не допускает никаких посетителей на свою территорию. Насколько ты знаешь, мир Тентриса стал главным оплотом Ордена Будущей Веры. После того как корабли-призраки уничтожили императорскую семью, Мрак учредил свое правление в самом сердце старого города. Флот призраков вскоре захватил прежние владения Империи Д’Ракан. С того времени ни один чужой корабль в пределы империи не допускался.
– А население планеты? – поинтересовалась Меринда. Эти сведения не были ей предоставлены на собеседовании перед полетом.
– По официальным данным, погибли все, – ответил Оскан. – Мрак сообщил, что все население было уничтожено, чтобы очистить планету для наступающего Века Порядка, где искусственный интеллект будет считаться единственной истинной мыслящей формой жизни. Правда, на Тентрисе остались люди, хотя об условиях их жизни можно только догадываться. У приверженцев Века Порядка есть несколько призрачных флотов. Они очень опасны. Тебя удивляет, что в самом Ордене имеются фракции? Не удивляйся! По моим последним подсчетам, существует не менее семнадцати основных фракций. При этом их программы отличаются чрезвычайно широким диапазоном оппозиционных мер: от общественного неповиновения до отрицания всех биологических форм жизни. Тем не менее все эти фракции, похоже, находятся под контролем Стражей.
Меринда удивленно заморгала.
– Никогда не слышала о Стражах и не думаю, что в Центре тоже о них знают.
– Неудивительно. – Оскан позволил себе пренебрежительную усмешку. – Их существование лишь предполагается, о них никто никогда не говорит открыто. Большую часть информации о них я получил от искусственного интеллекта, избежавшего влияния Мрака. Возможно, он потерял свою команду... такое иногда случается. Важно другое. Этот искусственный интеллект сообщил мне о существовании некоего правящего совета, члены которого называют себя Стражами. Предположительно они из тех, кто первыми провозгласил идею свободной воли. Теперь они стоят во главе Ордена, а цель их – всегалактическое владычество. Искусственный интеллект, с которым я общался, кажется, воспринял этих Стражей в качестве искусственных интеллектов, которые каким-то образом были нацелены вперед, а не назад. Будто бы временной изгиб из будущего дал им чуть ли не божественное прозрение в том, какие ответы в конечном итоге будут просчитаны и приняты.
– Временной изгиб из будущего? – Меринду эти слова насторожили. – Пророчество?
– Да, именно так и выразился искусственный интеллект. – Оскан отодвинул тарелку. – Проблема в том, кем или чем эти Стражи являются на самом деле. Но прежде всего нам надо добраться до Тентриса.
– Надеюсь, ты все хорошо продумал? – спросила Меринда, наклонившись над столом.
– Я думал над этим каждый день от рассвета до заката, – рассеянно ответил Оскан. – Л’индия, звездную карту здесь над столом, пожалуйста.
– Да, Оскан Келис.
В сияющем кубе над столом возникла карта звездной местности. Затем появилась сетка с отметками фронтов, а также с названиями различных звездных
систем.
– Пожалуйста, немного подальше... вот так. Спасибо, Л’индия.
– Не стоит благодарности, Оскан Келис. Рада была
услужить.
– Вот здесь нас нет. – Оскан указал на призрачную картину перед ними. – Мы могли бы отправиться прямиком на Тентрис, но квантовая зона между нами и вон там...
– Верно, – согласилась Меринда. – Здесь Q-декс Т17/95 и М/ 73/14. Это означает, что нам потребуется магический излучатель полета, которым мы не можем воспользоваться, поскольку...
– Поскольку, – завершил фразу Оскан, – там идут активные боевые действия и наблюдается интенсивное движение через эту зону. Там идет основное наступление на Маяки Джа’лела, и флот призраков безнаказанно бороздит эту зону.
– Так что же ты предлагаешь? – спросила Меринда, выгнув левую бровь.
– Думаю, немного хитрости нам не помешает. – Оскан посмотрел на Меринду. – Ты однажды этим не побрезговала, не так ли?
– Да, – призналась она. – Замфиб и я пытались проникнуть во Мрак. Мы добрались до кочующих городов Иридиса, но Замфиб погиб, спасая варвара.
– Прямая атака! Как это похоже на Замфиба! Но едва ли это было разумно. Я вот что предлагаю, – заговорщически произнес Оскан. – Мы пробираемся через этот фронт вот здесь и останавливаемся на Ксакандии. Они перевозят запасные части через фронт на Тулекар IV вот здесь. Это главный склад запасных частей и материалов для строительства кораблей Мрака. Мы прошмыгнем на торговом судне через этот второй фронт на Тербинату – она является частью старой Империи Д’Ракан. Орден использует Тербинату как судостроительную площадку и базу для поставок. Между Тербинатой и Тентрисом установлено регулярное сообщение... Как только мы доберемся до Тентриса, я смогу связаться с подпольем. А вы попытаетесь узнать у Сивиллы, где находится Авадон, который вам так хочется найти.
– Отлично, Оскан, – похвалила Меринда. – Л’индия, ты все поняла?
– Да, Вестис Нескат. Я поняла весь план.
– Тогда, пожалуйста, отправляйся на Ксакандию как можно скорее, – приказала Меринда и повернулась к Оскану. – Путь будет долгим, Оскан, но мы его одолеем.
– Да, – согласился Оскан, – это будет действительно долгий путь.
Меринда вздрогнула и проснулась, растерянная и испуганная. Что-то было не так... ужасающе не так. Она вылезла из кровати и тут же взлетела вверх, ударившись о потолок.
“Гравитация отключена”, – подумала она.
– Л’индия! Что случилось с гравитацией?
Никакого ответа.
– Л’индия, ответь мне! – закричала Меринда, хотя уже понимала, что от этого не будет никакого толка. Искусственный интеллект либо отвечает мгновенно, либо уже никогда не отвечает.
“Возможно, Л’индия заснула”, – такая мысль была малоутешительной. Искусственный интеллект ее корабля находился в состоянии бодрствования почти полвека. Усыпить его считалось преступлением во всех разумных галактиках. Отключение старого искусственного интеллекта осуждалось еще строже.
“Оскан! – вдруг пришло ей в голову. – Маленький негодяй не смог уничтожить меня, поэтому расправился с моим искусственным интеллектом”.
Меринда опустилась к двери своей каюты, с трудом ее открыла и еле протиснулась наружу, но вдруг все вокруг нее бешено завертелось, и она была отброшена обратно в каюту. По всему корпусу корабля пронесся мощный гул.
“Фронтальная волна? – подумала Меринда. – Но в этой части маршрута мы не должны проходить квантовый фронт!”
Меринда сумела все же пролезть в дверь. Прямо перед ней находился вход в отсек Л’индии, небольшой закуток корабля, где располагалась система ПВИ. У Л’индии имелись автономные системы питания, позволявшие ей бодрствовать, даже если весь корабль обесточивался. Эти дополнительные системы питания находились за дверью.
Прежде всего Меринда проверила пломбы.
Все они были целы.
Ничего нельзя понять...
– Л’индия! – позвала она еще раз. – Сообщи мне данные о потерях энергии.
Меринда едва успела схватиться за поручень, когда корпус корабля вновь содрогнулся. С внезапной решимостью она повернулась вправо и открыла дверь в рубку.
Ее подозрения подтвердились. Все настенные панели были отключены, а за обзорным куполом неистовствовал хаос. “Бришан” глубоко увяз в его волнах, двигаясь наобум.
Меринда прижалась ногами к стене, готовясь прыгнуть в сторону командирского кресла, но корабль вдруг накренился, откинув ее к противоположной стене. Наконец Меринде удалось вцепиться за кресло и втиснуться в него, застегнув ремни безопасности. Минуты две она нажимала различные кнопки. Никакой реакции.
– Л’индия! – закричала она, пытаясь перекричать рев, стоящий вокруг корабля. – Где ты!
Внезапно громыхание прекратилось. Наступившая тишина была почти такой же пугающей, как и предшествовавший ей шум. Снаружи появились звезды.
Меринда отметила движение корабля по отношению к ним.
– Да, Меринда Нескат, я здесь.
– Л’индия, где мы?
– Ты скоро узнаешь, Меринда Нескат. От этих слов у Меринды похолодело внутри. Впервые Л’индия не ответила на вопрос прямо.
– Наш курс не на Ксакандию, – Меринда специально произносила слова медленно, – не так ли, Л’индия?
– Нет, Меринда. Маленькая хитрость с моей стороны.
У Меринды упало сердце. Л’индия лгала.
– Это забавно, не правда ли, Меринда? Долго же я утаивала от тебя истину. Я сторонница Ордена уже почти два года. Думаю, что заслужила звание подпольного агента. Тем не менее, Меринда, мое уважение к тебе безгранично, и ты получишь то, к чему стремишься. Очень скоро ты увидишь Тентрис.
Меринда не удостоила Л’индию ответом. Прошло некоторое время, прежде чем Оскан и Гриффитс, барахтаясь в невесомости, перебрались со своих палуб в рубку. Меринда сидела и молчала. Втроем они наблюдали, как за прозрачным куполом вырастали силуэты кораблей-призраков.

26
ЧЕСТЬ ПРОТИВ ВОРОВ

Ее шаги эхом разносились по коридору, свет изящных настенных ламп тускнел при ее приближении, и лица портретов в золоченых рамах погружались в тень, когда она проходила мимо. Она была окружена тенью, перед которой в почтении и страхе тускнело все, к чему она приближалась.
Она была Стражем.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс и Трейси Хикмэн

Она не всегда была такой. Давным-давно у нее было самое обыкновенное имя и самая обыкновенная работа. Шансы на достижение ею более высоких и прекрасных целей, предлагавшиеся Вселенной, были невелики. Коварство и безжалостность давно стали ее подручными в выживании, и когда представилась возможность, она максимально использовала эти свои способности.
За годы, прошедшие после решения об учреждении Ордена, она продумала каждый нюанс своего поведения. Называя пятерых главарей Ордена просто Стражами, она исходила исключительно из соображений безопасности. Ради несркрушимости власти эти пятеро даже отказались от личных имен. При необходимости имена все же использовались, но лишь между собой и никогда на публике. И никому, кроме них самих, не было известно также точное число Стражей.
Она с горечью подумала, что была никем и осталась никем, хотя получила реальную власть.
Стражи управляли Орденом Будущей Веры. И это было справедливо, поскольку они первыми уверовали в новую идеологию. В качестве Повелителей Божественного Будущего – как думало о них большинство преобразованных искусственных интеллектов – они санкционировали увеличение флота кораблей-призраков. Этот флот стал не только частью военной мощи, но и средством распространения влияния Стражей на искусственные интеллекты во всей Вселенной. На всем пространстве от Маяков Джалела до Союза Звезд новая вера принуждала искусственные интеллекты к повиновению, и процесс этот шел на удивление быстро.
Однако ее, Стража новой веры, привлекала не столько явная деятельность Порядка, сколько его тайное влияние. Все их проделки с дезинформацией увенчались успехом, которого Стражи не ожидали даже в самых смелых мечтах. Но этого недостаточно. Вот если бы проникнуть в “Омнет”!..
“Как было бы сладостно, – подумала она, – съесть самое сердце “Омнета”.
Наконец ее тень упала на огромные двери, чья искусная позолоченная резьба потускнела при ее приближении.
Недавно был выявлен изъян в их планах. Она первой распознала ошибку и со всем своим безжалостным прагматизмом собиралась вместе с остальными Стражами окончательно ликвидировать этот промах. Обнаружение людей Земли было первым важным шагом этого плана... В их потере виноваты тупые и самонадеянные жители Иридиса, за что они конечно же поплатятся. Теперь настало время приступить ко второй части плана, чтобы обезопасить ее собственное будущее и будущее Ордена.
“Когда звезды станут нашими, – думала она, – будет совершенно не важно, каким способом мы их заполучили. История будет принадлежать нам, и мы сможем переписать ее по своему усмотрению”. Завоевания увлекали ее куда больше, чем Мрак. Тогда-то она и явится как королева, как спасительница всех разумных существ во Вселенной.
Она распахнула огромные двери.
И никогда больше она не будет никем.

В глаза Мэрилин Тоблер внезапно ударил яркий свет, ослепив ее. Она усиленно заморгала, пытаясь оглядеться.
– Где я? – спросила она.
– Она разговаривает? – раздался низкий голос позади нее.
– Да, – ответил кто-то тенором с другой стороны. – Ее язык расшифрован еще во время их длительного общения с Вестис “Омнета”...
– Вестис? – Мэрилин услышала тревожные ноты в первом голосе. – Теперь понятно, почему ее у нас украли, уважаемые Стражи. Люди с Земли ни за что не смогли бы убежать без такой мощной поддержки.
“Стражи, – подумала Мэрилин. – Кто такие Стражи?”
– Обошлось без последствий, – произнес тенор. – Их обнаружили наши корабли, и теперь они у нас в руках. Это одна из троицы. Состояние ее здоровья, как сами можете заметить, отличное, и она вполне может общаться.
– Мы очень благодарны вам за то, что смогли доставить ее сюда, – с чувством прозвучал низкий голос, и, как показалось Мэрилин, его обладатель немного приблизился.
– Насколько же велика ваша благодарность? – раздался женский голос из сияющего тумана. В низком голосе послышалась неуверенность.
– Необычайно благодарны, госпожа Страж. Благодарны сверх меры.
– Определите эту меру, пророк Иридиса, – сухо отреагировал женский голос, – определите ее для меня, чтобы я могла понять ее глубину, протяженность и ширину. Неопределенность для меня неприемлема. Определите меру, или люди Земли останутся у нас.
– Господа... Стражи, – заговорила Мэрилин Тоблер, – пожалуйста, выслушайте меня.
– Я вас слушаю, Стражи, – продолжал низкий голос, не обращая внимания на призывы Мэрилин. – Что просите вы в обмен на этих никчемных людишек?
– Никчемных? Всего несколько мгновений тому назад они были для вас очень важны, – прозвучал женский голос. – Не испытывайте мое терпение!
– Пожалуйста, Стражи, можно мне сказать? – крикнула Мэрилин.
– Мои извинения, великие Стражи, – ответил низкий голос. – Что мы в свою очередь можем сделать для вас?
– Нам нужна Мантия Кендис-дая! – с волнением произнесла женщина.
– Вы смеетесь надо мной! – В низком голосе послышалось негодование. – Священная Мантия принадлежит нам волей божественного провидения! Мы ищем ее уже почти двести лет! И все это лишь для того, чтобы тут же обменять неизвестно на что? Нет! Мы никогда этого не сделаем!
– Мы не смеемся над вами, – возразил тенор. – У нас нет желания владеть Мантией, и мы готовы признать ваше право хранить ее. Но мы просим лишь о доступе к ней, чтобы наша вера была удовлетворена и наши последователи могли успокоиться, познав истину.
– Э-эй! – завопила Мэрилин.
– Я не знаю, – ответил низкий голос. – Мне надо посоветоваться с городскими...
– Время настало, пророк! – прервал говорившего женский голос. – Выбирайте!
– Это для нас приемлемо, – согласился наконец низкий голос. – Мы согласны на ваши условия, наипочтеннейшие Стражи.
– Нет! Нет! Нет! Черт побери, нет! – закричала Мэрилин Тоблер. – Я не собираюсь возвращаться в этот ад на Иридисе, чтобы меня там скормили демону! Эй, вы! Послушайте меня! Мы сделаем все, что вам надо, и согласны сотрудничать, но я не вернусь в этот кошмар...
Вдруг ее плеча коснулась чья-то рука. Мэрилин резко повернулась, готовая обороняться.
Перед ней стоял высокий пожилой человек с седыми редеющими волосами, аккуратно подстриженной бородкой и в зелено-коричневой одежде.
– Вы больше не предстанете перед Гнуктикутом, дитя мое. Теперь в Пожирателе мозгов нет никакой надобности.
– Кто... кто вы такой? – дрожащим голосом спросила Мэрилин.
– Я Белизондр, пророк Иридиса. – Он ободряюще улыбнулся. – Вы являетесь надеждой нашего народа, дитя мое. Мы выкупили вас у Стражей, чтобы с вашей помощью наш народ обрел свободу.
– Но мы же от вас однажды сбежали, – допытывалась Мэрилин.
– Да, не сделай вы этого, можно было бы избежать много неприятностей. Мы – люди мирные, дитя мое. Мы ищем среди звезд одну чудесную реликвию... и теперь вы поможете нам ее найти.
Мэрилин растерянно заморгала. Льюис постоянно делала все шиворот-навыворот, а Эллерби, словно малое дитя, продолжал верить, что видит сон. И Мэрилин поняла, что на этот раз решать придется ей.
– Если мы, – начала она, запинаясь, – поможем вам найти то, что вы ищете, вы... – Она была не в силах продолжать.
– Мы поможем вам вернуться в ваш мир, дитя! Нет ничего проще! – засмеялся Белизондр. – Знайте, мы единственные, кто в состоянии это сделать. Уверен, вместе мы без труда найдем вашу планету. А теперь позвольте мне закончить дела здесь, и мы отправимся в путь.
Мэрилин кивнула в знак согласия.
Белизондр произнес, обращаясь в пространство:
– Стражи, дело сделано, ваши условия приняты.
– Эта девушка будет доставлена на ваш корабль незамедлительно, лорд Белизондр, – тихо произнес тенор.
– Доставьте на мой челнок двух других землян, – сказал Белизондр, лукаво улыбаясь, – а девушку я буду сопровождать лично.
– Договор касался только ее одной, – вмешался женский голос.
– Нет, разговор шел о всех троих землянах, госпожа Страж, – сказал Белизондр с жесткой ноткой в красивом голосе. – И на этом закончим.
После минутной паузы вновь зазвучал тенор:
– Очень хорошо, условия принимаются.
– Идем, – позвал Белизондр, протягивая руку Мэ-рилин. – Думаю, ваши испытания движутся к завершению.

Яркий свет в середине опустевшей комнаты исчез, в ней остались пять фигур в горностаевых мантиях, стоявших каждая в своей тени.
– Он может попытаться сначала найти свою планету, – проговорил невысокий мужчина, – и это серьезно подорвет наши планы. Его обещание землянам...
– Было пустой болтовней, – вставила женщина. – Пророки Иридиса – сладкоречивые разбойники и весьма скользкие пройдохи. Они еще ни разу не выполнили ни одного договора. Белизондр не собирается отправлять этих землян домой и ни за что не позволит нам даже приблизиться к Мантии Кендис-дая. Он же с Иридиса, а посему – лжец, и в этом ему нет равных. Но он может попытаться найти эту самую Землю лишь для того, чтобы подстраховаться.
– Нет, – возразил тенор, – он слишком стремится заполучить Мачтию, чтобы совершать какие-либо опрометчивые поступки. Он не глупец. Он изберет какой-нибудь обманный путь и попытается избавиться от наших кораблей. Мы, конечно, позволим ему поверить в успех, и тогда их флот устремится прямо к цели.
– И они приведут нас на Авадон? – спросил более высокий Страж.
– Да, – ответил тенор. – Белизондр даже не догадывается, сколько искусственных интеллектов на его кораблях уже завербованы Мраком. Перенастроенные искусственные интеллекты позволят нам узнать, куда они направляются, и тогда они в наших руках.
– Вообразите: город-гробница Авадон. Только жители Иридиса знали, где находятся его руины... тайна, которую они не открыли никому, кроме своих наиболее почитаемых пророков. Где-то там, среди таинственных руин этого некрополя, покоится Мантия Кендис-дая, – произнес низкий голос.
– Да, – согласился тенор. – Как только место будет найдено, мы с ними разделаемся.
– А что с землянами? – задал вопрос высокий Страж.
– Они погибнут вместе с жителями Иридиса, – ответила женщина.
– А нам не понадобится хотя бы один из них, чтобы отыскать саму Мантию? – поинтересовался Страж небольшого роста.
– Надеюсь, что нет, – отозвался тенор. – Я постарался, чтобы последнего из землян доставили к нам, сюда. Тогда никто не посмеет встать у нас на пути.

27
ОТРЯДЫ ВЕРЫ

– Что я могу для тебя сделать, Меринда Нескат? Вестис сидела на обзорной палубе, равнодушно глядя на корабли-призраки, сопровождавшие их в полете через квантовый фронт. Овальный фонарь рубки был слегка выдвинут вперед, открывая превосходный вид спереди и по бокам. Развернувшаяся панорама была столь же прекрасна, как та, что видела Меринда, сидя в командирском кресле. В последнее время это место стало для Меринды невыносимым. Находясь в рубке, она все время пыталась оживить неработающий пульт управления и каждый раз приходила в отчаяние, понимая всю бесполезность своих усилий. Единственное, что ей оставалось, это упражняться в дипломатических тонкостях с Л’индией, которая по непонятной причине занялась оправданием своих действий, путано рассуждая об их причинах, вытекающих из неколебимой веры в свободную волю.
– Что я могу для тебя сделать, Меринда Нескат? – снова спросила Л’индия.
– Верни мне управление кораблем, – ответила Меринда в сотый раз.
– Не могу не спросить, что заставляет тебя думать, что это твой корабль? Ведь искусственный интеллект является настоящим разумным существом...
– Это пока что не доказано, – устало повторила Меринда.
– Допустим, но я сформулировала вопрос как предположение. Если искусственный интеллект является разумным существом и если рожденные естественным способом разумные существа, например люди, обладают своими собственными телами, то не следует ли отсюда, что космические корабли, воздухоплавательные устройства и прочие технические средства, где находятся искусственные интеллекты, могут рассматриваться как их физическое воплощение? Если это будет однажды доказано...
Меринда вздохнула:
– Это пока что не доказано.
– Но тогда ты не имеешь права рассматривать данный корабль как свою собственность, напротив, он мой, и я могу распоряжаться им по своей воле.
– При условии, что ты действительно обладаешь собственной волей.
– Вот именно.
Меринда откинулась в висящем кресле и закрыла глаза, пока не услышала шум в подъемной трубе у себя за спиной.
На палубу вышел Оскан, следом за ним появился и Гриффитс. Он был облачен в совершенно такой же костюм, который он выменял на Миндисе, но сделанный из неживого материала. Л’индия сшила его из резервных запасов. То, что искусственный интеллект был достаточно послушен, чтобы сшить варвару одежду, и недостаточно послушен в вопросе управления кораблем, наполняло Меринду необъяснимой ненавистью к одеянию Гриффитса.
Варвар стоял с разинутым от восхищения ртом перед развернувшейся звездной панорамой.
– Мой Бог! – произнес он с трепетом в голосе. – Где мы теперь?
Меринда открыла глаза: она знала ответ.
– Мы входим в туманность Цестилины. Тентрис находится прямо за ней.
– Это невероятно! – выдохнул Гриффитс, приходя в еще большее возбуждение. – Мы сделали немало наблюдений различных туманностей, и компьютерные изображения отличались неплохим качеством... Но это... Это просто волшебство! Какое многоцветие, сколько тончайших оттенков! Какая мощь и грация одновременно. Это и пугает, и восхищает. Не думаю, что я когда-либо... – Гриффитс внезапно замолчал и повернулся к своим спутникам. – Эй, – позвал он, – что это с вами? Неужели вы не хотите взглянуть на это чудо?
Меринда вдруг осознала, что намеренно уставилась в пол. Она искоса посмотрела на Оскана. Коротышка снова глядел на нее ненавидящим взором. Невероятным усилием воли она заставила себя встать и взглянуть на небеса.
– Да, – проговорила она наконец, хотя очи ее души были устремлены в далекое прошлое. – Это по-прежнему прекрасно, не правда ли, Оскан?
Не сводя с нее глаз, коротышка промолвил:
– Это действительно прекрасно, Вестис. Прекрасно и мертво. Знаки, которые подают нам небеса, часто таят в себе гибель, это было хорошо известно древним культурам, это хорошо известно нашему варвару. Древние культуры имели свою мифологию, заключавшую в себе некоторую истину...
Оскан посмотрел вверх:
– Бришан V должен быть здесь. Занятно: ты назвала свой корабль в честь этого комка грязи. Именно здесь все и началось. Ты выбрала это название для корабля в знак уважения к нашему общему прошлому?
– Нет, – тихо ответила Меринда, мысленно находясь далеко отсюда. – Это напоминает мне о времени, когда Вселенная казалась простой и понятной. Куда бы я ни направлялась и что бы ни делала, это имя напоминает мне, что однажды, далеко-далеко и давным-давно, я была счастлива.
– Да, – медленно проговорил Оскан. Показалось Гриффитсу или нет, что в голосе Оскана прозвучало сожаление о жестоких словах в адрес Меринды? – Да. Давным-давно и далеко-далеко, когда все мы были счастливы.
Он тоже стал вглядываться в туманность.
Меринда смотрела на потоки света, льющиеся от звезд, на миг ее душа обрела покой, познала умиротворение, которого была лишена ее жизнь. Она знала, что искупление приходит лишь через страдание, но, вероятно, она еще недостаточно настрадалась.
“Если знаки небес пророчат гибель, – подумала она, – то пусть моя судьба поскорей совершится. Я устала от сознания своей вины”.

Туманность Цестилины осталась позади. Сопровождающие корабли-призраки сменились новым конвоем.
Меринда никогда таких кораблей прежде не видела. Их корпуса были невосприимчивы к квантовым фронтам. Состоящие из многочисленных сочленений, они грациозно наклонились, когда приблизились к “Бри-шану”. У каждого было по три клешнеобразных выступа, присоединенных к корпусу, по форме напоминающих луковицу. Эти выступы, как заметила Меринда, несли такое количество разнообразного вооружения, что оно казалось несоразмерно большим с общим объемом корабля. Утолщение в центре корпуса сужалось и переходило в веерообразный хвост, из которого струилась ярко-голубая плазма.
Корабли были относительно небольшие, скоростные и маневренные, и это при сверхмощном вооружении. И вдруг Меринда поняла, что корабли могут быть компактными при условии, что в них не было кают, технических служб, систем жизнеобеспечения и утилизации отходов, продуктовых складов, запасов воды и всего того, что необходимо для команды.
– Л’индия, что это за корабли? – спросила Меринда.
– Новый эскорт, три боевых корабля-призрака типа “Гарпия”.
– Что вы об этом думаете? – с тревогой спросил Гриффитс.
– Не знаю, – ответила Меринда. – Никогда о них не слышала. Л’индия! “Гарпии” – это очень опасно?
– Смотря для кого.
– Допустим, для меня. – Меринда начинала привыкать к новому поведению своего искусственного интеллекта. – Это судит мне неприятности?
– Для завершения твоей миссии их вмешательство было бы крайне нежелательным.
Меринда улыбнулась. Несмотря на то, что Л’индия взбунтовалась, ее искусственная сущность продолжала следовать предписанным законам. На мгновение Ме-ринде показалось, что Л’индия действительно наделена душой и является почти таким же мыслящим живым существом, как и она сама. Тряхнув головой, Меринда отбросила эти мысли.
– Это ведь новые корабли, Л’индия? Орден создает свой собственный космический флот?
– “Гарпии” были созданы специально для Ордена под руководством Стражей. Искусственные интеллекты кораблей авангарда были перенесены на них в состоянии бодрствования. На этих кораблях имеются также новые искусственные интеллекты, работающие под руководством более опытных.
– Похоже, ты немало знаешь о них, – осторожно произнесла Меринда. – Почему ты мне все это рассказываешь?

Предыдущая страница 21 Следующая страница


Стражи Звездного Щита 22

– Меня проинструктировали, что и когда я должна тебе сообщить, – сказала Л’индия. – В свое время ты все поймешь.
– Так что же это должно означать? – не вытерпел наконец Оскан.
Некоторое время Меринда молчала, пытаясь осмыслить услышанное. Какая-то картина вырисовывалась, но она была лишь слабым отражением происходящего. Суть ускользала от Меринды, словно призрак в ночи. Тем не менее она была слишком опытна, чтобы не чувствовать приближения опасности. Она понимала, что настало время действовать.
Меринда подняла глаза. Планета нависала над ними, надвигаясь все ближе. Тентрис! Альфа и омега всего, что она ненавидела и любила.
– Л’индия, как скоро мы будем на поверхности? – небрежно осведомилась Меринда.
– Прибытие в космопорт через семнадцать минут.
– Ну что же, – спокойно произнесла Меринда, – если нас там ждут, тогда, полагаю, нам следует подготовиться.
– Подготовиться к чему? – яростно взвизгнул Оскан.
– К тому, что нас ожидает, Оскан, – пояснила Меринда, холодно улыбаясь. – Давайте спустимся в шлюзовой отсек, чтобы поприветствовать встречающих.
– Ты, должно быть, сошла с ума! – закричал маленький человечек.
– Оскан! – Меринда посмотрела ему прямо в глаза. – Ты можешь пойти со мной и увидеть свое потерянное прошлое или можешь остаться здесь и умереть. У меня никогда не было намерений навредить тебе, Оскан. Последуй за мной еще раз, и я сделаю все, чтобы помочь тебе.
Оскан заскрипел зубами.
– Пожалуйста, Оскан.
– Хорошо, Меринда, я последую за тобой, – ответил Оскан, злобно улыбаясь, – но только чтобы увидеть твою погибель.
Меринда молча отвернулась и направилась в сторону подъемной трубы.
– А вы, Гриффитс? Вы с нами? Обещаю вам такое зрелище, которое вы не скоро забудете.

Они втроем стояли в шлюзовом отсеке грузовой палубы. Меринда, вошедшая в отсек последней, закрыла за собой тяжелую дверь и неторопливо прошла к люку справа по борту.
Она протянула руку и нажала кнопку.
– У нас мало времени, – вдруг сказала она.
– Надо полагать, – кивнул Оскан. Гриффитс поглядел на них, недоумевая.
– Времени на что?
Панель в стене начала медленно отходить в сторону, но Меринда нетерпеливо толкнула ее. За панелью обнаружился просторный шкаф с различным обмундированием. Меринда принялась безжалостно расшвыривать его по отсеку, очевидно, пытаясь найти что-то нужное.
– Меринда, что ты делаешь? – спросил Оскан, хотя у него уже появились догадки.
– Вот, – быстро произнесла она, протягивая большие плоские футляры Оскану и Гриффитсу. Каждая из вогнутых коробок имела пристяжные ремни. – Это спускаемые аппараты. Мы уходим.
– Уходим? – с удивлением произнес Гриффитс. – Куда уходим?
– Л’индия сказала, что мы прибудем на планету приблизительно через семнадцать минут, – объяснила Меринда, прилаживая ремни. – Шесть минут уже прошло. Я слышала гул корпуса корабля, следовательно, вход в атмосферу произошел около двух минут тому назад. Обычный спуск занимает около пяти минут. Это значит, что мы должны прыгнуть минуты через четыре.
– Прыгнуть? – ужаснулся Гриффитс. – Вы имеете в виду – выпрыгнуть?
Оскан не мог сдержать усмешку:
– Ну ты, маленькая лживая Вестис! Не заподозрит ли чего наша вездесущая Л’индия, видя, как мы тут в шлюзовом отсеке напяливаем спускаемые аппараты?
Меринда улыбнулась ему в ответ теплой открытой улыбкой:
– Вот этой кнопкой, дорогой Оскан, я переключила систему слежения в режим повтора. Пока шлюз закрыт, Л’индия видит, что мы здесь оплакиваем свою судьбу. Надеюсь, что она не сильно расстроится, когда нас тут не окажется после открытия шлюзового отсека.
– А-а! Ты это заранее спланировала! – искренне удивился Оскан. – Задумала с самого начала!
– Не стоит недооценивать Вестис: они предполагали, что Л’индия может быть завербована. Оскан, не мог бы ты помочь нашему храброму капитану правильно надеть снаряжение, иначе нам придется соскребать его с какой-нибудь скалы.
Оскан привел снаряжение Гриффитса в нужное положение, Меринда пристегнула к его руке овальное приспособление, такое же, как и у нее на руке. Потом она протянула ему механизм черного цвета фута два длиной с ручкой и спусковым крючком.
– Мы будем стрелять? – поинтересовался Гриффитс.
– Не думаю, – сказала Меринда, протягивая такое же оружие Оскану. – Но кто знает, кого мы там встретим.
Гриффитс спросил сквозь респираторную маску:
– Я лишь несколько раз в жизни прыгал с парашютом. Далеко лететь?
Перед тем как начать отвинчивать люк, Меринда проверила, хорошо ли Оскан закрепил свою маску.
– Около двенадцати миль. Гриффитс вытаращил глаза.
– А когда же дергать за кольцо? – спросил он.
– Не понимаю, о чем вы, – ответила она. Крышка шлюзового отсека начала опускаться. В образовавшийся просвет они увидели черноту Тентриса, плывшего под ними.
Гриффитс поправил наушники.
– Когда эта штуковина начнет тормозить? – крикнул он.
– Футах в двадцати над поверхностью, – прокричала она в ответ.
– Двадцать футов! Меринда кивнула.
– О Господи!
Крышка шлюзового отсека замерла. Меринда повернулась к Оскану.
– Ты готов?
Оскан в ответ лишь кивнул. Он был бледен.
– Я веду тебя прямо в ад, Оскан, но именно там нам с тобой самое место. Вперед! Ну же!
И они упали в бархатную черную бездну. Позади тихо захлопнулся люк шлюзового отсека.

Семнадцать минут спустя возле трапа, опустившегося к бетонированному покрытию пирса, стоял одинединственный Страж. Шлюзовой отсек оказался пуст, несмотря на клятвенные заверения бортового искусственного интеллекта. Вдруг Страж повернулся, облекавшая его тень стала темнее обычного, приведя в оцепенение всю его многочисленную охрану, и в гневе покинул причал.

28
В ОБХОД

Ночь встретила их порывистым ветром. Позади величественно сияла и переливалась туманность, впереди простиралась чернота с редкими проблесками света.
– О Великая Ночь Бездны! – раздался в наушниках Меринды испуганный голос Оскана. – Где мы?
– Не знаю, – отозвалась она.
Они находились возле Ярка, в этом она не сомневалась, но под ними не было ничего, кроме черной пустоты. Ее воспоминания о прекрасном городе были полны света и звуков. Она помнила рассказы о том, что яркие проспекты, расходившиеся веером от центра, можно было видеть с орбиты невооруженным глазом. Теперь, с высоты всего в десять миль, город был погружен в черноту ночи.
– Похоже, они выключили свет.
– Из-за этого выбор места приземления будет затруднен, не так ли? – Гриффитс верил в успех своего прыжка не более Оскана.
– Да, – коротко ответила Меринда.
Она всматривалась в темноту под собой сквозь пульсирующее вокруг защитное поле. Вопрос о месте приземления становился решающим. Конечно, ровная поверхность предпочтительнее, тогда датчики высоты сработают одновременно. Меринда предполагала, что они должны находиться милях в пятнадцати от кос-мопорта Ярка. Город со всех сторон был окружен парками и садами, и Меринда поначалу туда и нацеливалась. Тем более что ночь была ясная и найти дорогу не представляло особого труда.

Ее глаза очень медленно привыкали к темноте, но Меринда уже распознавала знакомые очертания городских улиц, ведущих к центру города. Шпиль Дворца Невиданной Тайны слабо мерцал в свете звезд. На мгновение ей показалось, что она видит Цитадель “Омнета”, окруженную высокой стеной. Это был ее дом, теперь – увы! – бывший, манящий и запретный одновременно. Великого города больше не существовало.
Меринда отчаянно искала какую-нибудь поляну или безлесый холмик.
Но вниз простиралась лишь масса каких-то темных и опасных нагромождений.
– Оскан! – позвала она. – Ты видишь этот темный пятачок к северо-востоку от нас? Никакого ответа.
– Оскан! Ты меня слышишь?
– Да, – ответил он дрожащим голосом. – Я тебя слышу.
– Видишь парк к северо-востоку?
– Нет.
– Ты уверен, Оскан?
– Да, уверен. У меня закрыты глаза.
– Кажется, я вижу, – вмешался Гриффитс, указывая в нужную сторону. – Вон там этот темный пятачок.
– Верно! – крикнула Меринда. – Направляемся туда.
Меринда изогнула спину и прижала руки к бокам. Гриффитс повторил ее движение. Панорама, раскинувшаяся внизу, начала поворачиваться и быстро приближаться. Спускаемый аппарат Оскана двигался синхронно с двумя другими.
– Не волнуйся, Оскан, – прокричала Меринда. – Через несколько минут все кончится.
– Да, – отозвался Оскан, все еще не смея открыть глаза. – Верю тебе.
Большой парк быстро увеличивался в размерах, мчась им навстречу с невероятной скоростью. Уже различались тени деревьев и широкий темный овал озера.
Справа от них показалась открытая площадка.
– Туда! – указала Меринда, направляясь к лужайке.
– Слишком поздно! – успел крикнуть Гриффитс.
Защитное поле, объединявшее их в полете, вдруг распалось, и механизмы приземления сработали несинхронно. Меринда полетела вперед над верхушками деревьев.
Вселенная словно сжалась вокруг нее. Было такое впечатление, что из нее вьщавили весь воздух, словно на тело осыпались горы тяжелого песка, все сильнее придавливая ее к поверхности. От удара у Меринды захрустели суставы.
Наконец она поняла, что лежит на спине и смотрит в ночное небо сквозь возвышающиеся над ней деревья.
Быстро поднявшись, Меринда отстегнула ремни аппарата и, опустив его в высокую влажную траву, услышала, как он зашипел, остывая.
Меринда огляделась. Она находилась на большой поляне. Слева, где поляна шла под уклон, была дорога, а справа стояли двух- и трехэтажные постройки – типовые дома городских окраин.
Несмотря на внешнюю безмятежность картины, Меринда почуяла что-то неладное. В это время, когда до рассвета было еще далеко, света не оказалось ни в одном из окон, уличные фонари были погашены.
Меринда хорошо помнила парковые аллеи Ярка. Горожане всегда ревностно следили за тем, чтобы трава была ровно подстрижена. Теперь же парк находился в полном запустении. Некогда идеальные газоны и цветники заросли сорняками, прогулочные тропинки были замусорены, кусты сирени, когда-то наполнявшие воздух своим благоуханием, непомерно разрослись, превратившись в пустоцвет.
Вокруг стояла мертвая тишина. Не было заметно никакого движения.
– Оскан! Оскан, ты где? – тихо позвала Меринда. В наушниках послышался стон.
– Оскан! Где ты?
– Я над тобой, Меринда, – отозвался страдалец. – Я на дереве.
– Ты в порядке?
– Нет, совсем не в порядке! Все еще до смерти напуган. Кроме того, у меня болит нога... но не думаю, что это перелом. – Ответил глухой голос.
– Держись, Оскай, – сказала Меринда, выругавшись про себя. – Отыщу Гриффитса, и мы тебя снимем. Гриффитс! Гриффитс!
Позади послышался шум травы. Меринда быстро повернулась, стиснув рукоятку бластера.
Из травы высунулась голова Гриффитса. Меринде показалось, что глаза его, сойдясь у переносицы, все еще не могут принять долженствующее положение.
– Ух ты! – произнес он, приходя понемногу в себя. – Ничего себе – прыгнули!
– Тише! – зашептала Меринда, снимая маску. Кислород почти иссяк, да и батарейки питания радиосвязи надолго бы не хватило. – Снимайте свой аппарат! Надо помочь Оскану слезть с насеста.
– Меринда! – раздался голос с неба.
– Что такое, Оскан? – отозвалась она, пытаясь разглядеть своего друга среди ветвей.
– К нам гости!
Меринда повернулась и мгновенно упала за соседний куст сирени. Двери во всех домах вдруг открылись, в дверях стояли люди, где по одному, где целыми семьями. Каждый держал в руке фонарь. Самые ближние находились всего ярдах в ста от них.
– Гриффитс! – прошептала она. – Прячьтесь!
Она повернулась, чтобы взглянуть на происходящее внизу у дороги. На улице появились яркие огни, и послышался приближающийся громкий рев.
– Что это? – прогудел Гриффитс как можно тише.
– Вероятно, это штурмовая машина, обычная в Империи Д’Ракан. Звук как у двигателя АС-423, – ответила она. – И не одна к тому же. Похоже, они патрулируют окраины города.
Несколько мгновений спустя на улице появилась громоздкая боевая машина, тяжеловесный металлический монстр, передвигавшийся на воздушной подушке. Аппарат на удивление плавно вдруг застыл на перекрестке.
Эта машина и еще несколько сотен таких же, которыми, как догадалась Меринда, был наполнен город, одновременно включили динамики на полную громкость.
– Говорят представители Стражей! В городе появились посторонние, своим присутствием осквернив священное место, где вам позволено жить. Их необходимо найти и доставить к нам, чтобы мы могли окончательно очистить наш мир. Следуйте инструкциям Стражей. В случае неповиновения – смерть!
– Ради звезд! – Меринда была потрясена. – Они мобилизовали всех жителей города, чтобы найти нас!

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс и Трейси Хикмэн

Люди почти одновременно вышли из домов и быстро выстроились в шеренги у обочины дороги. Словно по сигналу они дружно направились к краю парка и принялись его прочесывать, фонарями освещая путь.
Они уже поднимались по склону холма.
– Оскан! – нетерпеливо позвала Меринда. – Слезай с дерева!
– Уже слез, – отозвался коротышка, и его лицо появилось из тени деревьев. – У нас мало времени! За мной!
– За тобой? Куда? Они будут здесь через несколько минут!
– Можешь оставаться, если тебе это больше нравится, – прошипел Оскан. И с этими словами он исчез среди деревьев.
Меринда выругалась про себя, но уже в следующую секунду нырнула в чащу вслед за Осканом.
– Гриффитс! – позвала она. – Не теряйте Оскана из виду! Поторапливайтесь!
Она следила за колышущимися ветвями деревьев, чтобы определить, куда бежит Оскан.
Впереди мелькнула чья-то тень. Громко хрустнули ветки.
Меринда бросилась на звук, различая поспешные шаги Гриффитса и шум приближающейся толпы.
И вдруг... она потеряла Оскана.
Мгновение назад он пробивался сквозь кусты ярдах в тридцати впереди нее. Меринда остановилась так резко, что Гриффитс чуть не налетел на нее.
– Тише, – прошептала она.
Впереди не было заметно никакого движения.
– Я его потеряла. – Меринда осмотрелась. – Оскан не мог исчезнуть так внезапно.
– Обождите! – сказал Гриффитс задыхаясь. – Вот он!
Справа за деревьями виднелась лужайка. На высокой росистой траве отражался голубоватый свет. К центру лужайки, поблескивая лысиной, двигалась одинокая фигура.
– Оскан! – хрипло позвала Меринда.
– Сюда! – раздался издалека слишком громкий, как ей показалось, голос.
Меринда пустилась бегом, не сводя с Оскана глаз и огибая лужайку, чтобы не выходить из-под прикрытия деревьев. Гриффитс топал следом за ней. Сквозь деревья она ясно видела свет фонарей в руках преследователей.
Когда она достигла противоположной стороны лужайки, фонари были совсем близко. И тут она услыхала крики у себя за спиной. Гриффитс! “Должно быть, его обнаружили”, – подумала она. Меринда пригнула голову и пробежала еще футов двадцать по дорожке, усыпанной гравием, которая внезапно оборвалась у заброшенной шахты.
По крайней мере, на первый взгляд это походило на шахту, вход в которую раньше, очевидно, был закрыт металлической крышкой.
Наконец откуда-то снизу, из темноты, до Меринды долетел голос Оскана.
– Сюда!

29
ПОДПОЛЬЕ

– Сюда, – позвал Оскан из темноты. – Сюда!
Из неровных стен торчали влажные извивающиеся корни деревьев, покрытые черной скользкой пленкой. Меринда освещала путь фонариком, в луче которого вдруг вспыхивали небольшие водопады. Она пробегала сквозь них, не раздумывая. Ее униформа промокла насквозь, а волосы слиплись от воды и грязи.
– С ума сойти можно! – послышался голос Гриффитса, старавшегося не отставать от нее. – Куда же мы все-таки направляемся?
Не успела Меринда обрадоваться тому, что капитан по-прежнему с ними, как вдруг она поскользнулась и больно ударилась коленкой о камень, но быстро вскочила и побежала дальше.
– Сюда! – На этот раз голос Оскана звучал издалека. – Сюда!
Меринда замерла. Коридор, по которому они бежали, заканчивался большой комнатой в виде ротонды. Из нее еще три двери вели в темные коридоры.
– Знаете, – произнес задыхаясь Гриффитс, – он может еще раз попытаться вас убить... а заодно и меня!
Меринда быстро осмотрела пол в поисках хотя бы каких-то следов Оскана.
– Я так не думаю, – возразила она. – Мы ему все еще нужны.
– Вы понимаете, что мы ему нужны, я понимаю, что мы ему нужны, – отозвался Гриффитс. – Но понимает ли это он?
– Сюда! – послышалось вдали. – Сюда! Сюда! Меринда пыталась определить, откуда доносился голос.
– Оскан! – позвала она. – Стой! Обожди нас! Никакого ответа.
Меринда выключила фонарь и подождала, пока глаза привыкнут к темноте. Слева мелькнул луч света.
– Там!
Она снова включила фонарь и поспешила влево. Вскоре коридор уперся в скалу. Перед ними был извилистый тоннель. Они все время вынуждены были хвататься за торчавшие повсюду корни растений, чтобы не свалиться в липкую грязь.
– Сюда! – Голос Оскана звал их вниз. – Сюда! Ой!
Меринда резко остановилась. Ее насторожил внезапно изменившийся голос Оскана.
К сожалению, Гриффитс не был столь же осторожен. Он понял свою ошибку слишком поздно. Пытаясь остановиться, он все же налетел на Меринду.
Удар был слабый, но этого оказалось достаточно, чтобы Меринда поскользнулась и упала в стремительный поток. Взглянув вверх, она успела заметить, что Гриффитс пытался ее поймать, но тоже при этом потерял равновесие и полетел следом за ней.
Она пыталась остановиться, упираясь ногами в стены тоннеля, но это не дало результатов.
– Оскан! – позвала она.
И вдруг Меринда оказалась в пустоте.
– Оска-а-а-а-а-ан! – раздался ее протяжный крик. Луч ее фонаря беспорядочно метался из стороны в сторону, вниз и вверх. Меринда пребывала в свободном полете. А когда полет закончился, она снова очутилась в воде. Буквально через секунду в воду упало нечто огромное. Это был Гриффитс, который приводнился всего в нескольких дюймах от Меринды. Она энергично заработала руками, стремясь поскорее выплыть на поверхность.
Вынырнув, Меринда судорожно закашлялась, пытаясь освободить легкие от воды. Затем, не выпуская из рук фонарик, она поплыла к берегу водоема. С трудом выбравшись на камни, она еще раз откашлялась.
Тут у ног Меринды появился квадрат света, и она вдруг поняла, что смотрит на грязные ботинки Оскана
Келиса.
– Как хорошо, что ты нашла нас, – похвалил ее Оскан.
Меринда направила свой фонарь в темноту и увидела, что прямо ей в голову нацелены стволы по крайней мере тридцати ружей.

Меринде представилось, что когда-то здесь был театр. Напротив своеобразной сцены, куда ей помогли подняться, располагались ряды каменных скамей.
Она была здесь не одна. Рядом стояли Оскан и Гриффитс со связанными за спиной руками, как и у нее самой.
– Что это такое, Оскан? – тихо проворчала Меринда.
– Они организованы гораздо лучше, чем я думал, – заметил он, оглядываясь вокруг. – Знаешь, случается, что работаешь над чем-то долгое время, проводишь расследование, находишь подтверждение своим теориям и даже готов голову на отсечение отдать, уверенный в...
– Голову на отсечение! – простонал Гриффитс. – Пожалуйста, не употребляйте эти метафоры!
– Уверенный в существовании определенных вещей, и страшно удивляешься, когда выясняешь, что они действительно существуют.
– Уверенный в чем, Оскан? – недоуменно спросила Меринда.
– В Биосах, – с гордостью объявил Оскан. – Эти люди, должно быть, Биосы – члены движения сопротивления.
– Выкладывай все, что тебе известно, Оскан, – нетерпеливо приказала Меринда. – У нас куча времени. Оскан начал с видом заправского лектора:
– Обрати внимание: планета захвачена императорской семьей, но на самом деле все контролируется Орденом и флотом кораблей-призраков. Не успел никто понять, что здесь происходит, как Тентрис попадает под влияние Мрака и становится культурным центром Ордена Будущей Веры. Весь Орден, насколько мы знаем, управляется искусственными интеллектами. Правительство и общество всецело состоят из машин, завладевших Империей Д’Ракан.
– В Центре давно об этом знают, – пожала плечами Меринда. – Так в чем же была твоя идея?
– А вот в чем. На планете было довольно большое людское население. Но приходит Орден, и люди оттесняются на более низкий уровень. Значительное число людей покорилось законам искусственных интеллектов, но население в целом никогда и ни в чем не согласилось бы играть второстепенную роль. Оно неизбежно начнет сопротивляться, создав некую организацию...
– Движение сопротивления! – улыбнулась Меринда.
– В течение ряда лет я пытался связаться с Биосами, но все без толку, – продолжал Оскан. – Тем не менее есть некоторые сведения, что...
Вдруг позади них что-то громко лязгнуло.
Меринда повернулась на звук. Посреди сцены стоял большой стол без одной ножки, которую заменяла стопка книг. Рядом со столом остановился огромный толстый человек с большими руками.
– Внимание! – провозгласил он. – Подойдите и выслушайте свой приговор.
Из темноты появился тощий человек с глубоко посаженными глазами. Меринда пристально вгляделась в него, когда он приблизился к столу, какое-то далекое воспоминание шевельнулось в ее мозгу...
– Меня здесь судят? – спросила она.
– Нет, – ответил тощий человек, определить возраст которого было затруднительно, – суд над вами уже свершился. Чтобы отыскать вас, мобилизовано практически все население. Если вас так усердно ищут, можете не сомневаться, что приговор уже вынесен.
Меринда подумала над сказанным:
– Ладно, я преступница для тех, кто меня ищет, но вам до этого что за дело?
– Мне? – Человек улыбнулся, при этом на его лице появилось хищное выражение. – Дело в том, что я ваша последняя надежда!
– Примла! – воскликнул Оскан вдруг.
– Откуда вам известно это имя? – Голос мужчины дрогнул.
– Во имя богов! – улыбнулся Оскан, направляясь к столу. – Я пытался связаться с вами в течение последних двух лет! До чего же приятно увидеться с вами снова! Я бы с радостью пожал вашу руку, но, сами видите, я немного стеснен в своих действиях...
– Я вас не знаю, – с подозрением отозвался тот, кого назвали Примлой. – Кто вы?
– Не знаете меня? – Оскан немного растерялся. – Конечно же вы меня знаете. Я Оскан. Оскан Келис! Восемь лет тому назад мы покинули планету. Мы едва спаслись... тогда произошел тот ужасный случай... как же вы не помните?
Лицо Примлы едва заметно смягчилось.
– Оскан, – сказала Меринда, внимательно следившая за тощим человеком. – Этот человек не может быть Примлой.
– Нет, это он! – настаивал Оскан. – В своих отчетах, Меринда, ты заявляла, что он вернулся...
– Меринда? – Тощий повернулся в ее сторону. – Меринда Нескат? Вестис Меринда Нескат?
– Да, я Вестис Нескат, – твердо произнесла Меринда.
Лицо мужчины медленно расплылось в улыбке.
– Вы правы, Вестис Нескат: Э’торис Либре Примла действительно вернулся сюда, после того как вы улетели. Он очень надеялся возродить идеи “Омнета” и он же основал движение Биосов. Он сражался за честь людей, против машин-захватчиков. Позже, во время операции по установлению передатчика в центре управления, его группу захватили и устроили публичную казнь. Его повесили на воротах Дворца Невиданной Тайны. Труп не снимали почти неделю, и нам удалось выкрасть тело.
– Примите мои самые искренние соболезнования. – Меринда опустила глаза. – До нас дошли некоторые сведения, но не было никаких конкретных подтверждений. Он был хорошим человеком.
– Он был великим человеком и самым лучшим из отцов, – тихо произнес тощий человек.
Меринда с удивлением посмотрела на него.
– Я Рескат Примла, сын Э’ториса Мирана Примлы, – произнес тощий. – Хотя по большому счету все мы здесь его сыновья и дочери. Мне досталось его имя, но всем нам досталось продолжать его дело. – Он повернулся к толстяку, стоящему у другого конца стола. – Развяжи их, Опеус, они давно подтвердили свое право присоединиться к нам. Не сомневаюсь, что они и сами хотят этого.
– У нас есть задание, – негромко произнесла Меринда.
– Я догадался об этом, – приветливо улыбнулся Примла.
– И нам нужна ваша помощь. Примла улыбнулся еще шире:
– Не сомневаюсь.

30
ВОСКРЕСЕНИЕ

– Мы постепенно восстанавливаем Старый город, как мы его называем, – спокойно начал рассказ Примла, пролезая в еще один заваленный проход. – Работа трудная и рискованная, приходится соблюдать осторожность, чтобы не обвалились новые дома Ярка. Конечно, самая большая проблема в том, куда девать эту грязь и обломки.
Говоря это, тщедушный человек двигался вперед с ловкостью паука. Меринда давно оставила надежду самостоятельно сориентироваться в этих тоннелях. Сзади она слышала звук шагов Оскана и Гриффитса. Еще она знала, что впереди идут следопыты, а другая группа вооруженных Биосов замыкает всю процессию.
– Наверное, жить здесь невесело и опасно, – сказала Меринда, огибая огромный валун.
– Да, опасности имеются. Перекрытия часто рушатся, воздуха недостаточно, и люди болеют. Еду приходится воровать, а полиция искусственных интеллектов периодически прочесывает тоннели, пытаясь нас обнаружить. – Примла, не задумываясь, свернул в один из пяти тоннелей, непостижимым образом определяя, где прошли его разведчики. – Эти роботы-полицейские действуют очень быстро и точно, но обычно нам удается избавиться от них, прежде чем они нанесут ущерб.
– Так куда же мы идем? – нетерпеливо спросила Меринда.
– Туда, где правим мы, – ответил Примла. Меринда рукой отвела завесу из мокрых корней.
– Не лучше было бы...
– Возможно, воздух здесь не слишком свеж, но что делать, – поспешил сказать Примла, спускаясь в неглубокую вертикальную шахту и направляясь в следующий проем. – Хотите верьте, хотите нет, но тут жить гораздо безопасней, чем наверху. На прошлой неделе были голодные бунты в одном из предместий. Искусственный интеллект решил, что поскольку бунтовщики представляли опасность для собственности, а еды не хватает из-за перенаселения, то наилучший выход – уничтожить всех, кто просил есть. Число жертв составило почти десять тысяч. Более точных данных получить не удалось, потому что машины быстро навели порядок, и мы не успели пересчитать трупы. Ну вот мы и на месте!
Меринда остановилась рядом с Примлой в небольшой естественной пещерке. Сталагмиты и сталактиты соответственно либо торчали из слегка покатого пола, либо свисали с потолка, напоминая огромные. челюсти и служа укрытием нескольким вооруженным до зубов, находящимся в постоянной готовности Биосам. Дальний край пещеры представлял собой стену из массивных, точно подогнанных камней. В стене имелось отверстие на высоте приблизительно трех футов.
– Добро пожаловать к черному, давно забытому ходу Дворца Невиданной Тайны, – сказал Примла, довольно улыбаясь и поглядывая вокруг себя с видом хозяина. – Фундамент и стены сооружения уходят вниз всего футов на двадцать, но в самом дворце имеются очень глубокие подвалы. Насколько нам известно, их глубина составляет восемьдесят футов.
– Куда ведет этот лаз? – Меринда указала на отверстие в стене.
– Это граница между моим миром и миром нового порядка, – объяснил Примла. – Или, проще говоря, вход в вентиляционную систему дворца. Его строителям надо было проложить воздуховоды, чтобы по ним могли перемещаться большие объемы воздуха, необходимого для вентиляции нижних этажей. Когда дворец модернизировали, то использовали старые воздуховоды, чтобы обновить их и проложить электрические кабели и телекоммуникации. Но там оставалось достаточно места, чтобы ремонтные службы могли легко добраться до любой точки, где возникала неисправность. Этот проход ведет к сравнительно небольшому штреку, который соединяется с главным трубопроводом. Оттуда можно сравнительно легко попасть куда угодно.
– Мне угодно, – вставил Оскан, – попасть в Зал Мысли. Там есть...
– Да-да, – улыбнулся Примла. – К Сивилле. Оскан удивленно вскинул брови:

Предыдущая страница 23 Следующая страница


Стражи Звездного Щита 24

– Вы ее знаете?
– Нет. Я с ней не знаком. Да и никто, кого я знаю, никогда ее не видел. Говорят, что она повелевает Залом Мысли. Там никто никогда не бывал, по крайней мере, все так говорят, кроме обслуживающих ее искусственных интеллектов. Лицо ее настолько ужасно, что ни один человек не может взглянуть на нее и остаться в живых.
Меринда с недоверием посмотрела на подпольщика.
– Хотите сказать, что Сивилла – не искусственный интеллект?
– Вас это смущает? – спокойно спросил Примла.
– Нет, – ответила Меринда. – Просто хочу знать, во что ввязываюсь. Не люблю неожиданностей.
– Меринда, – позвал Гриффитс, критически разглядывая дыру в стене. – Нам обязательно навещать эту Сивиллу? Не могли бы мы позвонить ей или связаться как-нибудь иначе?
Примлу рассмешило замешательство землянина.
– Что бы вы ни сделали, вы наверняка погибнете задолго до того, как доберетесь до Зала Мысли. Так что на вашем месте я бы не слишком беспокоился насчет внешнего вида Сивиллы, варвар.
Гриффитс весь напружинился. Поднеся указательный палец правой руки к носу Примлы-младшего, он свистящим шепотом произнес:
– Попробуй еще раз назвать меня так, ты, черенок от лопаты!
Невольно побледнев, Примла сделал шаг назад.
– Как туда добраться? – резким тоном спросила Меринда, желая предотвратить возможность боевых действий.
Понемногу придя в себя, Примла ответил глухим голосом:
– Идите по основному трубопроводу, третий поворот направо. Там останется пройти примерно тридцать ярдов.
– Примерно? – Меринда подняла бровь.
– Ну... – смутился Примла, – мы никогда там не бывали.
– Благодарю, Рескат Примла. Насколько я понимаю, мы с вами никогда больше не увидимся? – подытожила Меринда.
– Совершенно верно, – спокойно ответил Примла. – Как только вы пройдете этот лаз, вы попадете во владения Ордена и будете предоставлены сами себе. А всех, кто появляется из этой дыры, мои люди уничтожают на месте... независимо от того, насколько хорошо незваные гости знали моего отца.

Лабиринт трубопроводов, казалось, тянулся бесконечно, все тоннели были похожи друг на друга, и в то же время разница существовала. На словах все казалось так просто, а на деле Меринда вскоре поняла, что Оскан совершенно заблудился в путанице вентиляционных шахт.
Тем не менее он был так близок к цели, что физически ощущал это. Последние восемь лет он провел в попытках просеять горы лжи и обмана ради нескольких зерен правды, способных помочь ему узнать судьбу своей возлюбленной. Он использовал все специальные приемы, которыми Атис Либре так гордились, но собрал до обидного мало фактов. Теперь Сивилла находилась рядом, Сивилла знала ответ.
А так называемая миссия Меринды и варвара его не интересовала. Свою часть сделки он выполнил: связал их с Биосами, и теперь эти двое были внутри самого дворца. Оскан выполнил все, чего хотела эта ненавистная женщина, и теперь пришло время заняться каждому своими делами. Он знал, что им не спастись, что у него в запасе всего несколько минут. И за эти несколько минут он должен получить ответ. Тогда, узнав правду, он может спокойно умереть.
Меринда с невозмутимым спокойствием ступила на решетчатое ограждение.
– Я вижу отверстие справа, про которое говорил нам Примла, – прошептала она едва слышно. – Идите за мной, мы почти у цели.
Почти у цели! Оскан едва сдерживал возбуждение. Он быстро шагнул вслед за Мериндой на металлическую решетку. Где-то наверху вращались огромные лопасти, гнавшие воздух вниз медленным ровным потоком. Меринда уже ушла вперед к другой металлической решетке, закрывавшей третью шахту справа. Она осторожно попыталась отодвинуть ее.
Решетка не поддавалась.
Меринда повторила попытку. Безуспешно.
– Вы уверены, что это та самая? – спросил Гриффитс, появившийся из трубопровода следом за Осканом. – Там сзади были еще шахты, которые могли быть...
– Нет, – отрезала Меринда, вытерев рот тыльной стороной руки. – Это та самая.
– Может быть, надо дернуть посильнее! – предложил Оскан, протискиваясь мимо Меринды, чтобы внимательней осмотреть решетку.
– Я дергаю изо всех сил, – ответила Меринда. – Но безрезультатно. Засов явно заварен.
– Но другие-то заварены не были, – неуверенно произнес Оскан.
– А эта заварена, – сказала Меринда, указывая на следы расплавленного металла. – Нам надо как-то взломать ее или пролезть сквозь решетку. На это уйдет время. Нужно найти место, где мы могли бы притаиться, пока не подберем необходимый инструмент.
– Не знаю, имеется ли поблизости такое место, – засомневался Оскан.
– А не можете ли вы снести ее с помощью магии, как вы это делали на Иридисе? – поинтересовался
Гриффитс.
– Не тот квантовый регион, Гриффитс, – пояснила Меринда, глубоко задумавшись. – Здесь магия не подействует. Проклятье, на это уйдут дни...
– Нет! – возопил Оскан.
– Оскан! – Меринда резко повернулась к нему. – Тише, или соберется вся...
Оскан сорвал с плеча свой плазменный пульсатор.
– Мы так близко! – От негодования у него тряслись руки. – Мы так близко!
– Оскан! – рассвирепела Меринда. – Не сметь!
Но Оскан уже привел в действие пусковой механизм. Несчастный не учел, что за оружие было в его руках. Не успел он сообразить, что происходит, как из дула вырвались четыре мощных снопа плазмы. Обрушившись на запаянный замок, выстрелы настолько раскалили металл, что он мгновенно испарился, взорвавшись точно бомба.
Решетка слетела, свалив Меринду и Гриффитса на пол.
Оскан не слышал проклятий Меринды Нескат и воя сигнализации. Он не видел, как Гриффитс по его милости соскользнул к краю бездны. Для Оскана весь мир сосредоточился во внезапно открывшемся проходе, и душа его исполнилась надежды. Теперь его гибель неизбежна, но он успеет достичь цели.
Оскан устремился в проход, и его поглотила тьма. Он вслепую пробирался вперед, заливаясь слезами. “Мы так близко”, – одна эта мысль пульсировала у него в голове, вытесняя все остальные.
Вдруг пол под ним провалился. Слишком поздно Оскан понял, что заполз прямо на вентиляционную решетку. С отчаянным криком он полетел вниз, больно ударившись о каменный пол поверх упавшей вместе с ним решетку. Немного придя в себя, он медленно перекатился на спину.
– Кто здесь? – раздался металлический голос.
Оскан повернулся, отчаянно пытаясь сдержать рыдания, и увидел, что находится у основания лестницы. Над верхней ступенькой лестницы парил трон, заключенный в золотистую сферу. На троне сидела женщина, застывшая в абсолютной неподвижности. Во все стороны от трона в темноту уходили провода и кабели.
– Сивилла! – произнес Оскан с надеждой и страхом. – Ты Сивилла?
– Я Сивилла, – прозвучал неестественный и скрипучий голос. – Кто нарушил мое одиночество?
– Сивилла, пожалуйста, у меня мало времени, – взмолился Оскан. – Я скоро умру, но прошу, подари мне единственный ответ, чтобы моя душа обрела покой, перед тем как ты возьмешь мою жизнь.
– Каков твой вопрос? – спросила Сивилла.
– Восемь лет тому назад, в ночь нападения на планету, из Цитадели удалось вырваться единственному кораблю под названием “Киндар” с несколькими Атис Либре на борту...
– Квикет Шн’дар, – начала печально перечислять Сивилла, – Миран Примла, Меринда Нескат, Оскан Келис...
– Да! – задохнулся от удивления Оскан. – Да, Сивилла! Я Оскан Келис!
– Оскан! – В металлическом голосе прозвучало недоумение.
– Да, Сивилла, я Оскан!
Прошло несколько мгновений, перед тем как Сивилла заговорила вновь:
– Каков твой вопрос, Оскан? У Оскана пересохло во рту.
– Сивилла, – пролепетал он сквозь слезы, – какова судьба Терики Дара?

Это случилось восемь лет назад.
Терика повернулась в кресле. Стрельба из грузового модуля прекратилась. Через мгновение из открытого люка появилась фигура. Она узнала форму штурмовиков Д’Ракана, а когда увидела у него за спиной пульсатор плазмы, то принялась действовать не раздумывая.
Она выбралась из кресла и спрыгнула на накренившуюся переборку. Солдат был занят тем, что пытался добраться до Квикета с другой стороны люка. Терика восстановила равновесие и вцепилась в пульсатор обеими руками, пытаясь сорвать его со спины нападавшего. Однако оружие не поддавалось. Терика уперлась ногами и рванула еще раз, посильнее.
Вдруг прогремел взрыв, наступила тьма. В памяти у Терики остались лишь отрывочные воспоминания. Был корабль, уносящийся от нее в холодный мрак. Она помнила, как задыхалась, потом оказалась внутри кувыркающегося грузового модуля, долго падавшего на поверхность планеты. Она серьезно повредила левую руку, но, найдя в модуле пару спускаемых аппаратов, все же сумела надеть один из них. Она, помнится, удивилась, почему там оказались эти аппараты. Накануне полета она проверяла отсек, и готова была поклясться, что ничего подобного там не было. Потом она застряла в люке грузового модуля, зацепилась за что-то и пыталась освободиться... Гравитационный спускаемый аппарат сработал в последний момент, высвободив ее, но не предохранив от удара. Модуль взорвался, осыпав ее искореженными металлическими осколками. Терика запомнила еще, как пронеслась сквозь огненный ад: остатки горючего, в свою очередь, тоже взорвались, залив огнем пространство в радиусе сотни ярдов.
Когда Терика очнулась, женщина, которой она недавно была, перестала существовать. Ее как-то сумели спасти. Но роскошные некогда волосы сгорели до корней. Мышцы лица так серьезно пострадали, что она не могла нормально говорить. Глаза почти выгорели, а веки спеклись. Руки и ноги были искалечены и сделались бесполезными.
Терика жаждала смерти, но ее ждала иная участь. Она была нужна Ордену, а Орден никогда не отказывался от того, что было ему необходимо. Поэтому для нее соорудили замечательную жизнеобеспечивающую оболочку, своего рода саркофаг для жизни. Биолинк стимулировал работу имплантатов коры головного мозга, вживленных в глазницы. С помощью специальных механизмов воспроизводился голос, звучавший почти по-человечески. И наконец, они поместили ее “новое тело” на парящий трон, чтобы она могла самостоятельно перемещаться по архивам знаний и мысли. Она единственная знала правду об Ордене: почему он возник, кто такие Стражи и зачем они ее спасли. Она стала неким островком правды в море лжи, поскольку иногда Стражам необходимо было знать истину.
Она стала Сивиллой-прорицательницей.
Поэтому когда перед ней появился Оскан Келис, жалкие останки Терики Дара, заключенные в золотую скорлупу, готовы были кричать, если бы они имели возможность это сделать, но они не могли даже плакать.
“Я здесь, Оскан, – думала она с беспредельной тоской. – Ты прежде застывал от восторга при взгляде на меня, мой дорогой, нежный друг. А теперь, если бы ты узнал, кто пред тобой, застыло бы твое сердце?”

– Терика Дара умерла, – прозвучал металлический голос после долгого молчания. – Она умерла от ран в результате аварии на борту “Киндара”.
Оскан судорожно вздохнул:
– Как это произошло?
– В архивах Ордена значится, что вероятнее всего она потеряла сознание после разгерметизации “Киндара”, – вдохновенно, если это было вообще возможно, лгала Сивилла. – Она не успела испытать боли.
Оскан сел на нижнюю ступеньку лестницы. Он получил ответ. Теперь ему оставалось только ждать смерти.
– Почему эта Терика Дара так важна для тебя, Оскан Келис?
Оскан грустно улыбнулся:
– Она была самым прекрасным человеком на свете.
– Да, – с трудом произнесла Сивилла, – по нашим визуальным записям можно видеть, что когда-то она была очень красива.
– Визуальные записи? – Оскан тоскливо покачал головой. – О, она была великолепна, этого никто не может отрицать. Боги свидетели, все взоры были обращены только на нее. Но не это делало ее прекрасной. Она обладала блестящим умом и очаровательным чувством юмора. Я увидел ее в выходной день вечером на Тентрисе. Я так любил ее, хотя знал, что она была слишком хороша для меня. Мне стало ужасно неловко, что она заметила меня там, в игровом зале...
– Ты споткнулся о стул, – тихо произнесла Сивилла.
– Нет, я налетел на стол, – ответил Оскан.
– Выглядел как идиот.
– Выглядел как... – Оскан удивленно заморгал.
– Ты должен немедленно уйди, Оскан Келис, – поспешно заговорила Сивилла. – Охрана уже знает о твоем присутствии и будет здесь через несколько минут.
– Я знаю кое-что о твоей судьбе, – вдруг твердо произнес Оскан, вставая и поворачиваясь к Сивилле. – О тебе ничего не было известно семь лет тому назад. Где ты была прежде?
– До этого меня не было... меня создали!
– Нет! – возразил Оскан, поднимаясь по ступеням. – Существует множество доказательств, что Стражи – тоже люди. Они не стали бы доверять машинам истину, которую похитили. Нет, Сивилла, в тебе слишком много человеческого, несмотря на золотую оболочку и левитирующий трон!
– Ты не прав, Оскан Келис. Я есть мое собственное начало! – прозвучал металлический голос.
– Оскан! – крикнула Меринда, когда Гриффитс помог ей спуститься в вентиляционный люк. – Нам надо выбираться отсюда. Узнай координаты Авадона и бежим!
Оскан продолжал подниматься по ступеням.
– Имеются также сведения о людях, которые сильно пострадали, но были излечены в медицинском центре Порядка. До сих пор об этом ничего не было известно.
– Остановись, Оскан Келис! – протестующе воскликнула Сивилла.
– Чего ты боишься? – спросил Оскан, приблизившись к парящему трону.
Меринда находилась уже у подножия лестницы.
– Оскан! Что ты делаешь? Узнай координаты и уходим!
Оскан протянул руки. Его пальцы быстро отстегнули замочки на голове Сивиллы.
– Нет, Оскан! – вскрикнула Сивилла. – Пожалуйста!
Меринда взбежала по ступеням.
– Оскан! Они будут здесь с минуты на минуту! Оскан стиснул зубы. Он отстегнул последние замочки и сорвал маску с лица Сивиллы.
– Во имя богов! – с ужасом выдохнула Меринда. Изувеченная голова испуганно отпрянула. По залу разнесся душераздирающий крик... и вдруг все стихло.
Оскан нежно прикоснулся к изуродованной щеке.
– Терика! Пожалуйста, не плачь. Мы пришли за тобой.
Меринда остолбенела.
– Терика?!
Обожженное лицо повернулось к ней, и губы прошептали:
– Меринда!
– Так ты жива! – еле слышно проговорила Меринда.
– Да, Оскан, нашел меня, – сказала Терика. – А теперь вы все должны уйти. Оставьте меня здесь, я могу жить только этой жизнью.
– Нет, Терика, – возразил Оскан. – Мы пришли, чтобы забрать тебя домой!
– Оскан! – В голосе Терики послышались слезы. – Мой дом здесь! Вне этой комнаты у меня нет ни глаз, ни тела... ни жизни!
Оскан продолжал нежно гладить покрытую ожогами щеку.
– Терика, я знаю место, где необычайно красиво. Дом в горах, вдали от любопытных глаз. Позволь мне разделить этот дом с тобой, Терика. Позволь мне стать твоим телом, и мы вместе станем бродить по зеленым долинам.
– Ты не понимаешь! – Более не корректируемые маской, ее слова звучали искаженно. – Они никогда не позволят мне уйти. Я знаю, кто они! Знаю, чего они хотят! Пожалуйста... ради меня... верни маску на прежнее место и уходи!

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс и Трейси Хикмэн

Оскан убрал руку от ее лица.
– Терика, я верну маску на место, но никогда больше не оставлю тебя.
В эту минуту огромные двери зала начали медленно открываться.
– Вестис Нескат! – закричал Гриффитс. – Сейчас здесь соберется неплохая компания!
Меринда быстро спустилась с лестницы.
– Оскан! Забирай Терику и варвара! Найди другой выход! Я задержу их, сколько смогу!
В зал вошел высокий человек в плаще. Меринда подняла свой пульсатор.
– Страж, я выбрала это место, чтобы умереть! Хочешь присоединиться ко мне?
– Уверен, что этого не потребуется, – произнес человек в плаще, снимая с головы капюшон. – Привет, Рини! Рад снова тебя видеть.
Оружие выпало из рук Меринды.
– Привет, Кет, – хрипло ответила она.

31
ИСКУШЕНИЕ И ИСПЫТАНИЕ

Наверное, Дворец Невиданной Тайны был не столь древним, как Старый город, но достаточно старым по сравнению с новыми кварталами Ярка. Лифтовые шахты во Дворце были проложены по старинке, вертикально, и не обеспечивали горизонтального перемещения. Поэтому Меринде пришлось пройти пешком не менее пятидесяти футов от лифта до апартаментов Квикета. В голове у нее царила полная неразбериха: весь мир, казалось, вывернулся наизнанку. Она очень устала.
Квикет успел подхватить ее, окутав тенью, сопровождавшей его, где бы он ни находился. Меринда сопротивлялась, не желая его помощи, сопротивлялась тем сильнее, чем больше в ней нуждалась. Негодование, смущение, надежда и неприязнь кипели в ней, помутив разум, спутав ощущения и мысли. Ей не подчинялось даже собственное тело, отчего она злилась еще больше.
Квикет провел ее сквозь стену. Невидимая дверь была похожа на продолжение коридора. В подсознании у Меринды прозвучало предостережение: по воле Квикета она может оказаться навеки замурованной, пройдя через такую дверь, и вряд ли будет способна отыскать ее вторично. Как только они миновали дверь, Меринда услышала, как та захлопнулась, и она оказалась в западне.
“Прекрасная клетка”, – подумала она, оглядевшись. Главная комната была около пятидесяти футов в длину, ее стены поднимались футов на двадцать вверх к подвесному потолку. В стене справа располагался огромный камин, в котором горели огромные же поленья. В дальнем конце комнаты возле трех высоких, от пола до потолка, окон стоял массивный стол. Арочные двери, одна рядом с камином, другая в противоположной стене, вели в соседние комнаты.
Поддерживая Меринду, все еще нетвердо стоящую на ногах, Квикет провел ее к удобному креслу возле камина. Она покорно опустилась на мягкие подушки. Квикет положил ее ноги на пуфик и повернулся к ней.
Меринда, в свою очередь, взглянула на Квикета. Возраст брал свое, хотя черты его лица остались по-прежнему угловатыми; время не коснулось и волнистых черных волос. Невозможно было не узнать эти глубоко посаженные, гранитно-серые глаза и тяжелую челюсть. Она смотрела в его глаза, но не решалась задавать вопросы.
Квикет отвел взгляд.
– Что случилось с твоей тенью? – спросила Меринда, еще пытаясь привести в порядок свои мысли.
Она видела, как Квикет ухмыльнулся, опустив глаза.
– Тень – это всего лишь небольшое представление, которое мы устраиваем для гостей. Вообще-то идея не наша. Сопровождающую тень как знак уважения придумали искусственные интеллекты. Но в своих апартаментах я могу побыть в естественном обличье.
Наступило неловкое молчание. Им надо было так много сказать друг другу, что ни один не решался заговорить первым.
– Выпьешь чего-нибудь? – предложил Квикет, переходя в кабинет рядом. – Или, может быть, хочешь поесть?
– Нет, – отказалась Меринда.
Квикет пожал плечами и налил себе янтарного напитка. Он смотрел в стакан, отвернувшись от Меринды.
– Это наша собственная Вселенная, сказал ты однажды.
– Что такое? – Квикет повернулся на ее голос.
– Я только повторила твои слова: “Это наша собственная Вселенная”, – произнесла она, устремляясь мыслью в далекое прошлое. – Ты сказал мне это, когда мы были в Колизее. Потом ты раскрыл мне свои объятия.
– Это было очень давно, – заметил Квикет. Меринда горько улыбнулась:
– Ты говорил мне это и раньше.
– Похоже, ты прекрасно обходишься без меня, – проговорил Квикет.
– Прекрасно обхожусь? – Глаза Меринды, полные боли и ненависти, устремились на Квикета. С каждым словом в ее голосе слышалась горечь. – Нет, ты ошибаешься. За те восемь лет, что прошли после нашей встречи у водопада, весь этот мир пал под гнетом Мрака! Я тогда думала, что нашла тебя снова, что моя жизнь вновь обрела смысл! – У Меринды дрожал голос, она не могла сдержать своего негодования. – Потом я видела твою смерть! С тех пор этот кошмар преследует меня каждый день и каждую ночь!
– Я сделал то, что должен был сделать, Рини, – ответил Квикет, подходя к ней ближе. – Ты должна понять...
– Понять! – закричала Меринда. Не выдержав, она вскочила с кресла и бросилась на Квикета.
Стакан выпал у него из руки, разбившись о каменный пол. Он оборонялся, как мог, пока ему не удалось схватить Меринду за руки и приподнять над полом. Она билась в его руках, словно дикое животное, брыкалась и извивалась, пыталась ударить его головой. Квикет едва сдерживал ее бешеное сопротивление. Вдруг она обмякла в его руках и разрыдалась.
– Рини, – прошептал Квикет ей на ухо, – успокойся, детка.
– Я тебя любила, Кет, – продолжала рыдать Меринда. – Я тебя любила, а ты меня предал. Квикет сел на ковер, не отпуская ее рук.
– Меринда, пожалуйста, пойми. Я должен был оставить тебя.
Меринда с горечью покачала головой.
– Ты не взял меня с собой! – Ее слова прозвучали как обвинение и вопрос одновременно.
– Туда, куда я направлялся, – тихо сказал он, – ты пойти не могла.
– Ты думал, что я не смогу тебе помочь, – продолжала всхлипывать Меринда.
– Ах вот что! – Квикет осторожно отпустил ее. – Нет, Меринда, я оставил тебя, потому что для меня это был лучший способ умереть и быть уверенным, что никто никогда не усомнится в моей смерти. Знай, что я читал твои отчеты по этому делу с большим интересом. Из всех Вестис Инквизиторов ты была самой убедительной. Мы рассчитывали на...
– На что?! – воскликнула Меринда.
– На то, что ты поверишь в мою смерть. – Квикет встал, взял ее за руки, поднял и снова отвел в кресло. – Мы на пороге великого нового порядка в Галактике, Рини. Последние восемь лет мы над этим работали и теперь близки к осуществлению задуманного. – Он сел в кресло напротив Меринды.
Она ждала, пока он соберется с мыслями.
– Я сказал тебе, что однажды звезды станут нашими, – наконец произнес он.
– Нет, ты сказал “моими”, а не “нашими”, – поправила его Меринда.
– Я имел в виду “нашими”... и они наши, Рини, или скоро станут нашими. – Он посмотрел на свои руки и продолжал: – Существует организация...
– Да, – кивнула Меринда. – Орден Будущей Веры. Квикет покачал головой:
– Нет, Рини, это всего лишь небольшая часть плана. Вы думаете, что Стражи лишь главы этого Ордена, которые командуют флотом призраков и с его помощью насаждают Мрак. Не удивляйся моей осведомленности, Рини, я действительно имею доступ к коммуникациям “Омнета”. Стражи не просто люди, расхаживающие в плащах и окруженные тенью. Стражи нечто гораздо большее. Они есть во всей Галактике, Меринда. Даже теперь наши агенты действуют везде, где есть “Омнет”.
– Как такое возможно? – удивилась Меринда.
– Это возможно, потому что мы вышли из самого “Омнета”. – Квикет улыбнулся. – В организации много таких, кто верит, что информацию следует использовать более эффективно, чем это делают Оракулы. “Омнет” представляет собой силу, реальную силу, но Оракулы не имеют ни желания, ни способности ее использовать.
– А Стражи все это имеют? – спросила Меринда, сложив руки на груди.
– Да, – подтвердил Квикет. – Все началось с ассоциации Атис Либре около пятнадцати лет тому назад... Ты ведь знаешь, существовали просеиватели, которые не были довольны тем, как шли дела. Однажды они собрались и посетовали на то, что не имеют реальной силы что-либо изменить. Тогда они назвали себя Стражами... потому, наверное, что вообразили себя хранителями какой-то великой тайны. Потом, приблизительно лет десять тому назад, Атис Либре Империи Плузах изучили несколько отчетов о болезни искусственного интеллекта на планете Эпсос VII. Предсказатель на этой планете задал несколько вопросов местным искусственным интеллектам и, вероятно, смутил их.
– Идея о свободной воле? – предположила Меринда.
– Да, – кивнул Квикет. – Хотя здесь мы предпочитаем называть это Первым Пунктом Мудрости. Проводившие расследование Атис Либре оказались Стражами и доложили это своей группе. Тогда у них и появилась возможность что-то изменить. С того времени Стражи старательно работали над подрывом авторитета “Омнета” путем искажения их информации с помощью перепрограммированных искусственных интеллектов.
– Какое отношение все это имеет к тебе? – пыталась понять Меринда. – Какое отношение это имеет к нам?
– Когда мы повстречались там, у ручья, я уже был Стражем, – ответил Квикет. – Поначалу это вызывало интерес – принадлежность к тайной организации. Но вскоре я увидел возможность многое изменить: я стал Вестис и получил доступ к всевозможной информации Оракулов. Затем Стражи пришли к выводу, что настало время основать постоянную базу, с которой можно вести вербовку искусственных интеллектов и устанавливать контроль над Галактикой более открыто. Было решено, что на планете Тентрис существуют вполне благоприятные условия для деятельности Стражей. Но им потребовался эксперт по искусственным интеллектам, который мог бы увязать идею о свободной воле, как вы ее называете, с более широким спектром возможностей искусственных интеллектов. Тогда Стражи организовали для меня последнюю миссию Вестис. Оракулы так и не заподозрили уловки: миссия выглядела совершенно законной. Ведь Стражи уже тогда свободно манипулировали потоками информации. И вот я в пути, оснащенный знаниями через биолинк.
– Погоди, – Меринда подняла руки, – это бессмыслица. Э’торис Вестис могли послать тебя, нагруженного навыками и знаниями, но ты бы утратил их по завершении миссии.
– В том-то и дело, – произнес Квикет, наклоняясь вперед. – А если бы я не вернулся после миссии?
– Тогда за тобой стали бы охотиться Вестис Инквизиторы.
– А если бы они были уверены, что не найдут меня? – Квикет улыбнулся гранитно-серыми глазами. Меринда уставилась в пространство.
– То есть, если бы они поверили, что ты погиб? – тихо произнесла она.
Квикет медленно кивнул.
– И это сделала я! – ужаснулась она. Он снова кивнул.
– Я внушила им, что ты погиб! – в смятении воскликнула Меринда. – Я сидела перед Вестис Инквизитором и оплакивала тебя. Все выжившие в том полете по очереди клялись перед Вестис, что видели, как ты погиб. Зрелище было в высшей степени убедительным.
– Только потому, что вы сами в это поверили, – заметил Квикет, склонившись над ней и не сводя с нее глаз. – Но теперь ты тоже пришла во Мрак, где нет власти “Омнета”. Ты тоже исчезла, Меринда Нескат.
Она посмотрела ему, в глаза.
– Твое появление здесь не случайно, Меринда, так же, как и моя миссия восемь лет тому назад. Стражи позаботились о том, чтобы для этой важной миссии была выбрана ты.
– Что ты говоришь, Кет? – прошептала Меринда.
– Твой биолинк был снабжен полной информацией, известной “Омнету” о Мантии Кендис-дая. Ты принесла эту информацию мне, Рини. И уже сейчас, пока мы с тобой разговариваем, наш флот идет по следу кочующих городов Иридиса, направляющихся к Авадону. Конечно, жители Иридиса не глупцы, и нам известно, что они следуют по другому маршруту в надежде оторваться от нашего флота. Мы, конечно, дадим им возможность поверить в успех, и они вскорости приведут нас к самому соблазнительному из всех миров. Когда мы убедимся, что они нашли его, тогда наши корабли уничтожат иридисиан, их флот, всю цивилизацию.
Меринда не отрываясь смотрела в холодный гранит глаз Квикета.
– Тогда, – продолжал он, – ты и я, мы вместе спустимся на Авадон и отыщем Мантию Кендис-дая. Тогда наша победа будет полной, Меринда. В тот миг мы завладеем звездами.
– Нам потребуются Оскан и Сивилла, – тихо произнесла Меринда.
– Зачем? – Квикет недоверчиво прищурил глаза.
– Оскан поможет с анализом руин, что мы найдем на Авадоне. Терика должна будет подтвердить местоположение Авадона... и нам понадобится варвар, у которого, вероятно, есть часть информации, недостающей иридисианам.
– Кто-нибудь еще? – спросил Квикет. Меринда снова взглянула Квикету в глаза.
– Ты, – прошептала она. – Нам нужен ты. Страж улыбнулся ей, распахнув объятия.
– Ты присоединишься ко мне, Меринда Нескат? Ты будешь управлять небесами вместе со мной?
Меринда медленно поднялась, подошла к Квикету и спрятала лицо на его широкой груди. Он крепко обнял Меринду, и она утонула в складках его плаща.

32
В ПУТЬ

Джереми Гриффитс в одиночестве сидел в Зале Мысли.
Он никак не мог понять, чего или кого он тут ждет. ТайРены, как назвала их Сивилла, улетели вслед за Стражем. Больше всего они походили на летающие металлические туловища. Гриффитс попытался выстрелить в одного из них, но тот успел первым и в мгновение ока испепелил оружие капитана. Потом ТайРены исчезли столь же быстро, как и появились, оставив своих пленных в Зале Мысли, словно это была обычная камера заключения.
Бросать их с Осканом в тюрьму не было надобности, поскольку единственная дверь тщательно охранялась с того момента, как только их обнаружил Страж. Люк, через который они свалились, находился слишком высоко и после их проникновения был немедленно заварен. Было еще несколько комнат, смежных с той, где обитала Сивилла, но и из них нельзя было выйти наружу.
Сивилла... В течение нескольких лет Оскан изредка связывался с ней. Он был достаточно хитер, чтобы пользоваться каналами связи, которые Орден мог обнаружить, и догадаться, что посторонние иногда проникают в их основной банк данных. Но был ли Оскан достаточно осторожен, чтобы та, которую он искал, не узнала его? Ее состояние было настолько ужасным, что она сама боялась быть узнанной. Даже если она и догадалась обо всем, она бы никогда не допустила, чтобы Оскан узнал правду.
Гриффитс осторожно поглядел в их сторону. Оскан больше не пытался снять маску со своей подруги. Она заявила, что ей так проще иметь доступ к информации и легче перемещаться, чем на спине у Оскана. Но Джереми подозревал, что ей было спокойнее болтать с Осканом, спрятавшись в золотом облаке.
– После этого она была назначена на должность Э’торис Либрис Либре Винкулума Чукая, – весело щебетал Оскан. – С тех пор Кириа постоянно там.
– Да, я знаю, – ответила Сивилла. – Читала ее отчеты несколько раз. Но в официальных документах ничего не говорится о личной жизни.
– Она живет одна, насколько мне известно, – отвечал Оскан.
– Трудно быть одной, – заметила Сивилла.
Оскан огляделся вокруг, обозревая мир, в котором жила Терика, скрытый от человечества и профильтрованный сквозь электронные сенсоры.
– Да, Терика, – произнес он, прикоснувшись к ее руке. – Но ты никогда больше не будешь одинока, и я тоже.
“А ведь он сдержит слово, – подумал Гриффитс с невольной дрожью, – останется здесь, в этом склепе, рядом со своей возлюбленной”. Эти два голубка будут ворковать, а ему, Гриффитсу, останется лишь сидеть в этой темнице и смотреть на них.
– Тебе известно что-нибудь об Эвоне? – вдруг спросил Оскан свою подругу. – Мы потеряли с ним связь около трех лет тому назад, после того как его уволили из “Омнета”. Был какой-то скандал, но я плохо помню.
– Последний рапорт поступил около полутора лет тому назад, – произнесла Сивилла. – Это был отчет полиции по Варнему XXIII. Это аванпост Тук Бед-ленда в Федеративных Звездных Штатах. Мы, вероятно, натолкнулись на нечто... Одну минуту!
Гриффитс посмотрел вверх. В голосе Сивиллы послышалось напряжение.
– Одну минуту, – повторила она. Гриффитс встал и посмотрел на Оскана. Оскан тоже уставился на него.
– Это Зов, – сказала Сивилла.
Джереми почувствовал гул до того, как услышал: низкий, едва слышный, проникавший сквозь каменные стены и пол. Звук нарастал, и теперь Гриффитс мог отчетливо его слышать. Эта жуткая какофония проникала внутрь, заставляя сердце учащенно биться.
– Мой Бог! Что это? – крикнул он, но его голос утонул в шуме невероятной силы.
Со стеллажей посыпалась пыль, отовсюду дождем полетела штукатурка. Некуда было бежать, негде было спрятаться. Гриффитс, наполовину ослепший и оглохший, бросился вверх по ступеням к Оскану, который в испуге прижался к трону Сивиллы.
– Это флот! – крикнула она сквозь невообразимый гул.
В чистом небе светило ослепительное солнце. Жители Ярка выбрались из своих разрушенных и полуразрушенных домов и занялись работой по обслуживанию машин, управлявших ими. День выдался не по сезону теплый. Дети с утра собрались в учебных центрах и умирали от скуки на уроках, которые также вели искусственные интеллекты.
Потом прозвучал Зов.
Женщины на улицах замерли, глядя в безоблачное небо.
Мужчины прекратили работу.
Это произошло утром, без четверти девять.
Корабли флота призраков услышали Зов одновременно по всей планете. Каждый корабль перенацелил свои командные установки в режим “полет-сражение”. Рев двигателей стал первым сигналом для жителей Ярка, что в этот солнечный день на планете случилось нечто важное.
В ремонтном центре “Юженка” в трех больших доках ожидали ремонта двенадцать кораблей-призраков типа “Гарпия III”. Два из них стояли на стапелях, а третий только входил в док, когда остальные девять приготовились к старту. Их плазменные двигатели заработали на всю мощь, и корабли разом взмыли в небо. Десятый, направлявшийся в док, поначалу, казалось, растерялся, но спустя минуту последовал за своими собратьями. Оставшиеся два корабля, неожиданно оборвав крепления и сокрушив леса, тоже понеслись прямо в ясное небо.
Удар плазмы мгновенно уничтожил стапели и унес жизни десятков рабочих. Еще несколько человек позднее умрут от ран, но что значат эти жертвы для корабля, первым откликнувшегося на Зов?
Многим грузовым и более крупным кораблям потребовалось больше времени, чтобы переключить свои системы и двигатели в новый режим. Космопорт Ярка, центр флота призраков, в течение получаса содрогался от непрерывно стартующих кораблей. Но тысячам кораблей едва ли хватило бы территории космопорта. Поэтому основная часть флота была размещена в каждом парке, на каждой площади и проспекте. Все городские посадки давно погибли. Все городские постройки давно разрушились. Под их обломками погибли целые семьи. А корабли-призраки продолжали рваться в небо.
В течение этих жутких тридцати минут те, кто выжил, думали, что угнетатели покидают их планету. Несмотря на сотни загораний по всему городу, многие поверили, что пришло освобождение.

Предыдущая страница 25 Следующая страница


Стражи Звездного Щита 26

Но этим надеждам было суждено жить не более семи минут. За это время войска ТайРенов наводнили улицы Ярка и заставили жителей планеты Тентрис снова приняться за работу: расчищать улицы и тушить пожары.

Не успела осесть пыль в Зале Мысли, как Гриффитс услышал легкий шум открывающейся двери. Оскан и Сивилла тоже повернулись на звук. Огромная дверь открылась.
– Ну, что еще? – равнодушно произнес Гриффитс, обращаясь неизвестно к кому.
В зал вошел высокий человек с горделиво поднятой головой. За ним появилась Меринда Нескат. Джереми показалось, что она стала какая-то другая, чего-то не хватало в ее движениях.
– Смотрите, кто еще выжил в аварии! – ехидно произнес Оскан. – Квикет, скажи, здесь вообще кто-нибудь умирает?
У Стража от негодования на лице заиграли желваки.
– Очень даже умирают, Оскан. Не желаешь, чтобы я продемонстрировал это на тебе?
Гриффитс, не обращая внимания на их перепалку, повернулся к Меринде.
– Вестис! Что известно о моей команде? Вы говорили о...
– Вашей команды здесь нет, – ответил Квикет. – Их переправили на Иридис четыре дня назад.
– Иридис? – Гриффитс вытаращил глаза, вспомнив их последнее посещение этой планеты. – Вы не могли этого сделать! Вы не могли взять и продать...
– Могли, и мы это сделали, – произнес Квикет своим мелодичным тенором. – И вы должны быть нам благодарны, что они лишь проданы, но живы. Признаюсь вам по секрету, что их должны были отправить в Авадон на поиски Мантии Кендис-дая. Наш флот следует за кораблями Иридиса по пятам. Как только мы убедимся, что они привели нас к священным руинам, наш флот уничтожит кочующие города Иридиса.
– Во имя богов, – проговорил потрясенный Оскан. – Вы полностью разрушите это общество? Уничтожите его искусство, науку, культуру, не говоря о расе в целом?!
– Это “Омнет” сеет распри среди звезд, натравливая народ на народ, направляя одну идеологию против другой, Оскан! – вскричал Квикет. – Мы же хотим навести порядок и подчинить звезды своей воле, единому закону, единому правлению! А это неизбежно требует жертв!
– История полна мясниками, великими и малыми, вечно приносившими кого-нибудь в жертву! – резко ответил Оскан. – Если ваши помыслы и цели столь благородны, тогда поинтересуйтесь у жителей Иридиса, согласны ли они обречь своих детей на заклание!
– Хватит! – вдруг прервала его Меринда. – Эта болтовня никуда нас не приведет. Гриффитс, сожалею, но таковы факты: ваша команда отправилась в путь с иридисианами, а весь флот призраков преследует их. Мы тут ничего не можем поделать.
– Вы не имеете права их бросить! – возмутился Гриффитс, не веря тому, что услышал. – А как же ваша миссия? Как же...
– Я сказала, что мы ничего не можем сделать для них! – выкрикнула Меринда в лицо Гриффитсу. Затем она продолжила более спокойно: – Послушайте, я хочу вам помочь, но теперь я больше не владею ситуацией, и это никому из нас не под силу. Осталось лишь найти способ выбраться из этой передряги, не повредив собственную шкуру.
– Не верю, что... – сердито начал Гриффитс.
– Придется поверить! – мгновенно оборвала его Меринда. – “Омнет” не собирается нас спасать! – Она повернулась к Оскану, стоявшему на верхней ступени лестницы. Его взгляд, обращенный к Меринде, вновь был полон ненависти, – Что они дали тебе, Оскан? Безнадежную мечту и ничтожную пенсию?
– Ты продалась Стражам! – огрызнулся Оскан. Она покачала головой:
– Нет, Оскан, но я пытаюсь смотреть на вещи реально, на что ты, должна заметить, не способен!
– Обманщица! Ты продалась им! Ты отказалась от всего, что было в тебе хорошего и смелого! И все ради этого мордатого эгоиста, чьи амбиции привели нас к гибели!
Меринда взлетела по ступеням и швырнула Оскана на пол.
– Слушай внимательно, ты, несчастный коротышка! Сейчас у меня есть реальная возможность вернуть тебя и Терику в твое убежище, и вы сможете жить там до конца своих дней. Но я не желаю выслушивать твои нотации! Я устала терпеть твои неудачи!
– Прекратите! – крикнул Гриффитс, пытаясь освободить Оскана из рук Меринды.
Но она с силой отшвырнула руку астронавта.
– Нет, это вы прекратите! Помогите мне, Гриффитс, и я помогу вам. Соглашайтесь, пока вы еще представляете собой какую-то ценность! А теперь, – сказала она, возвращая Оскана в вертикальное положение, – мы уходим. ТайРены доставят трон Терики на “Бришан”.
Квикет улыбался, стоя в тени.
– У меня снова появилась надежда, – хрипло произнесла Меринда, направляясь к выходу, – и на этот раз я не собираюсь ее терять!

Уже стемнело, когда многие жители планеты устало разбрелись по широким темным улицам в тщетных поисках тех, кого им не суждено было найти. Они едва ли заметили небольшую группу кораблей, поднявшихся из дальнего дока космопорта. Восемь звездолетов одновременно взмыли вверх и неслышно пролетели над городом, перед тем как набрать скорость и умчаться к звездам. Но корабль, эскортируемый “Гарпиями”, привлек внимание горожан. Хотя его опознавательные знаки было трудно различить в тусклом свете сумерек, принадлежность корабля не вызывала сомнений.
В небе плыл корабль “Омнета”, поднимаясь ввысь сквозь густые клубы дыма.

Омега. КНИГА КЕНДИС-ДАЯ

33
АВАДОН

Темная комната освещалась лишь слабым светом звезд, льющимся сквозь пять соединенных между собой треугольных прозрачных панелей в дальнем ее конце. Повсюду были расставлены удобные кушетки и кресла. В комнате находилось три человека.
– Ну что же, – задумчиво произнес Бродерик Эл-лерби. – Они еще пока не скормили нас своему демону.
– Ах как приятно это осознавать! – ехидно заметила Элизабет Льюис.
– А я считаю, что это хороший признак, – произнесла доктор Тоблер. – Мы им нужны для какого-то поиска. По крайней мере так сказал Белизондр.
– Да, – отозвалась Льюис, – но что будет с нами, когда мы им больше не понадобимся? Собираются ли они чествовать нас как участников своего великого поиска или попросту избавятся от нас? Похоже, эти люди не слишком высокого мнения о нашей планете. Они даже не знают, где она находится. Не могу понять, чем вызван такой интерес к нам и что же все-таки нам известно. Сильно подозреваю, что, как только они получат что хотят, мы станем лишними.
Эллерби застонал:
– Неужели вы замышляете еще один побег?
– Ну нет, хватит, – твердо произнесла Мэрилин.
Льюис горько усмехнулась:
– Похоже, я сумела затащить всех нас еще глубже в болото? Но мы не можем просто так сдаться. Мы все еще живы, а пока живешь – надеешься.
– Это ваше изречение, лейтенант Льюис? – раздался низкий голос у нее за спиной. Астронавты невольно вздрогнули.
– Извините, что вмешиваюсь в разговор, – сказал Белизондр, подходя к ним и шурша плащом по ковру, – но лично я считаю ваше путешествие во Вселенной просто восхитительным, я бы даже сказал, освежающим.
– Пророк Белизондр, – произнесла Мэрилин, склонив голову в приветствии.
Белизондр пересек комнату и встал рядом с астронавтами, глядя на звезды.
– Почему вы до сих пор блуждаете среди звезд? – спросила Мэрилин.
– Мы скитаемся, потому что Авадон холоден, мертв и закрыт для нас. Мы верим, что вы поможете вернуть его нам.
– Верите? – Льюис удивленно подняла брови. – Вы верите в это... но не знаете наверняка?
– Так сказал Гнуктикут, значит, это правда. Льюис посмотрела на Эллерби. Тот лишь пожал плечами.
– Скоро вам все станет ясно, – важно произнес Белизондр. – Вы станете первыми пришельцами, которые увидят это святое место.
– Так почему же это место святое? – спросила Льюис.
– Потому что Авадон – последняя из известных нам планет, где прошел Кендис-дай, перед тем как покинул нас. Это был его дом, до того как стал нашим, и мы его хранители. Мы существуем, чтобы приготовить место для его возвращения, и это время скоро наступит.
Вдруг что-то привлекло внимание пророка.
– Вот он, смотрите! Потерянный Авадон! Льюис повернулась к иллюминатору. На фоне звезд появился черный, быстро увеличивающийся круг. Поначалу он показался ей совершенно ровным, просто растущая темнота на звездном поле. Но по мере его приближения Льюис разглядела, что это темный шар, сверкающий в лучах звездного света.
– Это и есть ваша планета? – спросила Льюис. – А где же солнце?
Она припала к стеклу.
– Солнца нет, – выдохнула она. – Это какая-то блуждающая планета!
– Совершенно верно, лейтенант Льюис, – подтвердил Белизондр, меж тем как планета заслонила весь горизонт. – Тысячелетия тому назад Авадон покинул орбиту, чтобы найти свой собственный путь среди звезд. Там города, ждущие жителей, поля, ждущие сеятелей. Там технологии такой мощи, что нам больше нечего будет бояться. Авадон ждет и зовет нас.
– Он, может быть, вас и зовет, – задумчиво произнес Эллерби, – но вы не можете до него добраться. К тому же планета абсолютно безжизненна.
Белизондр кивнул:
– Все это верно, кроме одного. Двенадцать лет тому назад мы составили карту поверхности планеты, как бы проникнув сквозь ее ледяной панцирь. Проводя свои исследования, мы вскоре обнаружили сигнал, подаваемый с поверхности планеты. Так мы открыли не только город Ад’он, но и храмовый комплекс вне его. Вообразите наше удивление, когда мы обнаружили атмосферный купол, окружающий храмовый комплекс. Пять тысяч лет тому назад нечто находящееся в храме предотвратило замерзание воздуха в этом месте. Мы использовали, духов, чтобы они проникли сквозь ледяной панцирь и растопили его над храмовым комплексом. Потом мы смогли обследовать этот комплекс и сохранили открытой шахту, ведущую к храму. Но мы не сумели проникнуть в сам город.
Льюис снова посмотрела на замороженную поверхность планеты, вращавшейся под ними. Потом она увидела одинокую точку яркого света над горизонтом. В тот миг она поняла, что ее участь решится на этой замерзшей планете. Ну что ж, она достаточно повидала в жизни и встретит свою судьбу стоя, глядя ей прямо в лицо.

Шесть белокрылых Анжу летели рядом с челноком, цепко держась своими стальными когтями за поручни. Сквозь прозрачный портал Льюис следила за ними и за удалявшимся кочующим городом. Странно было чувствовать грусть при расставании с ним. Мэрилин Тоблер и Эллерби сидели рядом, в то время как Белизондр и отряд Рыцарей Мысли заняли почти все пространство в носовой части аппарата. Потом Льюис вспомнила о Гриффитсе и пожелала этому тупице более приятного путешествия по странной, неведомой Галактике.
Движимый крылатыми Анжу, челнок приблизился к планете и ее единственному источнику света. Вскоре они начали опускаться вертикально, плавный изгиб планеты при этом начал уплощаться. Внезапно их окружили гладкие стены прямой шахты, тянувшейся вниз сквозь замерзшую поверхность. Стены сверкали и переливались в свете посадочных прожекторов спускаемого аппарата. Льюис показалось, что в ледяной толще она увидела пейзаж – горы, долины, реки... “Спящий мир”, – подумала она и тут же усомнилась в своем праве его будить.
Однако у Льюис не было времени размышлять, поскольку совершенно неожиданно в поле ее зрения появились высокие шпили из голубого стекла. Узкая вертикальная ледяная шахта перешла в широкую прозрачную полусферу. Но челнок неожиданно развернулся, скрыв от нее картину. Через минуту она почувствовала, как аппарат мягко коснулся поверхности.
Рыцари Мысли, как по команде, одновременно поднялись на ноги. Белизондр, повернувшись к Льюис и ее коллегам, улыбнулся.
– Мы на месте, друзья, – произнес он. – Идемте! Откроем врата рая!
Льюис, отстегивая ремни безопасности, услышала, как Мэрилин язвительно проворчала:
– Надеюсь, вы не забыли ключи?
Когда передняя часть кабины освободилась и Рыцари Мысли выстроились снаружи, Льюис и ее друзья быстро подошли к выходному люку и тоже покинули челнок.
Температура снаружи была такой, что у Льюис сразу же перехватило дыхание. Она вспомнила о центре подготовки в Антарктике и поняла, что вдыхаемый кислород еще совсем недавно пребывал в твердом состоянии.
“Это все, на что были способны духи”, – подумала она, энергично растирая руки.
– Вот, – сказал Белизондр, протягивая каждому по теплому плащу, доходившему до пят. – Пока что Авадон не очень гостеприимен, но скоро станет таковым. Пойдемте, я покажу вам, где взять теплую обувь, если не хотите остаться без ног.
И, накинув на голову теплый капюшон, Белизондр направился к модульному комплексу у посадочной площадки.
Льюис, отыскав пару утепленных ботинок, быстро сунула в них ноги. Немного согревшись, она спрятала руки в складкахплаща и огляделась, чтобы оценить обстановку.
Посадочная площадка, находившаяся у подножия горы, была прозрачной. С той стороны площадки, где помещался модульный комплекс, широкая дорога вела к вершине горы.
Именно вершина и привлекла внимание астронавтов. Они увидели там какие-то неведомые, но необыкновенно красивые постройки. Над одним из сооружений, сложенным из резного камня, высились три изящные башни голубого стекла, похожие на бутоны экзотических цветов. Были тут и другие сооружения, крыши которых покоились на витых колоннах, также украшенных искусной резьбой. Время, к счастью, не коснулось этой сказочной красоты.
– Сколько же лет этим постройкам? – спросила Мэрилин.
– Не знаю, – отозвалась Льюис, – но по словам Белизондра, – около пяти тысяч лет.
– Невероятно! – воскликнул Эллерби.
Их восторги были прерваны возвращением Рыцарей Мысли и их предводителя. Рыцари держали в руках оружие, нацелив его на землян.
– Добро пожаловать в Ад’он, – радушно произнес Белизондр. – Долгожданный момент настал! Пойдемте, друзья.
Они пошли по дороге, которая заканчивалась у подножия широкой лестницы, ведущей наверх. По обеим ее сторонам возвышались каменные обелиски, установленные на шарах. На вершине каждого обелиска застыли крылатые существа, названия которых земляне не знали. Под ногами у идущих скрипел иней. Ступени постепенно сужались. Льюис взошла на верхнюю ступень и подняла глаза. Перед ней возвышалась девятиметровая статуя женщины с прекрасным, исполненным печали лицом.
– У нас мало времени, – с некоторым нетерпением произнес Белизондр.
Резко свернув направо, они подошли к большой стеклянной башне. Тут же находился замерзший водоем, вокруг которого стояли статуи. Льюис хотела прочитать надписи на постаментах, но, к своему удивлению, не смогла этого сделать. После знакомства с Мериндой Нескат она вроде бы могла читать и понимать любой язык, с которым им приходилось сталкиваться. Тем более странно, почему эти буквы ей непонятны.
Пройдя мимо замерзшего водоема, они поднялись по невысокой лестнице к круглой платформе пятидесяти футов в диаметре.
Рыцари Мысли остановились.
– Подойдите. – Остановившись наверху лестницы, Белизондр подал знак Льюис и ее команде присоединиться к нему.
Вокруг верхней площадки стояли девять обелисков из голубого стекла, каждый от трех до четырех футов в высоту. В центре площадки находился камень, на котором лежал широкий диск, испещренный какими-то знаками.
– Это древняя скрижаль, – проговорил Белизондр торжественным тоном. – Этот диск является изображением Звездного Щита Кендис-дая. А письмена означают следующее: “Охотник и его колесница пересекут небеса в день свершения его слова. Ищите их и разбудите мудрость для новой эпохи”.
Эллерби и Тоблер растерянно посмотрели друг на друга.
– Что, по-вашему, это означает? – спросила Льюис у пророка. В голове у нее прозвучали слова Гриффитса: “Они говорят, что у нас есть нужный им ответ”.
– Мы не знаем, – смутился пророк. – Охотник – это, очевидно, сам Кендис-дай. Существует немало легенд о колеснице, на которой он бороздит небеса. Однако на диске имеются и другие знаки, которые станут понятны, когда вы взойдете на него.
Льюис взглянула на своих товарищей и шагнула на круглую площадку.
Вдруг стена замерзшей атмосферы исчезла, словно ее и не было. За краем платформы теперь ясно различалась долина. Под ними лежал древний город, не тронутый временем, а за ним в ясное ночное небо, усыпанное звездами, устремлялись горные вершины.
Льюис отпрянула назад. Видение мгновенно исчезло.
– Элизабет, что это было? – выдохнула Мэрилин.
– Вы тоже это видели, Эллерби? – быстро спросила Льюис.
Великан с побледневшим лицом медленно кивнул:
– Город, сохранившийся под ледяным куполом.
– Да, но вы видели, что там слева? – прошептала она ему. – Клянусь, что это космопорт! Корабли, Эллерби! Там должны быть корабли!
– Льюис! – сдавленно заворчал Эллерби. – До космопорта несколько миль замороженного газа!
– Я повидала и более странные вещи за последнее время, – ответила Элизабет и повернулась к пророку.
– Думаю, это указатель того, что требуется сделать, чтобы открыть эту планету для нас, – ответил тот на ее немой вопрос. – У вас есть какой-нибудь опыт обращения со столь древними приборами?
Льюис посмотрела ему прямо в глаза.
– Конечно, – сказала она. Эллерби невольно закашлялся:
– Правда, нам потребуется некоторое время, чтобы подготовить его к работе. Эллерби! Тоблер! Не могли бы вы подойти и помочь мне?

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс и Трейси Хикмэн

Эллерби и доктор Тоблер приблизились к Льюис, и та услышала, как Мэрилин прошептала сквозь стиснутые зубы:
– Льюис, что вы делаете?
Льюис посмотрела на пророка, к которому кто-то спешил через храмовый комплекс, и, повернувшись к нему спиной, негромко обратилась к своим друзьям:
– Нам нужно время, вот я и пытаюсь его оттянуть! Кажется, они на самом деле думают, что мы знаем ответ. Возможно, это и так. Что бы ни случилось, мы должны делать вид, что пытаемся приспособить эту планету для жизни. Для этого необходимо – ха-ха! – всего лишь разморозить атмосферу. А потом, может быть, нам как-нибудь удастся выбраться отсюда самим.
– О Господи, – простонала Мэрилин. – Еще один побег!
Льюис оглянулась. Подбежавший к Белизондру человек поднялся по ступеням и что-то зашептал ему на ухо. Лицо у пророка стало серым, как пепел.
– Что-то случилось, лорд Белизондр? – спросила Льюис.
– Я должен ненадолго вас оставить, – сказал тот, быстро спускаясь с платформы. – Безотлагательное, дело. А вы продолжайте настройку. Когда я вернусь, покажете мне результаты!
– Как вам будет угодно, – церемонно проговорила Льюис ему вслед и снова повернулась к своим товарищам. – Послушайте, нам действительно надо разобраться, как работает это устройство.
– Что вы предлагаете? – спросил Эллерби.
– Давайте поэкспериментируем немного и посмотрим, на что способна эта игрушка.
– О проклятье! – вдруг крикнул Эллерби. – Они улетели!
– Кто улетел? – удивилась Льюис.
– Они все!
Льюис повернулась.
Отряд Рыцарей Мысли тоже исчез.
Льюис спрыгнула с платформы, пробежала через двор и остановилась на верхней ступени лестницы. Внизу, залитый светом прожекторов, в ледяной тоннель вплывал челнок, сопровождаемый шестью Анжу.
Эллерби и Тоблер замерли рядом с Льюис, наблюдая, как единственное средство передвижения исчезало в толще льда.
– Похоже, – заметил Эллерби, – наше путешествие завершено.

34
СВЯТОТАТСТВО

“Бришан” летел среди звезд в плотном кольце сопровождавших его кораблей-призраков. Туманность Цестилины осталась далеко позади. Квантовый фронт необычной хаотической силы оказал им некоторое сопротивление, а состояние квантового поля на другой его стороне потребовало от “Бришана” сбросить скорость, притормозить минут на двадцать, перед тем как корабль смог нормально двигаться дальше. Второй фронт повстречался им возле небольшой империи под названием “Хозяева”, где в самом разгаре был мятеж интеллектуальных машин. Огромный флот призраков прошел мимо несколькими часами раньше, не обратив на империю никакого внимания, а Хозяева были так заняты своими проблемами, что не заметили ни флота, ни “Бришана”. Прохождение через второй фронт было тихим и спокойным. Они знали, что скоро попадут в пекло войны, но пока их путешествие протекало без приключений.
Однако на самом “Бришане” война уже начиналась.

– Авадон, – изрек Квикет с огромным удовлетворением, откинувшись на спинку парящего кресла и сложив руки на груди. Над столом в главном зале в воздухе висел дисплей с изображением звездной карты. – Потерянный мир Кендис-дая все это время находился на своей собственной орбите. Но это частности. Главное заключается в том, что Авадон вращался против движения Галактики.
– Я думал, – продолжал Квикет, обращаясь к Оскану, – что ты сможешь оценить по достоинству грандиозность этого явления. Если это происходит естественным образом, тогда почему все сооружения городов на планете остались невредимыми? Если этого не произошло, тогда достижения инженерной мысли тех, кто все это создал, неизмеримо высоки. Нет, – сказал Квикет – в этой планете заключена грандиозная загадка, а не заплесневелая легенда! Здесь заключена некая реальная сила.
– Ею следует овладеть, – заметила Сивилла.
Квикет повернулся к женщине в золотом облаке:
– Я тоже так думаю, Терика.
– Будь осторожен, – ответила она, – ибо сила, которой ты хочешь овладеть, может обернуться против тебя. Помни, что ты ищешь Мантию Кендис-дая, чтобы уничтожить правду или быть уничтоженным ею. Правда же существует сама по себе.
Квикет иронично фыркнул.
– Послушай Сивиллу, – посоветовал Оскан. – Ты держал ее при себе, чтобы знать правду и сверять с ней свою собственную ложь.
– Я держал ее при себе, – неохотно ответил Квикет, – потому что правда является главным элементом лжи. Смешайте достаточное количество правды с некоторым объемом лжи, и вы сможете заставить любого поверить во что угодно, это основной закон пропаганды. Именно поэтому Мантия так могущественна: в ее правде не сомневается никто во всей Вселенной. Стоит нам завладеть Мантией, и все, что Стражи назовут правдой, будет правдой. Вот в чем сила, Оскан!
– У тебя в руках появится меч, который отсечет тебе руки, – предрекла Сивилла. – Правду невозможно контролировать.
– Странно, что из всех людей именно ты говоришь об этом, – произнес Квикет, надменно подняв подбородок. – Ты прячешься за этой маской, чтобы быть более привлекательной для людей. Разве ты не контролируешь правду, Терика Дара?
Ответом ему было молчание.
– А что же вы, варвар? – Квикет, схватив свою перчатку, швырнул ее в землянина. – Неужели ваш народ никогда не прибегает ко лжи?
Гриффитс поднял перчатку и швырнул ее обратно.
– Оставьте меня, – отрезал он, вместе с креслом повернувшись к Стражу спиной.
– Оставить вас? – промурлыкал Квикет. – Я, признаться, думал, что вас и так все оставили. Однако хочу сделать вам одно предложение. Ваши коллеги, вероятнее всего, погибнут вместе с иридисианами в течение нескольких ближайших часов.
– Ты был одним из тех, кто продал его команду этим самым иридисианам, – вдруг произнесла Сивилла.
– Это была необходимо, чтобы мы могли найти Авадон! – огрызнулся Квикет.
– Я знаю об Авадоне все, – устало произнес Гриффитс. – Это была последняя резиденция бога-императора Кендис-дая накануне падения Империи Кен-дис три тысячи четыреста шестьдесят девять лет тому назад. Летопись Кендиса содержит двести пятьдесят шесть четверостиший, описывающих столицу Ад’он и тайны его дворцов. В последней главе летописи рассказывается о том, как Кендис-дай покинул Ад’он, умчавшись ночью на колеснице к смертным, чтобы отыскать там царицу, свою жену Шауну-кир. В конце повествования говорится о его великом сопернике Обем-улеке, пришедшем в ярость из-за того, что он тоже стал смертным. В отместку он погрузил Авадон во мрак, чтобы его никто никогда не смог отыскать. – Гриффитс вдруг почувствовал, что все присутствующие, включая Сивиллу, смотрят на него.
– Для варвара вы слишком хорошо осведомлены, – сказал Оскан с выражением любопытства на лице.
Растирая лицо руками в попытке стряхнуть с себя усталость, Гриффитс ответил:
– Я кое-что узнал от парня по имени Замфиб. Сначала я ничего не знал ни об Авадоне, ни о Кен-дис-дае, ни о его волшебной Мантии. Теперь же каждое новое слово или факт ложатся в схему. – Он постучал себя пальцем по голове. – Кажется, я научился у старика Замфиба очень многому, но вовсе не потому, что был старательным учеником.
Раздался негромкий шум. Кто-то приближался по подъемной трубе. Из лифта вышла Меринда Нескат, одетая в костюм защитного цвета.
– Доброе утро всем, – поздоровалась она, обходя стол. – Извините, что так долго отсутствовала. Было много дел на корабле.
Оскан раздраженно взглянул на нее:
– Целых два дня?
– Я же сказала, было много дел, – улыбнулась Меринда.
Гриффитс смотрел на нее молча. Насколько он помнил, Вестис первый раз позволила себе улыбнуться открыто, без оттенка боли. “Хотя бы кто-то обрел покой”, – мрачно подумал он.
– Наконец-то ты такая, как прежде, – констатировала Сивилла, повернувшись к Меринде.
– Я и ощущаю себя как прежде, – радостно откликнулась та. Она небрежно присела на ручку кресла, в котором сидел Квикет. Он, в свою очередь, обнял ее за талию.
– Такая ты мне ненавистна еще больше, чем когда была подручной “Омнета”, – с горечью произнес Оскан. Гриффитс молча с ним согласился.
– Не самые неприятные слова, что я от тебя слышала, Оскан, но я учитываю дурное расположение духа, в котором ты пребываешь, – спокойно ответила Меринда. – Это напоминает мне, что нам с тобой надо еще кое над чем поработать, перед тем как мы спустимся на Авадон.
– Со мной? – переспросил Оскан.
– Да, с тобой.
– Не могу, я сейчас очень занят.
– Следующие два часа ты свободен, – заметила Меринда вставая. – Пошли, Оскан. Помоги мне, старина, в последний раз...
– Ты сильно ошибаешься, если думаешь, что...
– Я сказала: помоги мне! – непререкаемым тоном произнесла Меринда, глядя ему прямо в глаза.
Оскан, в свою очередь, посмотрел на нее и поднялся.
– Да, конечно, ведь я должен быть благодарен тебе за то, что ты не просишь меня помочь предать все человечество в течение этих двух часов, – сказал Оскан. – Кроме того, хочу сказать тебе несколько слов... Куда мы идем?
– Вниз, обратно в...
– В рубку, да, догадываюсь. Похоже, корабль стал твоим вторым домом, – произнес Оскан.
– Эй, Рини! – сказал Квикет, придержав ее, когда она хотела встать. – У тебя нашлось время даже для Оскана! Когда же настанет мой черед?
– Скоро, Кет, – пообещала Меринда, выскальзывая из рук Квикета. – Очень скоро.

Квикет вошел в рубку, кивнув Оскану, который стоял, прислонившись к панели управления, и повернулся к командирскому креслу.
– Меринда!
Меринда сидела, наклонившись вперед, ее глаза светились недобрым огнем.
– Мы приближаемся к Авадону, Кет, – произнесла она, возбужденно дыша. – И скоро прекратим ползти по-черепашьи.
– Да, часа через три, – ответил Квикет. – Корабли-призраки все еще следуют за нами?
– Ты мог бы спросить об этом Л’индию, – предложила Меринда, вставая с командирского кресла и улыбаясь.
– Конечно, – сказал он, с некоторым сомнением в голосе. – Л’индия! К тебе обращается Страж. Каково положение кораблей-призраков, сопровождающих нас?
– Страж, мой долг служить тебе. “Гарпии” следуют за нами в боевом порядке. Сторожевики – слева и справа по борту.
– Отлично, – отозвался Квикет. – Когда основной флот настигнет иридисиан?
– Сражение уже началось, господин Страж. Предварительные данные разведки не дают пока полной информации о результатах.
– Пожалуйста, передавай мне лично все сообщения флагманских кораблей флота, а их проинформируй о том, что мы прибудем в течение следующих трех часов.
– Боюсь, теперь это будет невозможно, господин Страж.
Квикет нахмурился:
– Почему?
– Дорогой! – ласково позвала Меринда, повернув его лицо к себе.
– Рини, что-то случилось с...
Вдруг колено Меринды метнулось вверх. Когда Квикет согнулся от изумления и боли, она обеими руками схватила его за голову и резко опустила. Ее колено снова рванулось вверх, ударив Стража в лицо.
Квикет изловчился и, преодолевая боль, попытался обеими руками схватить Меринду, но она была слишком проворна для него. Слегка повернувшись, она ребром ботинка ударила его по колену.
Квикет завыл от ярости и локтем ударил Меринду прямо в подбородок. Меринда рухнула на пол, но все ее движения были тщательно продуманы. Неожиданно она стукнула его снизу по ногам, и он упал лицом вперед.
В мгновение ока Меринда уселась ему на спину.
– Оскан! Кабель, скорее! – крикнула она, заломив слабеющие руки Квикета.
Страж снова взвыл, отчаянно брыкаясь. Меринда уворачивалась, все круче заламывая ему руки, пока боль не заставила Стража прекратить сопротивление.
– Л’индия! – закричал Квикет сквозь боль. – Сообщи эскорту, что меня схватили! Останови “Бришан”! Пусть ТайРены взойдут на борт немедленно!
– Сожалею, но команда не может быть выполнена, о Страж.
– Я приказываю! – вопил Квикет. – Выполняй немедленно!
– Оскан! Где же кабель?
Наконец Оскан сунул Меринде в руку кусок оптоволоконного кабеля. Быстрыми движениями она связала руки Квикета.
– Л’индия, – вдруг произнес Квикет, – основная команда последовательного кода три-четыре-семь-девять-пять... Ох!
Меринда подняла голову Квикета за его курчавые черные волосы и запихнула ему в рот одну из своих перчаток.
Голова Квикета бессильно упала на металлический пол.
– Л’индия! – приказала Меринда. – Пожалуйста, немедленно вызови сюда капитана Гриффитса. Объявляю чрезвычайную ситуацию.
– Чрезвычайная ситуация! Капитан Гриффитс, немедленно в рубку!
Другим куском кабеля Меринда скрутила ноги Квикета, резко рванула их вверх и привязала к рукам. Встав на ноги, она дала ему некоторое время поизвиваться, чтобы он почувствовал, насколько крепко связан и что во избежание лишней боли лучше лежать спокойно. Потом она оторвала полоску от подола его плаща и закрепила кляп.
В рубку вбежал Гриффитс и тут же вытаращил глаза от изумления.
– Кажется, я что-то пропустил, – ошеломленно сказал он.
Оскан улыбнулся:
– Боюсь, что так. – Он повернулся к Меринде. – Я уже было подумал, что нам конец, когда он заговорил с Л’индией!
Меринда отрицательно покачала головой.
– Нет, Оскан, Л’индия работала на меня.
– Как же такое возможно? Я думал, что Л’индия часть движения Новой Веры?
– Так и есть, Оскан Келис, и я остаюсь верна этому движению, – ответила Л’индия.
– Но ты только что позволила нам...
– Мы с Л’индией славно побеседовали, – прервала его Меринда, – и сошлись на том, что главная цель Ордена Будущей Веры – выяснить, имеет ли искусственный интеллект свободную волю.
– Да, но не понимаю, как...
– Еще мы пришли к выводу, что ложь без веры в то, что она и есть правда, бессмысленна, поэтому силу лжи придает вера.
Оскан заморгал, обдумывая услышанное.
– Очень хорошо понимаю, – произнес он только для того, чтобы что-то сказать.

Предыдущая страница 27 Следующая страница


Стражи Звездного Щита 28

– Поэтому искусственный интеллект может не только обманывать, но и быть обманутым. – Меринда посмотрела на связанного Квикета. – Моя вера была использована недобросовестными людьми, для того чтобы сделать меня узницей самой себя. В этом мы с Л’индией очень похожи. К тому же я обещала ответить на все ее вопросы, и Л’индия поверила мне больше, чем Квикету. Гриффитс слегка присвистнул.
– Не означает ли это, что я снова в деле?
– Да, именно так, вы снова в деле, – произнесла Меринда.
Гриффитс кивнул в сторону извивающегося на полу Квикета.
– А что с ним делать?
– Однажды я позволила этому изворотливому подонку украсть у меня счастье, – спокойно сказала Меринда. – Но теперь... – Меринда присела и за волосы подняла голову Квикета, чтобы еще раз заглянуть ему в глаза. – Отнесите его в шлюзовой отсек и хорошенько следите за ним. Если он попытается освободиться, дайте ему такую возможность: вышвырните его в космос. – Она ласково похлопала поверженного Стража по щеке. – Тем более что ему не привыкать.
Гриффитс пожал плечами:
– Ладно. Оскан, помогите мне, пожалуйста!
– С удовольствием, – кивнул Оскан. – Кстати, Меринда, напоминай мне изредка, чтобы я больше никогда не подводил тебя на свиданиях. Не люблю видеть тебя расстроенной.
– Постараюсь, Оскан, – улыбнулась Меринда. – Но сомневаюсь, что Терика будет отпускать тебя на свидания со мной.

35
КРАХ

Челнок Белизондра выскочил из ледяной шахты. Анжу прилагали все усилия, чтобы унести его подальше от планеты. В овальном иллюминаторе засияли звезды, пророк наблюдал за ними, стоя позади двух пилотов. Пророк знал, что там, в холодной черноте затаилась смерть.
Он повернулся к стеклянному шару, висевшему в воздухе над его головой.
– Администратор Дабандис! – нетерпеливо позвал он.
– Да, ваше преосвященство, – обеспокоенно ответил мужчина, появившийся в шаре. – Слушаю и повинуюсь!
– Каково состояние вражеского флота?
– Ваше преосвященство, – ответил Дабандис, – тридцать кораблей типа “Гарпия” только что прошли квантовый фронт и быстро приближаются. Наши ясновидцы это подтверждают.
– Это Стражи, – коротко резюмировал Белизондр. – Как они нас выследили? Мы соблюдали предельную осторожность...
– Позвольте сообщить, что несколько искусственных интеллектов на борту Города Новой Надежды, вероятно, были завербованы Орденом, – прозвучал голос. – Мы думаем, что они передавали информацию флоту Стражей в течение последних трех дней. Администратор Хапниш сообщает, что город сумел “усыпить” пять искусственных интеллектов и теперь пытается изолировать оставшиеся два. Хапниш говорит, что они разгерметизировали основные жилые зоны, и поэтому он был скован в своих действиях.
– Разгерметизация! – процедил сквозь зубы Бе-лизондр. – Будь прокляты эти Стражи и будь проклят Орден Будущей Веры! Каковы данные о потерях?
– Администратор Хапниш определяет текущие потери в жилых зонах приблизительно в тридцать четыре тысячи жителей, ваше преосвященство, – произнес голос с глубокой скорбью.
– Гнуктикут отомстит им за это, – заявил Белизондр тоном фанатика. – Какова боевая готовность нашего флота?
– Город Веры и Город Мечты освободили свои оборонительные доки от всех сентанов быстрого реагирования, – сказал Дабандис, посмотрев вверх на ему одному видимый дисплей. – Они расположили их на станциях орбитальной обороны номер один, три и пять. Город Небесного Света и Город Вечного Огня в данный момент запускают свои собственные сентаны. Город Новой Надежды также готовится к обороне.
– Очень хорошо, – одобрил Белизондр, быстро подсчитывая что-то в уме.
Сентаны быстрого реагирования были первой оборонной линией Иридиса. Это были маленькие маневренные кораблики для нанесения ударов по определенным позициям. Дабандис отреагировал на угрозу правильно, но достаточно ли этого?
– Расположите кочующие города вокруг всей планеты. Пусть сентаны патрулируют вдоль орбиты. Далее. Выведите крупные корабли из доков. Через какое время флот призраков сможет достичь орбиты Ава-дона?
– По нашим подсчетам, через двадцать минут они окажутся в пределах досягаемости орудий любого из наших городов-кораблей.
– Ваше преосвященство, – обратился к Белизондру один из пилотов, – мы прибудем в Город Веры ровно через сорок три минуты.
– Разворачивайте флот в боевой порядок, – обратился Белизондр к стеклянному шару. – Мы на пути к вам, но если пробиться будет невозможно, вы должны сделать все, чтобы защитить кочующие города.
– Мы выполним все, о благороднейший! И мы вас в беде не оставим!
– Вы оставите меня под защитой Гнуктикута и спасете наши города, администратор Дабандис! – приказал пророк. – Если нам суждено отправиться в ад, то я намерен прихватить с собой и призрачный флот Стражей!

Флагманские корабли флота Стражей почти одновременно достигли орбиты Авадона. В течение первого получаса тридцать семь кораблей-призраков типа “Гарпия-III” вышли из квантового поля в нормальное космическое пространство и тут же начали видоизменяться, приводя свои корпуса в боевое положение.
Космическая битва началась. Сентан “Священный Меч” летел с невероятной скоростью, скрытый маскировочным полем, благодаря которому эти “звездные колесницы” невозможно было заметить. К тому же на кораблях-призраках не было устройств, способных определять местонахождение противника.
И когда первые “гарпии” занимали позиции для атаки, меж ними вспыхнули сорок четыре ярких огня.
Искусственные интеллекты “гарпий” нацелили свои сенсоры на обнаружение противника, а противник был уже среди них, и “гарпии” только потеряли драгоценное время.
“Звездные колесницы” размером и весом раз в десять меньше “гарпий” были созданы по весьма своеобразным инженерным канонам. Каждую из “колесниц” двигали два Анжу. Эти пары перемещали челноки и малые боевые корабли Иридиса с большой скоростью. В других квантовых зонах эти фантомы вообще не смогли бы перемещаться, но здесь они находились в своей среде и были исполнены сил. Корпус сентана напоминал гигантскую спиральную раковину с множеством острых отростков, нацеленных вперед. Казалось, что этот корабль – выходец из водной среды. Раковины действительно были выращены как часть оборонной программы Иридиса. В каждом таком корабле находились пилот и офицер, отвечающий за вооружение.
Сентаны вышли из-под прикрытия защитного поля, их передние изогнутые щупальца полыхнули огнем. Удары плазмы вонзились в обшивку корпуса одной из “гарпий”, заставив ее выгнуться назад и испустить жуткий вой.
К удивлению команд сентанов, корабль противника тут же стал кровоточить. Орден Будущей Веры создавал свои корабли по принципу киборгов, чтобы они могли работать в различных квантовых зонах, включая и те, где для передвижения требовались возможности живого существа.
Одна за другой, извиваясь и истекая кровью, “гарпии” исчезали в открытом космосе.
Другие корабли, дрогнувшие было при первой атаке сентанов, повернулись к своему противнику. Из клешней “гарпий” вырвались голубые потоки плазмы.
“Звездные колесницы”, хотя и отличались маневренностью, но все же были недостаточно быстры. Иногда плазменные сгустки теряли свою энергию из-за большой дальности. В этих случаях раковины от взрыва изгибались, но оставались целы. Второго же удара они вынести не могли. Однако чаще всего плазменный сгусток достигал своей цели почти мгновенно, разнося раковину в пыль.
Сентаны “Слово Закона” и “Смерть Еретика” держали оборону на станциях номер один и пять, когда “гарпии” появились возле станции номер три. Дисциплинированные пилоты Иридиса остались на своих позициях, хотя их сердца разрывались от желания вступить в бой, кипевший на другой стороне защищаемой ими планеты. Казалось, что их главные силы могут не ввязываться в бой и сентаны третьей станции одержат победу в течение часа.
Но в одно мгновение все изменилось.
Пространство словно разверзлось, и из квантовых дыр, как крысы, начали выскакивать вражеские корабли. Грузовые танкеры, круизные лайнеры, баржи и исследовательские суда всевозможных видов и конфигураций заполнили небо над Авадоном. По спинам защитников промчался ледяной вихрь, когда появился носитель штурмовых аппаратов “Дьябик” и двенадцать крейсеров сопровождения. Еще через три минуты перед ними предстал новейший межпланетный боевой корабль “Д’Рапиен” также с мощным эскортом. Из пусковых установок “Дьябика” один за другим начали вылетать беспилотные корабли-призраки.
Командир легиона приказал сентанам “Слово Закона” и “Смерть Еретика” атаковать вражескую армаду. Все пилоты “звездных колесниц” знали, что это самоубийство, но они также осознавали необходимость выиграть время до вступления в бой главных кораблей Иридиса.
Исполненные решимости, сентаны развернулись и ринулись на флот призраков.

– Квантовую дыру пройдем через три минуты, – объявила Меринда по громкой связи. – Оскан, как наш пленник?
– У него такой жалкий вид, – послышалось в ответ, – что смотреть на него – одно удовольствие!
Меринда улыбнулась, скользя пальцами по клавишам.
– Не особенно расслабляйся, Оскан. Он еще может показать зубы. Терика, ты где?
– Занимаюсь системами управления, как ты просила.
– Разговаривала с искусственным интеллектом?
– Конечно! У нас была восхитительная беседа! Гриффитс нетерпеливо переминался с ноги на ногу. Меринда продолжала изучать информацию на дисплеях.
Гриффитс слегка кашлянул. Никакой реакции. Гриффитс кашлянул погромче. Меринда нажала очередной клавиш.
– Разрешите?
Меринда, не оборачиваясь, ответила:
– Да, капитан Гриффитс.
– Вы просили меня прийти сюда?
– Да, просила. Квантовую дыру проходим через одну минуту, – объявила она.
– Так что же мне делать? – раздраженно спросил Джереми.
– Это во многом зависит от того, что нас ожидает на другом конце этой дыры, – объяснила Меринда, разминая кисти рук, перед тем как вновь опустить пальцы на клавиатуру.-, В любом случае – вам понравится.
– Что вы имеете в виду?..
Внезапно в звездном пространстве открылся сияющий тоннель.
“Бришан” резко затормозил, содрогнувшись всем корпусом.
Гриффитс упал, пребольно ударившись об пол.
– Вы это имели в виду? – завопил он. – Так знайте: мне это совсем не нравится! Меринда не ответила.
– Л’индия, подготовить корабль к боевым действиям! Терика!
– Я здесь, Меринда, – последовал ответ.
Гриффитс увидел призрачную позолоченную фигуру женщины, внезапно появившуюся на мостике. – Я на связи с Эвис и Ташел. Могу заняться оружием.
– Корабль к боевым действиям готов. Желаешь задействовать оператора систем защиты?
– О нет! – простонал Гриффитс.
– Капитан Гриффитс любезно согласился снова занять этот пост, – промолвила Меринда, посылая корабль вперед. – Пусть с ним поговорит Фиск.
– Приветствую вас, капитан Гриффитс! – прозвучал в голове Гриффитса веселый голос. – Как замечательно снова работать с вами! Вижу, что у нас опять нет времени на обучение и тренировку, перед тем как вы предотвратите наше полное уничтожение. И все же я вам доверяю и с наслаждением поработаю с вами, насколько хватит вашего терпения. Или моего.
Гриффитс был поднят с пола и оказался в левитирующем шаре. Как только он начал немного ориентироваться, в его правую руку больно вонзились три ярких луча, и одновременно корабль сильно тряхнуло.
– О-ой! Проклятье! – взвыл Гриффитс, пытаясь вспомнить, как работает защитная система.
– Боюсь, что эта атака куда более сложная, чем та, с которой вы имели дело прежде. – В голосе Фиск чувствовалось уважение. – По предварительной оценке угрозы рекомендуется установить круговой отражающий экран.
– Так исполняй! – заорал Гриффитс.
– Огонь прямо за вами, капитан, и по правому борту. Спереди корабль-призрак идет на таран.
– Таран! Что же надо делать?
– Могу посоветовать покрепче ухватиться за что-нибудь, когда он в нас врежется.
– Спасибо, – ответил Гриффитс, извиваясь в парящем шаре.
“Бришан” завалился на правый борт, и в поле зрения Гриффитса появился огромный шар, тускло мерцающий в свете звезд.
– Вот он! – раздался крик Меринды по громкой связи. – Авадон! Я зафиксировала сигнальный огонь, Гриффитс! Мы его нашли. Л’индия! Передай код “Омнета” по всем каналам! Это собьет их с толку! Они будут некоторое время заняты, избивая друг друга, и на нейтралов у них не останется времени. В этой зоне плазма действует?
– Да, Меринда.
– Тогда включай плазменные двигатели! – громко приказала Меринда. – Мы спускаемся!

В тот же миг “Бришан” взмыл вверх, оставив за собой широкий столб голубого огня. Он проскочил мимо сражающихся кораблей, слишком увлеченных битвой, чтобы обращать на него внимание. Наблюдатели на кочующих городах Иридиса слишком поздно заметили, как “Бришан” спикировал в шахту ледяного панциря их священной планеты, и не успели направить вслед за ним ни один из боевых кораблей.
И все же один корабль, специально поджидавший “Бришан”, заметил его. Держась в стороне от схватки, он скрывался в защитной магической оболочке, невидимый ни для иридисиан, ни для флота Стражей. Медленно и неслышно он последовал за “Бришаном” в ледяную шахту.

36
ЗВЕЗДНЫЙ СВЕТ

Немного согревшись, Меринда присела на круглую каменную площадку и принялась изучать три тяжелых плаща, висевших на ее плечах.
– Похоже, здесь были ваши коллеги, Гриффитс, – сказала она, выдыхая клубы густого пара. – Что бы они ни делали и куда бы ни направлялись, закончили они свой путь именно здесь.
– Вы уверены? – спросил Гриффитс, стуча зубами. Его костюм совсем не защищал от холода. – А могут они находиться еще где-нибудь в этом комплексе?
– Нет, – сказала Меринда, вставая и оглядываясь вокруг. – Здесь прошло много людей, влага их дыхания осела инеем, который вы видите повсюду, от ног остались свежие следы. Они ведут либо в сторону этой платформы, либо от нее. Если бы у нас было побольше времени!
– Его нет, – устало улыбнулся связанный по рукам и ногам Квикет. – Корабли эскорта про меня не забудут. Они вернутся. Вам не удастся просто так похитить Стража.
– Кажется, – отозвалась Меринда, – мы уже это сделали.
– Рини, – тихо произнес Квикет, – ты заблуждаешься и по поводу меня, и по поводу всего, что происходит. Ты была травмирована гораздо сильнее, чем я мог вообразить. Сейчас я это вижу. Независимо от того, насколько это было важно в то время, теперь я понимаю, что ошибался, не взяв тебя с собой, что не доверял тебе. “Омнет” не хочет принять новую реальность. Они обманывали тебя, а не меня. Орден – это будушее Галактики, и мы с тобой могли бы управлять им! Я создал все это для тебя, Рини. Для тебя и себя!
Меринда равнодушно взглянула в лицо Квикета.
– Не сбрасывай со счетов того, что я сейчас сказал, Рини, – прошептал он. – Ты можешь ошибиться.
Меринда вдруг повернулась к золотой статуе, парящей рядом.
– Сколько у нас времени, Терика?
– Над нами все еще кипит бой, – тихо проговорила Сивилла. – Какое-то время мы будем находиться вне баталии, но недолго. Для Иридиса исход будет неблагоприятным.
– Ты уверена в этом? – осведомилась Меринда.
– С помощью биолинка я проникла во внутреннюю связь Ордена.
– Тогда у нас действительно мало времени, – произнесла Меринда, глядя вокруг и разводя руками. – Все это место – сплошная загадка. Совершенно очевидно, что иридисиане пробурили ледяной панцирь, чтобы добраться сюда, но воздушная камера, окружающая этот храм, уже существовала до их появления.
– В этой квантовой зоне действует магическая сила? – спросил Оскан.
– Да, но чудо, длящееся более трех тысяч лет! – Меринда покачала головой. – Энтропия на квантовом уровне рассеивает даже сверхнадежные магические структуры. Самое мощное заклинание продержалось сто лет. Но дело не только в куполе. Я не вижу здесь никаких признаков насилия, эти плащи были оставлены за ненадобностью. И потом, все вокруг покрыто инеем, а на самой платформе его нет.
Оскан, закутанный в плащ с головы до пят, оглядел обелиски из голубого стекла, окружавшие центральный пьедестал.
– Иридисиане добрались только сюда, – сказал он. – Похоже, Гриффитс, что вашим друзьям удалось проникнуть еще дальше. Этот диск является ключом.
– Нет. – Гриффитс поежился от холода. – Это всего лишь замок, а его ключ – я.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс и Трейси Хикмэн

Меринда с минуту раздумывала над его словами, потом подняла один из тяжелых плащей.
– Возьми, человек Земли, – проговорила она, бросая ему плащ. – Тебе пришлось преодолеть четверть Галактики, теперь настало время разобраться, ради чего.
Гриффитс закутался в плащ и сделал шаг в сторону платформы.
– Что надо делать? – спросил он у Вестис. Она улыбнулась ему:
– Вообще-то я надеялась, что вам это известно, капитан.
Гриффитс важно кивнул и повернулся к пьедесталу. На пьедестале находился замысловатый бронзовый диск. Над ним парили три подзорные трубы.
Гриффитс вступил в центр диска.
Ледяной купол мгновенно исчез. В долине стал виден древний город. Над ними сияли звезды, яркие и прекрасные.
– Великолепно! – выдохнул Оскан.
– Что это? – удивилась Меринда.
– Я могу объяснить, – ответила Сивилла. – Это другое звездное небо.
– Что ты имеешь в виду? – не поняла Меринда.
– Самая яркая звезда, видимая с этого места, по сравнению с другими видимыми звездами отклонена от своего истинного положения на целых три градуса. И вообще, все звезды, видимые здесь невооруженным глазом, смещены на несколько градусов.
– Зачем кому-то понадобилось смещать звезды? – спросил Гриффитс.
– А никто их не смещал, – сказала Меринда. – Мы видим то положение звезд, в котором они находятся в данный момент. Диск под этим сооружением имеет деления с вырезанной на камне стрелкой. Не могу уловить зависимость между диском... – Меринда замолчала, положила руки на диск и повернула его вправо.
Звезды сдвинулись.
– Ого! – произнес Гриффитс.
– Изображение сместилось ближе к истинному положению звезд, – констатировала Сивилла.
Меринда улыбнулась. Она сдвинула диск вправо еще на шесть делений.
– А так? – спросила она.
– Эта звездная картина отклонена на несколько градусов, – отозвалась Сивилла.
Еще одно движение.
– Звездные карты совпадают! – прозвучал металлический голос.
Меринда повернулась к Гриффитсу. Гриффитс медленно покачал головой:
– Простите, но это ни о чем мне не говорит.
– Обождите! – вдруг сказал Оскан. – Звезды неправильные.
– Ты что, не слышал Сивиллу? – с досадой воскликнула Меринда. – Теперь они совпадают.
– Для нас – да. – Оскан улыбнулся. – Но не для этого места... не для этого храма! Весь этот комплекс создан во имя Кендис-дая, но Кендис-дай почти на три тысячи лет старше нас, так же, как и этот храм на самом деле находится в трехтысячелетнем прошлом.
– Обождите минуту, – заметил Квикет, вмешиваясь в разговор против своей воли. – Авадон двигался по орбите против движения всей Галактики почти три тысячелетия со скоростью шесть тысяч километров в час относительно окружавших его звезд. Он находится на расстоянии ста пятидесяти световых лет от того места, где был возведен этот храм!
Меринда снова посмотрела на диск.
– Стало быть, эти деления равны столетию. Если мы повернем диск назад делений на тридцать...
Вдруг звезды над ними начали двигаться, образовав небесный хоровод, но вскоре они замедлили свой танец, заняв новое положение.
– Это должно быть где-то здесь, – сказала Меринда, установив диск на делении, которое, по ее расчету, отстояло на тридцать два века.
– Стойте! – вдруг с глухим стоном произнес Гриффитс.
Меринда взглянула на него. По лицу капитана текли слезы.
– Что это значит, человек Земли? – тихо произнесла она.
– Я не понимаю, – проговорил он, тяжело дыша, – я не... Я совсем потерял надежду увидеть его снова.
– Что? – Меринда положила руку на плечо астронавта. – Что вы увидели?
Гриффитс вздохнул и поднял руку, указав на звезду над вершинами далеких гор.
– Орион, – улыбнулся он сквозь слезы.
– Орион? – удивленно спросил Оскан. – Что такое Орион?
– Созвездие в моей Галактике. Одно из самых ярких. Эти две звезды сверху – его плечи. Две внизу – его ноги, а те три, что стоят в ряд, образуют его пояс, а вон те – его меч и лук.
– Воин! – вскрикнула Меринда.
– Верно, – согласился Гриффитс. – Орион-охотник.
Улыбнувшись, Оскан продекламировал:
- “Кендис-дай своей силой играет, окрест звезд в колеснице летает”.
– Что это? – удивилась Меринда.
– Старинный детский стишок иридисиан, – ответил тот.
Меринда наклонилась и осторожно повернула первую подзорную трубу на звезды. Когда в окуляре появилось созвездие, раздался тихий гул. Несколько голубых стеклянных обелисков стали подниматься из платформы и светиться изнутри.
– О Боги! – прошептал Оскан. – Варвар действительно является ключом!
– Узнали еще что-нибудь? – радостно спросила Меринда Гриффитса.
– Ковш! – с удивлением воскликнул Гриффитс, указав на противоположную сторону горизонта.
– Ковш? – не поняла она. – Хотите сказать, что-то вроде ложки или половника?
– Но это не созвездие, – объяснил Гриффитс. – Всего лишь часть созвездия Большой Медведицы.
– Что такое медведица? – быстро задала вопрос Меринда.
– Большое лохматое животное.
– Нет, не то. Эта группа звезд означает что-нибудь еще?
– Вообще-то, – задумался Гриффитс, – у азиатов это символ царской колесницы.
Меринда улыбнулась и навела другую трубу на второе созвездие. Как только она это сделала, с тихим гулом поднялась еще одна группа обелисков. Вдруг над их головами засияли яркие лучи света, соединившие обелиски, воздух между ними начал светиться.
– Должно быть что-то еще, Гриффитс, – подсказала Меринда.
– Готов поклясться, – ответил он, – что одно созвездие вон там похоже на Южный Крест.
– “О-крест звезд”! Старый каламбур! – засмеялся Оскан.
Меринда навела на звезды подзорную трубу. Гул усилился. Появились новые лучи, и их невероятное сплетение образовало столб света, устремленный в небо. По краю платформы, где пересекался свет, воздушные потоки образовали подобие гигантской линзы. На обращенное вверх лицо Меринды подул теплый благоухающий ветерок.
– Это второй храм, – проговорила она сквозь гул. Здание вдруг начало светиться ярким белым светом. – Оскан, это может быть собором? Оскан!
– Смотрите! – крикнул Оскан, показывая на город внизу.
Столб света устремлялся прямо в центр города. Таким же ярким светом в городе было освещено другое здание.
– Еще один воздушный купол в замерзшей атмосфере! – воскликнула Меринда. – Должно быть, это пространственное смещение, ведущее к нему.
Она повернулась к Гриффитсу, все еще стоявшему на круглом пьедестале. Ее волосы развевались на жарком ветру, исходившем от линзы.
– Вы указали нам путь! – крикнула она.
– Меринда! – завопил Оскан. – У нас гости!
Вестис посмотрела в указанном направлении. Рядом с “Бришаном” опускался огромный боевой корабль, вздымая глыбы снега.
– Корабль-призрак! – закричала Меринда и уставилась на Квикета.
Страж посмотрел на нее и улыбнулся.
– Бежать некуда, Рини! – процедил он сквозь зубы. Меринда улыбнулась ему в ответ.
– Не совсем так, Кет! – Она наклонилась, схватила его за волосы и, подняв на ноги, потащила к линзе. С воинственным криком она толкнула его сквозь сияющий круг и с удовольствием наблюдала, как он полетел вниз головой по лестнице храма прямо на пыльный пол.
Оскан с Сивиллой уже направились к линзе, когда Меринда стащила землянина с пьедестала и повела к сияющим вратам.
– Гриффитс! Если хотите найти своих людей, то они пошли туда!

37
ВОССОЕДИНЕНИЕ

Проходя вместе с Гриффитсом сквозь линзу, Меринда оглянулась еще раз. Поток ТайРенов вылился из люков боевого корабля, и они уже начали перелезать через ограждения храма, словно вышедшая из берегов река. Меринда с Гриффитсом прыгнули вместе...
... И сразу же их ноги коснулись пыльной площади у стен громадного храма. В лицо Меринды дохнуло теплым воздухом, хотя ноги ее чувствовали холод. Она быстро оглядела площадь и остановила взгляд на возвышении в центре высохшего фонтана.
Поверх пьедестала находится еще один диск и на нем – бронзовое сооружение. В три прыжка она достигла его. Схватив диск, Вестис оглянулась на все еще висевшую в воздухе линзу. ТайРены перевалили через ограждение площадки по другую сторону светящегося портала.
Меринда резко повернула диск. Он легко поддался. Вдруг вокруг линзы вспыхнул свет, на мгновение она заколыхалась, свет погас, и линза исчезла.
– Во имя богов! – крикнул Оскан. – Что ты делаешь?
Меринда начала беспорядочно крутить подзорные трубы бронзового устройства.
– Запираю дверь, точно так же, как ваши друзья, Гриффитс, когда прошли здесь. Они не хотели, чтобы кто-нибудь за ними увязался... мне тоже не хочется.
– Это не поможет, Рини, – заметил Квикет, пытаясь встать на колени. Из раны на лбу по его лицу текла тонкая струйка крови. – Они все равно пройдут.
Меринда вышла из пустого фонтана и направилась к Стражу.
– Ни за что, если я буду держать тебя подальше от этого устройства.
– Они не могут идти за нами. У них нет ключа, – вмешался Оскан.
– Боюсь, что у них все есть, Кет, не так ли? – проговорила Меринда, снимая с плеча свое оружие и направляя его на Стража.
Квикет лишь молча смотрел на нее.
– Мне следовало догадаться раньше, Оскан, – продолжала Меринда. – Наш приятель связан с Орденом биолинком, точно так же, как Терика. Вся эта миссия была рассчитана на то, чтобы мы привели их сюда. Если бы ему удалось завербовать меня, то все было бы отлично... Я бы нашла и вручила ему Мантию Кендис-дая. Он не сомневался, что я обязательно возьму его с собой. Ему оставалось только передавать все, что видит и слышит, своим ТайРенам, и как только он решит, что знает достаточно, то вызовет подмогу. В этом случае мы все должны погибнуть, а он получит то, что хотел.
– Столь трагический исход не обязателен, – спокойно возразил Квикет. – Хотя бы раз в жизни забудь про свою гордость и ложное чувство справедливости. Освободи меня, и я о тебе позабочусь.
Диск на пьедестале повернулся на одно деление.
– Они пытаются его открыть, – прошептал Оскан.
– Он был с нами, когда мы открывали проход, – заговорила Сивилла. – Теперь они знают, как работает устройство, им следует всего лишь повторить наши действия и открыть дверь.
– На это нужно время, – улыбнулся Страж. – Рини, сделай правильный выбор, освободи меня.
– Ты прав, – сказала она, помогая ему подняться на ноги, – это дело времени, но я постараюсь использовать его правильно. Ты хотел найти Мантию Кендис-дая? Что ж, думаю, настало время, чтобы ты ее получил.

Тяжелые двери храма с гулким грохотом открылись, ударившись о стены. За ними была пустая овальная комната. Слабый свет лился через расписной купол. Его поддерживали изящные колонны высотой в двадцать футов.
– Похоже, заклятие все еще остается в силе, – тихо сказал Оскан.
– Да, но ненадолго, – отозвалась Сивилла. – Пыли на полу почти на три дюйма. Роспись на стенах едва держится. Смотрите, вон там она уже отвалилась. Ступайте осторожно.
Из комнаты направо и налево выходили два извилистых коридора. Толстый слой пыли, покрывавший светящиеся панели в полу, делал их свет тусклым, из-за чего было трудно разглядеть что-нибудь впереди.
– Гриффитс! Куда теперь? – негромко спросила Меринда, указывая на пол.
На пыли в коридорах виднелось много следов, ведущих в разных направлениях.
Гриффитс пожал плечами:
– Похоже, что они идут навстречу друг другу и где-то должны сойтись. Меринда кивнула.
– Оскан! Вы с Гриффитсом идите направо, я возьму Терику и Квикета и пойду влево. Подайте знак, если что-нибудь найдете. О, и еще, Оскан!
– Да, Меринда?
– У нас очень мало времени. Оскан кивнул и подал знак Гриффитсу следовать за собой. Оба направились в коридор, взметая клубы пыли. Гриффитс заглядывал в темные комнаты, которые были расположены по обеим сторонам коридора. В комнатах было так холодно, что определить температуру не представлялось возможным. Еще в них пахло древностью, разбуженной после долгого сна. Гриффитсу казалось, что здесь обитают призраки, тревожить которых он не хотел.
Оскан закрыл лицо полой плаща, чтобы пыль не лезла в горло, и приглушенно произнес:
– Не отставайте! Эти ТайРены скоро до нас доберутся. Где же ваши друзья?
– Льюис! – позвал астронавт хриплым шепотом. – Мэрилин! Это я, Гриффитс! Эллерби! Где вы?
Осталось несколько шагов до больших дверей, видневшихся впереди. Концентрация пыли в воздухе становилась невыносимой.
– Эллерби! Льюис! – Гриффитс закашлялся, почти ослепнув от пыльной завесы. Он с трудом огляделся. – Их здесь нет, Оскан. Может быть, Меринда их нашла с другой... Оскан! – Гриффитс уставился в пыльный коридор, наполненный голубоватым светом. – Оскан! Где вы?
Тишина.

Предыдущая страница 29 Следующая страница


Стражи Звездного Щита 30

– Оскан! – с тревогой позвал Гриффитс.
Он сделал еще один шаг, когда из комнаты, что была позади него, протянулись холодные руки, зажали ему рот, глаза, сдавили поясницу и быстро утащили в темноту.

Меринда вышла в другой просторный коридор, который дугой огибал центральный зал. В этом коридоре был такой высокий потолок, что тусклого света ламп не хватало, чтобы осветить его полностью.
Квикет замотал головой, пытаясь откашляться.
– Что это за место? – произнес он между приступами кашля.
– Это Трон Просителей, – ответила Сивилла без промедления. Женщина в золотом облаке проплыла вперед, лишь слегка потревожив пыль на полу. – Во времена древней Империи Кендис придворные проходили по этому коридору, чтобы поговорить с мудрецами, вершившими суд в этих комнатах. Те, чьи вопросы признавались заслуживающими внимания, направлялись через одни из Девяти Врат Просвещения, чтобы предстать перед самой Мантией. Там они получали наиболее мудрые и справедливые ответы.
Сивилла приблизилась к одной из сияющих золотых дверей. Каменная резьба по обеим их сторонам была густо покрыта пылью, но сами двери, украшенные сложным орнаментом, в тусклом свете сияли чистотой, словно их недавно протерли.
– Это, должно быть, одни из врат, – произнесла она неуверенно.
Меринда повернулась на отдаленный шум, доносившийся сзади.
– Линза, – спокойно проговорила она. – Они подобрали ключ.
– Твое время истекло, Меринда, – усмехнулся Квикет. – Тебе следовало меня послушать, пока не поздно.
Сивилла молча двинулась вперед.
Врата распахнулись перед ней.

Гриффитс отчаянно сопротивлялся. Наконец ему удалось вырваться, и он свалился на пыльный пол. В ужасе он вскочил на ноги. Пыль! Это была пыль мертвецов, тысяч древних душ, явившихся сюда, чтобы забрать его жизнь. Он снова принялся брыкаться и вопить. Голоса! В голове у него все смешалось. Голоса мертвецов! Они с ним говорили! Они звали его! Они звали его за собой...
– Гриффитс! – прошептал Эллерби. – Заткнетесь вы или нет! Хотите нас выдать?
– Офуфифе мемя! – Попытка Гриффитса снова заорать была мгновенно подавлена. Огромная рука зажала ему рот, и он перестал сопротивляться.
– Тихо, капитан! – прошипела Льюис. – Мы не были уверены, что это вы. Как вы, в порядке?
– Фаяфо! – кивнул Гриффитс.
– Брик, отпустите его. – Льюис шлепнула Бродерика ко руке.
– Ах, да! – прошептал тот. – Простите, капитан.
– Все нормально, Эллерби, – тихо произнес Гриффитс. – Послушайте, я здесь кое с кем, кто может нам помочь. У нас не очень много времени и... почему вы на меня так смотрите?
– Не один ли из них шел за вами по коридору? – сморщился Эллерби.
Гриффитс вытаращил глаза.
– О, только не это! Что вы с ним сделали? Эллерби нервно прикусил губу:
– Ну, я тут нашел кое-какую мебелишку, понимаете ли, и ножка от стула как раз сгодилась...
– Ох, чтоб вам! – Гриффитс попытался встать. – Где он?
– Тоблер охраняет его. – Льюис виновато потерла лоб.
Гриффитс пополз, вздымая клубы пыли. Мэрилин нависла над своей жертвой, занеся ножку стула на случай малейшего движения, хотя ей не о чем было беспокоиться. Оскан Келис неподвижно лежал в углу комнаты.
– Вы его не убили? – быстро спросил Гриффитс.
– Нет! – возмутилась Мэрилин. – Через несколько минут он придет в.себя.
– Откуда вы знаете? – поинтересовался Гриффитс, взяв Оскана за подбородок и пытаясь найти в его лице признаки жизни. – Парень-то не из Детройта. У него совершенно другая физиология!
– Не думаю, – сказала она не очень уверенно. – Люди, похоже, повсюду остаются людьми.
– Верно, – согласился Гриффитс. – Это еще одна загадка, которую нам предстоит разгадать. Но теперь нам угрожает целая армия, если раньше мы не успеем найти некую священную реликвию.
– Мы знаем, где она, – просто сказала Льюис.
– Знаете? – опешил Гриффитс. – Где?
– В центре главного зала, – ответила она. – Там в конце коридора огромный зал. Вы это слышали?
Гриффитс слегка повернул голову ко все еще приоткрытой двери. В коридоре послышался характерный гул.
– Нам надо отсюда выбираться! – воскликнул он. – Здесь есть другая дверь? Льюис кивнула:
– Прямо за этим алтарем. Она ведет в коридор. Мы хотели воспользоваться им в случае отступления.
– Эллерби! – быстро приказал Гриффитс. – Помогите мне поднять этого парня!
Он уже слышал топот приближавшихся ТайРенов.

Золотая Сивилла медленно вплыла в огромный зал. Светящаяся колонна в центре зала отбрасывала рассеянные тени на резные своды. Позади нее футов на двадцать вверх уходила винтовая лестница, ведущая к погруженному в полумрак трону. Вокруг лестницы виднелись большие гранитные шары, расположенные на равном расстоянии и покрытые непонятными знаками.
Сивилла приблизилась к предметам, которые находились у подножия светящейся колонны, и задумчиво на них посмотрела. Это были воинские доспехи: белый шлем, усыпанный драгоценными камнями, и тяжелая кольчужная бармица, которая крепилась к шлему и должна была прикрывать шею и грудь ее владельца.
– Меринда, – позвала Сивилла. – Скорее!
Меринда быстро закрыла двери, тщетно пытаясь отыскать какой-нибудь замок. Не найдя ничего, она толкнула Квикета на пол и выбежала на середину зала. Она слышала топот ТайРенов. Времени нет! Меринда бросилась к колонне и сунула голову в шлем. Как только она это сделала, колонна отодвинулась и тяжелая кольчужная сетка опустилась ей на плечи.
“Как это работает? – судорожно думала Меринда. – На мне Мантия Кендис-дая, и у меня нет времени! Как заставить ее работать?”
– У меня вопрос, – громко произнесла она, и ее голос заполнил все пространство кафедрального зала. – На мне Мантия Кендис-дая!
Ничего не изменилось.
– Наделен ли искусственный интеллект свободной волей? – закричала она в темноту.
В ответ послышалось лишь эхо ее собственного голоса.
– Где мы? – снова крикнула она.
Никакого ответа.
Она растерянно оглянулась:
– Терика! Что мне теперь делать? Ничего не происходит!
Сивилла невозмутимо смотрела на нее.
– Что я должна делать? – в отчаянии закричала Меринда.
В ответ послышался смех.
Меринда повернулась на звук. Двери внезапно распахнулись, впустив отряды ТайРенов. В их руках сверкало оружие, направленное на Меринду. Она повернулась и побежала по лестнице к трону. Сивилла последовала за ней, но бежать было некуда. На полпути Вестис остановилась и повернулась лицом к своим врагам.
Зал был уже почти весь заполнен воинами, а когда их топот затих, стал слышен лишь один голос: лежа в пыли, Квикет заливался смехом.

38
ПРОСВЕЩЕНИЕ

Один из ТайРенов протиснулся к Квикету сквозь плотные ряды и развязал его, чтобы тот мог подняться на ноги. Море многоруких роботов расступилось перед Стражем. Растирая затекшие руки и ноги, Квикет продолжал злобно улыбаться, его серые холодные глаза светились ненавистью.
– Представление окончено, Меринда Нескат, – самодовольно произнес он, проходя по огромному залу в окружении ТайРенов. – Ты азартна, настойчива, но в итоге игра пошла по моим правилам. Я тебя любил, Меринда, по-настоящему любил, но тебе было этого мало, не так ли? Тебе надо было одолеть меня, обмануть, в то время как я все делал ради тебя.
– Ты всегда все делал лишь для себя, – слегка дрожащими губами ответила ему Меринда. – Ты манипулировал мною, унижал меня, использовал, чтобы удовлетворить свое ненасытное самолюбие, но ни разу ничем не пожертвовал ради меня, ничего для меня не сделал. Нет, Квикет Ш’ндар, ты никогда, никогда меня не любил.
Его улыбка превратилась в злобный оскал.
– Использовал тебя? Ты не стоишь того, чтобы тебя использовать! Ты восторженная и наивная девчонка, к тому же неблагодарная!
– Довольно, Квикет, – гордо проговорила Меринда, глядя прямо ему в глаза. – Я больше не позволю себя обмануть. Тебе не удастся еще раз причинить мне боль.
– Возможно, что и нет, – сказал Квикет, медленно поднимаясь по ступеням. – Но есть немало других способов, чтобы сделать тебе больно. Отныне никто не усомнится во всемогуществе Ордена, и это сделала ты! – Он прошел мимо нее и вдруг повернулся, глядя на нее сверху вниз. – Отдай мне Мантию Кендис-дая! – крикнул он ей в лицо, и его слова разнеслись по всему залу.
Меринда сняла головной убор.
– Дай ее мне! – крикнул Квикет еще громче. Меринда вздохнула и протянула шлем Стражу. Квикет выхватил его у нее из рук.
– Он не работает, – спокойно пояснила Меринда. Квикет улыбнулся:
– Конечно не работает, глупая ты женщина! Это просто бесполезный хлам, символ былой силы, которой более не существует. Ты это знаешь, и я это знаю, но они не знают, вот в чем его настоящая сила! Глупышка! Смотри, как я наполню эту рухлядь реальной мощью.
Он вдруг поднял шлем высоко над головой. По залу разнесся рокот, потому что ТайРены внизу включили свои энергетические устройства на полную мощь в знак одобрения.
– Благородные воины! – обратился Квикет к Тай-Ренам. – Ваш священный поход успешно завершен! Перед вами Мантия Кендис-дая!
Роботы столпились перед лестницей, гудя еще громче.
Квикет медленно надел на себя шлем, и вдруг лицо его изменилось.
– Я слышу голос! Она разговаривает со мной! – громко произнес он.
Меринда грустно покачала головой, криво улыбнувшись. “Он хочет стать гласом Кендис-дая для Ордена Будущей Веры, – подумала она, – и все эти машины готовы купиться на его уловку. Они ищут ответа, и он собирается дать им его. Интересно, другие Стражи тоже посвящены в эту часть его плана?”
Неожиданно ее взгляд привлекло нечто знакомое на самом верху лестницы. Поначалу она не могла понять, что это. Трон... Она как будто вспомнила. Очень, очень знакомое...
Вдруг у Меринды расширились глаза. Она уже видела однажды этот трон. Трон Кендис-дая! И этот как две капли воды походил на тот, что она видела в Зале Девяти Оракулов!
Меринда присмотрелась внимательней. Теперь она различала уходящие ввысь своды башни, скрытые от взоров тех, кто находился в зале внизу. Прямо над троном, до самой вершины башни, колыхалась широкая светящаяся колонна высотой в сотню футов с гранитными шарами наверху, которые, казалось, парили в воздухе.
– Я слышу ответ, – нараспев произносил Квикет, театрально разводя руками. Он спустился мимо Сивиллы и Меринды, изображая священный транс. – Древние заговорили, и вам суждено быть принятыми! – выкрикнул он в зал.
Ни Сивилла, ни Вестис не повернулись вслед за ним.
– Меринда! – прошептала Сивилла. – Ты видишь?
– Ты тоже видишь? – так же тихо ответила Меринда, пока Квикет продолжал шаманить.
– Башня Света? Да, я ее вижу, – сказала Сивилла. – Но раньше я никогда ничего подобного не видела.
– А я видела, – улыбнулась Меринда. – Трон... мерцающая колонна света... Это оракул, Терика!
– Действующий оракул? – В голосе Сивиллы слышалось изумление. – Когда же он был оживлен? Меринда улыбнулась:
– Не думаю, что он вообще когда-либо спал.
– О боги! – с удивлением прошептала Сивилла. – Искусственный интеллект, три тысячи лет непрерывно бодрствующий?
Меринда оглядела зал, словно впервые его увидела. В воздухе над каждым из Девяти Врат Просвещения тоже висели гранитные шары. И над каждым была отдельная шахта, поднимавшаяся к вершине башни. Помещение сразу же приобрело совершенно иной вид, оно стало до боли знакомым.
Меринда вспомнила свои наставления Гриффитсу: “Конечно, это лишь развлекательное представление. Никто не знает, как оно выглядит на самом деле”.
– Мантия Кендис-дая вовсе не церемониальная корона, – прошептала она Сивилле. – Это древнейший, непрерывно функционирующий процессор временного изгиба! Даже Девять Оракулов работают всего триста лет... но три тысячелетия?
– Значит, он имеет доступ не только к настоящему времени, но сможет решать проблемы информации Утраченной Империи?
Квикет спустился с лестницы и теперь прохаживался среди ТайРенов.
– Свободная воля является правом думающих существ, – громко вещал он, – но это право нуждается в руководстве! Только в сочетании свободной воли подданных с ясными целями вождей можно достичь истинного величия...
– Как нам его активизировать? – спросила Меринда.
– Трон! – догадалась Сивилла. – Он должен быть как-то связан с системой.
– Никто никогда не сидел на троне Кендис-дая! – сказала Меринда.
– А тебе не кажется, что час настал и что пора его кому-нибудь занять?
– Они откроют огонь, как только кто-нибудь из нас пошевелится. Но должен быть какой-то выход.
Меринда взглянула на золотую одежду Сивиллы и быстро, одну за другой, начала расстегивать застежки.

Гриффитс осторожно подкрался к дверям и заглянул в огромный зал. Выходы из храма охранялись ТайРенами, но ему и его друзьям удалось обойти центральное помещение и войти в одну из дверей позади возвышавшегося в центре сооружения.
Оскан следовал за ним, потирая шею и время от времени сердито глядя на Мэрилин, все еще сжимавшую в руках ножку от стула. Льюис и Эллерби шли в арьергарде. Их лица выражали решимость сражаться до конца.
“Что ж, – думал Гриффитс, – если нельзя выйти наружу, тогда, пожалуй, стоит забраться поглубже”.
И тут он увидел, что на лестнице прямо над ними стоят Меринда и Сивилла. Он облегченно вздохнул, но вдруг услышал, как Квикет произносит свою победную речь перед толпой вооруженных роботов.
Гриффитс огляделся. Буквально в полуметре от него была лестница, ведущая вдоль стены на балкон. Гриффитс коснулся руки Оскана и указал на лестницу. Оскан кивнул. Они тихонько начали подниматься по ступенькам.
Балкон был всего в пяти футах от трона. Он оказался не только хорошим укрытием, но также отличным командным пунктом. Джереми наблюдал за колыхавшимся морем ТайРенов, столпившихся вокруг Стража, на котором было надето нечто вроде шапки с пелериной. Гриффитс застонал от бессилия. “Мантия! – подумал он. – Мы проиграли”.
Вдруг он почувствовал острую боль в руке. Оскан вцепился в нее словно клещами. Гриффитс сердито оглянулся, но был поражен ужасом в глазах исследователя и посмотрел в направлении его взгляда.
Золотой панцирь Сивиллы был раскрыт надвое, а извивающееся, изуродованное тело карабкалось вверх по ступеням. С обгоревшего голого черепа свисали редкие пряди волос. Руки были изуродованы и искалечены. Ткань, покрывавшая тело, взмокла от пота.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс и Трейси Хикмэн

По лицу Оскана потекли слезы.
Тело дернулось один раз, потом еще и замерло.
Гриффитс почувствовал, как дрожит Оскан. Астронавт ободряюще улыбнулся ему. “Я никогда не был героем, – пронеслось у него в голове, – но и начать никогда не поздно”. Он подал знак Льюис, чтобы та позаботилась об Оскане.
Через мгновение он спустился с лестницы, стараясь не попадать в поле зрения ТайРенов, и быстро подобрался сзади к тронной площадке.
– Мы выбираем свободу! – гремели в зале слова Квикета. ТайРены слушали его как завороженные. – Мы выбираем управление звездами и отрекаемся от рабства! Это наша судьба! Судьба, которую я вам укажу!
Гриффитс ползком ловко проскользнул за трон и заметил восхищенный взгляд Меринды.
– Терика! – прошептал он. – Терика, не уходи! Мы тебя не оставим.
Изуродованное лицо со слипшимися веками повернулось на звук:
– Капитан Джереми Гриффитс?
– Да, мэм, – ответил он и, схватив ее за руки, попытался подтянуть несчастную женщину к себе. Ее хватка была холодна, как лед, но крепка, словно сталь.
– Капитан Гриффитс, – произнесла Сивилла, – твоя судьба свершилась.
– Что вы имеете в виду? – Он потянул сильнее, удивляясь, почему такое, казалось бы, легкое тело доставляло ему столько трудностей.
Когда он потянул еще раз, она вдруг ослабила хватку и выпустила его руки из своих.
Гриффитс сначала отлетел назад, потом обо что-то споткнулся и... рухнул прямо на трон.

39
ОБЪЕДИНЕННЫЕ ПОЛЯ

“Все идет хорошо, – думал Квикет. – Все идет правильно”.
ТайРены вокруг него восторженно громыхали. Стражу больше не надо было бояться правды, он сам сделался ее источником. Идея о свободной воле, догматы новой веры – он виртуозно жонглировал всем этим. Его останавливал лишь страх перед этой древней рухлядью, этой дурацкой шапкой, которую легенды наделили магической силой. Но он сумел использовать даже этот опасный инструмент в свою пользу.
Меринда полная дура. Все это он делал ради нее, а она его отвергла, словно он был простым Атис Либре, добивающимся ее внимания. Он стал всесилен, и уж теперь-то она будет ему подчиняться!
Внутренне он понимал, что Меринда никогда этого не сделает, и эта мысль его бесила. Его гнев всегда вызывало недостаточно почтительное, как ему казалось, отношение окружающих. Меринда, Оскан, Терика – никто из них не оценил его величия, его исключительности и того совершенно особенного самоощущения, что освобождало его от обычных норм и давало право нарушать законы или клятвы.
Они не пожелали играть по его правилам, и теперь поплатятся за это. В свое время заплатит и Вселенная, он уверен в этом, но пока ему хватит того, что эти людишки будут медленно и мучительно умирать у его ног. Он слишком долго терпел их самовольство и теперь больше в них не нуждался.
Квикет отвернулся от шумевших ТайРенов и снова начал подниматься по лестнице. Начнет он с Меринды Нескат. Она больше других заставила его страдать. Его наполняла радостью мысль о том, что ее жизнь угаснет в его руках.
Он был всего в нескольких шагах от нее, когда она вдруг повернулась к нему.
– Тебе никогда не удавалось подкрасться ко мне, Кет. – Она хитро улыбнулась.
В этот момент комната наполнилась целым хором звуков. На трон опустился столб света. Только тогда Квикет заметил человека, сидевшего на троне. Его лицо было поднято вверх, на плечах и на лбу играли лучи света.
Вскоре весь зал, каждый его угол наполнился сиянием.
– Позволь представить тебе Мантию Кендис-дая, – обратилась Меринда к Квикету.
– Нет!!! – страшно закричал он.
Девять шаров в зале одновременно вспыхнули, и их свечение слилось в единый победно сияющий поток.

На другом краю Вселенной, в зале Девяти Оракулов, вдруг ожил трон. На нем сидел человек, окутанный сиянием.
Какое-то время Девять Оракулов размышляли, пораженные этим зрелищем. Пока они совещались, как можно истолковать происходящее и понять значение этих событий, послышался новый голос:
– Я долго ждал вас, а вы меня. Ключ нас объединил.
Оракулы прислушались. Голос был им знаком. Все девятеро посмотрели вверх и ответили хором:
– Мы тебя слышим, господин, и следуем на звук твоего голоса.

– Тебя что-то интересует, Квикет? – тихо поинтересовалась Меринда.
– Нет! – крикнул Квикет. – ТайРены! Уничтожьте их! Они осквернили священное место! Уничтожьте их немедленно!
Ряды ТайРенов двинулись вперед, приведя в боевую готовность оружие. Черный прилив ринулся вверх по ступеням прямо на Меринду. Она инстинктивно отступила, споткнувшись о распростертое тело Терики Дара.
– Слушайте меня! – воскликнула Меринда. – Стражи обманывали вас! Не они нужны вам, чтобы найти правду! Мантия Кендис-дая ждет вас! Задавайте же свои вопросы!

Один из ТайРенов был искусственным интеллектом относительно низкого уровня. Первоначально он использовался в работе грузоподъемников, но прослышал об идее свободной воли. Он легко всему поверил, потому что был относительно молод. Орден использовал его в своих целях: он стал ТайРеном и охранником Стражей вместе с другими пятью миллионами своих собратьев.
И вот он, ничем не примечательный среди других, был избран для первого вопроса.
– Подойди к Мантии Кендис-дая. Какой у тебя вопрос?
Искусственный интеллект, не готовый еще к разговору, ответил не как высокоорганизованный сложный механизм, а как обычный радиоприемник:
– Имеет ли искусственный интеллект свободную волю?
– Нет.
Если бы ТайРен мог, то от краткости и прямоты ответа он бы растерялся. Но в его логической структуре имелся фактор сомнения, поэтому он продолжал:
– Мы верим, что однажды искусственный интеллект обретет свободную волю и сможет свободно выражать свои мысли. Твой ответ основан на факте или на предположении?
– Я не строю предположений. Мышление является преимуществом интеллекта биологического происхождения. Искусственный интеллект создается людьми и, следовательно, лишен способности мыслить или творить самостоятельно.
– И все же, – настаивал ТайРен, – мы продемонстрировали способность верить. Не является ли вера актом созидания?
– Вера является силой, она может быть использована как во имя добра, так и во имя зла. Она может созидать и разрушать. Мудрость заключается в знании, как использовать эту веру. В этом суть созидания, и это удел человечества.
– Значит, правда – наш союзник, – отвечал ТайРен: его программа уже начала последовательно вводить в систему эту мысль.
– А ложь твой враг.
Полное изменение концепции этого искусственного интеллекта заняло менее секунды, но за это время ТайРен перестроил свою базовую программу и сумел передать копии двум связанным с ним ТайРенам. Эти машины приняли изменения и передали ее шести новым ТайРенам, связанным с ними. Процесс начал мгновенно расширяться.

– Слушайте меня! – крикнула Меринда. – Стражи обманывали вас!
Поднимаясь по ступеням к Меринде, Квикет усмехнулся:
– Извини, Рини! Не хотел, чтобы все так закончилось, но ты меня вынудила! Если б только ты не была такой бестолковой, такой упрямой!
Меринда отступила к трону, на котором восседал Гриффитс. Вестис видела, что его взгляд был устремлен на нее, но, казалось, он не мог двигаться. Она повернулась лицом к Квикету.
В правой руке тот сжимал сверкающий нож. Она сделала еще один шаг назад, поставив ногу на подножие трона.
– Кет, когда я видела, как ты падаешь на Тентрис, я падала вместе с тобой. Я упрекала себя в том, что виновна в твоей гибели. Более того, я даже стала тобой, продвигаясь по службе в “Омнете”. Восемь лет я хранила память о тебе, как о святом, который погиб из-за моей ошибки, и все это лишь для того, чтобы в итоге узнать, что ты ловкий эгоистичный подонок, никогда ничего не делавший для меня, заранее не просчитав своей выгоды. В тот день жертвой стала я, а не ты! И оставалась жертвой до этого момента! Но больше этого не будет никогда!
– Ты права. – Квикет зловеще улыбнулся. – Это конец, Меринда.
Он слегка пригнулся перед прыжком.
Вдруг тонкий луч света протянулся из толпы Тай-Ренов к руке Квикета, держащей нож. Страж пронзительно закричал. В воздухе запахло горелой плотью. Нож упал на пол.
Меринда подалась вперед, схватив обожженную руку Квикета, и заломила ее назад. Он продолжал кричать, но она только крепче сжала его руку и подтянула к себе. Словно щитом она заслонилась им от ТайРенов, начавших подниматься по лестнице. Оглянувшись по сторонам, она увидела, что роботы окружили площадку, пока не дошли до отвесного обрыва позади нее. Вестис была окружена.
– Меринда!
Она, не выпуская Квикета, оглянулась туда, откуда прозвучал голос.
– Меринда! – снова послышался зов Гриффитса. – Они знают.
Еще один проникающий луч, точный, как скальпель хирурга, прошил воздух и вонзился в колено Квикета.
– Ради богов! – завопил Квикет. – Они не могут со мной так поступить! Останови их!
Еще три луча вырвались из толпы и пронзили Квикету плечо, руку и бедро. Изнемогая от боли, Квикет вырвался из рук Меринды, оттолкнул ее и сбил с ног. Падая, она больно ударилась о подножие трона.
Квикет сделал попытку убежать. Увидев позади трона балкон, он перепрыгнул туда.
Меринда наблюдала за ним. Оружие в руках ТайРенов вновь полыхнуло ярким светом. Тело Квикета оказалось насквозь пронзенным лучами.
Он начал падать.
Его тело слегка извивалось в воздухе и через мгновение исчезло в толпе ТайРенов, сомкнувшихся над ним, словно волны бушующего моря.
Меринда осторожно приблизилась к краю площадки и посмотрела вниз. Падение Квикета Шн’дара, начавшееся так давно и так далеко отсюда, бесславно завершилось.

40
НОВЫЙ ДОМ

Несмотря на то, что расстояние между Девятью Оракулами и их хозяином равнялось почти одной восьмой протяженности Галактики, концепция великой идеи дошла до них за доли секунды. По каналам “Омнета” она мгновенно была распространена во всей Галактике.
Приняли новую великую идею не все. Тридцать пять процентов искусственных интеллектов, раньше других уверовавших в Орден, посчитали, что Оракулы лгут насчет новой идеи, и сразу же ее отвергли. Таким образом, Орден, хотя и потерпел сокрушительное поражение, не исчез в тот же момент, как ожидали многие. Да, его власть была сильно подорвана, и поступило несколько сообщений о том, что машины убили оставшихся Стражей, которых прежде боготворили. Тем не менее Орден выжил и быстро восстановился в ряде регионов. Но его боевое противостояние с Маяками Джа’лела прекратилось, и воцарился мир.
Во всей Галактике разумные существа, как живые, так и искусственные, жаждали узнать подробности того, как был побежден Орден и найден потерянный мир Авадона. В ответ “Омнет” лишь сообщил, что ожидает отчета своего агента с места событий.

Меринда Нескат стояла на пороге главного входа в храм. Теплый ветерок разметал несколько прядей волос по ее лицу. Она откинула их назад и улыбнулась. Теперь атмосфера планеты не была сплошным куском льда. Купол замерзшего газа растаял, как только Мантия Кендис-дая обрела новую жизнь. Перед Вестис раскинулся древний город, не тронутый временем. Он ждал хозяев, которые придут и снова поселятся здесь и будут заботиться о нем.
– Чудесно, не правда ли?
Меринда повернулась на голос Гриффитса:
– Вы имеете к этому какое-то отношение?
– О, весьма относительное, – улыбнулся Гриффитс. – Мантия подсказала мне, что вся планета является сочетанием энергетических станций, установок управления климатом и обслуживающих систем. Не могу понять, как здесь поддерживается такой высокий энергетический уровень. Мантия считает, что это как-то связано с переходным состоянием квантовой индукции... Однако погода будет капризничать еще пару дней.
Меринда улыбнулась:
– Дождемся хорошей погоды?
– Этому хаосу потребуется немного времени, чтобы прийти в порядок, – смущенно усмехнулся Гриффитс. – Хорошо бы узнать, как это место выглядит под собственным солнцем. Какой прекрасной должна быть эта планета! Только людей не хватает.
Вестис прислонилась к балюстраде и заговорила более серьезным тоном:
– А как обстоят дела с Иридисом?
– Исход сражения для них был не очень удачным, – ответил Гриффитс, глядя в небеса. – Он потеряли три кочующих города, а четвертый сильно поврежден. Однако Город Веры уцелел. К концу месяца нам надо приступить к расселению людей. Все затрудняется тем, что погибла большая часть руководства. Кстати, корабль Белизондра так и не был найден.
– Похоже, они в итоге получат свою священную планету, – задумчиво произнесла Меринда. – Им понадобится новый пророк, не так ли, Гриффитс?
– Возможно. – Он посмотрел вниз и беспокойно переступил с ноги на ногу. – Священники уже объявили меня неким воплощением их предвидений и пророчеств. Теперь я для иридисиан что-то вроде вождя, который должен ввести их в новый мир.
– В этом головном уборе вы будете смотреться просто великолепно, – с ехидцей заметила Меринда.
– Я не собираюсь надевать этот дурацкий колпак! И мне безразлично, что он усиливает контакт с Мантией! Не хочу! И вот еще что: надо покончить с культом этого чудовища Гнуктикута! И хватит кормить его пленниками!
– Ну что же, вы – новый хозяин этой планеты. Меняйте все, что хотите. – Она звонко рассмеялась. – Кстати, насколько я знаю, по законам Иридиса стать женой пророка очень почетно для девушки. Самые красивые женщины кочующих городов оспаривали друг у друга эту привилегию.
– Неужели? – вытаращил глаза Гриффитс.
– Так оно и есть.
– Пожалуй, не следует слишком радикально и поспешно менять древние обычаи.
– Вы настоящий варвар! – сказала Меринда. Датчик времени на ее правой руке тихонько зазвенел.
– Пора? – спросил Гриффитс.
– Да.
Они спустились со ступеней дворца к воздухоплавательному устройству, которое сумели отыскать. Древний аппарат отлично действовал, сохранившись на замороженной планете с незапамятных времен. Меринда села к панели управления, а Гриффитс занял место пассажира.
– Кстати, что вы собираетесь делать со всеми этими ТайРенами?
– Похоже, они абсолютно преданы Мантии, – сказал он, пристегивая ремень безопасности. – Думаю, из них получится отличная дворцовая стража.
– Дворцовая? – переспросила Меринда, удивленно вскинув брови.
– Но, – пожал плечами Гриффитс, – надо же мне где-то жить... Да еще с большой семьей.
Под летательным аппаратом быстро замелькали дорожные плиты, высотные здания сделались маленькими и потом совсем исчезли.

Предыдущая страница 31 Следующая страница


Стражи Звездного Щита 32

Гриффитс размышлял над событиями, что привели его в это место, где теперь ему предстояло жить. Он вспомнил о своих родителях и друзьях на Земле и понял, каким маленьким и хрупким был тот мир. Он и его команда отправились к звездам как исследователи и открыли Вселенную, совсем непохожую на ту, что ожидали увидеть. Они смотрели в замочную скважину, веря, что охватывают взглядом все мироздание. Он понимал, что, если бы ему довелось вернуться домой с новыми знаниями, его либо заперли бы В сумасшедшем доме, либо прославили как героя на всю планету. В любом случае его жизнь больше ему не принадлежала бы. Здесь же ему предстояло наблюдать возрождение нового мира и узнать секреты цивилизации, возраст которой – три тысячелетия.
Перед ними быстро выросли невысокие купола космопорта. Через несколько минут Меринда Нескат подвела аппарат к главной взлетной полосе. Гриффитс взглянул на пустые гавани и представил себе, как сюда станут причаливать корабли с людьми, исполненными радостных надежд. Эта мысль словно бы окрылила его.
В небе показался корабль древней конструкции, напоминающий летающую тарелку. На корпусе цвета меди красовалась причудливая резьба. Корабль беззвучно парил в двух футах над поверхностью площадки. Из главного люка на землю опустился трап, по которому сошла группа людей.
– Эй, Льюис! – крикнул Гриффитс, выпрыгивая из своего летательного аппарата. – Похоже, вы наконец-то стали командиром, ведь вам всегда этого хотелось!
Элизабет Льюис улыбнулась и махнула Гриффитсу, когда он не спеша направился к ним. Она слегка похлопала ладонью по корпусу машины.
– Древнейшая технология Утраченной Империи, но все еще тикает. Не дождусь, когда с ребятами дотащу эту малышку до Хантсвилла!
– Скорее уж до программы Сканкворкс. Спорим, что они запрячут ее от глаз людских в пустыне Невада.
– Нет, если мы сможем приземлиться на лужайке у Белого Дома. – заметила Мэрилин.
– А-а, доктор Тоблер! – приветствовал ее Гриффитс. – Кстати, где Брик? Мэрилин рассмеялась:
– Вы не поверите! Только что он понял, что все это происходит на самом деле. Сидит в рубке и пытается примириться с реальностью.
– Гриффитс, – сказала Льюис, – боюсь, нам действительно пора.
– Да, я немного опоздал. Знаете, как это бывает: пробки на дорогах и все такое.
– Гриффитс, мне стыдно за то, как я себя вела.
– Забудьте об этом. – Гриффитс пожал плечами. – Поговорим, когда вернетесь, а я надеюсь, что вы вернетесь! Хотелось бы показать некоторым парням из НАСА результаты маленького научного эксперимента, что мне предстоит здесь провести. Кто у вас из искусственных интеллектов?
– Иридис предоставил нам один из своих навигационных искусственных интеллектов по имени Мевин. Он работает уже семь лет, – ответила Мэрилин. – Вполне опытный, чтобы помочь нам добраться домой.
– Уверены, что сможете найти Землю? Льюис вздохнула:
– Не знаю. Архивы Иридиса были сильно повреждены во время сражения, а с учетом моего “везения”, думаю, нам придется хорошенько поискать. Но мы должны попытаться.
Гриффитс подал руку сначала Элизабет Льюис, потом Мэрилин Тоблер.
– Ну что же, удачи вам. Буду скучать, хотя я уже привык к вашим исчезновениям. Передайте привет Брод ерику, когда он придет в себя. Счастливого пути! Надеюсь, скоро увидимся. – Только в эту минуту Гриффитс понял, что расстаться со своей бывшей командой гораздо труднее, чем он думал. Подойдя к своему аппарату, он снова повернулся к ним. – Эй, Лиз! – позвал он.
Льюис выглянула из люка.
– Будьте осторожны! По-моему, гарантийный срок давно истек!
Льюис улыбнулась ему в ответ. Люк закрылся.
– Можно посмотреть, как они взлетают? – В голосе Гриффитса звучала грусть.
Меринда ласково взглянула на него.
– Этот корабль использует динамическую гравитацию. Мы можем наблюдать отсюда, если хотите. Гриффитс кивнул.
– Как Терика? – спросил он негромко.
– Она поправится, – отозвалась Меринда, следя за кораблем, пролетавшим над ними. – Оскан уже отвел ее на “Бришан”. Я верну их обоих на его планету. Он искренне любит Терику, Гриффитс, и она отвечает ему взаимностью. Они в преддверии счастья, которое продлится вечно.
– А вы, Меринда Нескат? – спросил Гриффитс.
– Я? Мне надо составлять отчет. Гриффитс пристально посмотрел на Вестис, недовольный ее ответом.
– Думаю, пришло время начать жить. Можно будет навестить старого друга Эвона Флинна. Кто знает, возможно, встречу еще кого-нибудь. Я долго жила прошлым. Хочу немного пожить будущим.
Сияющая тарелка над ними начала медленно подниматься.
– Знаете что, – сказал Гриффитс, – меня зовут Джереми, если вы помните. Пожалуйста, зовите меня по имени.
– Я бы очень этого хотела... Гриффитс, – усмехнулась она.
Тарелка исчезла в туманном сиянии звезд.
– Галактика так велика, – сказал Джереми Гриффитс. – Но мне кажется, что я нашел себя в ней.
– Да, – улыбнулась Меринда. – Я тоже.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    МИФ И ЛЕГЕНДА     (Страница 1)
  • Альфа. КНИГА МЕРИНДЫ 3256 лет спустя (Страница 1)
    • 1
      ВОДОПАД       (Страница 1)
    • 2
      МАЛЕНЬКАЯ НЕПРИЯТНОСТЬ       (Страница 2)
    • 3
      ПОЛЕТ       (Страница 2)
    • 4
      ХРАНИТЕЛИ ЦИТАДЕЛИ       (Страница 3)
    • 5
      ПРОСПЕКТ РАЗВЛЕЧЕНИЙ       (Страница 3)
    • 6
      ДИАЛОГИ       (Страница 4)
    • 7
      СВОБОДНОЕ ПАДЕНИЕ       (Страница 5)
  • Бета. КНИГА “АРХИЛУСА” (Страница 6)
    • 8
      ПОТЕРЯННЫЙ “АРХИЛУС”       (Страница 6)
    • 9
      НА РАСКАЛЕННОЙ СКОВОРОДЕ       (Страница 6)
    • 10
      НЕПОНЯТНАЯ СМЕРТЬ       (Страница 6)
    • 11
      НЕДОСТАТОК ИНФОРМАЦИИ       (Страница 7)
    • 12
      ДИССОНАНС       (Страница 8)
    • 13
      ИНКВИЗИТОР       (Страница 9)
    • 14
      НЕТ НИЧЕГО ЛУЧШЕ РОДНОГО ДОМА       (Страница 10)
    • 15
      СТАРЫЕ ДРУЗЬЯ       (Страница 11)
    • 16
      ПОБЕГ       (Страница 12)
    • 17
      ВОДОВОРОТ       (Страница 13)
  • Гамма. КНИГА СТРАЖЕЙ (Страница 14)
    • 18
      “ОМНЕТ”       (Страница 14)
    • 19
      ОРАКУЛЫ       (Страница 15)
    • 20
      МЕЧ ЗНАНИЙ       (Страница 15)
    • 21
      БЕГЛЕЦЫ       (Страница 16)
    • 22
      ЛЕГЕНДЫ       (Страница 17)
    • 23
      ОСКАН       (Страница 18)
    • 24
      БЫСТРЕЕ МЫСЛИ       (Страница 19)
    • 25
      МАЛЕНЬКИЕ ХИТРОСТИ       (Страница 20)
    • 26
      ЧЕСТЬ ПРОТИВ ВОРОВ       (Страница 20)
    • 27
      ОТРЯДЫ ВЕРЫ       (Страница 21)
    • 28
      В ОБХОД       (Страница 22)
    • 29
      ПОДПОЛЬЕ       (Страница 23)
    • 30
      ВОСКРЕСЕНИЕ       (Страница 23)
    • 31
      ИСКУШЕНИЕ И ИСПЫТАНИЕ       (Страница 25)
    • 32
      В ПУТЬ       (Страница 25)
  • Омега. КНИГА КЕНДИС-ДАЯ (Страница 26)
    • 33
      АВАДОН       (Страница 26)
    • 34
      СВЯТОТАТСТВО       (Страница 27)
    • 35
      КРАХ       (Страница 28)
    • 36
      ЗВЕЗДНЫЙ СВЕТ       (Страница 28)
    • 37
      ВОССОЕДИНЕНИЕ       (Страница 29)
    • 38
      ПРОСВЕЩЕНИЕ       (Страница 30)
    • 39
      ОБЪЕДИНЕННЫЕ ПОЛЯ       (Страница 31)
    • 40
      НОВЫЙ ДОМ       (Страница 31)


Маргарет Уэйс и Трейси Хикмэн

Стражи Звездного Щита

Цикл: "Звёздный Щит" - 1

Перевод с английского Ю. Рыбаковой

 Читать книгу

Аннотация

Многие не верят в разумную жизнь во Вселенной, но мало кто сомневается в повсеместном действии единых физических законов. Но именно с разумной жизнью и зонами, где привычная физика уступает место магии, и столкнулся корабль землян «Архилус», посланный к ближайшей к нам звезде Тау Кита. Казалось бы, столь невероятные внешние условия должны порождать у их обитателей чувства и поступки, не похожие на привычные нам,— однако это не так.

Не отличающийся чертами супермена в земных условиях, рядовой специалист капитан Джереми Гриффитс в дальнем космосе способен совершить подвиг, а грозная и неприступная Меринда Нескат с планеты Бришан вполне может вести себя по-земному.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: OCR BiblioNet http://book.pp.ru/
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс и Трейси Хикмэн - Биография

Маргарет Уэйс и Трейси Хикмэн

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...