Маргарет Уэйс и Трейси Хикмэн - Седьмые Врата

1 Маргарет Уэйс и Трейси Хикмэн

ГЛАВА 1

АБРИ, ЛАБИРИНТ

Вазу в молчаливой задумчивости стоял на крепостной стене Абри, когда ворота под ним с грохотом захлопнулись. Был рассвет, который в Лабиринте означал лишь окрашивание ночной черноты в серые тона. Но этот рассвет отличался от всех остальных, он был великолепен ... и в тоже время вселял в сердца страх. Он нес надежду, и одновременно пугал.
То был рассвет, заставший Абри, по-прежнему стоящим в самом центре Лабиринта, несмотря на ужасную битву со своими самыми непримиримыми врагами.
То был рассвет, затуманенный дымом похоронных костров; рассвет в котором жизнь влачила свое хрупкое существование и смела надеяться на что-то лучшее.
То был рассвет, освещенный красным заревом на горизонте, заревом ярким и пугающим. Патрины, охранявшие городские стены, обращали свои взоры на окрашенный вдали горизонт, качали головами, переговаривались друг с другом зловещим шепотом.
- Это не предвещает ничего хорошего, - говорили они мрачно.
Кто мог винить их за столь темные мысли? - Только не Вазу. Конечно, не Вазу, который кто знал объяснение всему происходящему. Скоро ему придется рассказать им все, развеять радость от встречи рассвета.
"Это зарево - пламя битвы, - вот что он должен будет сказать этим людям. "Битвы за контроль над Последними Вратами. Драконы, напавшие на нас, не были побеждены, как вы подумали. Да, мы убили четверых, но их место займут восемь новых. И сейчас они атакуют Последние Врата, ищут способ закрыть их, заточить нас в эту страшную тюрьму.
- Наши братья, живущие в Нексусе и те, кто живет возле Последних Врат, сражаются против этого зла для того, чтобы у нас была хоть какая-то надежда на спасение. Но их слишком мало, а силы зла огромны.
- Мы слишком далеко, чтобы прийти им на помощь. Слишком далеко. К тому времени, как мы придем к ним, если конечно же доберемся живыми, будет уже слишком поздно. Уже сейчас может быть слишком поздно.
"И когда Последние Врата закроются, зло в лабиринте обретет невероятную силу. Наш страх и ненависть будут расти, а зло будет купаться в флюидах ужаса и вместе с этим будет расти его сила.
"Все безнадежно, - говорил себе Вазу, и это он должен был сказать всем. Логика, благоразумие говорили ему, что все это безнадежно. Сейчас, стоя на стене и обратив свой взор на красное зарево, ощущал ли он надежду в уголках своего сознания?
Все бессмысленно. Он вздохнул и потряс головой.
В этот момент кто-то коснулся его руки.
- Взгляни, Предводитель, они успешно добрались до реки.
Один из патринов, стоящий рядом с Вазу, старался скрыть свое прерывистое дыхание, старался не выдать свои опасения за жизнь тех двоих, что покинули город под прикрытием темноты незадолго до рассвета. Эти двое отправились в опасный, и, возможно, бесполезный, поиск зеленого с золотом дракона, который сражался на их стороне в небе над Абри. Зеленый с золотом дракон был Змеиным Магом, коим оказался неуклюжий сартан по имени Альфред.
Конечно, Вазу переживал за них, но он также был преисполнен надежды. Надежды хрупкой и порой призрачной.
Вазу не был человеком действия, он был человеком мысли и воображения. Чтобы понять это, ему просто надо было взглянуть на свое хрупкое сартанское тело, с нанесенными на него татуировками в виде рун патринов. Он должен придумать, что следует делать этим людям дальше. Он должен придумать какой-то план, должен решить, как все они должны подготовиться к неизбежному. Он просто обязан сказать им правду, произнести свою "речь отчаяния".
Но он ничего этого не сделал. Он стоял на стене и наблюдал за меншем по имени Хуго Длань и патринской женщиной Мейрит.
Он говорил себе, что больше никогда не увидит их. Они очень рисковали в Лабиринте, опасном в любое время, но вдвойне опасном теперь, когда их побежденные враги прятались переполненные гневом ожидая скорого отмщения. Эти двое шли на безрассудную и безнадежную миссию. Он может уже никогда не увидеть ни их, ни Змеиного Мага Альфреда, зеленого с золотом дракона - того, кого они ищут.
Вазу стоял на стене и в тревожном ожидании надеялся, что они все-таки вернутся.

***

Река Гнева, протекающая под городскими стенами, была полностью заморожена. Вода была заморожена их врагами, с помощью заклинания. Отвратительные драконы-змеи обратили воду в лед, чтобы вражеские солдаты могли без проблем пересечь реку.
Карабкаясь вниз по усыпанным камнями крутым берегам реки, Мейрит мрачно улыбнулась. Тактика действий врага поможет ей.
Была только одна небольшая проблема.
- Говоришь, это было сделано с помощью магии? - спросил Хуго Длань, который скользнул вниз по берегу реки прямо за ней, остановившись перед большой черной льдиной. Он ткнул в лед ногой. "Как долго продлится действие магии?"
В этом-то и была проблема.
- Я не знаю, - с сожалением признала Мейрит.
- Да уж, - хмыкнул Хуго. - Оно может кончиться, когда мы дойдем до середины реки.
- Может, - пожала плечами Мейрит. Если это случится - они пропали. Течение черной воды утянет их на дно, пронзит их нестерпимым холодом, изобьет тела об острые камни на дне, заполнит легкие водой перемешанной с кровью.
- А другого пути нет? - Хуго смотрел на синие руны, вытатуированные на ее теле.
Он, конечно же, имел в виду ее магию.
- Я могла бы перенести себя на другой берег, - ответила она. Но была вероятность, что она не сможет сделать и этого: Мейрит была очень ослаблена вчерашним сражением и противостоянием с лордом Ксаром. - Но я никогда не смогу перенести тебя.
Она поставила ногу на лед, почувствовав его холод, который пробрал ее до самых костей. Плотно сжав зубы, чтобы они не стучали, она посмотрела на противоположный берег, и произнесла:
- Всего лишь короткая пробежка, это не займет у нас много времени.
Хуго Длань ничего не ответил. Он смотрел не на берег, а на лед.
И вдруг Мейрит вспомнила: этот человек - профессиональный наемный убийца, не боящийся ничего в этом мире, натолкнулся на то, что вселило в него страх - на воду.
- Чего ты так испугался? - усмехнулась Мейрит, желая пристыдить его, и тем самым вызвать в нем храбрый порыв. - Ты ведь не можешь умереть.
- Я могу умереть, - поправил он - Я просто не могу оставаться мертвым. И, леди, я не думаю, что такой вид смерти мне нравится.
- Мне он нравится еще меньше, - сказала она раздраженно, стоя позади него, и вдруг, заметив, что все еще стоит одной ногой на льду, поспешно отдернула ее.
Она сделала глубокий вдох - Ты можешь последовать за мной или нет - тебе решать.
- От меня тебе все равно мало пользы, - сказал он горько, сжимая и разжимая кулаки. - Я не могу защитить тебя, я даже не могу защититься сам.
Он не мог быть убит, он не мог и убивать. Каждая стрела, которую он выпустил, летела мимо цели, или вовсе не достигала ее, каждый удар его меча проходил мимо.
- Я могу защититься и сама, - ответила Мейрит - Как могу защитить и тебя, если понадобится. Ты нужен мне, ведь ты знаешь Альфреда лучше, чем я.
- Нет, я не знаю его. - Он обернулся. - Я вообще не думаю, что кто-то знал Альфреда. Его знал Эпло, может быть, но это нам сейчас не поможет.
Мейрит ничего не сказала в ответ, она лишь стояла и покусывала губу.
- Но хорошо, что вы мне напомнили, леди, - продолжал Хуго Длань. - Если я не найду Альфреда, то проклятие, которое наложено на меня никогда не кончится. Идем, покончим с этим.
Он вступил на лед и начал шагать через реку. Его быстрые и порывистые движения подстегнули и Мейрит, она поспешила вслед за ним, прежде чем осознала что делает.
Лед был скользким и ненадежным, пробирающий до костей холод пронзил ее с ног до головы, вызвав неуемную дрожь. Она и Хуго цеплялись друг за друга в поисках поддержки, его рука спасала ее от неоднократных падений, ее рука удерживала его.
Вдруг, на полпути, длинная трещина с оглушительным треском расколола лед почти у них под ногами. Покрытая шерстью рука взметнулась из воды, пытаясь схватить Мейрит. Та судорожно пыталась нащупать рукоять меча.
- Это всего лишь труп, - произнес Хуго, останавливая ее.
Мейрит, присмотревшись, поняла, что он прав. Рука онемела, и ее тут же засосало обратно.
- Действие магии заканчивается, - сказала Мейрит раздраженно. - Надо торопиться. -
Они поспешили дальше, но теперь тонкий слой воды покрывал поверхность льда, отчего тот стал очень скользким. Мейрит поскользнулась и попыталась схватиться за Хуго, но тот не смог удержать равновесие, и оба упали. Упав на руки и на колени, Мейрит наткнулась взглядом на усмехающуюся пасть и выпученные глаза мертвого волколака.
Гладкая поверхность черного льда треснула и разошлась у нее прямо между рук. Тело оборотня вынесло наружу и бросило прямо на Мейрит. Невольно она попятилась, но Хуго поймал ее за руку и удержал на месте.
- Лед ломается на части! - завопил он. - Быстрее!
Расстояние до береговой линии не превышало длины в два человеческих роста.
Мейрит пробиралась вперед ползком, так как не могла встать на ноги. Ее руки и ноги сковал холод, все тело ныло от боли. Хуго полз вперед рядом с ней, его лицо было мертвенно бледным, челюсти крепко сжаты, глаза широко раскрыты. Для него, родившегося и выросшего в мире, где нет воды, утонуть было самой страшной смертью, которую только можно представить. Ужас почти лишил его чувств.
До противоположного берега было уже близко, но до безопасного места оставалось еще далеко.
Лабиринт был умным злом, хитрой недоброжелательностью. Он позволял надеяться, позволял воображать, что вам ничто не угрожает.
Внезапно онемевшая рука Мейрит застряла в трещине одной из скал, тянувшихся вдоль берега реки. Она отчаянно пыталась высвободиться с помощью онемевших от холода пальцев.
Лед под ней пришел в движение, и Мейрит по пояс погрузилась в стремительную черную воду, ее рука выскользнула из каменного плена, течение начало затягивать все глубже и глубже.
Сильные руки буквально выдернули Мейрит на берег, где она упала в изнеможении, тяжело дыша. Она лежала, задыхаясь, до тех пор, пока дикий захлебывающийся вопль не заставил ее обернуться.
Хуго, стоя на шаткой плавучей льдине, пытался одной рукой достать до ствола растущего на берегу куста. Он спас ее, и сам попытался удержаться за дерево, но мчащаяся вода раскачивала льдину под ним. Течение было очень сильным, ствол выскальзывал из его рук.
Мейрит бросилась на помощь к Хуго в тот самый момент, когда рука его отпустила куст.
Онемевшими пальцами она схватила его за кожаный жилет и потянула к берегу. Она стояла на коленях, уровень воды поднимался. Если она не сумеет удержать Хуго, оба они пойдут ко дну. Она тащила тяжелое тело мужчины из воды, утопив колени в мягкой грязи на берегу. Хуго был сильным человеком и помогал всем, чем только мог. Он усердно работал ногами, в поисках хоть какой-то опоры и в конце концов ему удалось, извиваясь всем телом, выбраться на твердую почву.
Он лежал неподвижно, задыхаясь и трясясь от холода и ужаса. Услышав грохочущий звук, Мэйрит посмотрела вверх по течению. Черная стена воды с красноватым оттенком, толкая перед собой гигантские куски льда, с ревом неслась вниз.
- Хуго! - закричала Мейрит.
Он приподнял голову и взглянул на несущуюся воду, с трудом поднялся на ноги и начал взбираться на берег. Мейрит не было нужды помогать ему - ей надо было помочь самой себе. Она буквально рухнула на твердую землю, смутно различая Хуго Руку, который упал рядом с ней.
Река ревела в гневе, потеряв свою добычу, или Мейрит это просто показалось. Она восстановила дыхание, успокоила выпрыгивающее из груди сердце. Позволив магии рун согреть ее, она избавилась от ужасного холода.
Она не могла лежать так и дальше. Ее враги: хаодины, волколаки, тигролюди, - должно быть, прячутся где-то поблизости в лесу, может быть, они и сейчас наблюдают за ней. Она посмотрела на руны на коже, жар исходящий от них обязательно предупредил бы о приближении опасности. Кожа имела синеватый оттенок, но это было вызвано холодом. Руны были тусклыми, и никак не проявляли себя.
Это должно было бы придать Мейрит уверенности, но на самом деле это было не так, это было просто не логично. Конечно же, некоторые из тех кто атаковал вчера город с такой яростью, должно быть все еще скрывались в лесу, только и ожидая возможности для захвата разведчиков.
Но руны не мерцали, может быть только чуть-чуть. Если кто из врагов и был где-то вокруг, то он был очень далеко, и Мейрит его не интересовала. Она не могла понять этого, и это ей очень не нравилось. Это странное отсутствие врага пугало больше чем стая оборотней.
Надежда. Когда Лабиринт предлагает тебе надежду, это значит лишь то, что скоро он ее должен отнять.
Она заставила себя сесть. Хуго Длань лежал навзничь на земле. Его тело непрерывно сотрясалось от переохлаждения. Губы его посинели, зубы клацали так яростно, что прикусывали язык. Он отхаркивал кровью.
Мейрит немного знала о меншах. Могли ли они умереть от холода? Скорее всего нет, но он мог заболеть, тем самым замедлив их продвижение. Надо заставить его двигаться, ходить, разогреть его кровь, сделать что угодно, но поднять его на ноги. Она вспомнила слова Эпло о том, что магия рун может исцелить менша. Мейрит подползла к Хуго, сжала его запястья и позволила своей магии перетекать в его тело.
Хуго перестал дрожать. Постепенно с его лица сходила бледность. Вскоре он задышал спокойно, тихо опустился на землю, закрыл глаза и позволил блаженному теплу разлиться по всему телу.
- Не засыпай! - предупредила его Мейрит.
Прикоснувшись языком к зубам, он застонал и прохрипел - Я иногда мечтал, что когда-нибудь я буду богатым человеком, и у меня будет много воды. Мечтал, что во дворе моего дома будет стоять большая бочка, наполненная водой, и что я буду прыгать в нее, разбрызгивая воду во все стороны. Теперь же, - лицо его исказилось, - пусть я отправлюсь к своим праотцам, если выпью хоть один глоток этой проклятой жидкости!
Мейрит встала:
- Мы не можем оставаться здесь, на таком открытом месте. Если ты чувствуешь себя лучше, нам нужно идти дальше.
Хуго немедленно вскочил на ноги:
- Почему? Что случилось?
Он взглянул на руны на ее руке, он долго общался с Эпло и знал достаточно об этих знаках. Видя, что руны тускло мерцают, он вопросительно посмотрел на Мейрит.
- Я не знаю, - ответила она, вглядываясь в лесные заросли. "Очевидно, поблизости нет никакой опасности, но... - Неспособная объяснить свое беспокойство, она покачала головой.
- В какую сторону идти? - спросил Хуго.
Мейрит задумалась. Вазу указал ей на место, где в последний раз видел зеленого с золотом дракона - Альфреда. Это место находится напротив городской стены в том самом месте где расположены ворота, прямо напротив следующих врат. Они с Вазу прикинули путь и решили, что этот переход не займет больше одного дня.
Мейрит закусила губу. Она могла войти в лес, который с одной стороны мог их защитить, с другой - мог сделать их более уязвимыми, если там есть враги. Или она могла держаться реки, держать город на виду. На коротких расстояниях любой враг, напавший на нее, будет попадать в зону действия магического оружия, которым располагает охрана на городских стенах.
Мейрит решила оставаться около реки, по крайней мере, до тех пор, пока город может обеспечивать защиту. Возможно, вскоре они найдут след , который приведет их к Альфреду.
Что это будет за след, она не предполагала.

***

Она и Хуго начали осторожно продвигаться по береговой линии. Черная вода кипела и шумела в своих берегах, сокрушаясь об упущенных жертвах. Спутники старались держаться подальше от скользкого берега с одной стороны и избегать тени леса с другой.
Лес был окутан тишиной, очень странной тишиной. Тишина была такой, как если бы все живое ушло...
Мейрит резко остановилась, поняв наконец, что происходит.
- Вот почему вокруг никого нет, - произнесла она громко.
- Что? Почему? О чем это ты?" спросил Хуго, встревоженный ее внезапной остановкой.
Мейрит указала на зловещее, красное зарево в небе. "Они все ушли к Последним Вратам. Чтобы вступить в битву против моего народа.
- Это же хорошо, - сказал Хуго Длань.
Мейрит покачала головой.
- Что не так? - продолжал Хуго. - Все они ушли. Вазу сказал, что Последние Врата довольно далеко отсюда. Даже тигролюди не скоро смогут добраться до них.
- Ты не понимаешь, - ответила Мейрит в отчаянии. - Лабиринт, если надо, мог переместить их туда в мгновение ока. Все наши враги, все злые создания из Лабиринта объединились в борьбе против моего народа. Как мы можем выжить?
Она была готова впасть в отчаяние. Ее задание, казалось, потеряло смысл. Даже если она найдет Альфреда живым, чем он сможет помочь? К тому же он был один. Могучий маг, но только один.
Найди Альфреда, сказал ей Эпло. Но он не мог знать, сколько великих сил было настроено против нее и Хуго. И вот теперь Эплo нет, возможно, он уже мертв. И лорд Ксар тоже ушел.
Ее Лорд , ее Повелитель. Мейрит положила руку на лоб. Символ, который он вытатуировал на ее коже, символ, который был знаком ее любви и преданности, горел ноющей и тупой болью. Ксар предал ее. Хуже всего то, что, по-видимому, он предал и свой народ.
Он был достаточно силен, чтобы противостоять нападению злых существ. Его присутствие могло вдохновить его народ, его магия и его хитрость могли вселить в сердца надежду.
Но Ксар повернулся к ним спиной.
Смахнув намокшие волосы со лба, Мейрит выбросила из головы все, кроме насущной проблемы. Она чуть не забыла важный урок. Никогда не задумывайся о далеком будущем. То, что ты увидишь, может оказаться миражом. Направь свой взор на след на земле.
И вот он, знак.
Мейрит прокляла себя. Она так была поглощена своими мыслями, что чуть было не пропустила то, что искала. Опустившись на колени, она бережно подняла предмет с земли, подержала его и дала осмотреть Хуго.
Это была зеленая блестящая чешуйка. Одна из многих, разбросанных по земле.
Некоторые из них лежали в больших лужах крови.

ГЛАВА 2

ЛАБИРИНТ

По словам Вазу, последний раз, когда он видел Альфреда - дракона Альфреда - тот падал с небес. Раненый, истекающий кровью. Мейрит все еще вертела зеленую чешуйку в руках.
- Здесь было много сражающихся драконов, - возразил было Хуго.
- Но драконы Лабиринта красные. Не зеленые. Нет, это должен быть Альфред.
- Как скажете, леди. Я сам в это не очень верю. Человек, превращающий себя в дракона. - Он фыркнул.
- Тот же человек, который вернул тебя с того света, - отрезала Мейрит. "Идем.
Кровавый след - к сожалению, очень четкий - вел в лес. Мейрит то и дело находила мерцающие капли на траве и брызги на листьях деревьев. Иногда ей и Хуго приходилось делать крюк, чтобы обойти непроходимый участок из кустов ежевики или крупный подлесок, но они всегда легко брали след, слишком легко. Дракон потерял очень много крови.
- Если это был Альфред, то он летел в противоположную сторону от города, - заметил Хуго, переползая через упавший ствол. - Хотелось бы знать почему? Если он был так тяжело ранен, не думаешь ли ты что ему следовало бы вернуться в город за помощью.
- В Лабиринте родная мать порой бросает своего ребенка, увлекая за собой врага. Я думаю, Альфред именно это и делал. Поэтому он не повернул к городу. Его преследовали и он преднамеренно увел врага от городских стен. Осторожно, не приближайся к этому!
Мейрит придержала Хуго, не позволив ему наступить в невинно выглядящую охапку зеленых листьев. - Это лоза-удавка. Она обвивается вокруг лодыжки и способна пройти даже сквозь кость. Ты только что чуть не остался без ноги.
- Приятное тут у вас местечко, леди, - пробормотал Хуго отшатываясь назад. - Чертов сорняк повсюду! Тут никак не пройти.
- Придется взбираться по дереву, - Мейрит подпрыгнула и начала карабкаться с ветки на ветку.
Хуго Длань последовал за ней довольно неуклюже и гораздо медленнее, его повисшие ноги только привлекли лозу. Ее зеленые побеги и белые цветы зашевелились и зашелестели под ним.
Мейрит мрачно указала на струйки крови сбегающие по стволу. Ничего не сказав, Хуго только хмыкнул.
Миновав участок с хищными лозами, Мейрит соскользнула с дерева на землю. Она почесала кожу. Руны начинали слабо задеть и слегка светиться, предупреждая об опасности. Очевидно, не все враги устремились на битву к Последним Вратам. Мейрит двигалась уже с большей настойчивостью и осторожностью.
Вынырнув из густых зарослей, она внезапно оказалось на открытом пространстве.
- Ты только посмотри на это! - Хуго Длань издал низкий свист.
Пораженная, Мейрит оглядывала окрестности.
Широкая полоса разрушений пробороздила лес. Искрошенные мелкие деревья стелились по земле. Верхушки деревьев, расщепленные и скрученные, свисали с искалеченных стволов. Целый подлесок был буквально сровнен с землей, впечатан в грязь. Земля была покрыта ветвями и листвой. Зеленые и золотистые чешуйки были разбросаны повсюду, сверкая изумрудами в сером рассвете.
Какое-то огромное зеленое чешуйчатое тело упало здесь с небес, повалив все деревья в округе. Альфред, без сомнения...
Где же тогда он сейчас?
- Разве мог бы кто-нибудь унести... - начала было Мейрит.
- Тсс! - Хуго Длань подкрепил свое предупреждение, крепко обхватив ее запястье, и увлек назад в подлесок.
Мейрит присела, адекватно среагировав на предупреждение. Она вслушивалась, пытаясь уловить тот звук, который привлек внимание Хуго.
Лесная тишина была прервана звуком ломающихся ветвей, но ничего более. Тихо. Чертовски тихо. Она вопросительно взглянула на Хуго.
- Голоса! - Он наклонился к ней и прошептал на ухо. - Клянусь, я слышал что-то, что возможно было голосом. Он прервался, когда ты заговорила.
Мейрит кивнула. Она говорила не очень-то и громко. Что бы это ни было, но оно было близко и обладало острым слухом.
Терпение. Она уговорила себя еще немного обождать, кто бы это ни был, он должен был себя обнаружить. Едва дыша, они с Хугоом ждали и вслушивались.
И тогда они услышали голос. Говорили со скрежещущим звуком, неприятным для слуха, как будто острые грани сломанных костей терлись друг о друга. У Мейрит пробежали мурашки по коже, и даже Хуго Длань побледнел. Его лицо скривилось в отвращении.
- Что за...
- Дракон! - просипела Мейрит, похолодев от ужаса.
Вот почему Альфред и не полетел назад в город. Его преследовало и совершенно очевидно атаковало самое ужасное создание Лабиринта.
Руны на ее теле пылали. Она боролась с желанием повернуться и убежать.
Одним из правил выживания в Лабиринте было: никогда не сражайся с красным драконом, если только ты не зажат им в углу, и нет пути к спасению. Затем ты сражаешься только для того, чтобы вынудить дракона убить тебя быстро.
- О чем он говорит? - спросил Хуго. - Ты можешь понять?
Мейрит кивнула, борясь с тошнотой.
Дракон говорил на языке патринов. Мейрит переводила по просьбе Хуго.
- Я что-то никак не пойму кто ты, человек-змей, - говорил дракон. - Я никогда не видел тебе подобного. Но я собираюсь это выяснить. Я буду изучать тебя на досуге. Разберусь.
- Черт! - пробормотал Хуго. - От каждого такого звука меня тянет обмочить штаны. Как ты думаешь, он разговаривает с Альфредом?
Мейрит кивнула. Ее губы были сжаты в тонкую линию. Она знала что собирается сделать; ей только требовалась на это смелость. Потирая свою горящую руку, руны полыхали красным и синим, она проигнорировала их предостережение и поползла на голос, используя его рокот для прикрытия продвижения сквозь кустарник. Хуго Длань следовал за ней.
Они находились с подветренной стороны от дракона. Он не должен был учуять их запах. Мейрит хотела, чтобы дракон только попал в поле ее зрения, выяснить, действительно ли Альфред попал к нему в лапы. Если нет - она отчаянно пыталась в это поверить - тогда она должна была довериться здравому смыслу и убегать.
Нет никакого позора в бегстве от такого могущественного противника. Лорд Ксар был единственным патрином, на памяти Мейрит, который сражался с драконом Лабиринта и выжил. И он никогда не говорил об этой битве, его взгляд темнел всякий раз как об этом упоминалось.
- Милосердные предки! - выдохнул Хуго Длань.
Мейрит стиснула его руку, заставляя хранить молчание.
Теперь они могли видеть дракона. Все надежды Мейрит рухнули.
Точно напротив ствола рухнувшего дерева стоял высокий долговязый мужчина с лысой головой - весь покрытый кровью - одетый в изодранные останки того, что раньше было бриджами и бархатным плащом. Последний раз они видели его во время битвы в облике дракона. Совершенно очевидно, исходя из окружающих разрушений, он пребывал в этом облике, когда упал в лес.
Сейчас он уже был не в облике дракона. В любом случае, он был слишком обессилен для новой магической трансформации или же его противник использовал свою собственную магию для возвращения истинного облика сартана.
Удивительно было сознавать, что если раньше при первой же опасности его реакцией было падение в обморок, а тут Альфред оставался в полном сознании. Он даже умудрялся сохранять остатки достоинства, стоя перед лицом такого ужасного врага, хотя этому вредил тот факт, что он баюкал сломанную руку, а лицо его было серо и искажено болью.
Дракон возвышался над своей добычей. Его голова было огромной, тупоносой и округлой, с рядами острых как бритва зубами, выдающимися из нижней челюсти. Голова соединялась с телом неестественно тонкой шеей, которая казалась слишком слабой для такой нагрузки. Голова раскачивалась назад и вперед - такие движения могли порой загипнотизировать несчастную жертву. Два небольших хитрых глаза по обеим сторонам головы двигались независимо друг от друга. Глаза могли вращаться в любом направлении, приближая или отдаляя объекты при необходимости, позволяя дракону обозревать всю округу.
Его мощные передние конечности оканчивались когтистыми лапами, в которых во время полета он мог переносить тяжести. Огромные крылья росли из его плеч. Мускулистые опорные ноги служили толчковыми конечностями для отрыва от земли.
Однако самой смертоносной частью этого существа был его хвост. Хвост красного дракона кольцами обвивался вокруг тела. Его венчало выступающее жало, способное впрыснуть яд в жертву, яд способный убить, а в малом количестве - парализовать.
Хвост стегал по земле перед Альфредом.
- Будет немного жечь, - сказал дракон, - но это сделает тебя послушным на обратной дороге к моей пещере.
Конец жала задел щеку Альфреда. Он вскрикнул, его тело дернулось. Мейрит до боли сжала кулаки, вонзая ногти глубоко в кожу. Она слышала, как рядом тяжело дышал Хуго Длань, ртом заглатывая воздух.
- Что же мы будем делать? - Его лицо покрывала испарина. Он обтер рот тыльной стороной ладони.
Мейрит посмотрела на дракона. Обмякший Альфред безвольно свисал из его лап. Дракон держал человека так осторожно, как маленький ребенок держит тряпичную куклу.
К сожалению, несчастный сартан все еще пребывал в сознании, его открытые глаза были наполнены ужасом. Это было побочным действием драконьего яда. Он лишал жертву власти над телом, но оставлял в сознании; с чувствами и осознанием всего.
- Ничего, - чуть слышно ответила Мейрит.
Хуго Длань с негодованием взглянул на нее. - Но мы должны что-то сделать. Мы не можем дать ему улететь...
Мейрит закрыла ему рот своей рукой. Хотя он и не поднимал голос выше шепота, голова дракон стремительно обернулась в их сторону, глаза начали оглядывать лес.
Мрачный взгляд скользнул по тому месту где они прятались и переместился дальше. Дракон еще немного продолжал осматривать окрестности, а потом, возможно, потеряв интерес, пришел в движение.
Он шел.
Надежды Мейрит возросли.
Дракон не летел, а шел. Он начал продираться через лес, неся Альфреда в своих когтях. И теперь когда существо повернулось к ним спиной, Мейрит разглядела, что оно ранено. Не смертельно, но достаточно тяжело для того, чтобы дракон оставался на земле. Перепонка одного из крыльев была разорвана, крыло пересекла зияющая полоса.
- Очко в пользу Альфреда, - тихо произнесла Мейрит и вздохнула. Это только сделает дракона более разъяренным, он будет держать Альфреда в живых долго, очень долго.
И тому это не очень то понравится.
Она стояла без движения, в полной тишине, до тех пор пока дракон не удалился на безопасное для слуха и глаза расстояние. Каждый раз как Хуго Длань пытался заговорить, Мейрит хмурилась и сжимала голову руками. Когда она уже перестала слышать шум падающих деревьев, которые дракон валил пробираясь через лес, она развернулась к Хуго.
- Драконы обладают великолепным слухом. Запомни. Ты чуть нас не погубил.
- Почему мы не напали на него? - требовательно сказал он. - Чертов зверь был ранен. С твоей магией... он махнул рукой, слишком разозленный чтобы закончить.
- С моей магией, я бы ничего не могла сделать, - парировала Мейрит. - Эти драконы обладают собственной магией, более могущественной, чем моя. Которую он даже бы и не удосужился применить! Ты же видел его хвост. Он жалит стремительно, словно молния. Одно прикосновение - и ты парализован и беспомощен как Альфред.
- Так что же, это все? - Хуго мрачно взглянул на нее. - Мы сдаемся?
- Нет, - ответила Мейрит.
Она развернулась к нему спиной, так чтобы он не видел ее лица, не видел как притягательно звучат для нее эти слова "сдаться". Она решительно двинулась через сровненный с землей подлесок, переступая через поваленные деревья.
- Мы пойдем по его следам. Дракон сказал что возьмет Альфреда в свою пещеру. Если мы найдет логово дракона, мы найдем и сартана.
- Что если он убьет его по дороге?
- Не убьет, - сказала Мейрит. Это уж она знала точно. - Драконы Лабиринта никогда не убивают свою добычу сразу. Они оставляют ее для развлечения.

***

По следу дракона было очень легко следовать. Он валил все, что попадалось ему на пути и никогда не отклонялся он прямого маршрута. Гигантские деревья были выкорчеваны ударами его могучего хвоста. Низкие деревья и кустарник был втоптаны в землю мощными задними лапами. Лозы-удавки, пытавшиеся обвиться вокруг дракона, слишком поздно осознавали, что пойманы сами. Вырванные лозы гнили, разбросанные по земле.

1 Следующая страница


Седьмые Врата 2

Хуго и Мейрит тащились вслед за драконом по разрушенной им просеке. Движение не доставляло им никаких неудобств, дракон достаточно тщательно очищал путь. По настоянию Мейрит, они двигались со всей возможной осторожностью, несмотря на все протесты Хуго Длани о том, что пробираясь сквозь лес, дракон издает такой шум, что просто их не услышит. И когда дракон изменил направление движения, перестав быть с подветренной стороны, Мейрит обмазалась дурно пахнущей болотной грязью. То же она заставила сделать и Хуго.
- Однажды я видела, как дракон уничтожил деревню Оседлых, - рассказывала Мейрит, нанося грязь себе на бедра и размазывая ее по ногам. - Чудовище действовало очень умно. Оно могло бы напасть на деревню, поджечь его и перебить обитателей. Но что бы это было за развлечение? Вместо этого он изловил двух сильных и здоровых мужчин, а потом начал их пытать.
Мы слышали их вопли - ужасные вопли. Крики раздавались в течение двух дней. Вожак решил напасть на дракона, вызволить своих людей или хотя бы избавить их от страданий. Эпло был со мной, - мягко добавила она. - Мы уже знали о красных драконах. И мы говорили вожаку, что он поступает неразумно, но он не внял. Вооружившись магическим оружием, воины достигли драконова логова.
Дракон вышел из пещеры навстречу, сжимая в своих когтях все еще живые жертвы. Стрелки выпустили по нему свои магические стрелы, и те не могли не попасть в цель. Дракон же просто разрушил чары своей магией. Он не остановил стрелы, а просто заставил замедлиться их полет. Затем он поймал эти стрелы телами своих жертв.
Когда они умерли, дракон метнул их тела в ряды нападавших. К этому времени некоторые стрелы все же нашли свою цель. Дракон был ранен и начал злиться. Он щелкнул своим хвостом так быстро, что некоторые просто не успели уклониться. Он жалил то одного, то другого, стремительно выбирая жертв в рядах воинов. И каждый раз жертва издавала ужасный крик боли. Тела падали в конвульсиях, извиваясь по земле.
Дракон подбирал свои жертвы и уносил их в пещеру. Еще больше развлечений. Он всегда выбирал молодых и сильных. Вожак был вынужден отозвать свои силы. В попытке спасти двоих, он потерял более двадцати человек. Эпло посоветовал ему свернуть стоянку, увести людей прочь. Но к этому моменту безумство уже овладело вожаком и он поклялся вызволить тех, кто попал к дракону... Повернись, - резко сказала Мейрит. - Я обмажу тебе спину.
Хуго повернулся, позволив ей нанести грязь на плечи и спину.
- Что произошло потом? - грубо спросил он.
Мейрит пожала плечами.
- Эпло и я решили, что нам пора уходить. Позже мы наткнулись на одного из Оседлых, одного из немногих, кто уцелел. Он рассказал, что дракон развлекался еще неделю: выходя из пещеры и выбирая новых жертв, а ночи проводил, пытая их до смерти. А когда не осталось никого, кроме слишком слабых и больных, чтобы доставить ему развлечение, он разрушил деревню.
- Теперь ты понимаешь? - спросила Мейрит. - Армия патринов не смогла победить одного дракона. Теперь ты видишь, кто нам противостоит?
Хуго ответил не сразу. Он растирал грязь по рукам и ладоням.
- Какой тогда твой план? - закончив, поинтересовался он.
- Дракону нужно есть, а это означает что ему надо выходить на охоту...
- Если только он не решит съесть Альфреда.
Мейрит покачала головой.
- Красные драконы никогда не пожирают своих жертв. Это будет означать для него потерю хорошего развлечения. Кроме того, этот намерен выяснить, кто такой Альфред. До этого момента дракон никогда не видел сартанов. Нет, он будет держать его в живых, возможно даже дольше, чем это ему хотелось бы. Как только дракон отправится за пищей, мы прокрадемся и освободим Альфреда.
- Если останется что спасать, - пробормотал Хуго.
Мейрит ничего не ответила.

***

Они продолжили путь, следуя за драконом. Он вел их в противоположную от города сторону, в направлении следующих Врат. Начались возвышенности, они находились в предгорьях. Шли целый день, останавливаясь только для того, чтобы поесть для поддержания сил и сделать глоток воды, когда проходили мимо водоема.
Серый дневной свет начал меркнуть, небо заполнилось облаками. Начался дождь, который Хуго воспринял как благословение. Он уже устал от вони, источаемой грязью.
К счастью, дождь уходил в сторону. Густой лес остался позади, и теперь они карабкались по бесплодной возвышенности, заваленной булыжниками и валунами. Тем не менее они не были на открытом пространстве, дождь обеспечивал необходимое прикрытие.
За драконом по-прежнему было легко следовать: пока они еще могли отчетливо видеть его следы. Его лапы разрыхляли землю, выворачивая большие куски грязи и камни. Но надвигалась ночь.
Разместится ли дракон в одной из пещер, расположенной в этих горах? Или же он будет продолжать движение до тех пор, пока не достигнет логова? И смогут ли они по-прежнему двигаться за ним на следующее утро?
Двое обсуждали это.
- Если мы остановимся, а дракон пойдет дальше, то к утру он уйдет на большое расстояние, - объяснял Хуго.
- Знаю, - нерешительно произнесла Мейрит и задумалась.
Хуго Длань ждал, когда она скажет еще что-нибудь. Когда же он убедился, что она не собирается этого делать, он пожал плечами и сказал:
- У меня есть опыт в преследовании. Я уже был в подобной ситуации. Обычно я полагаюсь на то, что знаю о противнике, пытаюсь поставить себя на место преследуемого, представить, что он может сделать. Но раньше я гонялся не за чудищами. Вам решать, леди.
- Мы пойдем за ним, - решила она. - Будем полагаться на свечение моих рун. - Сияние рун на ее коже слегка освещало землю. - Но придется двигаться медленнее. Мы должны быть осторожней, чтобы в темноте не пройти мимо его логова. Если дракон услышит нас... - она покачала головой. - Помню, однажды мы с Эпло...
Мейрит оборвала себя на полуслове. Почему она продолжает думать об Эпло? Боль была такая, как если бы дракон вонзил ей в сердце коготь.
Хуго сделал привал, чтобы немного отдохнуть и поесть, пожевать вяленого мяса. Мейрит вгрызлась в свою порцию без аппетита. Когда она поняла, что просто не сможет проглотить сырую безвкусную массу, она выплюнула ее. Она не могла не думать об Эпло, не могла не говорить о нем. Это было похоже на заклинание, его облик всплывал в сознании, в то время как ей надо было сконцентрироваться на решении текущих задач.
Когда Ксар забрал его, Эпло умирал. Закрыв глаза, Мейрит вызвала в памяти смертельную рану, рассекающую сердечную руну. Ксар мог бы его спасти. И конечно же он это сделает! Ксар не позволит ему умереть...
Рука Мейрит коснулась разорванной руны на лбу. Она знала, что сделает Ксар. Нет необходимости обманывать себя. Она помнила взгляд Эпло, удивление и боль, когда тот узнал, что они с Ксаром вместе. В этот самый момент он и сдался. Его раны были слишком глубоки, чтобы выжить. Он поручил все, что имел - их народ - ее заботам.
На ее плечо легла рука.
- С Эпло будет все в порядке, леди, - неловко произнес Хуго Длань, ранее непривычный к сочувствию. - Он крепкий малый.
Мейрит проглотила слезы, злясь на себя за то, что тот заметил ее слабость.
- Мы должны двигаться, - холодно заметила она. Встала и пошла прочь.

***

К тому времени дождь прекратился, но низкие облака, нависшие над верхушками скал, говорили о том, что надвигается еще один. Сильный ливень окончательно смоет следы дракона.
Мейрит вскарабкалась на валун и посмотрела в сторону горного кряжа в надежде заметить дракона перед тем, как окончательно наступит ночь. Ее внимание привлек отблеск красных молний дальше по линии горизонта. Объятая ужасом, она всматривалась туда.
Что это были за вспышки? Было ли это пожарище, которое устроили змеи-драконы, задуманное как маяк для привлечения в битву новых злобных существ? Горел ли это Нексус? Или может это была защита, применяемая патринами? Огненное кольцо для защиты от врагов?
Если Ворота пали - они окажутся в ловушке. Заключенные в Лабиринте, переполненном существами еще более злобными, чем красные драконы, чья злая сила все больше возрастает с каждым часом.
А Эпло умирал с мыслью о том, что она уже не любит его.
- Мейрит.
Пораженная, она так стремительно развернулась, что едва не упала с валуна.
Хуго Длань поддержал ее.
- Гляди! - он указал наверх.
Она вгляделась, но ничего не заметила.
- Подожди. Облака должны пройти. Вот! Полюбуйся!
Облака расступились. Мейрит увидела дракона, идущего вдоль кряжа к огромной зияющей дыре в утесе.
А затем облака вновь сошлись, скрывая чудовище от взглядов. Когда они прошли, дракона уже нигде не было видно.
Они нашли его логово.

ГЛАВА 3

ЛАБИРИНТ

Всю ночь они взбирались по склону, слыша крики Альфреда.
Крики время от времени прекращались. Очевидно, дракон давал своей жертве передохнуть и восстановиться. Во время таких затиший можно было даже услышать голос дракона, раздающийся из пещеры, правда до них долетали лишь обрывки фраз. Он в жутких подробностях описывал своей жертве, что именно собирается делать с ней дальше. Хуже всего было то, что это уничтожало надежду жертвы на спасение, лишало ее воли к жизни.
"Абри... по камням, - доносилось до них. - Его обитатели...истерзаны...набег волколаков, тигролюдей..."
- Нет, - мягко прошептала Мейрит. - Нет, это неправда, Альфред. Не верь этому чудовищу. Держись... только держись.
Однажды молчание Альфреда затянулось дольше обычного. Дракон, казалось, был раздражен, как рассказчик, внезапно обнаруживший своего слушателя спящим.
- Он мертв, - прошептал Хуго Длань.
Мейрит ничего не сказала и продолжила карабкаться вверх. Когда же молчание стало невыносимо долгим, она едва не заставила себя поверить, что Хуго был прав. Но внезапно она услышала низкий умоляющий стон, переходящий в пронзительный мучительный вопль: жертва молила о пощаде. Этому воплю вторил жестокий и торжествующий голос дракона. Под возобновившиеся крики Альфреда они продолжили восхождение с удвоенной силой.
Узкий проход пересекал склон и вел в пещеру, которая, несомненно, служила пристанищем для многочисленных обитателей Лабиринта до тех пор, пока там не поселился дракон.
Этот путь был уже не труден, даже несмотря на продолжающийся ливень, и Мейрит уже не было необходимости беспокоиться по поводу потери следа в темноте. В желании как можно скорее попасть в свое логово, раненый дракон смел на своем пути все деревья и валуны. Гигантские лапы оставили глубокие отпечатки в земле, которые теперь были наполнены дождевой водой.
Мейрит не была в особенном восторге от всей этой "помощи". У нее возникало впечатление, что дракон знал о своих преследователях и был только рад появлению новых жертв для пыток, специально оставляя для них приманки в виде следов.
Но у нее не оставалось иного выбора, кроме как продолжать идти вперед. И как только не нее накатывалось чувство отчаяния и мысль о том, чтобы сдаться и повернуть, красное зарево горизонта проявлялось сквозь штормовые облака и вновь направляло ее вперед.
Ближе к полуночи она объявила привал. Они уже были настолько близко от логова дракона, насколько это позволяло чувство опасности Мейрит. Обнаружив небольшой разлом в скале, который сулил им некоторую защиту от дождя, Мейрит вползла в него и позвала Хуго.
Он не полез за ней, а остался сидеть на узком выступе, который вел в гору и исчезал в недрах драконьего логова. Благодаря свету от своих рун, Мейрит могла видеть лицо Хуго, искаженное свирепой гримасой ненависти. Как раз сейчас наступил один из тех тихих моментов, которые служили паузами между пытками.
- Хуго, мы не можем идти дальше! - предостерегла его Мейрит. - Это очень опасно. Мы должны подождать пока дракон улетит!
Прекрасный план. За исключением того, что крики Альфреда с каждым разом становились все глуше.
Хуго не слушал ее. Прищурившись, он смотрел на утес. "Я всегда буду влачить это жалкое существование, - неистово прошептал он, - о, если бы я сейчас мог убить!"
Ненависть. Мейрит хорошо знала это чувство, и знала насколько оно может быть опасно. Выбравшись из щели, она приобняла его и заставила забраться внутрь.
- Слушай, менш! - сказала она, объясняя это больше для себя чем для него. - Мы чувствуем то, что дракон заставляет нас чувствовать! Ты что, уже не помнишь ничего из того, что я тебе рассказывала? Дракон преследует только одну цель, пытается запугать нас так же, как и Альфреда. Он хочет чтобы мы бездумно ворвались внутрь и атаковали. И именно поэтому мы не станем этого делать. Мы будем сидеть здесь до тех пор, пока он не улетит, или пока мы не придумаем чего-то еще.
Хуго негодующе посмотрел на нее, и Мейрит на мгновение показалось, что он проигнорирует ее аргументы. Она, конечно, смогла бы остановить его. Он был физически сильным мужчиной, но был меншем без магии и поэтому - слабее ее. Кроме того, она просто не хотела с ним драться. Применение магии обнаружило бы их присутствие, если конечно дракон уже не знал... и опять же этот Прoклятый сартанский клинок...
Мейрит вздохнула и ослабила хватку, удерживающую Хуго.
Хуго протиснулся в узкое место рядом с ней.
- Что? Ты о чем-то думала?
- В конце-концов, я чуть не позволила тебе совершить безрассудство. Прoклятый клинок, он все еще у тебя?
- Да, эта чертова штуковина все еще со мной. Это как Проклятие моей жизни - нет надежды избавиться ни от того, ни от другого... - Хуго прервался, схожая идея посетила и его. - Но ведь... Клинок может помочь спасти Альфреда!
- Может быть, - Мейрит покусывала губу. - Это могущественное оружие, но я не уверена, что даже такая сильная магия сможет противостоять красному дракону. Хотя Прoклятый клинок может усилить нас во время атаки.
- Клинок должен почувствовать, что Альфреду грозит опасность. Стоп! - сказал Хуго, быстро прикинув в уме. - Он всего-навсего должен поверить, что я в опасности.
- Ты врываешься внутрь. Дракон атакует тебя. Клинок нападает на дракона. Я нахожу Альфреда, использую свою магию чтобы поставить его на ноги, и мы отходим.
- Небольшая проблема, леди. Лезвие может напасть и на тебя.
Мейрит пожала плечами.
- Ты слышал крики Альфреда. Он становится слабее с каждой минутой. Может, это дракон притомился от развлечений, а может, он просто не может поддерживать жизнь в Альфреде, потому что тот принадлежит к сартанам. Что бы там ни было... Альфред умирает. Если мы будем медлить еще, может оказаться слишком поздно.
Может, уже и сейчас слишком поздно. Слова повисли в воздухе, не будучи произнесены. Они не слышали даже стонов Альфреда все то время, пока сидели в расщелине. Еще более странно было и то, что дракон также молчал.
Хуго Длань пошарил по своему поясу, на котором был закреплен неказистый сартанский нож - Прoклятый клинок, как он его называл. Осторожно держа его, Хуго пробежал по лезвию взглядом.
- Уф, - фыркнул он и скорчил гримасу отвращения. - Чертова штуковина извивается в моей руке как змея. Давай пойдем как есть. Я уж лучше побыстрее встречусь с драконом лицом к лицу, чем буду и дальше держать это в руках.
Созданное сартанами, Проклятое лезвие должно было быть использовано меншем для защиты своего "старшего брата, - сартана - в битве. Клинок был наделен разумом и, исходя из собственных соображений, делал все необходимое для защиты обладателя от врага. Он нуждался в Хуго, или любом другом менше, только потому, что тот был его носителем. В битве клинок не нуждался в управлении и самостоятельно защищал своего обладателя. Также он защищал и любого сартана, подвергавшегося опасности и оказавшегося поблизости. К сожалению, как успел заметить Хуго, клинок создавался прежде всего для борьбы с заклятыми врагами сартан - патринами. Клинок мог самовольно атаковать Мейрит (причем с большей охотой) вместо красного дракона.
- По крайней мере, теперь я знаю как контролировать его, - сказал он. - Если он направится к тебе, я смогу ...
- ...спасти Альфреда, - отрезала Мейрит. - Доставь его к целителям в Абри. Не останавливайся чтобы помочь мне, Хуго, - добавила она, заметив что Хуго пытается возразить. - По крайней мере, клинок убьет меня быстро.
Хуго пристально взглянул на нее, не собираясь спорить; он пытался понять, говорила ли она серьезно или просто распаляла себя перед битвой.
Мейрит также пристально глядела на него, не моргая.
Кивнув, Хуго начал выбираться из расщелины. Мейрит последовала за ним. На их удачу (или просто Лабиринт постарался), но дождь, ранее скрывавший их следы, прекратился. Нежный бриз покачивал ветви деревьев, время от времени образовывая небольшие ливни, когда вода срывалась с листьев. Двое стояли на скальном выступе, едва осмеливаясь дышать.
Ни единой мольбы, ни стона... и вход в пещеру всего в сотне шагов. Оба могли его видеть: зияющая черная дыра на белой сверкающей скале. А вдали все ярче разгоралось красное мерцание.
- Может, дракон заснул! - прошипел Хуго Длань в ее ухо.
Мейрит сочла это возможным и ответила кивком головы и легким пожатием плеч. Хотя эту возможность она и не считала удачным раскладом. Дракон проснется, как только почует свежее мясо, новое развлечение.
Хуго Длань пошел впереди. Он шагал мягко, но тщательно вымерял каждый шаг, карабкаясь по тропе с непринужденностью и легкостью, которой позавидовала даже Мейрит. Она следовала за ним вообще не производя никакого шума. И все же Мейрит не покидало гнетущее чувство, что дракон их слышит и ждет их приближения.
Наконец они достигли входа. Хуго приник к стене, оказавшись лицом к утесу; он хотел заглянуть внутрь так, чтобы изнутри его нельзя было заметить. Мейрит пряталась в отдалении, за кустом, и держала вход в пещеру под наблюдением.
Ни звука. Ни вздоха, ни шуршания огромного чешуйчатого тела о камни, ни шелеста поврежденного крыла, волочащегося по полу. Дождь смыл грязь с ее тела и теперь руны Мейрит пылали. Дракону нужно было просто выглянуть наружу, чтобы обнаружить незванных гостей. Свет от рун сделает ее привлекательной мишенью, как только они войдут внутрь, но это также даст им шанс найти Альфреда в темноте, именно поэтому она и не старалась притушить их блеск.
Хуго переместился вдоль стены, стараясь заглянуть в пещеру. Так он стоял несколько мгновений, его голова поворачивалась, он больше вслушивался, чем всматривался. Он поманил Мейрит взмахом руки. Все еще держа вход в поле зрения, она метнулась к проходу и прижалась к стене рядом с Хугоом.
Он наклонился и прошептал:
- Черно, как сердце эльфа. Ни черта не вижу. Но, кажется, я слышал сдавленное дыхание с правой стороны от входа. Возможно, это Альфред.
Это означало, что тот все еще жив. Небольшая волна облегчения согрела Мейрит, надежда добавила ей уверенности.
- Есть ли признаки присутствия дракона?
- Что-нибудь кроме вони? - поинтересовался он, морща нос. - Нет, я не заметил монстра.
Зловоние было действительно невыносимым - разлагающаяся, гниющая плоть. Мейрит даже не хотела думать, что они там обнаружат. Если Вазу терял своих людей в последнее время, их останки могут оказаться в этой пещере: пастухи, охранявшие стада, дети, отошедшие далеко от матерей, не возвратившиеся разведчики...
Мейрит не видела, чтобы дракон покидал пещеру. И конечно, она должна была услышать, если бы тот все еще находился внутри. Возможно, пещера уходит глубоко в гору. Возможно, ранение дракона оказалось серьезнее, чем предполагала Мейрит, и он заполз глубоко в свое логово. Возможно... возможно...
В жизни Мейрит было мало ситуаций, которые складывались в ее пользу. Она всегда принимала неверное решение, сдавалась в самое неподходящее время, делала или говорила то, чего не следовало бы делать и говорить. Она совершила ошибку, когда осталась с Эпло, ошиблась, когда покинула его. Она оставила их ребенка, доверилась Ксару. Обретя Эпло, она вновь совершила ошибку, полюбив его только затем, чтобы снова потерять.
Несомненно, сейчас ей просто должно было повезти! Вне всякого сомнения, она это заслужила!
Заслужила, чтобы дракон оказался спящим.
Она молила только об этом, только бы он спал.
Двое осторожно и бесшумно проскользнули внутрь пещеры.
Руны на теле Мейрит осветили пещерные своды. Вход не был очень широким или высоким - наверняка дракон должен был протискиваться внутрь, о чем свидетельствовали красные чешуйки, покрывающие каменные стены и своды лаза.
Входной туннель, расширившись вдоль и ввысь, открыл их взору гигантскую круглую комнату. Красноватое сияние рун отражалось от влажных стен, освещая большую часть пещеры, но терялось в вышине. Мейрит обратила внимание Хуго на отверстие в другой части пещеры, оно было достаточно крупным, чтобы дракон мог им пользоваться в качестве запасного выхода. Очевидно, именно это он и сделал, так как пещера, в которой они оказались, была пуста.
Совершенно пуста, если не обращать внимание на ужасные трофеи дракона.
Трупы в разных стадиях разложения свисали с цепей вмонтированных в стены. Мужчины, женщины, дети - все они умерли от боли и пыток. Хуго Длань, который вырос и жил среди смерти, видел разные ее обличья, почувствовал тошноту. Его согнуло пополам и вывернуло наизнанку.
Такие зверства и экстравагантный садизм потрясли даже Мейрит. Все эти ужасы и сопутствующая им жестокость существа, которое могло совершить такие вещи, чуть было не выбила ее из колеи. Пещера понемногу начала плыть перед глазами. У нее закружилась голова.
Опасаясь, что сама может повернуться и убежать, она подалась вперед, надеясь что движение хоть как-то разогреет кровь.
- Альфред! - Хуго вытер губы тыльной стороной ладони. Он нашел...
Мейрит всмотрелась в темноту, разгоняемую светом рун и увидела Альфреда. Она сосредоточила все внимание на нем, выбросила из головы все мысли и почувствовала небольшое облегчение. С первого взгляда стало ясно, что он был едва жив.
- Иди к нему, - сказал Хуго, его голос прозвучал довольно резко. - Я буду наблюдать. - Он держал Прoклятый клинок, вытянувшийся и готовый ко всему. Лезвие начало пылать уродливым зеленоватым цветом.
Мейрит поспешила в сторону Альфреда.
Как и бессчетное количество других жертв, сартан свисал с цепей. Его запястья были прикреплены к стене выше головы. Болтающиеся над полом ноги едва касались его пальцами. Голова покоилась на груди. Он казался мертвым, если бы не тяжелое дыхание, которое Хуго Длань уловил еще у самого входа. Здесь его хрипы звучали еще громче.
Мейрит дотронулась до него со всей возможной осторожностью, надеясь разбудить его без того, чтобы напугать. Но от прикосновения к щеке Альфред застонал, его тело содрогнулось и пятки ударились о стену.
Мейрит зажала его рот рукой и приподняла ему голову, заставив взглянуть на себя. Она не осмеливалась говорить громко, а шепот в его состоянии мало ли что значил.
Он уставился не нее дикими и безумными глазами, не подавая ни малейших признаков узнавания, только страх и боль читались в его взгляде. Он инстинктивно пытался бороться с ней, но был слишком слаб, для того чтобы освободиться. Его одежда пропиталась кровью. Кровь собиралась в лужицы под ногами, хотя плоть была абсолютно цела и невредима, насколько Мейрит могла определить с первого взгляда.
Дракон терзал и рвал его плоть, а затем излечивал. Возможно, и неоднократно. Даже сломанная рука была заживлена. Но настоящие раны оставались в мозгу. Альфред был где-то далеко.
- Хуго! - рискнула позвать Мейрит, и хотя это был всего лишь громкий шепот, имя устрашающе отразилось от стен пещеры. Она вздрогнула, не смея больше этого повторить.
Хуго приблизился к ней, но тем не менее не выпустил из поля зрения задний выход из пещеры.
- Кажется, я слышал какое-то движение там. Лучше нам поторопиться.
Как раз этого она и не могла сделать!
- Если я его не исцелю, - мягко произнесла она, - он никогда не выберется из пещеры живым. Он даже не узнал меня.
Хуго взглянул на Альфреда, затем на Мейрит. Хуго видел целителей-патринов в деле, он знал, каких усилий это требует от них. Мейрит придется сконцентрировать всю свою магию на Альфреде. Она примет все его раны на себя, перельет в него свою жизненную энергию. На достаточно долгое время она будет выведена из строя, как и Альфред. Когда процесс исцеления завершится, они оба будут слабы.
Хуго понимающе кивнул и возвратился на свой пост.
Мейрит вплотную приблизилась к Альфреду, дотронулась до оков и произнесла руны. Синий огонь сошел с ее рук и высвободил его руки из наручников. Альфред сполз на пол пещеры и растянулся в луже собственной крови. Он потерял сознание.
Мейрит стремительно склонилась над ним. Сжав его руки в своих - правая в левой, левая в правой руке - она замкнула круг их жизни и призвала свою магию для исцеления.
Целый каскад фантастических, прекрасных и пугающих образов заполнил сознание Мейрит. Она парила над Абри, высоко над ним, казалось, что она стояла она горном пике и смотрела на город в долине. А затем она спрыгнула с пика и начала падение, и в то же время она не падала. Она возносилась к небу, скользила на невидимых потоках, как если бы скользила в водной глади. Она летала.
Сперва это пугало ее, но вскоре она привыкла. А затем пришел азарт. У нее были гигантские, мощные крылья, острые когти, длинная и изящная шея, смертоносные зубы. Она была огромна и внушала ужас, когда она спускалась и нападала на врагов, те в страхе бежали. Она была Альфредом, Змеиным Магом.
Она парила над Абри, рассеивала ряды врагов, сбрасывала вниз тех глупцов, которые осмеливались напасть. Она видела Лорда Ксара и Эпло, маленьких и незначительных созданий, и она чувствовала страх Альфреда за друга, его стремление помочь...
А затем тень промелькнула в поле зрения... отчаянное отклонение в вираже... слишком поздно. Кто-то ударил ее сбоку, закрутил в пике, заставил потерять контроль. Она завертелась и спиралью пошла вниз. В отчаянье она забила крыльями, вытягивая себя вверх. Теперь она увидела своего врага, это был красный дракон.
Между ними стремительно сокращалось расстояние, дракон несся навстречу...
Пошли перепутанные изображения падения на землю. Мейрит охватила боль, она прикусила губу только бы сдержать крик. Альфред стал ее частью, она стала частью Альфреда, но еще одна ее часть все еще находилась в пещере и знала о грозящей им опасности.
Она могла видеть Хуго, напряженно и тревожно вглядывающегося в темноту пещеры, его лицо превратилось в каменную маску. Он повернулся к ней и, очевидно, пытался что-то сказать. Она не могла его услышать, но вскоре этого и не понадобилось.
Приближался дракон.
- Альфред! - умоляюще произнесла Мейрит и крепко сжала его запястье. - Вернись, Альфред!
Он шевельнулся и застонал. Его веки дрогнули. Он поймал ее и вцепился в нее.
Неприятные образы проникли в разум Мейрит: хвостовое жало причиняло жгучую боль, парализовало и многократно усиливало страдания. На смену тьме забытья пришли мучения и агония. Мейрит уже не могла сдерживать крики.
Дракон проскользнул в пещеру.

ГЛАВА 4

ЛАБИРИНТ

Все это время дракон скрывался в тени второго выхода, наблюдая за двумя спасителями, и ожидал подходящего момента, когда те будут наиболее слабы и уязвимы. Тогда-то он и нападет. Впервые он услышал этих двоих еще в лесу и догадался, что они искали своего друга. Дракон мог бы атаковать их тогда и там, если бы не знал, что мало кто из патринов решится на такое безнадежное предприятие по спасению. Дракон не ощутил их желания напасть и, к сожалению, вынужден был ограничить себя одной игрушкой.
К радости дракона, эта парочка решила последовать за ним. Патрины не часто поступали так глупо, но дракон ощутил что-то необычное в своих преследователях. Один из них очень странное пах, его запах был отличен от всех тех, которые дракон встречал в Лабиринте. Другой запах он распознал легко, это была патринка и она была в отчаянии. А отчаянье всегда безрассудно.
Как только дракон вернулся в свое логово, он начал пытать свою Игрушку, Игрушку, которая была сначала драконом, а потом превратилась в человека. Игрушка была искусна в магии, и она не была патрином, хотя очень походила на них. Дракон был слегка заинтригован, но все же недостаточно для того, чтобы тратить время на расследование. Игрушка не принесла ожидаемого развлечения, как рассчитывал дракон. Она слишком быстро сдалась и теперь балансировала на грани жизни и смерти.
Разочаровавшись в пытках жалкой Игрушки, и чувствуя себя немного ослабевшим от ранений, дракон заполз вглубь своей пещеры и решил залечить раны и подождать добычу, обещавшую стать более интересным времяпрепровождением.
Эти двое были намного лучше того, на что дракон рассчитывал. Женщина-патринка взялась за исцеление его Игрушки, что немного порадовало дракона. Это сэкономит ему время и усилия и даст еще одну достаточно сильную жертву, которая протянет, по крайней мере, до следующего заката. Что касается женщины, она была молода и упорна. Она протянет довольно долго. Насчет мужчины дракон сильно сомневался. Он оказался единственным с необычным запахом и был абсолютно лишен магии. Больше он напоминал животное, например, оленя. Развлечения он не принесет. Но он достаточно крупный и хорошо сложен, дракону сегодня не придется вылетать из пещеры в поисках пищи.
Дракон подождал, пока рунная магия патринки целиком не задействуется в процессе исцеления. А затем он пошевелился.

***

Дракон медленно выползал из тьмы. Хуго туннель казался огромным, но дракону он был мал, и он вынужден был вынужден пригибать голову, чтобы не задевать своды. Хуго стоял на месте, полагая, что дракон не нападет до тех пор, пока целиком не протиснется в пещеру. Сартанский клинок извивался в ладони Хуго.
Он вызывающе держал клинок перед собой и мысленно повелевал ему изменить форму и напасть на дракона.
Он не был уверен, что это возможно, но ему казалось, что клинку не по себе. Хуго надеялся, что смог узнать о Проклятом клинке все; он пытался воссоздать в своей памяти все то, что рассказывали ему Эпло и Альфред об этом оружии. Единственное, что приходило сейчас на ум, было то, что клинок создан сартанами. И в то же время его посетила мысль, что и Лабиринт, и его обитатели (включая и драконов), также созданы сартанами.
Клинок был в растерянности. Он распознал схожую со своей магию, но также он ощутил и угрозу. Если дракон останется безучастным или нападет на Мейрит, сартанский клинок не изменит текущей формы. Но дракон был голоден. Он собирался поймать и сожрать Хуго, а уже затем, с полным желудком, он мог заняться и более сложной добычей. Большая часть тела дракона была уже в пещере, но он все еще не мог пользоваться хвостом. Но дракон и не считал что ему это понадобится. Достаточно лениво он выбросил вперед свою когтистую лапу в надежде поймать Хуго и съесть его, пока плоть все еще была теплой.
Это движение застало Хуго врасплох. Он уклонился и метнулся назад. Гигантский коготь проскрежетал по животу, раздирая легкий доспех, как если бы то был обычный шелк, и вспорол плоть и мускулы.
На эту атаку сартанский клинок отреагировал мгновенно. Он вырвал себя из руки Хуго.
Гигантский хвост отбросил его назад. Хуго кувырком пролетел по полу пещеры и врезался в стену рядом с Мейрит и Альфредом. Оба выглядели ужасно, Мейрит даже хуже чем Альфред. Они как будто находились в тумане и едва осознавали происходящее. Хуго быстро вскочил на ноги и приготовился защищать себя и своих друзей. И остановился как вкопанный, уставившись вперед.
В пещере было два дракона.
Второй дракон - воплощение Проклятого клинка - был великолепен. Длинный и стройный, этот дракон был бескрыл; его чешуя переливалась и блестела словно мириады маленьких солнц. Он набросился на свою жертву, прежде чем дракон Лабиринта смог осознать все произошедшее. Голова сине-зеленого дракона метнулась к противнику, могучие челюсти сжались на шее красного дракона.
Завопив от ярости и боли, дракон рванулся и освободил себя, но при этом оставил часть своего тела в пасти противника. Красный дракон целиком высвободил свое тело из прохода и всей своей мощью устремился на атакующего. Его хвост взметнулся и начал жалить сине-зеленого дракона, вновь и вновь.
Хуго уже достаточно насмотрелся. Драконы сражались друг с другом, но он и его друзья находились под угрозой быть раздавленными борющимися телами.
- Мейрит! - Он потряс ее.
Она все еще напоминала Альфреда; ее лицо имело серый оттенок, но сейчас она была крайне обеспокоена, глядя на двух драконов. Альфред был в сознании, но совершенно не понимал, где и с кем сейчас находится и что вообще происходит. Он недоуменно оглядывался по сторонам.
- Мейрит, мы должны выбираться отсюда! - завопил Хуго.
- Откуда этот второй дракон... - начала она.
- Прoклятый клинок, - бросил коротко Хуго. Он наклонился к Альфреду. - Хватай его под вторую руку!
Хуго не было нужды торопить ее. Мейрит уже обхватила его. Держа Альфреда посредине, они поставили его на ноги и, наполовину неся, наполовину волоча его, направились к выходу из пещеры.
Идти было тяжело. Путь часто перегораживали сцепившиеся и мечущиеся тела рептилий. Их когтистые лапы разворотили пол пещеры. Огромные головы пробили потолок и оттуда посыпались валуны и комья земли. Магические атаки вспыхивали и крушили все вокруг.
Практически ослепленные, задыхающиеся и напуганные тем, что их едва не растоптали драконы или не поймали магические вихри, трое вырвались из пещеры. Им удалось невредимыми пробраться по узкому проходу, и они бежали до тех пор, пока Альфред не рухнул. Хуго и Мейрит остановились, переводя дыхание. Позади них все еще раздавалось рычание драконов, полное ярости и боли.
- Ты ранен! - обеспокоено заметила Мейрит, бросив взгляд на рану, пересекающую живот Хуго.
- Я исцелюсь, - мрачно ответил он. - Так ведь, Альфред? Я понесу его.
Хуго попытался поднять тело Альфреда, но сартан его отстранил.
- Я справлюсь сам, - сказал он, пытаясь подняться на ноги. Неистовый вопль ярости заставил его обернуться в сторону пещеры. "Что...
- Нет времени объяснять. Бежим! - приказала Мейрит. Схватив Альфреда, она подтолкнула его вперед.
Альфред спотыкался, но пытался сохранить равновесие и четко следовать приказам.
Хуго огляделся:
- Куда?
- Вниз! - ответила Мейрит. - Помогай Альфреду. Я буду прикрывать.
Земля сотрясалась от отголосков яростного подземного сражения. Хуго стремительно спускался вниз, скользя по влажным от дождя камням. Мейрит передвигалась медленнее, следя одновременно и за дорогой, и, за оставшимся позади, выходом из пещеры. Она спускалась по склону, рыхлая почва постоянно ускользала у нее из-под ног. Альфред кубарем скатился вниз и врезался в огромный валун. Оказавшись внизу, они были с ног до головы покрыты царапинами, шишками и кровоподтеками.
- Послушай, - Мейрит предостерегающе позвала.
Все стихло. Стало очень тихо. Битва завершилась.
- Хотелось бы знать, кто победил? - заметил Хуго.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс и Трейси Хикмэн

- Я из без этого знания проживу, - ответила Мейрит.
- Нам повезет если они там поубивали друг друга, - прокомментировал Хуго. - Если я больше не увижу этот клинок, меня это ничуть не обеспокоит.
Все еще было тихо, в этой тишине было даже что-то зловещее. Мейрит вдруг захотелось оказаться подальше от этого места, и чем дальше - тем лучше.
- Как вы? - одновременно задала она вопрос Хуго и Альфреду.
Хуго хмыкнул и продемонстрировал: его рана затянулась, и только дыра в доспехе напоминала о случившемся. Он откинул ворот рубахи и показал ей одинокую сартанскую руну, ярко сверкающую на его груди. Альфред, увидев это, резко покраснел и отвел взгляд.
Внезапно взрыв разворотил землю в районе пещеры. Они напряженно смотрели друг на друга, недоумевая, что бы это могло предвещать.
Затем вновь наступила тишина.
- Будет лучше, если мы пойдем, - тихо произнесла Мейрит.
Альфред механически кивнул. Сделав шаг, он запутался в собственных ногах и впечатался головой в дерево.
Вздохнув, Мейрит подошла и взяла его под руку. Хуго Длань сделал то же самое с другой стороны.
- Хуго! - Мейрит указала на его, запачканный кровью, кожаный пояс.
С него свисал, удобно устроившись в ножнах, Проклятый клинок.

ГЛАВА 5

ЛАБИРИНТ

- Я больше... не могу, - Альфред подался вперед и замер.
Мейрит разочарованно посмотрела на него. Они теряли время. И все же, хоть ей было неприятно признать это, она тоже не могла идти дальше. Вернувшись мыслями в прошлое, она так и не смогла вспомнить, сколько прошло времени с тех пор, как она спала в последний раз.
- Можешь отдохнуть, - коротко произнесла она, присаживаясь на пень дерева. - Но совсем недолго, восстанови дыхание - и все.
Альфред лежал, закрыв глаза; его лицо было наполовину погружено в жидкую грязь. Сейчас он казался очень старым и ссохшимся. Мейрит было трудно представить, как этот долговязый и хилый сартан однажды был прекрасным и могущественный зеленым с золотом драконом, которого она видела в небе над Абри.
- Что с ним? - спросил Хуго Длань, выходя на маленькую просеку, где они расположились. Он следовал за ними на некотором расстоянии и хотел удостовериться, что никто их не преследует.
Мейрит пожала плечами, она слишком устала, чтобы отвечать. Она знала, что с Альфредом: то же самое, что и с ней. Какой в этом смысл? Зачем продолжать сопротивляться?
- Я нашел небольшой источник, - сказал Хуго, - совсем недалеко отсюда...
Мейрит покачала головой. Альфред даже не шелохнулся.
Хуго присел рядом, он нервничал, но старался держаться непринужденно. Он сидел спокойно лишь несколько мгновений, затем снова вскочил на ноги.
- В Абри мы будет в гораздо большей безопасности.
- Надолго ли? - бросила Мейрит с горечью. - Взгляни, если хочешь, наверх.
Хуго взглянул поверх спутанных ветвей деревьев. Небо, которое раньше было серым, теперь приобрело слабый розовато-оранжевый оттенок далекого зарева пожарищ.
Руны перестали покалывать ее кожу. Врагов поблизости не было. Но это красное зарево в небе, казалось, сжигало надежду.
Мейрит устало закрыла глаза.
И в очередной раз она увидела мир глазами дракона. Она летела над Абри, и видела его здания, его обитателей, видела его крепостные стены; видела, как сама земля пыталась защитить своих детей.
Ее детей. Ее ребенка. Ее и Эпло.
Ее девочку. Руе. Ей было уже восемь врат, или около того. Она могла видеть ее худую и долговязую фигуру, высокую для ее возраста; ее каштановые волосы, доставшиеся от матери; сдержанную улыбку, как у отца.
Мейрит видела все это очень отчетливо.
- Мы научили Руе, как добыть маленькую птицу, как разделать кролика, как поймать рыбу, пользуясь лишь руками, - Мейрит рассказывала это Вазу, который необъяснимым образом возник из ниоткуда. - Она уже достаточно взрослая, чтобы помогать нам. Я рада, что мы решили оставить ее с нами, вместо того, чтобы она жила с Оседлыми.
Руе может быстро бегать, когда в этом есть необходимость, и она может сражаться, если ее загнали в угол. У нее есть свой кинжал, лезвие которого покрыто рунами - дар ее матери.
- Я научила ее, как им пользоваться, - говорила Мейрит предводителю Вазу. - Не так давно с помощью кинжала Руе смогла сдержать снога. Она удерживала монстра на расстоянии до тех пор, пока ее отец и я не спасли ее. Тогда она сказала, что не испугалась, хотя позже в моих руках ее била дрожь. Потом пришел Эпло и начал дразнить ее, заставил засмеяться, и мы все трое залились смехом.
- Эй!
На Мейрит навалился приступ внезапной слабости. Рука Хуго была на ее плече. Она схватилась за нее прямо перед тем, как чуть не упала.
Мейрит вспыхнула до корней волос:
- Прости. Я, должно быть, заснула.
Потерев горящие от усталости глаза, она встала. Искушение вновь провалится в этот сон было слишком сильным. На мгновение Мейрит позволила себе поверить, быть может - наивно, в то, что этот сон имел для нее какое-то значение. Эпло жив, и он вернется к ней. Вместе они бы нашли их потерявшееся чадо.
Тепло, навеянное сном, все еще сохранялось внутри нее, она чувствовала себя окруженной любовью и заботой...
Разозлившись, она прогнала это чувство.
Это всего лишь сон, сказала она себе холодно и твердо. Ничего больше. Ничего, что я могла бы вернуть. Я оставила все это где-то далеко.
- Что? - Альфред встал - Что ты сказала? Что-то про Эпло?
Мейрит и не думала, что говорит вслух, но с другой стороны она так устала, что уже могла толком и не осознавать, что делает.
- Нам лучше идти дальше, - сказала Мейрит, уходя от темы.
Альфред поднялся на ноги, продолжая смотреть на нее со странной и грустной решимостью.
- Где Эпло? Я видел его рядом с Повелителем Ксаром. Они сейчас в Абри?
Мейрит отвернулась от него:
- Они ушли из Абри на Абаррах.
- Абаррах... некромантия, - Альфред подавленно опустился на пень поваленного дерева. - Некромантия, - вздохнул он. - Тогда Эпло уже мертв.
- Нет, он не погиб! - воскликнула Мейрит, зло уставившись на Альфреда. - Мой повелитель не позволил бы ему умереть!
- Черт возьми! - фыркнул Хуго Длань. - Ты же сама пыталась убить Эпло по его приказу.
- Это было тогда, когда мы думали, что Эпло предатель! - вспыхнула Мейрит. - Теперь мой Повелитель все знает! Знает, что Эпло говорил ему правду о змеедраконах. Он не позволит Эпло погибнуть! Не позволит... не позволит...
Она так устала, что начала рыдать подобно испуганному ребенку. Обеспокоенная и стыдящаяся своих слез, она попыталась прекратить, но невидимая рана была слишком глубока. Внутренняя пустота, заполненная ужасом и болью, которую она пыталась сохранить в себе так долго, уходила вместе со слезами. Она услышала, как Альфред сделал шаг в ее сторону. Не поднимая глаз, она отвернулась от него, дав понять, что хочет остаться одна.
Альфред остановился.
Когда наконец Мейрит пришла в себя, она вытерла нос и отогнала слезы. Ее живот свело от рыданий, гортань спазматически сокращались. Она всхлипывала и кашляла.
Хуго Длань мрачно уставился в пустоту, пиная ногой пучок сорняков. Альфред сидел ссутулившись, опустив плечи и свесив свои длинные руки между колен. Его пристальный взгляд затуманился, он усердно о чем-то думал.
- Мне очень жаль, - сказала Мейрит, стараясь чтобы ее голос звучал не слишком мрачно. - Я не хотела давать волю своим чувствам. Я очень устала, вот и все. Нам лучше вернуться назад в Абри.
- Мейрит, - робко прервал ее Альфред, - как вошел в Лабиринт Повелитель Ксар?
- Я не знаю. Он мне не говорил. Какое это имеет значение?
- Он должен был пройти через Вортекс, - рассуждал Альфред. - Он знал, что мы пришли этим путем. Я полагаю, ты сказала ему об этом?
Кожа Мейрит вспыхнула. Она непроизвольно подняла руку и дотронулась до знака на лбу - знака, что однажды связал ее с Повелителем. Увидев, что Альфред наблюдает за ней, Мейрит резко отдернула руку.
- Но Вортекс уничтожен.
- Он не может быть уничтожен, - поправил ее Альфред. - На него упала гора. Попасть в него будет непросто, но вполне возможно. Однако... - задумавшись, он замолчал.
- Он не мог уйти этим путем! - воскликнула Мейрит. - Врата открываются только в одну сторону. Ты же сам сказал это Эпло!
- Если даже то, что сказал Альфред - правда, - прорычал Хуго, - вспомни, ведь он сам не захотел уходить.
- Я сказал правду, - сказал Альфред, краснея. - Если бы Врата открывались в обоих направлениях, то все патрины посланные в Лабиринт, могли бы вернутся назад тем же путем, что и пришли.
Усталость Мейрит как рукой сняло. Возобновленная энергия разлилась по всему телу:
- Ксар обязательно должен пройти через Последние Врата! Это единственный путь. Он увидит угрожающую нам опасность. Наш народ обратится к нему за помощью. Он не сможет оставить их и заставить сражаться одних. Там мы найдем моего Повелителя, и с ним будет Эпло.
- Возможно, - сказал Альфред. Теперь настала его очередь прятать свои глаза от взгляда Мейрит.
- Конечно, он будет там, - сказала Мейрит решительно. - Поэтому мы должны попасть туда. Быстро. Я могла бы использовать свою магию, чтобы перенести меня к...
Она едва не сказала "к Ксару", но потом вспомнила про рану лбу. Она воздержалась от прикосновения к ней, хотя рана начала уже больно жечь.
- ...к Последним Вратам, - сказала Мейрит неуверенно. - Я была там раньше. Я могу их мысленно представить.
- Ты можешь пойти, - сказал Альфред, - но ты не можешь взять с собой нас.
- А зачем? - решительно промолвила Мейрит. - Чем ты теперь можешь мне помочь, сартан? Мой Повелитель будет сражаться против своих врагов и одержит победу. Эпло будет спасен.
Она приготовилась нарисовать руническую окружность, в которую должна войти. Альфред вскочил на ноги, очевидно, пытаясь остановить Мейрит. Она не обратила на него никакого внимания. Если он подойдет слишком близко, то она...
- Могу я вам чем-то помочь, господа, мадам?
Это произнес джентльмен, одетый во все черное: черные бриджи, черный бархатный пиджак, черные шелковые чулки. Белые волосы были завязаны на затылке в хвост с помощью черной ленточки. Его сопровождал старик с волнистыми волосами и бородой, одетый в потертую одежду мышиного цвета, на голове покоилась жалкого вида остроконечная шляпа.
Старик напевал песенку.
- Один, один... совсем один... и так будет всегда, - он мягко улыбнулся, печально вздохнул и начинал петь снова. - Я дам вам один, каждый день что расту, у-у. Один, один...
- Извините, сэр, - шепотом произнес джентльмен, - но мы не одни.
- А! - вскрикнул старик. Его шляпа слетела с головы. Он взглянул на трех удивленных людей, подозрительно косящихся на него. - Что вы здесь делаете? Убирайтесь!
Джентльмен глубоко и протяжно вздохнул:
- Не думаю, что это будет наилучшим вариантом. Это те люди, которых мы искали, сэр.
- Ты уверен? - сказал старик с сомнением.
Мейрит начала:
- Я вас знаю! Абаррах. Вы - сартан, пленник моего Повелителя.
Мейрит вспомнила его сбивчивую, бессмысленную беседу в темнице Абарраха. Тогда она подумала, что он сумасшедший.
- Интересно, не сошла ли я теперь с ума, - пробормотала она.
А существовал ли старик на самом деле? Или это просто разыгравшееся воображение Мейрит. Людям, которые обходились без сна достаточно долгое время, начинали мерещиться вещи, которых на самом деле нет. Она посмотрела на Хуго, и увидела, что он уставился на старика, как, впрочем, и Альфред. Все они попали под действие какой-то экстраординарной магии или старик на самом деле стоял перед ней.
Мейрит положила руку на эфес меча.
Старик разглядывал их с таким же недоумением:
- Кого вы мне напоминаете? Трое отчаянных героев, заблудившиеся в лесу. Нет, не говорите мне. Я сам угадаю. Призрак Великой Тетушки Эм! Это Страшила. - Помчавшись вперед, старик схватил руку Альфреда и сердечно пожал ее.
Затем он повернулся к Хуго:
- И Лев. Как поживаете, сэр? И Железный Дровосек! - старик подскочил к Мейрит, которая подняла меч и уперла острие в его горло.
- Держись от меня подальше, старый дурень! Как ты здесь оказался?
- Ах! - старик отступил на шаг, взглянув на нее хитрым взглядом. - Еще не были в стране Оз, понятненько. Там есть много бесплатных сердец, мой дорогой. Конечно же ты должна открыть грудь, чтобы туда можно было положить сердце. Некоторые находят это довольно неудобным. По-прежнему...
Мейрит пригрозила ему мечом:
- Кто ты такой? Как ты сюда попал?
- Относительно того, кто я... - старик задумался. - Хороший вопрос. Если ты - Страшила, ты - Лев, а ты - Железный Дровосек, то выходит, что я... Дороти!
Он скорчил рожу, сделал реверанс и протянул руку:
- Меня зовут Дороти. Я девочка из маленького городка к западу от Топеки. Как вам мои башмачки?
- Простите, сэр, - прервал его джентльмен, - Но вы не...
- А это... - воскликнул старик торжественно, заключив в свои объятия человека в черном, - ...моя маленькая собачка, Тото!
Джентльмену, показалось, это причинило боль:
- Боюсь, что я не собачка, сэр. - Он попытался высвободиться из объятий старика. - Простите меня, господа, и вы, мадам, - добавил он. - Это я во всем виноват. Мне следовало за ним лучше присматривать.
- Знаю! Вы - Зифнаб! - воскликнул Альфред.
- Будьте здоровы, - ответил старик вежливо. - Платок нужен?
- Он имеет в виду вас, сэр, - несколько подавленно произнес джентльмен.
- В самом деле? - ответил он удивленно.
- Да, сэр. Сегодня вы - Зифнаб.
- Не Дороти?
- Нет, сэр. И я должен вам сказать, что не один я так думаю, - добавил джентльмен.
- Может быть, я мистер Бонд?
- Боюсь, что нет, сэр. Не сегодня. Вы - Зифнаб, сэр. Великий и могущественный волшебник.
- Да, конечно, это я. Не обращайте внимания на человека за душевой занавеской. Он только что очнулся от дурного сна. Нужен сильный волшебник, чтобы попасть в Лабиринт, не так ли? Скорее туда, туда, старина. Мне тоже очень приятно с вами познакомиться.
Альфред торжественно обменялся со стариком рукопожатием:
- Мне так приятно с вами познакомиться, сэр. Эпло рассказывал мне о вашей с ним встрече. На Приане, не так ли?
- Да, именно там! Я помню, - Зифнаб просиял, затем его лицо потемнело. Он опечалился: - Эпло. Да, я помню. - Он вздохнул. - Мне так жаль...
- Что вы имеете в виду? - спросила Мейрит. - Что с Эпло?
- Он не имеет в виду ничего, - сказал джентльмен. - Правда, сэр?
- О, нет. Правильно. Ничего. Упс. Фить. - Зифнаб начал нервно теребить бороду.
- Мы подслушали ваш разговор о походе к Последним Вратам, - продолжал джентльмен. - Я полагаю, что я и мои братья могли бы быть вам чем-то полезны. Мы сами собираемся туда.
Он посмотрел в небо. Мейрит тоже подняла глаза, подозрительно проследив за его взглядом. По ней двигались какие-то тени. Одна за одной. Она смотрела вверх, ошеломленная: сотни драконов: сине-зеленые как небо Приана, сверкающие и яркие, как четыре солнца Приана.
И теперь высоко над ней, отражая свет солнца, летел огромный дракон. Сине-зеленая чешуя ярко сверкала. Джентльмен в черном куда-то пропал.
Мейрит задрожала от страха, но не от страха за свою безопасность. Она испугалась того, что внезапно ее мир, ее вселенная, были разорваны на части; примерно так же было, когда Повелитель разорвал руну, связывавшую их. Она поймала проблеск сияющего света, разбитый ужасной тьмой. Она увидела серое небо Лабиринта, Нексус в огне, ее народ - хрупкие существа, пойманные между светом и тьмой, сражающиеся в последнем, отчаянном сражении.
Она ударила подлетевшего дракона своим мечом, едва ли осознавая на кого нападает и почему, она была объята отчаянием.
- Подожди! - Альфред схватил ее за руку. - Не надо сражаться, - он поглядел на дракона. - Эти драконы прилетели помочь нам, Мейрит. Помочь твоему народу. Они враги змей. Разве это не так?
- Волна пытается исправить себя, - сказал дракон Приана. - И так было изначально. Мы можем доставить вас к Последним Вратам. Мы уже везем туда других людей.
Патрины сидели на спинах драконов. Мужчины и женщины держали в руках оружие. Мейрит узнала Вазу, летящего в авангарде, и она все поняла. Ее народ покидал безопасное место за стенами города и шел на битву с врагом у Последних Врат.
Хуго Длань уже залез на широкую спину одного из драконов, и теперь помогал забраться Альфреду на место позади себя.
Мейрит колебалась, предпочитая свою собственную магию. Потом она поняла, что не сможет осуществить перемещение. Она так устала. Очень устала. Ей понадобится вся ее сила, когда они прибудут к Последним Вратам. Мейрит забралась на дракона и расположилась на огромной спине между лопатками, где начинались огромные мощные крылья. Крылья дракона начали рассекать воздух.
Зифнаб, который энергично руководил посадкой, по-видимому был так увлечен своим занятием, что даже не заметил, что на него никто не обращает внимание. Внезапно старик издал истошный вопль:
- Эй! А где же буду сидеть я?
- Вы никуда не летите, сэр! - сказал дракон. - Для вас это слишком опасно.
- Но я только что прибыл сюда! - заскулил Зифнаб.
- И натворили гораздо больше бед, чем я от вас ожидал за такой короткий отрезок времени, - добавил дракон мрачно. - Но мы говорим о гораздо большей проблеме. Челестра. Я полагаю, что вы сможете решить хоть это без особых проблем?
- Мистер Бонд может, - сказал старик хитро.
- Вопрос исчерпан! - дракон угрожающе ударил хвостом.
Зифнаб пожал плечами, поправил шляпу:
- С другой стороны, я мог бы быть Дороти, - он щелкнул каблуками. - Ничего нет лучше дома. Ничего...
- Ну, вот и хорошо, - ответил дракон. - Если уж вам больше ничего нельзя доверить. Постарайтесь хоть это дело не пустить псу под хвост.
- Даю слово, - торжественно салютуя, сказал Зифнаб. - Как член Секретной Службы Ее Королевского Величества.
Дракон глубоко вздохнул. Он взмахнул когтем, и Зифнаб исчез.
Забились крылья, поднимая облака пыли и заставляя Мейрит закрыть глаза. Она крепко вцепилась в лопатки дракона, которые на ощупь были как сталь. Дракон приподнялся над землей и резко взмыл в небо. Верхушки деревьев быстро удалялись. Теплый и яркий как маяк свет коснулся ее лица.
- Что это за свет? - закричала Мейрит.
- Это солнечный свет, - ответил Альфред.
- Откуда он исходит? - сказала она, пытаясь найти источник, вертя головой. - В Лабиринте нет солнца.
- Цитадели, - ответил Альфред. На его глазах блестели слезы: - Свет идет от цитадели Приана. Есть надежда, Мейрит. Еще есть надежда!
- Храните ее в сердце, - сказал дракон мрачно. - Если умрет надежда, умрем все мы.
Отвернув свои лица от света, они полетели навстречу красноватой тьме.

ГЛАВА 6

ЧАША. ЧЕЛЕСТРА

Мир Челестры представляет собой водный шар, висящий в холодной темноте космоса. Поверхность шара покрыта ледяной оболочкой, а внутри него - вода, нагреваемая свободно плавающим в ней солнцем. Теплая, пригодная для дыхания (как на обычном воздухе), вода разрушительно действует на магию сартанов и патринов. Менши Челестры, доставленные сюда сартанами, живут на дрейфующих в воде морских лунах, которые следуют за неустойчивым солнцем. Морские луны имеют собственную атмосферу в виде воздушного пузыря. На них менши строят города, собирают урожаи, в воде они перемещаются при помощи своих магических субмарин.
На Челестре, в отличие от других миров - Ариануса и Приана, менши жили в мире и согласии. Их жизнь оставалась спокойной и безмятежной до тех пор, пока Альфред не прибыл через Врата Смерти. Он случайно пробудил группу сартанов - тех самых, которые разделили когда-то мир от стасиса. Считавшиеся когда-то среди меншей полубогами, сартаны вновь попытались править теми, кого считали своими подданными.
Ведомые Самахом - Главой Совета - человеком, приказавшим разделить мир, сартаны были удивлены и разгневаны, когда обнаружили, что менши не только отказались поклоняться и служить, но даже имели безрассудство не повиноваться так называемым богам и заперли сартанов в их собственном городе, заточив их в плен при помощи разрушающей магию морской воды, затопившей город.
Также живущие на Челестре змеедраконы (как называли их гномы) были воплощением зла миров. Принимая обличие огромных змеев, они долго искали путь из Челестры в другие три мира. Самах неумышленно открыл им этот путь. Разъяренный на меншей и потерявший контроль над людьми и событиями, Самах стал невольной жертвой змеедраконов. Сартаны открыли Врата Смерти, несмотря на предостережения. Таким образом, злобные змеедраконы получили возможность входить в другие миры, где они сеяли питавшие их, служившие им едой и питьем, хаос и раздор.
В тайне ужаснувшись тому что он сделал, Самах покинул Челестру в намерении отправиться на Абаррах. Здесь, как он узнал от Альфреда, сартаны занимались древним и запретным искусством некромантии.
- Если я смогу возвращать мертвых к жизни, - рассудил Самах, - у нас будет достаточно силы, чтобы разбить змеедраконов и вновь править четырьмя мирами.
Самах никогда не изучал искусство воскрешения мертвых. Он был пойман вместе со странным стариком, назвавшим себя Зифнаб, своими древними врагами патринами, которые сопровождали Повелителя Ксара на Абаррах. Ксар тоже прибыл сюда для того, чтобы изучить искусство некромантии. Он приказал казнить Самаха, а после этого попытался воскресить тело сартана с помощью магии.
План Ксара провалился. Душа Самаха была освобождена лазаром по имени Джонатан, о котором было сказано в пророчестве: "Он даст жизнь мертвым, надежду живущим, и для него откроются Врата".
После отбытия Самаха с Челестры, остальные сартаны остались в Чаше - единственном стабильном кусочке земли среди воды, в этом маленьком мире - с нетерпением и с все возрастающей тревогой, ожидая его возвращения.

***

- Глава Совета покинул нас уже очень давно, но так и не вернулся в указанный им же срок. Мы больше не можем обходиться без лидера. Я предлагаю тебе, Раму, занять место Главы Совета Семи.
Раму огляделся, всматриваясь в каждого из шести членов Совета. - Это ваше общее решение? Вы все придерживаетесь этого мнения?
- Да, - кивками и словами ответили они.
Раму был высечен из того же холодного камня, что и его отец Самах. Мало что могло тронуть этого человека. Сурового и твердого Раму нужно было основательно распалить прежде, чем его можно было поколебать. Для Раму не существовало сумерек - либо день, либо ночь. Для него либо ярко светило солнце, либо тьма поглощала весь мир. И даже когда светило солнце, оно отбрасывало тени.
Но в целом он был хорошим человеком - человеком чести, любящим сыном, другом и мужем. И если на его каменном лице и не отражалось беспокойство за отца, оно жгло его изнутри.
- Тогда я принимаю предложение, - сказал Раму и, обведя всех глазами, добавил: - до тех пор, пока не вернется мой отец.
Все советники дали согласие. Поступи они по-иному, и это принизило бы Самаха.
Раму поднялся на ноги. Его белые одежды едва соприкасались с поверхностью пола: поверхность была по-прежнему холодной и влажной на ощупь, несмотря на то, что вода уже ушла. Раму прошел от своего сиденья к концу стола, дабы занять место в кресле, что стояло в центре зала.
Остальные члены Совета Семи придвинулись к Раму, трое сидели слева от него, и трое - справа.
- Какие дела предстали перед Советом сегодня? - спросил Раму.
Один из членов встал:
- Менши в третий раз вернулись, чтобы просить мира, Советник. Они просили встречи с Советом.
- Нам нет необходимости встречаться с ними. Если они хотят мира, они должны принять наши требования, кои дал им мой отец. Я надеюсь, они знают содержание сих требований?
- Да, Советник. Менши либо покинут Чашу и уйдут с наших земель, которые они заняли силой, либо согласятся поклясться нам в верности и позволят нам руководить ими.
- И что они ответили на эти требования?
- Они не покинут занимаемую ими землю, Советник. Честно говоря, им некуда больше идти. Их бывшие земли, морские луны, теперь скованы льдом.
- Они могут сесть в свои лодки и плыть вслед за солнцем в поисках новых земель.
- Они не видят необходимости в том, чтобы в корне изменить свою жизнь, Советник. В Чаше хватит земель всем. Они не могут понять, почему бы им ее не заселить.
По тону сартана было ясно, что он тоже не может этого понять. Раму сдвинул брови, но в этот момент другой член Совета поднялась и попросила слова.
- Если быть справедливыми к меншам, Советник, - почтительно сказала она, - они стыдятся своих прошлых поступков, они хотят просить прощения и стать нашими друзьями. Они начали возделывать землю, строить дома и устраиваться на новом месте. Я сама это видела.
- Неужели, сестра? - лицо Раму потемнело. - Ты путешествовала среди них?
- Да, Советник. Они пригласили меня. Я не видела в этом никакого вреда, и другие члены со мной согласны. Вас тогда не было...
- Что сделано, то сделано, сестра, - холодно закончил обсуждение Раму. - Пожалуйста, продолжай. Что менши сделали с нашей землей?
Никто не пропустил вниманием ударения, подчеркнувшего местоимение.
Женщина нервно прочистила горло.
- Эльфы поселились возле берега. Их города становятся необычайно красивыми, Советник, с домами сделанными из коралла. Люди селятся, уходя вглубь любимых ими лесов, а эльфы дают им выход к морю. Гномы переехали в пещеры в горах внутри страны. Они добывают руду, разводят коз и овец, оборудуют свои кузницы...
- Хватит! - лицо Раму стало лиловым от гнева. - Я услышал достаточно. Ты сказала, что они строят кузницы. В кузницах они будут ковать стальное оружие, которое затем пустят в ход против нас или своих соседей. Наш мир пошатнется точно так же, как это было давно. Менши задиристы. Дети насилия, они нуждаются в нашем покровительстве и контроле.

Предыдущая страница 3 Следующая страница


Седьмые Врата 4

Член Совета возразила:
- Но, кажется, они живут довольно мирно.
Раму отмахнулся от ее слов:
- Менши могут жить в мире некоторое время, в частности, если найдут новую игрушку, которая увлечет их. Но их собственная история показывает, что им нельзя доверять. Или они согласятся жить под нашим руководством и соблюдать наши законы, или они могут убираться.
Сартанка неуверенно оглядела весь Совет. Остальные члены кивками подтвердили, что она может продолжать.
- Затем... ээ... менши объявили мне свои условия примирения, Советник.
- Свои условия! - Раму был шокирован. - Почему мы должны выслушивать их условия?
- Они считают, что победили нас, Советник, - сказала одна женщина из присутствующих сартанов. Она поймала на себе мрачный пристальный взгляд Раму. - И должна признать, что они снова могут сделать с нами то же самое. Они контролируют шлюзы, могут открыть их в любое время и затопить нас. Морская вода разрушительна для нашей магии. Некоторые из нас только-только восстановили свою силу. Без магии мы более беспомощны, чем менши...
- Следи за своими словами, сестра! - предупредил Раму.
- Я говорю правду, Советник, - спокойно ответила сартанка. - Ты не можешь опровергнуть этого.
Раму не стал спорить. Его руки покоились на столе, пальцы сжимали пустоту. Холодный каменный стол пах сыростью и плесенью.
- Как насчет предложения моего отца? Можем ли мы попытаться уничтожить эти шлюзы, заставить их закрыться?
- Шлюзы находятся гораздо ниже уровня воды. Мы не можем их достичь, а даже если бы и могли, вода свела бы на нет всю нашу магию. Кроме того, - она понизила голос, - кто знает, возможно, злые змеедраконы по-прежнему лежат там в ожидании.
- Возможно, - сказал Раму, но больше ничего не добавил. Он знал, его отец сказал ему перед тем как уйти, что змеедраконы прошли через Врата Смерти и покинули Челестру, неся зло другим мирам.

***

- Это моя вина, сын мой, - сказал Самах. - Я хочу найти способ уничтожить этих ужасных змеев, именно поэтому я иду на Абаррах и надеюсь все загладить. Я начинаю думать, - он запнулся, глядя на сына из-под опущенных век, - я начинаю думать, что Альфред был прав во всем. Настоящее зло здесь. Мы сами его создали.
Его отец обхватил голову руками.
- Отец, как ты можешь такое говорить? - не понял Раму. - Посмотри на то, что мы создали! Это не может быть злом.
Раму сделал жест рукой, широкое и размашистое движение охватило не только здания и земли, сады и деревья Чаши, но и сам мир Воды, а за ним - миры Воздуха, Огня и Камня.
Самах взглянул туда, куда показывал его сын.
- Я вижу только то, что мы уничтожили, - сказал он.
Это было последнее, что он сказал, перед тем, как войти во Врата Смерти.
- Прощай, отец, - сказал Раму ему вслед. - Когда ты вернешься с победой, с марширующими за тобой легионами, твой дух поднимется.

***

Но Самах не вернулся. И никаких известий от него не приходило.
И сейчас, хотя Раму не был склонен в этом признаваться, менши, как ни крути, покорили богов. Покорили нас! Своих хозяев! Раму не видел выхода из сложившейся ситуации. Пока шлюзы находились под сводящей на нет магию водой, сартаны не могли уничтожить их привычным оружием. Они должны обратиться к механическому способу устранения. В библиотеке сартанов есть книги, которые рассказывают о том, как давным-давно люди создавали мощные взрывные устройства.
Но Раму не мог обманывать сам себя. Он поднял свои руки ладонями вверх и уставился на них. Нежные и гладкие руки с длинными и стройными пальцами. Руки завоевателя, привыкшие держать в руках иллюзии. Никак не ремесленника. Самый неуклюжий из гномов может сделать в мгновение ока то, на что Раму понадобятся долгие часы тяжелого ручного труда.
- Мы можем спустя циклы и циклы сделать какое-нибудь механическое приспособление, способное закрыть или блокировать шлюзы. Но в этом случае мы сами станем меншами, - сказал сам себе Раму. - Лучше уж открыть шлюзы и позволить воде затопить город!
Тогда ему в голову пришла такая мысль: может быть, мы должны уйти и позволить меншам владеть этим миром. Позволить им самим следить за собой. Позволить им уничтожать друг друга, что, по словам Альфреда, они делают в других мирах.
Позволить непослушным и неблагодарным детям прийти домой и обнаружить, что их многострадальные родители исчезли.
Внезапно он вспомнил о других членах Совета, которые тревожно обменивались обеспокоенными взглядами. Слишком поздно он осознал, что его темные мысли отразились на его лице. Его лицо окаменело. Уйти сейчас - означало бы сдаться, капитулировать, признать поражение. Скорее он утонет в этой сине-зеленой воде.
- Или менши согласятся покинуть Чашу, или согласятся принять наше правление. Тут только два варианта. Я полагаю, что остальные члены Совета согласны со мной? - спросил Раму, оглядывая зал.
Остальные члены Совета согласились, по крайней мере, на словах. О любом несогласии или разладе не говорилось вслух. Сейчас было не время для разлада.
- Если менши откажутся принять эти требования... - хмурясь, продолжал Раму. Он говорил медленно и внятно, его пристальный взгляд следил за каждым, кто находился в зале: - Это будет иметь последствия. Страшные последствия. Так и скажите им.
Члены Совета теперь выглядели обнадеженными и смотрели с облегчением. По-видимому, у Советника был план. Они послали одного из членов Совета на переговоры с меншами, потом перешли к другим делам, таким, как восстановление ущерба после наводнения. Когда не осталось более ничего, что требовало бы их внимания, Совет объявил перерыв. Большинство ушли по своим делам, но некоторые задержались поговорить с Раму, в надежде получить какой-либо намек на то, что было у него на уме.
Раму хорошо знал свой Совет. Он ничего не выдал, и другие члены Совета наконец-то разошлись. Раму остался сидеть за столом, радуясь, что остался наедине со своими мыслями, но внезапно понял, что был отнюдь не один.
В зал вошел странный сартан.
Человек выглядел знакомым, но сразу узнать его было невозможно. Раму внимательно на него посмотрел, пытаясь припомнить. В Чаше жили несколько сотен сартан. Раму был хорошим политиком, он знал как выглядит каждый из них и, как правило, мог вспомнить имя по лицу. То, что он никак не мог вспомнить этого сартана, обеспокоило Раму. И все-таки он был уверен, что видел этого человека раньше.
Из вежливости Раму встал:
- Добрый день, сэр. Если вы пришли представить петицию Совету, то вы опоздали. Мы уже разошлись на перерыв.
Сартан улыбнулся и покачал головой. Это был представительный человек средних лет, с редеющими волосами, крупным носом и сильными скулами. Глаза его излучали печаль и мудрость.
- Значит, я пришел вовремя, - сказал сартан. - Я пришел поговорить с вами, Советник. Если конечно, вы Раму, сын Самаха и Олы?
Раму сдвинул брови, он был раздражен упоминанием своей матери. Она была сослана за преступления против своего народа, и после этого ее имя перестали упоминать. Он уже хотел сделать какое-нибудь замечание по этому поводу, но потом ему пришло в голову, что странный сартан (как все-таки его зовут?) может не знать, что Ола была сослана в Лабиринт вместе с еретиком Альфредом. Слухи об этом, несомненно, уже успели распространиться, но Раму был вынужден признать, что сей величественный незнакомец был не из тех, кому могло доставить удовольствие перешептывание через загородки.
Раму несколько поумерил свое раздражение и ничего по этому поводу не сказал. Он ответил на вопрос, сделав небольшое ударение, которое должно было дать незнакомцу намек:
- Я Раму, сын Самаха.
Тут Раму столкнулся с проблемой. Он не мог спросить имя незнакомца, так как это не было бы с его стороны политически верным шагом. Это показало бы, что Раму его не помнит. Конечно, были и дипломатические пути, но прямолинейный Раму на данный момент ничего придумать не мог.
Однако странный сартан сам решил вопрос:
- Ты не помнишь меня, правда, Раму?
Раму покраснел и хотел уже дать какой-нибудь вежливый ответ, но сартан продолжил:
- Я не удивлен. Мы встречались давным-давно, очень давно. До Разделения. Я был членом первоначального Совета. Хорошим другом вашего отца.
Раму приоткрыл рот. Теперь он вспомнил... отчасти. Он помнил об этом человеке что-то тревожащее его. Но гораздо большую важность сейчас играло то, что этот сартан, очевидно не был жителем Челестры. А это означало, что он пришел из другого мира.
- Арианус, - с улыбкой сказал сартан. - Мир воздуха. Статический сон. Думаю, такой же, как у вас и у ваших людей.
- Я рад встретить вас снова, сэр, - сказал Раму, стараясь скрыть свое смущение. Он пытался вспомнить все, что знал об этом человеке и в тоже время утешался вновь приобретенной надеждой, которую подал ему незнакомец. Живые сартаны на Арианусе все-таки были!
- Я полагаю, что вас это не оскорбит, но с тех пор прошло, как вы сказали, очень много времени. Ваше имя...
- Можете называть меня Джеймс, - сказал сартан.
Раму взглянул на него с недоверием:
- Джеймс - это не сартанское имя.
- Да, вы совершенно правы. Но должно быть мой соотечественник уже говорил вам, что мы на Арианусе не привыкли пользоваться своими настоящими именами. Я думаю, вы встречались с Альфредом?
- С этим еретиком? Да, я встречал его, - Раму помрачнел. - Я считаю своим долгом предупредить вас о том, что он был сослан...
Что-то всколыхнулось в Раму, отдаленное воспоминание, но не об Альфреде. Раньше, гораздо раньше.
Он почти уловил воспоминание, но перед тем, как он смог отчетливо восстановить это в памяти, странный сартан перебил его.
Джеймс мрачно качнул головой:
- Ох уж этот Альфред. Он вечно нарушал спокойствие... Я не удивлен услышав о его падении. Но я пришел говорить не о нем. Я пришел с более печальной миссией. Я принес плохую весть.
- Мой отец, - сказал Раму, забыв обо всем остальном. - Вы пришли с вестью о моем отце.
- Я сожалею, что мне приходится говорить об этом, - Джеймс придвинулся к Раму, положив свою сильную руку на его плечо, - Ваш отец мертв.
Раму склонил свою голову. Он ни на секунду не сомневался в словах незнакомца. Какое-то время он уже это знал, внутреннее чувство говорило ему об этом.
- Как он умер?
Сартан стал еще более мрачным и озабоченным:
- Он погиб в подземельях Абарраха, от руки человека, который называет себя Ксаром, Повелителем патринов.
Раму замер. В течение долгого времени он не мог вымолвить ни слова, потом он спросил тихим голосом:
- Как вы узнали об этом?
- Я был с ним, - мягко сказал Джеймс, сосредоточенно за ним наблюдая. - Я и сам был схвачен Повелителем Ксаром.
- И вы сбежали? А мой отец нет? - помрачнел Раму.
- Я сожалею, Советник. Мне помог сбежать друг. Помощь пришла слишком поздно для вашего отца. К тому моменту, как мы добрались до него... - Джеймс тяжело вздохнул.
Раму сковало тяжелое молчание. Но вскоре гнев прорвался наружу - все его горе, ненависть и желание отомстить.
- Вам помог друг. На Абаррахе остались живые сартаны?
- О, да, - ответил Джеймс, бросив лукавый взгляд на Раму. - На Абаррахе много сартан. Их предводителя зовут Балтазар. Я знаю, что это не сартанское имя, - быстро добавил он, - но вы должны помнить, что эти сартаны двенадцатого поколения. Они утеряли или забыли многое из прежнего.
- Да, конечно, - пробормотал Раму, не позволяя себе думать об этом дальше. - И вы сказали, что повелитель Ксар тоже живет на Абаррахе. Это может означать только одно.
Джеймс мрачно кивнул:
- Патрины пытаются вырваться из Лабиринта, это и есть те плохие вести, которые я вам принес. Они штурмуют Последние Врата.
Раму был потрясен:
- Там их должны быть тысячи...
- По крайней мере, - благодушно ответил Джеймс, - понадобятся все ваши люди, плюс сартаны с Абарраха...
- ...чтобы остановить это зло! - подхватил его мысль Раму.
- Чтобы остановить это зло, - повторил Джеймс и торжественно добавил, - вы срочно должны отправиться в Лабиринт. Я думаю, это то, чего хотел бы ваш отец.
- Разумеется, - Раму стал напряженно думать. Он уже не пытался вспомнить, где и при каких обстоятельствах он мог видеть этого человека, - на этот раз мы не будем милосердны с нашим врагом. В этом была ошибка моего отца.
- Самах заплатил за свои ошибки, - спокойно сказал Джеймс, - и он прощен.
Раму не обратил на это внимания:
- Теперь мы не будем заточать патринов в темницу, теперь мы их полностью уничтожим.
Он развернулся на пятках и уже почти собирался уходить, когда вспомнил о манерах. Он повернулся к старшему сартану:
- Я благодарю вас, сэр, за вести. Вы можете отдохнуть и, будьте уверены, что смерть моего отца будет отмщена. А теперь я должен идти, чтобы обсудить это с остальными членами совета, но я пошлю к вам одного из служителей. Вы можете остановиться в моем доме. Могу ли я сделать для вас что-нибудь еще?
- В этом нет необходимости, - сказал Джеймс, махнув рукой. - Отправляйтесь в Лабиринт, а я со всем справлюсь сам.
Раму вновь ощутил беспокойство. Он не сомневался в той информации, которую принес ему странный сартан. Один сартан не может лгать другому. Но было еще кое-что не совсем ясное. Это касалось того человека.
Джеймс неподвижно стоял и улыбался под изучающим взглядом Раму.
Раму прекратил попытки вспомнить. Возможно, нечего было и вспоминать. Ничего важного. Кроме того, все это произошло очень давно. Теперь у него были более срочные и насущные проблемы. Поклонившись, он вышел из зала.
Странный сартан остался стоять в зале, глядя вслед ушедшем человеку:
- Да, ты помнишь меня, Раму. Ты был среди тех стражников, которые пришли арестовать меня в тот день, день Разделения. Вы пришли забрать меня в Седьмые Врата. Я говорил Самаху, я собирался остановить его, ты знаешь! Он боялся меня. И неудивительно. В то время он боялся всего.
Джеймс вздохнул.
Проходя мимо каменного стола, он провел своим пальцем по покрывавшей его пыли. Несмотря на недавнее наводнение, пыль продолжала сыпаться с потолка, покрывая каждый предмет в Чаше тонкой красивой белой пудрой.
- Но когда вы прибыли, Раму, меня уже не было. Я предпочел остаться в стороне. Я не мог остановить Разделение и я старался защитить тех, кто остался. Но я ничем не мог им помочь. Слишком многие умирали. Никому от меня не было тогда пользы.
- Но зато есть сейчас.
Сартан начал меняться. Представительный человек среднего возраста в одно мгновение превратился в старика с длинной тонкой бородой, одетого в мышиного цвета одеяние и бесформенную шляпу. Старик поправил свою бороду. Он выглядел очень довольным собой.
- Действительно, какое свинство! Только погоди, сейчас услышишь, что я сейчас сделал! Я все сделал абсолютно так, как было нужно. Сделал точно так, как ты мне сказал, ты, жалкое подобие дракона...
- Так и есть, - Зифнаб тщательно разгладил свою бороду, - я думаю, я сделал все, что ты сказал. "Любой ценой заманить Раму в лабиринт". Да, таковы в точности были твои слова...
- Я думаю, что ты говорил именно так. Э-э, теперь я вспомнил... - старик начал скручивать свою бороду узелками. - Но, возможно, это было: "Любой ценой держать Раму как можно дальше от Лабиринта"?
- Но я запомнил, что ты говорил "любой ценой", - Зифнаб попытался успокоиться хотя бы этим. - Это были слова, которые шли после, кажется, я немного сплоховал. Может... Может, лучше вернуться и проверить запись?
Бормоча себе под нос, старик вошел в стену и исчез.
Сартан, входивший в этот момент в Зал Совета вздрогнул, услышав мрачный голос, говорящий с унынием:
- Что же вы наделали, сэр?

ГЛАВА 7

ЛАБИРИНТ

Сине-зеленый дракон Приана взмыл высоко над верхушками деревьев. Альфред взглянул вниз, на землю, и, содрогнувшись, принял решение больше никогда туда не смотреть. Так или иначе, этот полет отличался от того, когда он сам летал, приняв форму дракона.
Он плотно прижался к драконьей чешуе. Стараясь не думать о том, что его положение на спине дракона, который поднимался ввысь, все больше и больше отдаляясь от земли, было неустойчивым и непрочным, Альфред искал глазами источник невиданной утренней зари. Он знал, что сияние исходит от Цитаделей, но они находились на Приане. Каким же образом свет мог проникать в Лабиринт?
Он, медленно и осторожно обернулся, рискнув предварительно бросить взгляд через плечо.
- Это свет Вортекса! - прокричал Вазу. Предводитель восседал на другом драконе. - Взгляни вперед, на разрушенную гору.
Выпрямившись настолько, насколько ему хватило смелости, Альфред, нервно цепляясь за дракона, посмотрел в указанном направлении. Он в благоговении открыл рот.
Солнце сверкало словно бы прямо в центре горы. Из каждой щели, из каждого излома, исходили лучи яркого света, озарявшие разлившееся над землей небо. Серые стены Абри засияли серебром. Казалось, что деревья, которые так долго существовали во мраке дня Лабиринта, потянулись сплетенными ветвями навстречу этому новому рассвету, подобно тому, как старик протягивает ноющие пальцы к теплому пламени огня.
Но Альфред с печалью увидел, что свет не проникает вглубь Лабиринта. Это было всего лишь крохотное пламя свечи в безбрежной тьме, не больше.
И скоро тьма поглотила его.
Альфред смотрел до тех пор, пока острые вершины гор не скрыли свет, словно костлявые руки, вцепившиеся ему в лицо, чтобы отобрать надежду.
Он вздохнул, отвернулся, и увидел впереди на горизонте огненное зарево.
- Ты знаешь, что это? - окликнул он.
Вазу покачал головой:
- Это началось ночью после нападения на Абри. В этом направлении лежат Последние Врата.
- Я видел, как эльфы сожгли обнесенный стеной город на Волкаранских островах, - прищурившись, заметил Хуго Длань. - Огонь перескакивал с дома на дом. Жар был настолько силен, что некоторые здания взрывались, прежде чем огонь добирался до них. А ночью пламя осветило все небо. В точности прямо как сейчас.
- Несомненно, этот огонь имеет в основе магическую природу, и он создан моим повелителем, чтобы заставить отступить змеедраконов, - хладнокровно ответила Мейрит.
Альфред вздохнул. Как она могла до сих пор еще верить Повелителю Ксару? Ее волосы слиплись от ее же собственной крови - результат того, что Ксар уничтожил руну, которая связывала их вместе. Возможно, в этом и было все дело. Ранее она и Ксар могли общаться друг с другом. Именно тогда она предала их, выдала Ксару их местонахождение. Возможно, Ксар каким-то образом продолжает оказывать воздействие на нее.
- Я должен был остановить ее с самого начала, - убеждал себя Альфред. - Я заметил руну, когда принес ее в Вортекс. Я знал, что он означает, и должен был предупредить Эпло, что она предаст его.
А затем, как и встарь, Альфред принялся спорить сам с собой: "Но Мейрит спасла жизнь Эпло на Челесте. Ясно что, она его любит. И он ее любит. Они принесли любовь в тюрьму ненависти. Разве я мог вмешиваться? Хотя, быть может, если бы я сказал ему, он смог бы защитить себя... я не знаю". - Альфред уныло вздохнул. "Не знаю... Я поступил так, как считал будет лучше... Да и кто знает? Возможно, ее вера в своего повелителя оправдается..."
Сине-зеленые драконы Приана летели через Лабиринт, облетая высокие горы, ныряя в ущелья. Они приближались к Последним Вратам и неслись в воздухе, едва касаясь верхушек деревьев, делая все от них зависящее, чтобы скрыться от бдительных глаз. Мрак стал еще непрогляднее, неестественный мрак, так как до сумерек еще оставалось несколько часов. Эта тьма поражала не только глаза, но сердце и разум. Зловещая, магическая тьма, созданная змеедраконами, она пришла вместе с древним страхом перед ночью, который люди впервые познали еще детьми. Страх перед тем, что находится на границе видимости, перед неизвестными, кошмарными существами, готовыми выпрыгнуть и схватить любого.
Лицо Мейрит, бледное и напряженное, залитое светом охранной руны, контрастировало со словно бы черной кровью на ее лбу. Хуго Длань то и дело оглядывался по сторонам.
- За нами следят, - предупредил он.
От этих слов, которые, казалось, тьма отразила хохочущим, издевательским эхом, Альфред съежился. Пригнувшись, пытаясь спрятаться за драконьей шеей, он начал падать в обморок: наиболее предпочитаемую им форму защитной реакции.
Он знал эти симптомы: у него закружилась голова, свело живот, а на лбу высыпали бисеринки пота. Альфред как мог боролся со своими страхами. Он прижался лицом к прохладной чешуе дракона и закрыл глаза...
Но с закрытыми глазами он почувствовал себя еще хуже чем раньше: его посетило яркое воспоминание о том, как он кругами падал вниз, слишком слабый, израненный, чтобы прекратить это падение, а земля, безумно вертясь у него в глазах, взмывала вверх, чтобы встретить его.
Его ухватила чья-то рука.
Альфред, ловя ртом воздух, резко выпрямился.
- Проклятье, ты чуть не упал, - сказал ему Хуго. - Ты ведь не собираешься падать в обморок, а?
- Нет, нет, - прошептал Альфред.
- Это радует. Взгляни-ка, что там впереди.
Альфред приподнялся, утер холодный пот, струящийся по лицу. Потребовалось всего мгновенье, прежде чем туман головокружения отступил и его глаза прояснились, сперва он даже не понял, что видит. Тьма была очень глубока, но теперь к ней примешивался еще и удушающий дым...
Дым. Альфред широко раскрытыми глазами уставился вперед, и его взор полностью охватил масштабы этого ужаса.
Нексус, этот прекрасный город, воздвигнутый сартанами для их врагов, пылал.
Магическая тьма, сотворенная змеедраконами, не оказывала ни малейшего воздействия на драконов Приана. Они рассекали мрак, безошибочно придерживаясь одного направления, каким бы оно ни было. Альфред понятия не имел, куда его несут, да его это и не волновало. Где бы это место ни было, оно будет ужасным. Удрученный, напуганный, он страстно желал одного - развернуться и сбежать к тому яркому свету, исходящему из горы.
- Хорошо, что я лечу на драконе, - раздался во тьме безрадостный голос Вазу. - В противном случае я бы не осмелился зайти так далеко.
- Мне стыдно признавать это, предводитель, - понизила голос Мейрит, - но я чувствую то же самое.
- Здесь нечего стыдиться, - промолвил дракон. - Страх произрастает из семян, посеянных змеями внутри вас. Корни страха ищут любую темную частичку вашего Я, любое ваше воспоминание, кошмар, а когда они находят их, то погружают свои корни туда и жадно питаются ими. И Страх - это гибельное растение - разрастается.
- Как я могу уничтожить его? - дрожащим голосом спросил Альфред.
- Никак. Страх - часть тебя. Змеи знают и используют это. Не позволяй страху овладеть собой. Не бойся страха.
- Прямо то, чем я занимался всю жизнь, - несчастно вымолвил Альфред.
- Не всю, - поправил его дракон, и, возможно, у Альфреда просто разыгралось воображение, но ему показалось, что дракон улыбнулся.

***

Мейрит смотрела на Нексус, на его здания, стены, колонны, башни и шпили, от которых остались лишь черные остовы, озаренные всепожирающим жадным пламенем.
Снаружи дома были сделаны из камня, но поддерживающие перекладины, пол и стены внутри них были деревянными. Камень защищали руны, начертанные сартанами и усиленные позже патринами. Сперва Мейрит удивилась, как такой город мог пасть.
Но затем она вспомнила стены, окружающие Абри. Они тоже охранялись рунной магией. Змеедраконы бросались своими телами на них, отчего возникали небольшие трещины, которые затем все больше расширялись, отделяя руны друг от друга, что и разрушило магическую защиту. Нексус. Мейрит никогда не считала этот город прекрасным. Она всегда рассматривала его с практической точки зрения, как и большинство патринов. Стены Нексуса были толстыми и крепкими, улицы хорошо спланированными и ровными, здания массивными и прочными. Но теперь, в свете пламени, пожиравшем город, она заметила его красоту, изящество и утонченность его высоких шпилей, гармоничную незамысловатость его конструкции. У нее на глазах одна из остроконечных башенок накренилась и рухнула, подняв сноп искр и облако дыма.
Мейрит впала в отчаяние. Ее повелитель не мог позволить этому произойти. Он не мог быть здесь. Ну, а если он и здесь, то уже мертв. Вскоре весь ее народ погибнет.
- Смотрите! - внезапно вскрикнул Вазу. - Последние Врата! Они все еще открыты! Мы удерживаем их!
Мейрит оторвала взор от горящего города, и принялась пристально вглядываться во тьму и дым, пытаясь рассмотреть, что скрывается за ними.
Драконы наклонили крылья, развернулись и начали кругами спускаться вниз. Патрины внизу подняли головы. Мейрит была слишком далеко, чтобы увидеть выражение их лиц, но по их действиям она поняла, о чем они думали в это мгновение.
Появление огромной армии крылатых чудовищ могло означать только окончательное, сиюминутное поражение. Смертельный удар.
Понимая их страх, Вазу запел; его голос, благодаря вплетению в него рунного языка сартанов, ясно разнесся сквозь дым и залитую огнем тьму.
И хотя Мейрит не смогла понять ни слова, она сразу воспрянула духом. Эту песню и не надо было понимать.
Ужасающий страх, который вцепился в нее удушающей хваткой, отступил.
Внизу патрины, запрокинув головы, в изумлении посмотрели вверх, а затем разразились одобрительными возгласами и боевыми песнопениями.
Драконы опустились еще ниже, чтобы их седоки смогли спрыгнуть. Затем они снова поднялись ввысь, где одни принялись настороженно кружить в воздухе или отправились прочесывать окрестности, а другие полетели вглубь Лабиринта за остальными патринами, чтобы принести их к месту битвы.
Нексус и Лабиринт разделяла стена, покрытая сартанскими рунами, достаточно мощными чтобы уничтожить любого кто бы прикоснулся к ним.
Необъятная стена тянулась от одного горного хребта к другому, образуя гигантский полукруг, а по обеим стороны от него простирались бесплодные равнины.
Нексус дарил жизнь, а темные леса Лабиринта награждали смертью.
Те из патринов, которые добирались до мест, откуда можно было увидеть Последние Врата, подвергались наиболее страшному испытанию, пытаясь достичь их.
Населенные лишь нелюдями, равнины, лишенные какого бы то ни было укрытия, предоставляли врагам отличный обзор, давая возможность засечь тех, кто рискнет их пересечь. Здесь был последний рубеж, где Лабиринт мог еще остановить своих жертв. Здесь, на равнине, Мейрит когда-то чуть не умерла. И именно здесь Повелитель спас ее.
Паря над вспученной, взрытой магией и битвой землей, Мейрит рассматривала усталых, окровавленных патринов, взглядом ища Ксара. Он должен быть тут. Должен! Стена выстояла, как и Врата. Для этого пришлось бы применить могущественную магию, которой обладал только ее повелитель. Но если он и был среди патринов, она не могла найти его.
Ее дракон и дракон, на котором восседал Вазу, опустились на землю, патрины расступились, одаривая их мрачными подозрительными взглядами.
Остальные драконы, кроме этих двух, взлетели ввысь.
Вой вовкулаков отразился от лесов, прерываемый лишающей мужества трескотней хаодинов. Многочисленные красные драконы неслись сквозь дым, на их чешуе отражались огни горящего города, но они не атаковали.
К своему удивлению Мейрит вообще не обнаружила змеев.
Но она знала, что те где-то рядом - знаки на ее коже полыхали почти так же ярко, как и огонь. Патрины из Абри собрались вместе, безмолвно ожидая указаний своего предводителя. Вазу же отправился в патринам у Врат, чтобы представиться им. Мейрит присоединилась к нему, по пути все еще пытаясь разыскать повелителя Ксара.
Они миновали Альфреда, который, заламывая руки, с грустью смотрел на стену.
- Мы построили эту чудовищную тюрьму, - горестно пробормотал он. - Мы создали это! - Он покачал головой. - Нам за многое придется ответить, за многое.
- Да, но не сейчас! - осадила его Мейрит. - Я не хочу, чтобы мне пришлось объяснять своему народу, что здесь делает сартан. Да и вряд мне удастся все разъяснить им, прежде чем они разорвут тебя на куски. Ты и Хуго, держитесь подальше от них, так долго, как получиться.
- Я понял, - подавленно промолвил Альфред.
- Хуго, приглядывай за ним, - приказала Мейрит. - И ради всех нас, не выпусти из-под контроля этот Проклятый кинжал.
Хуго молча кивнул. Он примечал все, что его окружало, а сам тщательно скрывал свои мысли. Он опустил руку на Проклятый Клинок, словно стараясь сдержать его.
Вазу шагал по выжженной равнине, в то время как его люди оставались позади него, выказывая ему уважение и поддержку.
Одна из женщин отделилась от группы патринов, охраняющих Врата, и подошла к нему.
У Мейрит екнуло сердце. Она знала эту женщину! Они жили неподалеку друг от друга в Нексусе. Мейрит испытывала искушение ринуться вперед, чтобы узнать, где Ксар и куда он забрал раненого Эпло. Но она сдержалась. Если бы она заговорила с женщиной прежде Вазу, это было бы ужасной грубостью. А она могла, и это было бы справедливо, отказать Мейрит ответить на ее вопросы. Сохраняя выдержку, Мейрит держалась настолько близко к Вазу, насколько это было возможно. Она обеспокоено оглянулась на Альфреда, боясь, что он выдаст себя. Но он и Хуго стояли в отдалении от толпы.
Поблизости, в одиночестве, находился джентльмен в черном. А сине-зеленый дракон Приана исчез.
- Я предводитель Вазу из поселения Абри, - Вазу прикоснулся к сердечной руне. - Это в нескольких вратах отсюда. А это мои люди.
- Мы рады вам и вашим людям. Хотя, Предводитель, вы пришли сюда только для того, чтобы умереть.
- Ну, по крайней мере, мы умрем в хорошей компании, - вежливо ответствовал Вазу.
- Я Аша, - женщина дотронулась до своей сердечной руны. - Наш предводитель мертв. Многие погибли, - добавила она, ее голос помрачнел. Она взглянула в сторону Врат. - Люди обратились ко мне, чтобы я возглавила их.
Аше было, как принято говорить, уже много врат. Ее волосы испещрила седина, кожа покрылась морщинами. Но она была сильна, в намного лучшей физической форме, чем Вазу. Подняв бровь, она с сомнением изучала его.
- Что это за чудовища, которых вы привели с собой, - спросила она, скользнув взглядом по драконам, кружившим в небе над ними. - Я никогда не видела существ подобных этим в Лабиринте.
- Вы очевидно никогда прежде не были в нашей части Лабиринта, - ответил Вазу.
Она нахмурилась, услышав такой уклончивый ответ. Мейрит было интересно, как Вазу собирается объяснить появление драконов. Патрин не может открыто лгать своему соплеменнику, но кое-что может и скрыть. Попытка объяснить здесь появление драконов с Приана заняла бы слишком много времени, даже если бы он и смог сделать это.
- Так вы утверждаете, что эти существа прилетели из вашей части Лабиринта, Предводитель?

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс и Трейси Хикмэн

- Да, - серьезно ответил Вазу. - Не беспокойтесь, Аша. Они подчиняются нам. Эти драконы чрезвычайно могущественны и помогут нам в грядущем сражении. В действительности, возможно, только они и смогут спасти нас.
Аша скрестила на груди руки. Она не казалась убежденной, но дальнейший спор подверг бы сомнению авторитет Вазу, что возможно было бы принято как вызов его привилегии руководить. Было бы попросту глупо поступить так, особенно в свете последних событий, и уж тем более, когда за спиной у Вазу стояли несколько сот преданных и явно поддерживающих его патринов.
Суровое выражение ее лица смягчилось:
- Я снова говорю вам: добро пожаловать, Предводитель Вазу. Мы рады тебе и твоим людям... и... - она поколебалась, затем добавила с неприязненной улыбкой: - этим существам, которых ты называешь своими драконами. Что касается нашего спасения... - Ее улыбка пропала. Она вздохнула, оглянулась на беснующееся пламя, пожирающее Нексус: - Сомневаюсь, что на это есть надежда.
- Какова ситуация? - поинтересовался Вазу.
Двое предводителей удалились для беседы. Так что племена могли теперь сойтись вместе. Патрины из Абри выступили вперед. Они принесли с собой еду, оружие, воду и другие припасы. Также они предложили помочь другим патринам с лечением, заняв место тех, кто был нужен для замыкания лечебной цепи.
Мейрит снова обеспокоено взглянула на Альфреда. К счастью, он был поглощен собственными мыслями и не мог попасть в какую-нибудь передрягу.
Она заметила, что Хуго цепко держит сартана за руку.. Джентльмен в черном пропал из виду.
Об Альфреде можно было пока не волноваться, поэтому Мейрит, сгорая от любопытства услышать о чем будут говорить Аша и Вазу, последовала за ними.
- ...змеи атаковали нас на рассвете, - рассказывала Аша. - И не счесть было их числа. Сначала они напали на Нексус. Змеи намеревались загнать всех нас в город и там уничтожить, а затем, когда мы были бы мертвы, они бы навсегда закрыли Последние Врата. Они не скрывали своих планов, наоборот, они, хохоча, рассказали нам о них. Они поведали, как они заключат наш народ в Лабиринт, как зло будет увеличиваться... - Аша вздрогнула. - Было ужасно слышать их угрозы.
- Змеедраконы хотят, чтобы вы боялись, - пояснил Вазу. - Они кормятся страхом, он делает их сильнее. Что произошло потом?
- Мы вступили в сражение с ними. Но не было никакой надежды победить. Наше магическое оружие бесполезно против такого могущественного врага. Змеи своими телами протаранили городские стены, разрушили руны и ворвались внутрь. - Аша оглянулась на горящие здания. - Они могли уничтожить тогда всех, но они не сделали этого. Большинству из нас была оставлена жизнь. Поначалу, мы не могли понять почему. Почему змеи не убили нас, когда у них была такая возможность?
- Они хотели, чтобы вы очутились в Лабиринте, - предположил Вазу.
Аша кивнула, ее лицо омрачилось:
- Мы бежали из города. Змеи гнали нас в этом направлении, убивая любого, кто пытался ускользнуть от них. Мы были пойманы между ужасом перед Лабиринтом и страхом перед змеями. Некоторые наполовину обезумели от ужаса. Змеи смеялись, они окружили нас и заставляли все ближе и ближе подходить к Вратам. Они убивали без разбора, что только усиливало хаос и страх.
- Мы вошли во Врата. А что нам еще оставалось? Большинству хватило храбрости. Тем же, кому нет... - Аша замолчала. Поникнув головой и сморгнув несколько раз, она сглотнула, прежде чем смогла продолжить: - Мы слышали их вопли еще очень долго.
Вазу медлил с ответом. Гнев и жалость вскипели в нем с такой силой, что у него перехватило голос. Мейрит не смогла больше сдерживать себя.
- Аша, - не заботясь о последствиях, спросила она, - а как же Повелитель Ксар? Он здесь, разве нет?
- Он был здесь, - ответила Аша.
- Но куда он исчез? Был ли с ним кто-нибудь? - Мейрит запнулась и залилась краской.
Аша взглянула на нее и помрачнела еще больше:
- Что касается того, куда он исчез, я не знаю, да меня это и не волнует. Он оставил нас! Бросил умирать! - она сплюнула на землю. - Этот твой "повелитель" Ксар!
- Нет! - прошептала Мейрит. - Этого не может быть.
- Был ли кто с ним? Я не знаю, - губы Аши скривились. - Повелитель Ксар летел на корабле, парившем в воздухе, который был покрыт этими рунами. - Она зло глянула на стену, на Врата - Рунами наших врагов!
- Сартанскими рунами? - переспросила, внезапно поняв, Мерит. - Тогда ты видела не повелителя Ксара! Скорей всего это какой-то трюк змеев! Он никогда бы не полетел на корабле с сартанскими рунами. И это доказывает, что там был не Ксар!
- Напротив, - вмешался чей-то голос. - Боюсь, это лишь подтверждает, что это был Ксар.
Разъяренная, Мейрит развернулась, чтобы ответить как следует на такое обвинение. Она была отчасти обескуражена, обнаружив джентльмена в черном рядом с собой.
Он смотрел на нее с глубокой печалью.
- Повелитель Ксар покинул Приан как раз на таком корабле. Он был создан сартанами: корабль в форме дракона с распростертыми крыльями, да? - джентльмен вопросительно взглянул на Ашу.
В подтверждение она резко кивнула.
- Этого не может быть! - сердито закричала Мейрит. - Мой Повелитель никогда бы не сбежал и не бросил на произвол судьбы свой народ! Не тогда, когда он увидел, что происходит! Не тогда, когда он узнал о предательстве змеев! Он что-нибудь сказал?
- Он пообещал, что вернется! - Аша с горечью выплюнула эти слова. - И что наши смерти будут отмщены.
Ее глаза засверкали. Она подозрительно уставилась на Мейрит.
- Возможно это поможет тебе понять ее, Аша, - вмешался Вазу. Он откинул со лба Мейрит слипшиеся, покрытые коркой крови волосы, так что стала видна разорванная руна. Аша взглянула на нее, и ее лицо смягчилось.
- Понимаю. Мне жаль.
Повернувшись к Вазу, она продолжила разговор.
- Я предложила чтобы наши люди, опять запертые внутри Лабиринта, сосредоточили свои силы на защите Последних Врат. Пока нам удается держать их открытыми. Но если они закроются... - она покачала головой.
- Это будет нашим концом, - продолжил Вазу.
- Сартанские руны смерти на стенах, так долго бывшие проклятием, теперь стали благословением для нас. После того, как змеи загнали нас сюда, они обнаружили, что не в состоянии не то что проникнуть сквозь Последние Врата, но даже подобраться к ним поближе. Так что они набросились на стены, но магия защитных рун оказалась единственной силой, которую они не могли уничтожить. Где бы змеи ни прикасались к рунам, всюду вокруг них потрескивало синие сияние. Они заходились воплями от боли, а потом отползали. Это сияние не могло их убить, но, кажется, ослабило их.
- Заметив это, мы сплели такие же огни перед Последними Вратами. Мы не могли выбраться, но и змеям не удалось закрыть Врата. Разочарованные, они какое-то время ползали недалеко от стен, а потом внезапно таинственно исчезли.
- Теперь разведчики докладывают о том, что все наши враги, все создания Лабиринта, сосредотачивают свои силы в лесах позади нас. Тысячи и тысячи этих тварей...
- Они будут атаковать нас с двух фронтов, - сказал Вазу. - Прижмут нас к стене.
- Сокрушат нас, - поправила Аша.
- Может и нет. А что если...
Они продолжили обсуждать стратегию обороны. Мейрит, перестав слушать их рассуждения, побрела прочь.
Какое все это имело значение? А она так верила Ксару...
- Что происходит? - обеспокоено спросил Альфред. Все это время он ждал, когда она останется одна, чтобы поговорить. - Где Повелитель Ксар?
Мейрит промолчала. За нее ответил джентльмен в черном:
- Повелитель Ксар отправился на Абаррах, как он и планировал.
- Эпло с ним? - голос Альфреда затрепетал.
- Да, Эпло с ним, - мягко ответил джентльмен.
- Мой Повелитель взял Эпло на Абаррах, чтобы вылечить его! - Мейрит с вызовом взглянула на них, готовая встретить возражения.
Альфред какое-то время безмолвствовал. Затем он тихо сказал:
- Мой путь ясен. Я направлюсь на Абаррах. Возможно, я смогу... - Он посмотрел на Мейрит. - Возможно, я смогу помочь, - сбивчиво закончил он.
Мейрит слишком хорошо знала, о чем он думает. Она тоже видела оживших мертвецов Абарраха. Трупы, превращенные в безмозглых рабов. Она помнила муку в их невидящих глазах, пойманные в ловушку души выглядывающие из тюрьмы гниющей плоти.
Мейрит увидела Эпло...
Она не могла дышать. Окрашенный желтым мрак ослепил ее. Ее нежно подхватили чьи-то руки. Она уступила им, но когда тьма отступила, Мейрит оттолкнула Альфреда.
- Оставьте меня. Со мной все в порядке, - пробормотала она, стыдясь своей слабости. - Если ты собираешься на Абаррах, то и я туда отправлюсь.
Она обернулась к джентльмену:
- Как нам попасть туда? У нас нет корабля.
- Вы найдете корабль неподалеку от дома Ксара. Точнее, рядом с его бывшим домом. Змеи сожгли его.
- И они не тронули корабль? - подозрительно спросила Аша. - Это бессмысленно.
- Возможно, для них - нет, - ответил джентльмен. - Что ж, раз уж вы решились, то должны побыстрее покинуть это место, прежде чем змеи вернутся. Если они обнаружат Змеиного Мага на открытом пространстве, они не будут медлить, а сразу нападут на него.
- А где они? - нервно спросил Альфред.
- Они возглавляют врагов патринов: вовкулаков, сногов, хаодинов, драконов. Армии Лабиринта собираются для последней атаки.
- Нас слишком мало, чтобы сражаться с ними, - заколебалась Мейрит, посмотрев на патринов и подумав о безбрежном море врагов.
- Подкрепления уже в пути, - сказал джентльмен с обнадеживающей улыбкой. - К тому же наши родственнички, змеедраконы, не ожидают встретить здесь нас. Мы будем неприятным сюрпризом для них.
- Между нами. Мы сможем сдерживать змеев столь долго, сколько понадобится, - добавил он, странно взглянув на Альфреда.
- Что это значит? - спросил Альфред.
Джентльмен положил руку на запястье Альфреда и пристально посмотрел на него. Драконьи глаза были сине-зеленого цвета, как небо Приана, как уничтожающие магию воды Челесты.
- Помни, Корин, свет надежды теперь сияет в Лабиринте. И он будет сиять, даже если Врата закроются.
- Ты пытаешься мне что-то подсказать, да? Загадки, пророчества! Я ничего в них не смыслю! - Альфред вспотел. - Почему ты прямо не скажешь? Скажи мне, что я должен сделать!
- Немногие из людей сегодня прислушиваются к наставлениям, - подавленно сказал джентльмен, покачав головой, - Даже к самым простым.
Он похлопал Альфреда по руке:
- Все же мы сделаем то, что должны. Доверься своей интуиции.
- Она советует мне, как обычно - упасть в обморок, - запротестовал Альфред. - Ты ожидаешь от меня что-нибудь великого и героического. Но я не такой. Я собираюсь на Абаррах, чтобы просто помочь другу.
- Ну конечно, - мягко сказал джентльмен, вздохнул и отошел прочь.
А Мейрит внутри себя услышала отзвук его вздоха, напоминающего ей эхо, которым отражались голоса пойманных душ живых мертвецов Абарраха.

ГЛАВА 8

НЕКРОПОЛИС

АБАРРАХ

Абаррах - мир огня, мир камня. Мир мертвых, обитель смерти.
В темницах Некрополиса, мертвого города мертвого мира, лежал умирающий Эпло.
Он лежал на каменном ложе, его голова покоилась на камне. Было неудобно, но у Эпло не было потребности в комфорте. Он испытывал ужасную боль, несмотря на то, что большая часть ее ушла. Он ничего не чувствовал, кроме горящего напряжения каждого прерывистого вздоха, каждый вздох давался намного тяжелее предыдущего. Он немного боялся, что это последний вздох, последний глоток воздуха, который не поддержит в нем жизнь, последний хрип. Он представил себе, что это похоже на то, когда он был на Челестре, думая, что тонет.
Тогда в его легкие попала вода, но она оказалась живительна. Теперь он ни в чем не тонул. Он боролся за то, чтобы держаться подальше от темноты, боролся отчаянно, но милосердно недолго.
И его Повелитель был рядом с ним. Эпло не был один.
- Это не легко для меня, сын мой, - сказал Ксар.
Его тон не был саркастическим или ироническим. Он действительно был опечален. Он сидел около жесткого ложа Эпло, его плечи и голова были опущены. Он выглядел гораздо старше своего и так почтенного возраста. Его глаза, наблюдающие за умирающим Эпло, были полны слез.
Ксар мог уничтожить Эпло, но не делал этого.
Ксар мог сохранить жизнь Эпло, но не делал это также.
- Ты должен умереть, сын мой, - сказал Ксар. - Я не осмелюсь оставить тебя в живых. Я не могу доверять тебе. Ты больше ценен для меня мертвый, чем живой. И поэтому я должен позволить тебе умереть. Но я не могу убить тебя. Я дал тебе жизнь. Да, я думаю, что это дает мне право забрать ее. Но я не могу. Ты был один из лучших. И я любил тебя. Я все еще люблю тебя. Я бы спас тебя, если бы только... если бы только...
Ксар не закончил.
Эпло ничего не сказал, не привел никаких фактов и не просил о жизни. Он знал, какую боль это вызовет у его Повелителя, и, что если бы был какой-то иной выбор, Ксар сберег бы его. Но его не было. Ксар был прав. Повелитель Нексуса больше не мог доверять своему "сыну". Эпло боролся бы с ним и продолжал бы бороться до тех пор, пока, как и сейчас, не остался бы без сил.
Ксар был бы глупцом, если бы вернул Эпло эти силы. Как только Эпло умрет, его труп, лишенный разума и души, будет в повиновении у Ксара. Эпло - живой, дышащий и мыслящий Эпло, - не будет.
- Другого пути нет, - сказал Ксар, он думал также как и Эпло, также как это было раньше. - Я должен позволить тебе умереть. Ты понимаешь, сын мой. Я знаю, что понимаешь. Ты будешь служить мне после смерти, как делал это при жизни. Только лучше. Только лучше.
Владыка Нексуса вздохнул:
- Но это все еще не легко для меня. Вы это тоже понимаете, не так ли, сын мой?
- Да, - прошептал Эпло. - Я понимаю.
И двое остались вместе в темноте подземелья. Было тихо, очень, очень тихо. Ксар приказал, чтобы все другие патрины оставили их одних.
Единственными звуками были дрожащие вздохи Эпло, случайные вопросы Ксара и шепот ответов Эпло.
- Ты не возражаешь против разговора? - спросил Ксар. - Если это причиняет тебе боль, я не тебя не заставляю.
- Нет, Повелитель. Я не чувствую никакой боли. Уже не чувствую.
- Сделай глоток воды, это ослабит сухость.
- Да, Повелитель. Спасибо.
Прикосновение Ксара было прохладным. Его рука убрала с горящего лба Эпло взмокшие от пота волосы. Он приподнял голову Эпло, поднеся чашку с водой к губам умирающего человека. Аккуратно Повелитель положил Эпло обратно на камень.
- Этот город, в котором я нашел тебя, город Абри. Город в Лабиринте. И я никогда не знал, что он там был. Не удивительно конечно, он же в центре Лабиринта. Абри был там очень давно, как я понимаю, судя по его размерам.
Эпло кивнул. Он был очень утомлен, но было приятно слышать голос Повелителя.
У Эпло появилось тусклое воспоминание, как мальчиком он катается на отцовской спине. Маленькие руки, обнимающие мускулистые плечи, маленькая голова свисает. Он слышал голос его отца и чувствовал, что он отражается в его груди. Он слышал голос Повелителя и испытывал в то же время странное чувство, что он доходит до него через холодный тяжелый камень.
- Наши люди - не градостроители, - прокомментировал Ксар.
- Сартаны, - прошептал Эпло.
- Да, так я и думал. Сартаны, которые очень давно проигнорировали Самаха и Совет Семи. Они были наказаны за их вызов, посланы в Лабиринт с их врагами. И мы не повернулись и не убили их. Я нахожу, что это странно.
- Нет, не странно, - сказал Эпло, думая об Альфреде.
Только не тогда, когда двое людей должны бороться, чтобы выжить в ужасной земле которая пытается уничтожить их обоих. Он и Альфред выжили только благодаря взаимопомощи. Теперь Альфред был в Лабиринте, в Абри, возможно, помогая людям Эпло выжить.
- Этот Вазу, правитель Абри, - сартан, не так ли? - продолжал Ксар. - По крайней мере частично. Да, я так думал. Я не встретил его, но я видел его краем сознания. Очень мощный, очень способный. Хороший лидер. Но честолюбивый, конечно. Особенно теперь, когда он знает, что мир не ограничен стенами Абри. Боюсь, что он захочет владеть им. Возможно все. Это - сартан в нем. Я не могу позволить этого. Он должен быть уничтожен. И могут быть другие, как он. Все те из наших людей, чья кровь была заражена сартанами. Я боюсь, что они будут стремиться свергнуть мое правление.
Я боюсь...
"Вы не правы, Повелитель", - подумал Эпло. - "Вазу заботится только о своих людях, не о силе. Он не боится. Он такой, каким были Вы, Повелитель. Он не станет тем, кого Вы боитесь. Вы избавите себя от Вазу, потому что Вы боитесь его. Потом Вы уничтожите всех тех патринов, которые в родстве с сартанами. Потом Вы уничтожите патринов, которые дружили с теми, которые уничтожены. И в конце, не останется никого кроме Вас, - человека, которого Вы боитесь больше всего".
- И в конце было начало, - пробормотал Эпло.
- Что? - Ксар наклонился вперед, заинтересовавшись. - Что ты сказал, сын мой?
Эпло ничего не помнил. Он был на Челестре, мире Воды, дрейфуя в морской воде, погружаясь вниз по волнам, как это уже было однажды. Но теперь он больше не боялся. Он был только немного грустен, немного опечален, оставив недоделанные дела, нерешенные проблемы.
Но остались другие, чтобы сделать то, что он был вынужден оставить. Альфред, такой неуклюжий... золотой взлетающий дракон. Мейрит, любимая, сильная. Их ребенок... неизвестный. Нет, это не совсем правда. Он знал ее. Он видел ее лицо... Лица всех его детей... в Лабиринте. Всех их... дрейфующих на волнах.
Волна несла его, убаюкивала его, встряхивала. Но он видел как сначала приливная волна, возвышалась, возвышалась ужасающим мысом и обрушивалась, чтобы поглотить, затопить мир, расколоть на части.
Самах.
И затем отлив. Обломки, осколки, плавающие на воде. Оставшиеся в живых, цепляющиеся за обломки до тех пор, пока не найдут безопасный приют на странных берегах. Они процветали какое-то время. Но волна должна выправиться.
Медленно, медленно, волна выстроила себя заново, в противоположном направлении. Огромная стена воды, угрожающая снова обрушиться вниз и затопить мир.
Ксар.
Эпло боролся недолго. Было очень трудно уходить. Особенно теперь, когда он наконец начинал понимать...
Начало. Ксар разговаривал с ним, льстил ему. Что-то о Седьмых Вратах.
Детские сказки. В конце было начало.
Приглушенное ворчание исходило из-под каменного ложа, и было громче, чем голос Ксара. Эпло нашел достаточно силы, чтобы пошевелить рукой. Он почувствовал влажное прикосновение. Он улыбнулся, лаская шелковистые уши собаки.
- Наше последнее путешествие вместе, мальчик, - сказал он. - И нет колбаски.
Боль вернулась. Плохо. Очень плохо.
Рука взяла его за руку. Рука старая и скрюченная, сильная и поддерживающая.
- Тише, сын мой, - сказал Ксар, крепко держа его. - Тише. Оставь борьбу. Пойдем...
Боль была невыносима.
- Пойдем...
Закрывая глаза, Эпло последний раз вздохнул и утонул в волнах.

ГЛАВА 9

НЕКРОПОЛИС

ЛАБИРИНТ

Ксар сжимал запястье Эпло. Он продолжал сжимать его руку даже после того, как перестал чувствовать жизнь, пульсирующую в ней. Ксар сидел тихо, уставившись в темноту невидящим взором. И потом, когда прошло время, и плоть под его пальцами окончательно остыла, Ксар очнулся.
Старик наедине с мертвецом.
Старик, сидящий в подземной камере, глубоко под поверхностью земли, которая стала его собственной могилой. Ссутулившийся старик со склоненной головой, скорбящий о своей потере. Об Эпло. О том, кто был дороже всех вместе взятых приемных сыновей.
Закрыв глаза, пытаясь спрятаться от гнетущей темноты, Ксар увидел другую темноту - ужасающую тьму, упавшую на Последние Врата. Он увидел лица своего народа, их взоры устремленные к нему, преисполненные надеждой. Он увидел, как надежда сначала сменилась неуверенностью, затем страхом на одних лицах, гневом на других. А затем его корабль затянуло во Врата Смерти.
Он мог вспомнить то время, когда он бессчетное количество раз появлялся из Лабиринта - утомленный, раненый, но торжествующий. Его народ, молчаливый и строгий, ничего не говорил в такие минуты, но тишина была красноречивей слов. Тогда в их глазах он читал уважение, любовь, восхищение...
Ксар смотрел в широко раскрытые глаза Эпло и видел там лишь пустоту.
Наконец он выпустил его запястье и в отчаянии оглядел камеру.
- Как я дошел до этого? - спросил он себя. - Как все мои начинания привели меня к такому исходу?
И ему показалось, что в темноте он услышал свистящий хриплый смех.
Разъяренный Ксар вскочил на ноги.
- Кто здесь? - крикнул он.
Ответа не последовало, но смех оборвался.
К этому времени вся его неуверенности в себе куда-то ушла. Этот внезапный смех заставил внутреннюю пустоту заполниться гневом.
- Мой народ разочарован во мне, - пробормотал Ксар. Он неторопливо развернулся к телу. - Но когда я прибуду к ним с победой, пройдя через Седьмые Врата, и принесу им власть над всем миром, тогда они будут уважать меня, как никогда раньше.
- Седьмые Врата, - шептал Ксар, аккуратно складывая мертвые руки на груди Эпло и распрямляя ему ноги. Потом он закрыл пустые, невидящие глаза. - Седьмые Врата, сын мой. Когда ты был жив, ты хотел отвести меня туда. Теперь у тебя есть шанс. И я буду очень тебе благодарен, сын мой. Сделай это для меня, и я дарую тебе покой.
Плоть под его пальцами была холодной. Сердечная руна, рассеченная страшной открытой раной, была под его рукой. Все, что он должен был сделать - это замкнуть руну и тем самым исправить ее, а затем уже применить некромантию над трупом Эпло, над каждым участком его тела покрытым татуировкой.
Ксар опустил пальцы на сердечную руну. Слова исцеления уже готовы были сорваться с его губ. Вдруг он резко отдернул руку, кончики пальцев были в крови. Его рука, которая всегда обращала врагов в бегство, начала дрожать.
И снова звук, снаружи камеры, уже не шипящий, а какой-то шуршащий. Ксар развернулся, пытаясь разглядеть что-либо во тьме:
- Я знаю, что ты там. Я слышу тебя. Ты шпионишь за мной? Чего ты хочешь?
В ответ в камеру кто-то вошел. Это был один из лазаров, один из этих ужасных живых мертвецов Абарраха. Ксар посмотрел на волочащий ноги труп, подозревая, что это может быть Клейтус. Бывший правитель Абарраха, а теперь лазар, убитый своим собственным народом, сартан Клейтус должен был быть очень счастлив вернуть себе славу, убив Ксара. Лазар уже пытался, но потерпел неудачу, и теперь только ждал другого удобного случая.
Однако этот лазар не был Клейтусом. Ксар вздохнул с некоторым облегчением. Он не боялся Клейтуса, но у Повелителя Нексуса были другие, более важные проблемы. Ксар не собирался тратить свои магические способности, сражаясь с живым трупом.
- Кто ты? Что тебе здесь нужно? - спросил Ксар раздраженно. Он, кажется, узнал лазара, но не был точно уверен кто именно перед ним.
- Меня зовут Джонатан, - произнес лазар.
- ...Джонатан... - ответило эхо, которое на самом деле было душой заключенной в мертвую плоть, и которая мучительно пыталась освободиться от своего тела.
- Я пришел не за тобой, а за ним.
- ...за ним...
Странные глаза лазара, которые иногда казались пустыми как у мертвеца, а иногда наполненными болью глазами человека, живущего в вечных страданиях, уставились на Эпло.
- Мертвые зовут нас, - продолжал он. - Мы слышим их голоса.
- ...голоса... - прошептало эхо печально.
- Ну, это тот голос, на который тебе не нужно отвечать, - сказал Ксар резко. - Ты можешь идти. Этот труп мне нужен самому.
- Может тебе понадобится моя помощь? - предложил лазар.
- ...помощь...
Сперва Ксар хотел отказаться, прогнать лазара. Потом вспомнил, что в последний раз когда он пытался использовать некромантию на трупе Самаха, заклинание не сработало. Возвращение Эпло к жизни было гораздо более важным, чтобы пытаться рисковать и делать все самому. Повелитель подозрительно посмотрел на лазара, размышляя над его истинными намерениями.
Но все что он видел, было лицо существа преисполненного мучений, подобно каждому лазару в Абаррахе. Насколько знал Ксар, гхолами двигало только одно стремление - превращать других живых в ужасные подобия самих себя.
- Хорошо, - сказал Ксар, повернувшись к лазару спиной. - Можешь остаться. Но не вмешивайся, пока не увидишь, что я делаю что-то не так.
А это вряд ли должно было произойти. Повелитель Нексуса был уверен. На этот раз заклинание обязательно сработает.
Ксар решительно принялся за работу. Стремительно, не обращая внимания на кровь на своих руках, он затянул сердечную руну на груди Эпло. Затем, вспоминая заклинание, он принялся работать над другими рунами, произнося их вслух.
За дверью камеры, молча и без движения стоял лазар. Вскоре, полностью сконцентрировавшись на заклинании, Ксар совсем забыл про ходячий труп. Он двигался медленно и терпеливо. Шли часы.
И внезапно жуткий синий огонь начал охватывать мертвое тело. Он взял свое начало у сердца, а затем медленно распространился от одной руны к другой. Заклинание Ксара заставило пылать все знаки, возвращая их к жизни.
Повелителя трясло от восторга. Заклинание работает! Работает! Скоро тело встанет на ноги, скоро оно проведет его к Седьмым Вратам.
Он утратил все чувства: жалость, печаль. Человек, которого он любил как сына, был мертв. Труп Эпло больше не вызвал у Ксару никаких эмоций. Это было лишь средство, инструмент. Ключ, к решению амбициозных планов Ксара. Когда последняя руна запылала, он был так возбужден, что на мгновение даже затруднился вспомнить имя умершего - существенный компонент в последней стадии заклинания.
- Эпло, - тихо подсказал лазар.
- ...Эпло... - отозвалось эхо.
Казалось, что сама темнота прошептала это имя. Ксар не заметил, кто это сказал и не обратил внимания на царапающий приглушенный звук, раздавшийся позади каменного ложа, на котором покоилось тело.
- Эпло! - сказал Ксар - Ну конечно. Я, должно быть, переутомился больше, чем думал. Когда все будет закончено, я отдохну. Мне понадобится вся моя сила, чтобы заставить подчиниться магию Седьмых Врат.
Повелитель Нексуса замер, еще раз все обдумывая. Все было безукоризненно. Он не сделал ни единой ошибки, об этом говорило синее мерцание по всему телу.
Ксар воздел руки кверху:
- Ты послужишь мне и в смерти, Эпло, как служил мне при жизни. Встань и иди. Вернись в мир живых.

Предыдущая страница 5 Следующая страница


Седьмые Врата 6

Тело не пошевелилось.
Ксар нахмурился, тщательно изучая руны. Ничего не изменилось, ни одна руна. Все они по-прежнему продолжали пылать, а тело продолжало лежать на камне.
Он повторил приказ, вложив на этот раз больше мощи в свой голос. Казалось невозможным, но Эпло даже сейчас бросал ему вызов.
- Ты БУДЕШЬ служить мне! - повторил Ксар.
Ответа не последовало. Ничего не менялось. Разве что синее сияние начало меркнуть.
Ксар торопливо повторил самые важные из скрепляющих рун, после чего сияние немного усилилось.
Но тело по-прежнему не двигалось.
Расстроенный Повелитель Нексуса повернулся к лазару, терпеливо ожидавшему снаружи.
- Ну, что не так? - спросил Ксар. - Только не пускайся в долгие объяснения, - добавил он раздраженно, когда тот начал говорить. - Просто... чтобы это не было, исправь! - Он махнул на труп.
- Я не могу, Повелитель, - сказал лазар.
- ...не могу... - принесло эхо.
- Что? Почему? - Ксар был ошеломлен, затем его объял гнев. - Что за шутки? Я предам тебя забвению.
- Никаких шуток, Повелитель Ксар, - сказал Джонатан. - Это тело не может ожить. У него нет души.
Ксар впился взглядом в лазара, не желая верить его словам, но что-то в подсознании болезненно подталкивало его к истине.
Нет души.
- Собака! - он задохнулся от смеси разочарования и гнева, которое было уже готово сломить его.
Звук, который он слышал позади каменного ложа. Ксар подоспел как раз в тот момент, когда кончик пушистого хвоста промелькнул с другой стороны.
Пес рванулся к двери камеры, которая была широко раскрыта. Обогнув угол, животное поскользнулось на скользком каменном полу, присев на задних лапах. Ксар призвал всю свою магию, чтобы задержать его, но некромантия сильно ослабила его. Собака дико оскалилась, ей удалось подняться на все четыре лапы, и она понеслась по коридору.
Ксар подбежал к двери камеры, собираясь выместить свой гнев на лазаре. Он, наконец, вспомнил, где уже видел этого мертвого сартана прежде. Этот "Джонатан" присутствовал при смерти Самаха. Магия Ксара также не сработала, когда он пытался оживить тот труп. Преднамеренно ли этот лазар сбивал его? Зачем? И как?
Но вопросы так и остались без ответа. Лазар пропал.
Подземелья Некрополиса - лабиринт пересекающихся и разветвляющихся коридоров, глубоко лежащий под поверхностью каменного мира. Ксар стоял в дверном проеме камеры Эпло, всматриваясь в один из коридоров, затем перевел взгляд в другой, скудно освещенный мерцающими светильниками.
Ни звука, ни одного признака живого или мертвого.
Ксар развернулся, впившись взглядом в тело, лежащее на камне. Руны слабо мерцали, заклинание, сохраняющее плоть работало. Ему нужно было только поймать этого пса...
- Он далеко не уйдет, - заключил Ксар, как только успокоился. - Он останется в подземелье, возле тела своего хозяина. Я привлеку армию патринов на его поиски.
- Что до лазара, его я тоже прикажу найти. Клейтус что-то говорил насчет этого Джонатана, - размышлял он. - Что-то о пророчестве. "Жизнь - мертвому... для него откроются Врата..." Полная чушь. В пророчестве подразумевается более мощная, повелевающая сила. Я - правитель этого мира и смогу позаботиться о любой другой силе.
Ксар уже собирался уходить, чтобы отдать приказы патринам. Остановившись, он в последний раз взглянул на Эпло.
Повелевающая сила...
- Это Я, без сомнения... - повторил он и вышел.

ГЛАВА 10

НЕКРОПОЛИС

АБАРРАХ

Собака была в полном замешательстве. Она отчетливо слышала голос хозяина, однако его самого нигде не было видно. Эпло находился в камере далеко от того места, где сейчас прятался пес. Пес чувствовал, что с хозяином творится что-то ужасное, но каждый раз, когда животное собиралось броситься на помощь, отчетливый и властный голос Эпло одергивал и заставлял оставаться на месте. Голос звучал так, как если бы хозяин находился прямо перед ним.
Но Эпло здесь не было, ведь так?
Люди - совсем другие люди - сновали туда и сюда вдоль камеры, в углу которой прятался пес. Они как раз и искали собаку, пытаясь призвать ее то свистом, то всевозможными увещеваниями. Пес был сейчас не в том настроении, чтобы общаться с людьми, но постоянно размышлял над тем, что, возможно, эти люди как раз и могут помочь хозяину. И некоторые из них действительно были его знакомыми и друзьями.
Но не сейчас, особенно не сейчас.
Несчастное животное немного поскулило, чтобы хоть как-то обозначить свое нынешнее состояние одиночества, тоски и безнадежности. Голос Эпло мгновенно приказал затихнуть. И не последовало ободрительного потрепывания по холке, чтобы хоть как-то смягчить строгость приказа и как бы сказать:
- Да, я понимаю, что тебе трудно, но ты должен меня во всем слушаться.
Единственное, что немного успокаивало собаку, если это действительно могло заставить успокоиться, было то, что в тоне хозяина также сквозили нотки тоски, растерянности и страха. Эпло, казалось, и сам не осознавал всего происходящего вокруг. А если уж сам хозяин был напуган...
Прижавшись к холодному каменному полу камеры и положив морду между передними лапами, пес лежал в полной темноте и дрожал. Он раздумывал над тем, что же делать дальше.

***

Ксар сидел в своей библиотеке, рядом на столе лежала закрытая и все еще нетронутая книга по сартанской некромантии. И чего так волноваться? Он ведь знает ее наизусть, может при желании пересказать хоть во сне.
Повелитель взял одну из прямоугольных рунических костей, которые в изобилии лежали на его столе. Рассеяно, полностью погрузившись в свои мысли, он начал отбивать этой костяшкой какой-то ритм по крышке стола, затем прокрутил руну между пальцами и продолжил эту странную чечетку уже другой стороной костяшки. Тук-тук, переворот, тук-тук, переворот... Он сидел так уже достаточно долго и почти вошел в состоянии близкое к трансу. Его тело, за исключением руки в которой он держал руну, почти одеревенело и отяжелело настолько, что он уже не мог двинуться - казалось что он заснул. Однако он пока отдавал себе отчет в том, что не спит.
Ксар был в тупике, в тупике, из которого, казалось, не было выхода. До этих самых пор он не разу не сталкивался с настолько непреодолимым препятствием. У него не было никакого понятия, что же делать дальше, куда двигаться дальше и что предпринять в качестве следующего шага. Сначала он свирепствовал, был крайне взбешен. Тот гнев несколько подавил его расстройство. Теперь же он был... был просто растерян.
Собака могла быть где угодно. В этом крысиной норе, состоящей из сотен туннелей, можно было спрятать хоть легион титанов и больше никогда их не увидеть. А это была лишь обыкновенная собака. "Ну, даже предположим, что я найду собаку, - размышлял Ксар, продолжая вертеть костяшку в руке. - И что я буду делать дальше? Убью ее? А вернет ли это душу Эпло обратно в тело? Или я убью и душу? Что ж, мне так и позволить умереть Эпло, как недавно умер Самах - без всякой пользы для меня".
"И как я тогда отыщу Седьмые Врата без него? Я обязан найти их! Незамедлительно! Мои люди сражаются и гибнут в Лабиринте. Я обещал им... обещал, что вернусь..."
Тук-тук, переворот, тук-тук, переворот...
Ксар закрыл глаза. Он, человек действия, который всегда боролся и преодолевал все трудности, с которыми сталкивался, теперь вынужден сидеть за столом не в силах ничего поделать. Просто не было ничего, что бы он мог предпринять. Он прокрутил эту дилемму в своем мозгу, как прокручивал костяшку между пальцами. Исследовал каждую грань этой проблемы.
Ничего. Тук-тук, переворот. Опять ничего. Тук-тук, переворот. И снова...
Сейчас он был в той же точке, с которой и начал размышления.
Провал... его ждет полный провал...
- Повелитель!
Ксар рывком вернулся в сознание. Костяная руна выпала из его руки и с глухим звуком ударилась о стол.
- Да, что такое? - быстро откликнулся он и открыл книгу, притворившись, что занят чтением.
Патрин вошел в библиотеку и остановился неподалеку, сохраняя почтительное молчание и ожидая, когда повелитель завершит начатый абзац.
Ксар обождал еще несколько мгновений, для того чтобы полностью вернуться в реальность и привести мысли в порядок, а затем поднял глаза на вошедшего.
- Какие новости? Вы нашли собаку?
- Нет, мой повелитель. Я пришел доложить, что Врата Смерти Абарраха открыты.
- Кто-то прибыл, - сказал Ксар, явно заинтересовавшись. Он уже полностью пробудился и был готов действовать. Внезапно его озарила догадка:
- Мейрит?!
- Она, Повелитель! - патрин с восхищением посмотрел на него.
- Она прибыла одна? Или кто-то с ней есть?
- Она прилетела на одном из ваших кораблей, господин. С Нексуса. Я узнал эти руны. С ней двое и один из них менш.
Менш совершенно не интересовал Ксара.
Патрин продолжил:
- Другой - сартан.
- Ну да! - Лорд вполне догадывался кто это мог быть. - Высокий, лысоватый и крайне неуклюжий сартан?
- Да, господин.
Ксар сложил ладони вместе. Теперь у него начал вырисовываться план, такой простой и одновременно четкий, как если бы какой-то предмет был внезапно высвечен вспышкой молнии в кромешной темноте.
- Что вы предприняли? - Ксар испытующе взглянул на патрина. - Вы с ними говорили?
- Нет, мой лорд. Я сразу же отправился к Вам с докладом. Другие остались присматривать за этой троицей. Когда я уходил, они все еще оставались на борту и что-то обсуждали. Какие будут приказы? Прикажете привести их к Вам?
Ксар еще мгновение размышлял, составляя план. Он вновь поднял костяную руну со стола и покрутил ее между пальцев.
Тук-тук, переворот. Тук-тук, переворот. Вот теперь все пути просчитаны. Теперь все безупречно.
- Вот что вы сделаете...

ГЛАВА 11

ГАВАНЬ СПАСЕНИЯ

АБАРРАХ

Корабль патринов, построенный лично Лордом Ксаром для своих путешествий через Врата Смерти, скользил над Огненным Морем, над раскаленной массой лавы, протекающей через весь Абаррах. Руны, расположенные по бортам, предохраняли корабль и его пассажиров от непереносимого жара, который мог бы за несколько мгновений воспламенить и сжечь дотла обычное деревянное судно. Альфред подвел корабль к проливу, где располагалась заброшенная пристань, носившая название Гавань Спасения. Так же назывался и некогда живой город, находившийся поблизости от бухты.
Альфред стоял у иллюминатора, уставившись на огненные потоки магмы. Он мысленно вернулся к тем ужасающим событиям, которые он пережил, будучи в этом проклятом и забытом всеми богами мире в прошлый раз.
Он видел все так, как будто бы это происходило прямо сейчас. Вместе с Эпло они тогда едва добрались до корабля живыми, продираясь через толпы жаждущих убийства лазаров, ведомых бывшим правителем Династии Клейтусом. У лазара была только одна цель - уничтожить все живое, а затем даровать ужасные мучения, обрекая душу на существование в мертвом теле. Тогда им удалось укрыться на судне, и Альфред с ужасом наблюдал за тем, как молодой и благородный сартан Джонатан добровольно принес себя в жертву ради их спасения. Его умертвила собственная жена, ранее обращенная в лазара кровожадным безумцем Клейтусом.
Что же Джонатан мог такого увидеть в Чертоге Проклятых, что это подвигло его на такой трагический шаг?!
- И видел ли он вообще что-нибудь? - с грустью размышлял Альфред. - Возможно, он просто сошел с ума, пойдя на поводу у своих собственных страхов.
Однако Альфред чувствовал: Джонатан что-то понял, ему что-то открылось...

***

...Палуба ушла из-под ног и чуть не опрокинула меня. Я оглянулся на Эпло, патрин держал обе руки на управляющем камне, руны неистово пылали синим. Паруса расправились, все канаты натянулись. Корабль-дракон распростер свои крылья и изготовился к взлету. На пристани начали завывать и потрясать своим оружием ожившие мертвецы, лазары испустили целый сонм ужасных ментальных видений, которые устремились к кораблю.
В некотором отдалении, на дальнем конце дока, медленно поднялся на ноги Джонатан. Теперь он превратился в лазара, в одного из сотен живых мертвецов толпящихся на пристани. Покачиваясь, он направился к кораблю.
- Остановись! Погоди! - крикнул я Эпло и взглянул в подзорную трубу, чтобы все внимательно рассмотреть. - Мы ведь можем еще немного подождать?
Эпло огрызнулся.
- Можешь возвращаться, если тебе так угодно, сартан. Ты уже выполнил свое предназначение. Теперь я больше не нуждаюсь в твоем присутствии. Давай, вали отсюда.
Корабль дернулся. Магическая энергия Эпло привела его в движение.
- Я должен идти. У Джонатана хватило мужества умереть за то, во что он верил. Я тоже смогу...
И я направился к лестнице. За бортом раздавались заунывные голоса мертвецов, они выли от бессилия и гнева, наблюдая за тем, как их добыча ускользала из их лап.
Я слышал, как Клейтус и еще несколько лазаров начали хором выкрикивать заклинания. Они пытались пробить защитную руническую оболочку корабля, стараясь нарушить ее структуру.
Корабль начал крениться и заваливаться в лаву. Заклинание само пришло мне в голову, теперь я мог быстро восстановить теряющего силы Эпло.
Лазар, который всего несколько минут назад был Джонатаном, стоял отдельно от других. В его глазах, еще теплилась душа, так до конца и не извергнутая из тела. Он устремил свой взгляд на корабль, пронзив насквозь дерево, металл, рунную защиту и плоть. Его разум слился с моим, он заглянул мне прямо в душу...

***

- Сартан! Альфред!
Альфред испуганно обернулся, да так резко что чуть не вмазался в палубную переборку.
- Я не... Не могу! - он быстро заморгал. - Ой, это ты?!
- Конечно же, это я. Зачем ты привел нас в это заброшенное место? - требовательно спросила Мейрит. - Некрополис там, на другой стороне. Как мы будет перебираться через Огненное Море?
Альфред выглядел понуро. - Ты сказала, что Ксар будет следить за Вратами Смерти.
- Да, но если бы ты сделал то, что я тебе говорила и повел корабль прямиком в Некрополис, мы бы уже давно укрылись в туннелях и были в безопасности.
- Это... Ну-у... я... - Альфред поднял голову и огляделся. - Это звучит глупо, я знаю, но... но я надеялся здесь кое-кого встретить.
- Кое-кого?! - зло передразнила Мейрит. - Единственные из людей, кого мы здесь можем встретить - это люди моего лорда, его верные стражи.
- Да, полагаю, ты права. - Альфред еще раз взглянул на пустую пристань и вздохнул.
- Что будем делать? - кротко спросил он. - Поведем корабль к Некрополису?
- Нет, для этого уже слишком поздно. Нас уже наверняка заметили и скорее всего уже отправили за нами стражу. Теперь будем выкручиваться из передряги по обстоятельствам.
- Мейрит, - не сдержался Альфред. - Если ты так уверена в своем лорде, почему ты боишься с ним встретиться?
- Я бы и встретилась, если бы была одна. Но я не одна, я путешествую с меншем и, что самое главное, с тобой - с сартаном. Давай, - оборвав фразу, она отвернулась. - Нам лучше высадиться побыстрее. И мне нужно время, чтобы усилить защитные руны корабля.
Их корабль, по размерам и форме напоминающий драконов Ариануса, парил всего в нескольких футах над доком. Мейрит легко спрыгнула с нижней палубы, мягко приземлившись на обе ноги. Альфред после нескольких неудачным фальстартов все же кинул свое тело за борт, но зацепился ногой за кант и повис на нем над раскаленной лавой. Мейрит, с перекошенным от досады лицом, поспешила высвободить его из пут и спустя несколько мгновений поставила на ноги.
Хуго Длань со смесью страха и недоверия смотрел на новый ужасающий мир, в который они прилетели. Он спрыгнул с судна и очутился на пристани, но почти сразу же его ноги подогнулись, и он рухнул на колени. Его рука обхватила собственное горло. Он задыхался, безуспешно пытаясь сделать хотя бы глоток воздуха.
- Именно так умирали менши, населявшие этот мир много столетий назад, - раздался чей-то голос.
Альфред испуганно обернулся.
Из тумана, который клубился над Огненным морем, появились очертания незнакомой фигуры.
- Один из лазаров, - в отвращении произнесла Мейрит. Ее рука обхватила рукоять меча.
- Убирайся! - угрожающе прорычала она.
- Нет, погоди! - закричал Альфред, вглядываясь в с трудом волочащего ноги труп. - Я узнал его... это Джонатан!
- Я здесь, Альфред. Я был здесь, все это время.
- ...все это время...
Хуго Длань приподнял голову, пристально глядя на ужасающее существо, на его восковой лик, смертельные раны его горле, глаза, которые были иногда пусты и мертвы, а иногда озарялись искрой жизни. Хуго пытался что-то сказать, но каждый вдох который он делал, наполнял его легкие ядовитыми парами. Он продолжал непрерывно кашлять до тех пор, пока не перевязал лицо тканью.
- Он не сможет выжить здесь... - с тревогой в голосе произнес суетящийся над Хугоом Альфред, - ...без волшебства, которое защитит его.
- Тогда нам лучше всего вернуть его обратно на борт, - произнесла Мейрит, бросив полный подозрений взгляд на лазара, который стоял немного в стороне и молча наблюдал за ними. - Защитные руны поддержат нормальную атмосферу, в которой он сможет дышать.
Хуго потряс головой и, протянув руку, вцепился в Альфреда. - Ты обещал... помочь мне! - Он снова закашлялся. - Я... я иду... с вами!
- Я никогда не обещал! - запротестовал Альфред, склонившись над задыхающимся человекам. - Никогда!
- Обещал он или нет, Хуго, тебе лучше вернуться на корабль. Ты...
В этот самый момент Хуго повалился на пристань и начал биться в агонизирующих судорогах, его руки сжимали горло.
- Я возьму его, - решил Альфред.
- Лучше поспеши, - сказала Мейрит, взглянув на менша. - Иначе он сейчас умрет.
Альфред начал петь руны, исполняя изящный и торжественный танец вокруг лежащего Хуго. Знаки вспыхивали в воздухе, и мерцали вокруг него подобно тысяче светлячков. Внезапно он исчез.
- Он вернулся на борт, - произнес Альфред, прекращая свой танец. Он нервно взглянул на корабль. - Но что, если он попытается снова покинуть судно?
- Я об этом позабочусь, - Мейрит начертила в воздухе символ. Он загорелся, подскочил вверх, и слился с одним из символов, нанесенных на обшивку судна. Мерцание от этой руны стало стремительно, намного быстрее, чем глаз обычного человека мог уследить, передаваться по цепочке от руны к руне. - Все. Он не сможет покинуть корабль. И ничто не сможет проникнуть на корабль извне.
- Несчастный человек. Он - такой же как и я, не так ли? - поинтересовался Джонатан.
- ...как и я... - грустно повторило эхо.
- Нет! - Альфред резко отрезал, причем настолько резко, что Мейрит воззрилась на него в изумлении. - Нет, он... нет, не как ты!
- Я не имел ввиду, что он - лазар. Его смерть была благородна. Он умер, жертвуя собой ради того, кого любил. И он был возвращен с той стороны, но не ненавистью, а любовью и состраданием. Хотя... - мягко добавил Джонатан, - ...он - подобен мне.
Лицо Альфреда покрылось бордовыми пятнами. Он опустил глаза и разглядывал мыски своих ботинок. - Я... я никогда не предполагал, что это может случиться.
- Ничто из того, что случилось, тоже невозможно было предположить, - ответил Джонатан. - Сартаны совсем не хотели терять контроль над своим новым творением. Менши не должны были умереть. Мы вообще не должны были практиковать некромантию. Но все это произошло, и теперь мы должны взять всю ответственность за случившееся на себя. Мы должны взвалить на себя эту ношу. Хуго прав. Ты можешь спасти его. Внутри Седьмых Врат.
- ...Седьмых Врат... Единственно место, куда я совсем не хочу идти, - пробормотал Альфред.
- Твоя правда. Лорд Ксар ищет это место. Так же, как и Клейтус.
Альфред пристально взглянул на противоположный берег Огненного моря, где располагался Некрополис: высокие башни из черного камня и стены, на которых отражались красные всполохи от плескавшейся лавы.
- Я не вернусь, - сказал Альфред. - Я не уверен, что вообще смогу отыскать к ним путь к Вратам.
- Они сами найдут вас, - сказал Джонатан.
- ...найдут вас...
Альфред побледнел. - Я здесь чтобы отыскать своего друга - Эпло. Ты ведь помнишь его? Ты видел его? Он в безопасности? Ты ведь можешь проводить нас к нему? - В беспокойстве он протянул руку к лазару.
Джонатан отстранился от теплой плоти, тянущейся навстречу ему. Его голос был строг.
- Моя помощь не для живых, я не буду вмешиваться. Дело живых - помогать живым.
- Но если бы ты хотя бы сказал...
Джонатан повернулся и зашагал прочь по направлению к покинутому городу.
- Пусть это уходит, - сказала Мейрит. - У нас сейчас совсем другие проблемы.
Развернувшись, Альфред увидел, как рядом в воздухе запылали патринские руны. В следующее мгновенье три патрина вышли из пламенного рунического круга и встали напротив них.

***

Мейрит вовсе не была удивлена или обескуражена. Она ожидала это.
- Подыгрывай мне... - она сказала так тихо, что это можно было принять за легкий вздох, - ...независимо от того, что я буду делать или говорить.
Альфред чуть заметно кивнул.
Схватив его за руку, Мейрит грубо рванула сартана, да так что он чуть не упал на колени. Она продвинулась к появившимся патринам, потянув за собой спотыкающегося Альфреда.
- Я должна видеть Лорда Ксара, - произнесла Мейрит. Она вытолкнула Альфреда вперед. - Я привела пленника.
К счастью, Альфред постоянно оказывался в качестве чьего-то пленника и почти всегда казался таким несчастным и забитым, что не вызывал много подозрений. Он не должен был играть, чтобы выглядеть несчастным и отчаявшимся. Он просто стоял на пристани с поникшей головой и покорным видом. Ноги Альфреда предательски подкашивались.
- Доверяет ли он мне? - задавалась Мейрит вопросом. - Или же он думает, что я предала его? Хотя какое это имеет значение. Это - наша единственная надежда.
Она избрала этот план действий еще до того, как они покинули Лабиринт. Зная, что патрины будут наблюдать за Вратами Смерти, Мейрит предположила, что их с Альфредом сразу же обнаружат. Попытайся они бежать или драться, их бы просто-напросто схватили и бросили в тюрьму, а возможно бы и убили. Но вот если она транспортировала пленного сартана к Лорду Ксару...
Мейрит убрала прядь волос со лба и стерла высохшую кровь. Символ ее единения с Лордом Ксаром был рассечен надвое. Но его очертания все еще были четко видны.
- Я должна немедленно поговорить с Лордом Ксаром. Как видите, - гордо добавила Мейрит. - Я уполномочена исполнять волю нашего лорда.
- Ты ранена, - сказал один из патрин, внимательно изучая марку.
- Ужасное сражение идет сейчас в Лабиринте, - пояснила Мейрит. - Зло пытается запечатывать Последние врата.
- Сартаны? - спросил патрин, бросив мрачный взгляд на Альфреда.
- Нет, - возразила Мейрит. - Не сартаны. Именно поэтому я и должна увидеть Лорда. Ситуация критическая. Если помощь не прибудет, я боюсь... - она глубоко вздохнула. - Я боюсь, что мы проиграем.
Патрин были крайне обеспокоен. Доверие к своим соплеменникам у всей расы патринов было сильно развито, и он знал, что Мейрит не лжет. Он был искренне встревожен и потрясен новостями.
Возможно, у него в Нексусе остались жена и дети. Возможно, женщина, стоящая рядом с ним, имеет мужа, родителей, которые все еще остаются в Лабиринте.
- Если Последние Врата закроются, - продолжила Мейрит, - наши люди будут заточены внутри этого ужасного места навсегда. Разве наш господин не рассказал вам ничего? - задумчиво произнесла она.
- Нет, не сказал, - сказала женщина.
- Я уверен, Лорд Ксар имел на то серьезные основания, - с прохладцей в голосе добавил мужчина. Он ненадолго задумался и затем произнес. - Я отведу вас к Лорду Ксару.
Другой стражник начал было спорить:
- Но наши приказы...
- Я знаю свои полномочия! - отрезал старший.
- Тогда ты знаешь, что мы должны...
Патруль отошел на другую сторону причала, охранники начали что-то горячо обсуждать, в их интонациях сквозили нотки напряженности.
Мейрит вздохнула. Все шло именно так, как она и предполагала. Она по-прежнему стояла на том же месте, где ее застали охранники. Руки были перекрещены на груди, и всем своим видом она излучала беззаботность. Но на душе было тяжело. Ксар не рассказал своим людям про ситуацию, складывающуюся в Лабиринте. Возможно, он просто не хочет причинять им боль, спорила она сама с собой. Но что-то внутри ее шептало: возможно, он боялся, что они поднимут против него мятеж.
Как когда-то восстал Эпло...
Мейрит положила ладонь на лоб и потерла поврежденную руну, которая слегка горела и чесалась. Что же она делает? Впустую тратит драгоценное время. Ей же нужно переговорить с Альфредом. Охранники все еще спорили, лишь изредка бросая взгляды на пленных.
Они знают, что мы никуда не денемся, с горечью подумала про себя Мейрит. Медленно перемещаясь, чтобы, только не привлечь внимание, она украдкой пододвинулась ближе к сартану.
- Альфред! - прошептала она уголком губ.
Он подскочил словно ужаленный.
- Да! Что...
- Заткнись и слушай! - зашипела она. - Как только мы прибудем в Некрополис, я хочу, чтобы ты использовал на эту троицу свое заклинание.
Глаза Альфреда округлились и чуть не вылезли из орбит. Он стал почти таким же бледным как лазар и решительно закрутил головой.
- Нет! Я не могу! Я не смогу ничего вспомнить...
Мейрит краем глаза следила за патринами, которые, казалось, достигли некого согласия.
- Ваши люди уже однажды боролись с моим народом! - сказала она прохладно. - Я не прошу тебя убивать кого-либо! У тебя, несомненно, есть в запасе заклинание, способное на время нейтрализовать наших стражников и дать нам возможность уйти...
Но тут она была вынуждена прерваться и немного отодвинуться назад. Патрины уже закончили свое обсуждение и возвращались.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс и Трейси Хикмэн

- Мы отведем тебя к Лорду Ксару, - произнес один из них.
- Время не ждет! - раздраженно ответила Мейрит.
К счастью, ее раздражение было принято на счет стремления скорее увидеть своего господина.
Альфред тихо умолял ее, просил не вынуждать делать все это. Он выглядел действительно несчастным и жалким.
И внезапно Мейрит поняла почему. Он ни разу в своей жизни не обращал в гневе свою магию ни на патрина, ни на кого бы то ни было. Он добровольно ушел с населенных земель, чтобы избежать этого. Фактически, Альфред, подставлял себя под удар, лишал себя защиты и рисковал быть убитым. И все из-за опасения навредить кому-то своей магией.
Трое стражей тем временем стали чертить в воздухе руны. Целиком сконцентрировавшись на своем волшебстве, они не уделяли своим подопечным никакого внимания. Мейрит взяла Альфреда под руку, как если бы тот действительно был ее пленником.
Впившись ногтями в бархатную ткань его рукава, она быстро прошептала:
- Сделай это ради Эпло. Это - наш единственный шанс.
Альфред издал хныкающий звук. Она могла чувствовать, как его была дрожь.
Мейрит только глубже погрузила свои ногти.
Начальник стражи подошел к ним вплотную, другие же два патрина встали у них за спиной. Магические символы вспыхнули в воздухе и образовали круг из чистого пламени.
Альфред отстранился.
- Нет, не заставляй меня делать это! - обратился он к Мейрит.
Кто-то из охраны патринов мрачно засмеялся.
- Он знает, какой его ждет прием.
- Да, знает, - сказала Мейрит, пристально взглянув на Альфреда и не давая тому ни малейшего шанса на отсрочку.
Крепко держа его под локоть, она потянула Альфреда за собой, прямо в пламенное кольцо.

ГЛАВА 12

НЕКРОПОЛИС

АБАРРАХ

Я не прошу тебя убивать! Выведи их из строя. Конечно же. Вот что она сказала. Выведи их из строя.
О чем он вообще думал? Альфреда пробрал озноб до самых костей. Все, о чем он мог сейчас думать, было убийство.
И он вынужден был в этом признаться самому себе.
Этот мир так влияет на него, подумал Альфред. Мир смерти не приемлет ничего кроме смерти. Ничего, кроме смерти и кровавой бойни в Лабиринте. И его беспокойство, его душераздирающее беспокойство за Эпло... Альфред был всего в шаге от того, чтобы найти своего друга, а эти - его враги - стояли у него на пути. Страх, злоба...
- Давай, ищи себе оправдания, - обвинял себя Альфред. - Но есть только одна правда: я искренне желаю этого! Когда Мейрит попросила меня применить магию, я как наяву увидел лежащие тела этих патринов и был искренне рад, что они мертвы!
Он вздохнул. Змеедраконы сказали тогда: "Вы сотворили нас". Теперь я знаю, как...
Локоть Мейрит уперся ему в ребра. Альфред очнулся от своих размышлений, да так резко, что это стало заметно патринам, которые внимательно следили за ним.
- Я узнаю это место, - произнес он, чтобы как-то оправдать свое поведение.
И, к его облегчению, это удалось. Они прошли через магический портал, созданный патринами. Действие портала было основано на принципе допустимости нахождения точке, отличной, от текущей. И сейчас они уже находились в Некрополисе.
Некрополис - город, состоящий из туннелей и коридоров, уходящих далеко вглубь каменного мира. Когда Альфред последний раз стоял на его продуваемых ветрами улицах, это был город отчаянья и уныния. Но тогда, по крайней мере, он был наполнен людьми - его народом. Остатками расы богов, как они тогда считали, но которыми, на самом деле, не являлись.
Сейчас эти улицы были пустынны; пустынны и обагрены кровью. На этих улицах, в этих домах, во дворце, мертвые сартаны сорвали свою злобу на живых. И сейчас только мертвые обитали в этих залах. Ужасные лазары наблюдали за ним из тьмы своими мертвецкими глазами, полными злобы, ненависти и жаждой мести.
Патрины вели своих пленников вниз по пустым улицам по направлению к дворцу, шаги их отдавались гулким эхом. Один из лазаров присоединился к их процессии, его шаркающие шаги слышались позади, его безжизненный голос с жутким вторящим эхом рассказывал, что бы он хотел с ними сделать.
Альфреда трясло, даже патрины со своими стальными нервами казались взволнованными. Их лица были напряжены, татуировки на их руках горели защитным огнем. Мейрит смертельно побледнела и плотно стиснула челюсти. Она не смотрела на все это, просто шла вперед с мрачной решимостью.
Она думала об Эпло, как понял Альфред, и его самого охватил ужас. Что если Эпло... что если он уже не один из них?..
Альфред сбился с шага и покрылся холодным потом, а желудок свело острой болью. Он начал падать в обморок - в настоящий обморок, голова закружилась и навалилась слабость.
Его начало шатать и он вынужден был опереться о стену, чтобы не упасть.
Патрины остановились и обернулись:
- Что это с ним?
- Он - сартан, - ответила Мейрит, нотки презрения сквозили в ее голосе. - Он слаб. А вы чего ожидали? Я с этим разберусь.
Она повернулась к нему, в ее взгляде Альфред прочитал рвение и ожидание.
Благословленные сартаны! Она думала, что это притворство! Что я собираюсь... произнести заклинание!
Нет! Альфреду хотелось крикнуть. Ты все не так поняла. Не сейчас... я еще не решился... я не могу думать...
Но он знал, что это придется сделать. В тот момент патрины ослабили свое внимание, но через несколько мгновений они начнут что-то подозревать.
Что я могу сделать? Его мысли безумно кружились в мозгу. Он никогда не сражался с патринами, никогда не сражался с теми, чья магия по природе была сродни его - только противоположной. Было плохо и то, что защитная магия патринов была уже активизирована, защищая их от лазаров. Он перебирал всевозможные варианты, включая самые поразительные, сомнительные и ужасающие.
Я заставлю обрушиться своды пещеры.
(Нет, это убьет нас всех!)
Я призову огненного дракона из недр.
(Исход тот же!)
Цветочный сад появится из ниоткуда.
(Какая, интересно, от этого польза?!)
Заставлю лазара атаковать.
(Вдруг он кого-то ранит...)
Разверзнется земля и поглотит меня...
(Да! То что надо!)
- Держись! - Альфред схватил Мейрит.
Он начал пританцовывать, переступая с ноги на ногу, все ускоряясь и ускоряясь.
Мейрит прильнула к нему. Танец Альфреда становился все неистовей, его ноги выбивали чечетку на каменном полу.
Патрины, решившие поначалу, что Альфред сошел с ума, внезапно стали что-то подозревать. Они бросились в его сторону.
Засверкали отблески магии и заклинание сработало. Пол под ногами Альфреда обрушился вниз. В камне образовалась брешь. Он спрыгнул туда, потянув за собой Мейрит. Вдвоем они падали вниз, сквозь камень и зловонную грязь, все больше погружаясь в кромешную тьму.
Падение было недолгим. Насколько Альфред помнил с прошлого визита, Некрополис был лабиринтом из туннелей, проходящих друг над другом. Он полагал (или, по крайней мере, искренне надеялся), что под тем коридором, в котором они стояли, располагается другой. Ему не приходило в голову до того момента, как он сотворил заклинание, что под городом также расположены и безбрежные лавовые озера...
К счастью, они приземлились в темном туннеле. Через дыру в потолке над их головами пробивался свет. Стражи-патрины окружили дыру, всматриваясь вниз и возбужденно переговариваясь.
- Закрой ее! - заорала Мейрит, тряся Альфреда. - Они собираются последовать за нами!
Представлявший, как бы он мог отправить их в лавовое озеро, Альфред моментально очнулся. Теперь, осознав всю степень опасности, он безотлагательно сотворил новое заклинание, которое нейтрализовало предыдущее.
Дыра исчезла. Плотная и гнетущая тьма накрыла их. Вскоре ее рассеяло сияние от вытатуированных на коже Мейрит рун.
- Ты... с тобой все в порядке? - с дрожью в голосе спросил Альфред.
Вместо ответа, Мейрит подтолкнула его:
- Бежим!
- В какую сторону? - выдохнул он.
- Неважно! - она указала на потолок. - Они тоже могут применять магию, не забыл?
Сияние рун усилилось, давая им возможность разглядеть путь. Они бежали по коридору, даже не задумываясь над тем куда бегут, надеясь лишь на то, что сумеют оторваться от погони.
На значительном отдалении они остановились и некоторое время настороженно вслушивались в окружающие звуки.
- Думаю, мы оторвались, - предположил Альфред.
- И сами потерялись. Знаешь, я вообще-то не очень верю в то, что они даже пытались нас преследовать. - Мейрит нахмурилась: - Странно.
- Может они направились к лорду Ксару доложить о случившемся.
- Возможно, - она вглядывалась в темноту туннеля. - Мы должны выяснить, где находимся. У меня нет ни малейшего представления на это счет. А у тебя?
- Нет, - произнес Альфред, сжимая свою голову. - Но я знаю, как это выяснить.
Он опустился на колени, дотронулся до пола коридора и мягко, на выдохе, пропел заклинание. Под его пальцами пробудилась к жизни и засверкала руна. Ее сияние перекинулось на другую руну, потом еще одну и еще, пока линия из рун не протянулась вдоль стен, горя мягким и ровным светом.
Мейрит издала громкий вздох.
- Сартанские руны. Я забыла, что они тут есть. Куда они нас выведут?
- Туда, куда мы захотим, - сказал Альфред.
- К Эпло, - произнесла она.
Альфред услышал в ее голосе надежду. Сам он уже и не надеялся. Он с ужасом думал, что они могут найти.
- Куда Ксар мог забрать Эпло? Нет... только не в личные покои.
- В подземелья, - сказала Мейрит. - Туда же, куда он забрал и Самаха и... и других, которых он... - ее голос постепенно затих. - Нам лучше поторопиться. Они не долго будут думать, куда мы направимся. И тогда они направятся за нами.
- Тогда почему они сразу не сделали этого? - спросил Альфред.
Мейрит не ответила. Да в этом не было и необходимости. Альфред и сам обо всем догадывался.
Потому что Ксар уже знал, что они идут!

***

Они направлялись прямиком в ловушку. Все это время они шли в ловушку, с сожалением осознал Альфред. Стражи-патрины не просто позволили им с Мейрит бежать, они направили их в требуемом направлении.
Их магия могла доставить нас прямиком к Ксару. Высадить к самому порогу его обиталища, подумал Альфред. Но нет. Патрины повели нас в Некрополис, на его пустынные улицы. Они позволили нам уйти и даже не пытались преследовать.
И когда уже все казалось хуже некуда, Альфред начал думать, что искорка надежды все еще теплится в нем.
Если Эпло умер и лорд Ксар применил на нем искусство некромантии, он бы уже давно был у Седьмых Врат. Мы бы ему были уже не нужны.
Что-то пошло не так... или все-таки так.
Руны стремительно полыхали вдоль стены. Местами там, где были трещины в стенах, руны оставались темными. Сартаны, живущие на Абаррахе, забыли, как восстанавливать собственную магию. Но эти прорехи не гасили общую цепочку, магический огонь огибал поврежденную руну и устремлялся к целой. Все что оставалось делать Альфреду, это держать в памяти образ подземелья, руны сами вели их к ним.
- К чему они ведут? - с содроганием подумал Альфред.
Он уже все решил для себя: "Если я не прав, и Ксар все-таки превратил Эпло в одного из этих несчастных зомби, я прерву его страшное существование. Я дарую ему покой. Даже несмотря на то, что мне, скорее всего, попытаются помешать.
Руны вели их строго вглубь подземного города. Альфред уже бывал в этих подземельях и знал, что они движутся в правильном направлении. Мейрит тоже знала об этом. Она шла впереди, движения ее были стремительны. Оба были насторожены, но ничего странного пока не замечали. Даже мертвые не населяли эти коридоры.
Они шли так долго, не видя ничего кроме горящих сартанских рун вдоль стен и мерцания патринских рун на коже Мейрит, что Альфред на ходу впал в подобие сна.
Когда Мейрит внезапно остановилась, Альфред, находящийся в трансе, врезался в нее.
Она отпихнула его к стене и зашипела.
- Я вижу впереди свет, - тихо произнесла она. - Это свет факелов. Теперь я знаю, где мы. Впереди находятся тюремные камеры. Возможно, в одной из них и содержат Эпло.
- Там что-то слишком тихо, - прошептал Альфред. - Слишком уж.
Проигнорировав его слова, Мейрит устремилась вниз по коридору, навстречу свету.

***

Альфред быстро нашел нужную им камеру. Руны на стенах уже не сопровождали их; большинство из сартанских рун в подземелье было повреждено или попросту уничтожено. Несмотря ни на что, он безошибочно двигался в правильном направлении, как если бы невидимые руны, вызванные к жизни его сердцем, мерцали перед глазами и вели к цели.
Сперва Альфред заглянул в камеру, в которую его влекло. Эпло лежал на каменном ложе. Его глаза были закрыты, руки покоились на груди. Он не двигался, и, похоже, даже не дышал.
Мейрит следовала чуть позади, постоянно осматриваясь. У Альфреда было несколько мгновений, чтобы сладить со своими собственными эмоциями до того, как Мейрит увидит напряжение сартана и догадается о том, кого он обнаружил.
Он попытался придержать ее, но она вырвалась и проскользнула вперед. Альфред торопливо произнес заклинание для открытия решетчатой двери в камере, в противном случае Мейрит прорвалась бы сквозь прутья.
Несколько секунд она молча стояла, склонившись над каменным ложем, а затем, зарыдав, рухнула на колени. Она нежно приподняла холодную и безжизненную руку Эпло и начала гладить ее, как если бы хотела согреть ее. Руны, вытатуированные на его коже, слабо светились, но жизнь покинула бренную плоть.
- Мейрит, - неловко начал Альфред, - ты уже ничего не сможешь сделать.
Жгучие слезы закапали из его глаз, то были слезы печали и ожесточенного горя, но одновременно то были и слезы облегчения. Да, он был мертв. Но то была настоящая смерть! Никакой ужасающей воскрешающий магии не теплилось в его теле. Его глаза были закрыты, лицо излучало спокойствие.
- Он покоится с миром, - прошептал Альфред.
Он вошел в камеру и остановился у изголовья своего врага, своего друга.
Мейрит положила безвольную руку Эпло ему на грудь, поверх сердечной руны. Теперь, в гнетущей тишине, она ссутулившись сидела на полу, полностью погрузившись в свое горе.
Альфред понимал, что должен что-то сказать, отдать дань уважения другу. Но слова сейчас были не к месту. Что можно сказать о человеке, который видел тебя изнутри, видел, кто ты есть на самом деле и кем можешь быть. Что можно сказать о человеке, который изменил себя. Что можно сказать о том, кто научил тебя выживать, когда ты уже собирался умирать.
Эпло был именно таким человеком. И теперь он был мертв. Он отдал свою жизнь за меня, за меншей, за свой народ. Каждый из нас получил урок силы воли и, очевидно, неосознанно впитал в себя частичку его жизненной силы.
- Мой дорогой друг, - прошептал Альфред, его душили рыдания. Он опустился вниз и положил свою руку на руку Эпло, лежащую на сердце. - Я обещаю тебе, я продолжу сражаться. Я сделаю все возможное, чтобы продолжить начатое тобой. Отдыхай. Не волнуйся ни о чем. Прощая, мой друг. Прощай...
В этот самый момент Альфреда прервал собачий лай.

ГЛАВА 13

НЕКРОПОЛИС

АБАРРАХ

- Нет, малыш! Стой!
Тон Эпло был весьма настойчив и безапелляционен. Его команда была законом, по крайней мере, пока...
Собака скулила и извивалась. Здесь ведь были верные друзья. Здесь были люди, которые могли совершать правильные поступки. И, прежде всего, здесь были несчастные и отчаявшиеся люди - люди, которым она была нужна.
Собака приподнялась и села.
- Нет, песик! - голос Эпло предостерегал. - Не ходи туда, это ловушка.
Там, ты видишь? Ловушка! Там были верные друзья, идущие прямо в ловушку. И, очевидно, хозяин только и мог думать, что о безопасности своего пса. Который, насколько собака могла определить, оставил решение за собой.
С возбужденным лаем, пес выпрыгнул из своего убежища, коридор огласился его радостным визгом.

***

- Что это было? - спросил Альфред, с опаской оглядываясь вокруг. - Я что-то слышал...
Он выглянул в коридор и увидел собаку. Альфред опустился на пол, весьма неожиданно и резко.
- Бог мой! - повторял он снова и снова - Бог мой!
Животное протиснулось в камеру, подскочило к колену Альфреда, и стало облизывать его лицо.
Альфред обхватил шею собаки руками и заплакал.
Не желая быть обслюнявленным, пес вырвался из объятий Альфреда и заковылял к Мейрит. Очень вежливо он протянул лапу и положил в ее руку.
Она коснулась протянутой лапы, затем, зарывшись лицом в шерсть собаки, зарыдала. Пес дружественно заскулил и умоляюще посмотрел на Альфреда.
- Не плачь, дорогая моя! Он жив! - Альфред смахнул набежавшие слезы. Встав на колени рядом с Мейрит, он положил руки ей на плечи и заставил посмотреть на себя:
- Собака. Эпло не погиб, еще не погиб. Разве ты еще не поняла?
Мейрит уставилась на сартана так, если бы он сошел с ума.
- Я не знаю - как! - Альфред, казалось, был обескуражен. - У меня у самого это в голове не укладывается. Похоже на некромантию. Или, возможно, Джонатан имеет к этому какое-то отношение. Или может быть все вместе. Или вообще никто. Ну, как бы там ни было, собака жива, а значит и Эпло жив.
- Я не... - Мейрит была изумлена.
- Дай подумать, может я смогу все объяснить.
Совершенно забыв где он находится, Альфред уселся на полу, всем своим существом приготовившись начать объяснение. У собаки, однако, были совсем другие планы. Схватив большой сапог Альфреда за носок, она крепко зажала его в зубах и начала тянуть.
- Когда Эпло был еще юношей... Хорошая собачка, - Альфред прервался, пытаясь избавить свой сапог от крепкой хватки пса, - молодым человеком в Лабиринте, он - Эпло... Милый песик. Отпусти! Я... о господи.
Собака выпустила сапог и теперь тащила Альфреда за рукав плаща.
- Он хочет, чтобы мы ушли отсюда, - сказала Мейрит.
Она поднялась на ноги несколько неуверенно. Пес, разочаровавшись в Альфреде, переключил все свое внимание на Мейрит. Напирая своим большим телом на ее ноги, он пытался сдвинуть ее к дверному проему.
- Я никуда не пойду, - сказала Мейрит, хватая рукой пса за шею. - Я не уйду, пока не узнаю, что случилось с Эпло.
- Я пытаюсь объяснить тебе, - сказал Альфред печально, - что все это связано с чувствами Эпло: состраданием, жалостью, любовью. Эпло был воспитан с пониманием того, что эти чувства всего лишь слабость.
Пес завыл и чуть не сбил Мейрит с ног, пытаясь оттеснить ее к двери камеры.
- Прекрати! - сказала она и повернулась обратно к Альфреду. - Продолжай.
Он набрал воздуха в легкие:
- Эпло было все труднее соотнести свои настоящие чувства, с чувствами, которые, как он думал, ему следовало испытывать. Ты знала, что он искал тебя, после того как ты покинула его? Он понял, что любит, но так и не смог признаться в этом ни тебе, ни себе самому.
Пристальный взгляд Мейрит опустился на каменный саркофаг, на тело лежащее на нем. Неспособная, что-либо сказать, она только лишь покачала головой.
- Когда Эпло понял, что потерял тебя, он стал еще более несчастным, он оказался в замешательстве, - Альфред продолжал. - Это замешательство злило его. Он сосредоточил всю свою энергию на Лабиринте, на том, чтобы сбежать из него. И его цель была в поле зрения - это были Последние Врата. Когда Эпло добрался до них, он знал, что победил, но победа не удовлетворила его, так как он предполагал, что так должно произойти. Скорее это ужасало его. После того, как Эпло прошел через Врата, что осталось такого, ради чего ему стоило жить? Ничего.
- Когда на Эпло напали у Врат, он сражался с отчаянием. Его инстинкт выживания был очень силен. Но когда Эпло был серьезно ранен хаодином, он нашел возможность исхода. Он мог встретить свою смерть от рук врага. Его смерть была бы высшим проявлением чести, и никто бы в этом не усомнился. И это освободило бы его от мучительного чувства вины, сомнений и сожалений.
- Часть Эпло была готова умереть, другая же - лучшая его часть, отказывалась сдаваться. В этот момент, израненный, слабый телом и духом, злой на самого себя, Эпло нашел решение проблемы. И сделал все подсознательно, создал собаку.
Животное, совсем разочаровавшись в попытке вытащить всех из камеры, легло на пол, положив голову между лап, и печально посмотрело на Альфреда. Чтобы теперь ни случилось, это уже не его вина.
- Он создал пса? - в голосе Мейрит ощущалось сомнение. - Значит, он не настоящий.
- Да нет, абсолютно настоящий, - печально улыбнулся Альфред. - Такой же настоящий, как души эльфов, обитающие в своем саду. Такой же настоящий, как фантомы, пойманные лазаром.
- А теперь? - Мейрит с сомнением уставилась на животное. - Что теперь?
Альфред беспомощно пожал плечами:
- Я не уверен. Тело Эпло временно пребывает в некоем отстраненном состоянии, подобно статису, в котором пребывал мой народ...
Пес внезапно подпрыгнул. Напряженный с вздыбленной шерстью, он выглянул в коридор.
- Там кто-то есть, - сказал Альфред, поднимаясь на ноги.
Мейрит не двигалась. Она смотрела то на пса, то на Эпло.
- Возможно, так оно и есть. Руны на его коже еще горят, - она посмотрела на Альфреда. - Должен быть какой-то способ вернуть его. Вот если бы ты воспользовался некромантией...
Кровь отлила от лица Альфреда. Он попятился назад:
- Нет. Пожалуйста, не проси меня!
- Что значит "нет"? "Нет", значит невозможно? Или "нет" значит, что ты не будешь этого делать? - спросила Мейрит.
- Нельзя... - начал было Альфред неуверенно.
- Нет, можно! - донесся чей-то голос из коридора.
Собака предупреждающе залаяла.
Лазар, который однажды был правителем Абарраха, ввалился в камеру.
Мейрит потянула меч из ножен:
- Клейтус. - В голосе Мейрит чувствовался холод, хотя он слегка дрожал: - Что тебе здесь нужно?
Лазар не обращал ни малейшего внимания ни на нее, ни на собаку, ни на тело, лежащее на каменной плите.
- Седьмые Врата! - произнес Клейтус, мертвые глаза его были живы и ужасны.
- ...Врата... - вторило ему эхо.
- Я... я не знаю о чем вы, - сказал Альфред приглушенно. Он был смертельно бледен. На его лысой голове выступил пот.
- Нет, знаешь! - ответил Клейтус. - Ты - сартан! Войди в Седьмые Врата, и ты найдешь путь, чтобы освободить своего друга.
Рука, покрытая запекшимися пятнами крови, указала на Эпло:
- Ты вернешь его к жизни.
- Это правда? - спросила Мейрит, поворачиваясь к Альфреду.
Все вокруг него начало уменьшаться в размерах, стены камеры сползали и корчились. Тьма стала расширяться, заполняя все вокруг. Казалось, что она вот-вот набросится на него и проглотит...
- Не будь слабаком, черт возьми! - сказал голос.
Знакомый голос. Голос Эпло.
Глаза Альфреда широко распахнулись. Тьма отступила. Он взглянул в сторону, откуда доносился голос, и увидел пристально смотрящие на него глаза пса.

Предыдущая страница 7 Следующая страница


Седьмые Врата 8

Альфред недоуменно моргнул:
- Благословенные сартаны.
- Не слушай лазара, это ловушка, - продолжал голос Эпло, и он доносился откуда-то изнутри Альфреда, из его головы. Или, быть может, из его души.
- Это ловушка, - громко повторил Альфред, не слишком и осознавая, что именно говорит.
- Не ходи к Седьмым Вратам. Не позволяй лазару заставлять тебя идти туда. Или еще кому бы то ни было. Не ходи...
- Не пойду, - Альфред был под впечатлением. Он обратился к Мейрит: - Мне очень жаль...
- Не извиняйся, - произнес голос Эпло раздраженно. - И не позволяй Клейтусу дурачить себя. Лазар знает, где находятся Седьмые Врата. Он погиб в той комнате.
- Но он не может вернуться внутрь! - внезапно осознав, выпалил Альфред. - Охранные руны не пускают его!
- И он не думает обо мне, - добавил Эпло сухо. - Он думает только о себе. Может, надеется, что ты вернешь его назад.
- Я не дам тебе войти внутрь, - сказал Альфред.
- Ты ошибаешься, сартан! - зарычал лазар.
- ...ошибаешься...
- Я на твоей стороне! Мы ведь братья. - Клейтус продвинулся на несколько шагов в камеру. - Если ты вернешь меня назад, я стану могущественным и очень сильным. Гораздо сильнее, чем Ксар. Он знает это и поэтому боится меня. Впусти меня, быстро. Это твоя единственная возможность убежать от него!
- Я не стану этого делать! - Альфред задрожал.
Лазар двинулся прямо на него. Альфред пятился назад до тех пор, пока не уперся в стену. Он уперся обеими руками в камень, словно пытаясь просочится сквозь него:
- Не буду...
- Тебе надо выбираться отсюда! - убеждал Эпло. - Тебе и Мейрит! Вы в опасности! Если Ксар найдет вас здесь...
- А как же ты? - спросил Альфред.
Мейрит посмотрела на него подозрительно:
- Что "как же ты"?
- Нет, нет! - Альфред начинал терять контроль над собой. - Я... я говорю с Эпло.
Ее глаза чуть не выскочили из орбит:
- С Эпло?
- Ты что, не слышишь его? - спросил Альфред и в этот момент понял, что нет. Она и Эпло были близки, но они не менялись душами, как было с Альфредом, тогда, при проходе через Врата Смерти.
Альфред вздрогнул.
- Не думай обо мне! Просто уходи, черт возьми! - твердил Эпло. - Используй свою магию.
Сглотнув, Альфред попытался облизать пересохшие губы сухим языком, безуспешно попытавшись смочить горящее горло, и начал петь заклинание, надломанным, почти неслышным голосом.
Клейтус достаточно хорошо знал забытый язык рун, чтобы осознать, что делает Альфред. Протянув руку, лазар схватил Мейрит.
Она попыталась вырваться, нанося удары мечом. Но мертвые не испытывают физической боли. С нечеловеческой силой Клейтус вырвал меч из рук Мейрит. Лазар схватил ей за шею своей испачканной кровью рукой.
Руны на руке Мейрит ярко вспыхнули, сила магии стала на ее защиту. Любое другое существо было бы немедленно парализовало шоком, но труп наследника династии принимал все без видимого вреда. Длинные синие ногти глубоко вонзились в плоть Мейрит.
Она вздрогнула от боли и вскрикнула. Струйки крови побежали по ее коже.
- Споешь еще одну руну, - предупредил Клейтус Альфреда, - и я превращу ее в живой труп.
Язык Альфред коснулся неба и замер. Прежде чем он приведет заклинание в действие, Мейрит погибнет.
- Отведи меня к Седьмым Вратам! - потребовал Клейтус. И для убедительности поглубже всадил ногти в горло Мейрит, отчего та еще раз вскрикнула.
Альфред видел, как она отчаянно размахивала руками, пытаясь вырваться из крепкой хватки.
Собака скулила и хныкала.
Мейрит начала задыхаться. Клейтус медленно душил ее.
- Сделай же что-нибудь! - неистово приказал Эпло.
- Что? - закричал Альфред.
- Вот что надо, сартан!
И тут в камеру вошел лорд Ксар. Он поднял руку, начертил в воздухе руну, и бросил ее прямо в Клейтуса.

ГЛАВА 14

НЕКРОПОЛИС

АБАРРАХ

Магическая руна ударила лазара в грудь и взорвалась. Поскольку он был трупом и не ощущал боли, Клейтус завопил от ярости. Тем не менее он повалился на пол и забился в конвульсиях, его конечности сводило судорогами.
Но Клейтус боролся с магией. Мертвец, казалось, побеждал и был близок к тому, чтобы подняться на ноги.
Ксар что-то резко произнес. Одинокая руна разрослась, ее форма приобрела вид щупалец, окружила и полностью опутала корчащееся тело.
Лазар вздрогнул и остался лежать неподвижно.
Повелитель Ксар отнесся к этому с недоверием, предполагая, что все может быть притворством. Он ведь не убил его. Он не мог убить то, что уже и так было мертво. Ксар всего лишь обезвредил лазара на несколько мгновений. Символ еще некоторое время слабо горел, затем замерцал и окончательно погас. Заклятье иссякло. Лазар пока не двигался.
Удовлетворенный, Ксар повернулся к Альфреду.
- Какая встреча, Змеиный Маг! - сказал Повелитель Нексуса. - Наконец-то.
Глаза сартана вылезли из орбит, его челюсти беззвучно открывались и закрывались, силясь произнести хоть что-то. Ксар подумал, что никогда еще не видел столь жалкое и несчастное существо. Но он не был одурачен его внешним видом. Этот сартан был могущественен, необычайно могущественен. Его обманчиво слабый вид был всего лишь видимостью.
- Хотя должен сказать, что я разочаровался в тебе, Альфред, - продолжал Ксар. Нет смысла показывать сартану, что его уловка раскрыта. Ксар ткнул неподвижного лазара носком сапога. - Я полагаю, ты бы смог сделать это и сам.
Повелитель склонился над Мейрит:
- Ты не ранена, дочь моя?
Ослабевшая и потрясенная, она попыталась отодвинуться от него, но спиной натолкнулась на каменное ложе.
Ксар схватил ее. Мейрит было дернулась, но он был крайне нежен и помог ей подняться на ноги. Девушка стояла неуверенно, покачиваясь, но Ксар поддерживал ее.
- Раны жжет в тех местах, где он дотронулся до тебя. Да, я знаю, дочь моя. Я тоже почувствовал на себе болезненное прикосновение лазара. Предполагаю, это какая-то разновидность яда. Но я могу облегчить твою боль.
Он положил свою руку ей на лоб. Отведя в сторону прядь волос, его пальцы мягко, едва касаясь, обвели контуры вытатуированного на лбу символа. Символа, который он даровал ей еще в Лабиринте. Его прикосновение заставило руну затянуться, даровав исцеление.
Мейрит этого не заметила, ее по-прежнему била лихорадочная дрожь, голова кружилась, она была полностью дезориентирована. Ксар несколько облегчил ее боль, но и только.
- Скоро тебе станет лучше. Присядь, - Ксар посадил ее на край каменного ложа Эпло. - Отдохни. У меня есть некоторые вопросы, которые я хотел бы обсудить с этим сартаном.
- Мой Повелитель! - закричала Мейрит, схватив его за руку. - Мой Повелитель! Лабиринт! Наш народ сражается там за свою жизнь.
Лицо Ксара стало непроницаемым:
- Я знаю это, дочь моя. Я собираюсь вернуться. Они смогут продержаться до тех пор.
- Повелитель, ты не понимаешь! Змеедраконы подожгли Нексус. Город в огне! Наши люди... гибнут...
Ксар был потрясен. Он не мог поверить в то, что слышал. Это было невероятно:
- Нексус горит?
Сначала Ксар подумал, что она лжет. Но они были снова вместе, и он мог видеть правду в ее разуме. Он видел Нексус, прекрасный город, с белыми шпилями зданий. Его город. И неважно, что его построил враг, ОН первым вступил в него. ОН завоевал его кровью и непрерывным трудом. ОН привел туда свой народ. И его народ сделал этот город своим домом.
Теперь, в глазах Мейрит, он видел Нексус красным от пламени пожарищ, черным от дыма и смерти.
- Все, над чем я столько трудился... пропало... - пробормотал Ксар. Он ослабил свой напор на Мейрит.
- Повелитель, если ты вернешься... - она быстро схватила его за руку. - Если ты вернешься, у людей появится надежда. Возвращайся к ним. Они нуждаются в тебе!
Ксар колебался. Он вспоминал...

***

...Он не проходил через Последние Врата... Он полз на животе, толкая свое измученное тело между покрытыми рунами камнями. Он оставлял кровавый след позади себя, след, который отмечал его путь через Лабиринт. Часть крови была его собственной, большая же ее часть принадлежала его врагам.
Перетащив себя через некую черту, он очутился на мягкой траве. Перевернувшись на спину, он посмотрел в сумеречное небо, окрашенное красным заревом и огненными сполохами, небо, отливавшее золотом. Он должен был излечить себя, выспаться. Так он и сделает со временем, но на мгновение ему захотелось почувствовать все, включая боль. Это был момент триумфа, его триумфа, и он хотел запомнить его навсегда. Запомнить всю ту боль, которую испытал.
Боль. Страдания. Ненависть.
Когда же он понял, что должен либо исцелиться, либо умереть - он приподнялся на локте и огляделся, желая убедится, что вокруг нет опасности.
И впервые он увидел город, который его враги назвали "Нексус".
Он был прекрасен: его белокаменные здания мерцали всеми цветами заката. Ксар узрел красоту, и вместе с ней кое-что еще.
Он увидел людей - свой народ, трудящийся в мире и безопасности. Без страха перед драконами, вовкулаками и сногами.
Он выжил в Лабиринте. Он победил его. Вырвался. Он был первым, кто сделал это. Самым первым. Но он не будет единственным. Завтра, после того как он выздоровеет, он вернется назад через Врата, и приведет кого-нибудь еще.
Еще через день он снова вернется. А затем еще и еще. Он будет возвращаться в эту ужасную тюрьму и поведет свой народ к свободе. Он приведет свой народ в этот город, в этот рай.
Слезы застилали его взор. То были слезы, рожденные болью и усталостью, но впервые в жизни это были также и слезы надежды.
Потом, уже гораздо позже, Ксар взглянет на город чистым и холодным взглядом, и там он будет видеть армии.
Но не тогда. Тогда, сквозь слезы, Ксар видел играющих детей...

***

Теперь же предзакатное небо было черно от дыма. Обугленные тела детей лежали на улицах, сведенные страшными предсмертными судорогами.
Рука Ксара потянулась к сердцу, к руне, нанесенной на его грудь много лет назад. Его имя, было... Как же его звали? Имя человека, который протащил себя через Последние Врата? Ксар не мог вспомнить. Он стер это имя со своего тела, переписав поверх него руны силы и могущества.
Также же, как и стер его в своей памяти.
Если бы только мог вспомнить это имя...
- Я вернусь в Нексус, - Ксар говорил в пугающую тишину, которая исходила от него. Тишина, которая на мгновение сблизила их надежды. Связала даже с его врагом. - Я вернусь... через Седьмые Врата.
Ксар посмотрел на сартана. Альфред, так он себя называл. Это тоже не настоящее имя:
- И ты отведешь меня туда.
Пес громко залаял, точно требуя чего-то. Это могло навлечь на него неприятности.
- Нет! - сказал Альфред спокойно и слегка печально. - Я не стану этого делать.
Ксар взглянул на тело Эпло, лежащее на холодном камне:
- Он все еще жив, в этом ты прав. Но он с таким же успехом может умереть. Что ты собираешься предпринять по этому поводу ?
Лицо Альфред стало пепельно-белым. Он облизнул сухие губы.
- Ничего, - сказал он, сглотнув. - Здесь я ничем не могу помочь.
- Неужели? - издевательски-вежливо полюбопытствовал Повелитель Ксар. - Заклинание некромантии, которое я использовал, сохраняет его плоть. Его сущность или душа, как вы это называете, заключена внутри собаки. Внутри тупого животного.
- Некоторые могли бы сказать, что все мы заключены подобным образом, - произнес Альфред тихо, и никто кроме собаки его не расслышал.
- Ты можешь все это изменить, - продолжил Ксар. - Ты можешь вернуть Эпло к жизни.
Сартан задрожал:
- Нет, не могу.
- Сартан - лжец! - Ксар улыбнулся. - Никогда бы не подумал, что такое возможно.
- Я не лгу. - Сартан развернулся, вытянувшись во весь рост. - Вы использовали заклинание некромантии, применив магию патринов, я не могу ни снять его, ни изменить.
- Но ты мог бы... - прервал его Ксар. - Внутри Седьмых Врат.
Альфред поднял руки, как бы защищаясь, хотя никто даже не сделал и шага в его сторону. Он отступил в дальний угол, оглядывая камеру, возможно первый раз посчитав ее настоящей тюрьмой:
- Вы не можете просить меня об этом!
- Но мы просим, не так ли, дочь моя, - сказал Ксар, оборачиваясь к Мейрит.
Она лихорадочно дрожала. Протянув руку, она коснулась холодной плоти Эпло.
- Альфред...
- Нет! - Альфред вжался в стену. - Не проси меня об этом! Ксару наплевать на Эпло, Мейрит. Твой повелитель хочет уничтожить мир!
- Я хочу вернуть все то, что уничтожили сартаны! - прорычал Ксар, теряя терпение. - Объединить четыре мира в единое целое.
- Которым ты будешь править! Только способен ли ты на такое? Даже Самах не смог править миром, который создал. Все, что он делал - было одной большой ошибкой. И он ответил за свои преступления. Время все расставило по своим местам. Менши построили новую жизнь в этих мирах. Если вы свершите, что задумали, миллионы невинных погибнут...
- Те, кто останутся, только выиграют от этого, - Ксар повернулся. - Разве не это сказал Самах?
- А как же те из вашего народа, кто пойман в Лабиринте? - требовательно спросил Альфред.
- Они будут свободны! Я освобожу их!
- Вы обрекаете их. Они могут сбежать из Лабиринта, но им никогда не избежать тюрьмы, которую вы для них построите. Тюрьму, сотканную из постоянного страха. Я знаю! - сказал он и печально добавил: - Я жил так почти всю свою жизнь.
Ксар молчал. Нет, он не обдумывал слова Альфреда; казалось, он вообще перестал уделять свое драгоценное внимание вечно ноющему сартану. Он пытался придумать способ, как принудить этого размазню выполнять его волю. Повелитель осознавал всю реальную мощь, таящуюся в сартане, может быть, даже лучше, чем он сам. Ксар не сомневался, что ему удастся выиграть битву, если таковая между ними произойдет. Но ему не удалось бы выйти из нее невредимым, да и сартан был бы наверняка мертв. Принимая во внимание "удачи" Ксара в некромантии, такой результат был крайне нежелателен.
Хотя имелась одна возможность...
- Я думаю, тебе лучше уйти в более безопасное место, дочь моя, - Ксар взял Мейрит под руку, отводя ее подальше от каменного ложа, на котором лежал Эпло.
Повелитель Нексуса начертил цепочку рун на основании ложа и произнес заклинание.
Огонь поглотил каменный постамент.
- Что... что вы делаете? - воскликнула Мейрит.
- Мне не удалось поднять Эпло из мертвых, - сказал Ксар бесцеремонно. - Сартан не станет использовать свою силу, чтобы сделать это. А труп для меня в этой ситуации бесполезен. Пусть это будет похоронный костер Эпло.
- Вы не посмеете! - Мейрит бросилась к Ксару. Она схватилась за его одежды, умоляя:
- Вы не можете, Повелитель! Это... это уничтожит его!
Огонь медленно распространялся по камню, формируя огненный круг. Языки пламени стремились вверх, за неимением другой пищи пожирая последнюю магическую защиту.
А затем пламя достигло тела.
Мейрит рухнула на колени, слишком ослабевшая от яда, чтобы стоять:
- Мой Повелитель, умоляю!
Ксар склонился к ней, поглаживая ее волосы:
- Ты просишь об этом не того человека, дочь моя. Только сартан в силах спасти Эпло. Умоляй ЕГО!
Пламя становилось сильнее, поднимаясь все выше. Жар от него увеличивался.
- Я... - Альфред открыл было рот.
- Не делай этого! - приказал Эпло.
Пес предупреждающе гавкнул и блокировал Альфреда.
- Но... - он уставился на пламя, - если твое тело сгорит...
- Пускай! Если Ксар откроет Седьмые Врата, то что будет тогда? Ты ведь и сам знаешь - что...
Альфред втянул воздух, задыхаясь:
- Я не могу стоять здесь и просто смотреть...
- Тогда брось этим заниматься, черт возьми! - раздраженно произнес Эпло. - Это как раз тот случай, когда бегство - единственно разумный выход!
- Нет! - сказал Альфред, беря себя в руки. Он даже сумел пересилить себя и улыбнуться. - Боюсь, друг мой, я должен поместить тебя на время в МОЮ собственную тюрьму.
Сартан начал пританцовывать в такт музыки, которую издавал одним лишь дыханием.
Ксар наблюдал за ним с подозрением, задаваясь вопросом, что собирался сделать этот Змеиный Маг. Конечно, это не наступательное заклинание. Это было бы слишком опасно в таком маленьком помещении.
- Пес, иди к Мейрит! - пробормотал Альфред, совершая изящный скользящий шаг вокруг животного. - Сейчас же!
Собака побежала в сторону Мейрит, приняв оборонительную стойку. В тот же момент из воздуха возникли два призрачных кокона. Один накрыл тело Эпло. Другой сомкнулся вокруг Ксара.
Пламя внутри кокона дрогнуло и умерло.
Ксар же безуспешно пытался освободиться из своей внезапной темницы, переполненный бессильным гневом.
Альфред подхватил Мейрит, помогая ей выбраться из камеры. Они выбежали в темный коридор. Собака бежала позади.
- Выход! - Альфред повелительно призвал магию. - Мы хотим выйти!
Синий символ прорезал поверхность стены. Поддерживая Мейрит, Альфред последовал за символом, постоянно спотыкаясь в темноте, и не имея ни малейшего понятия в какую сторону они идут. Ему начало казаться, что они спускались в глубину Абарраха...
А затем ужасающая мысль пришла Альфреду в голову: руны могут привести его прямо к Седьмым Вратам. В конце концов, они могут привести его куда бы он ни захотел. А Седьмые Врата были именно тем местом, о котором он сейчас постоянно думал.
- Хорошо, выкинь из головы эту мысль! - приказал Эпло. - Думай только о Вратах Смерти! Сконцентрируйся на них!
- Да, - Альфред задыхался, - Врата Смерти...
Символы внезапно вспыхнули и потухли, оставив их пугающей темноте.

ГЛАВА 15

НЕКРОПОЛИС

АБАРРАХ

Плененный заклинанием сартана, Ксар подавил гнев, полагаясь только на свое терпение и хладнокровие.
Его разум, словно остро отточенный кинжал, проникал в руны сартана, пытаясь отыскать малейшую брешь. И, найдя ее, он начал кропотливо работать, разрушая символ и вычленяя из него всю силу. Одна трещина - и все остальное торопливо сработанное заклинание рассыпалось.
Ксар отдал Альфреду должное - змеиный маг был хорош. Никогда прежде ни одна магия не могла остановить и сковать Повелителя Нексуса. Если бы ситуация не была такой критической, такой пугающей, Ксар бы вдоволь предался своим умственным изысканиям.
Он стоял в тюремной камере один, не считая Клейтуса, этой живой груды костей и гниющей плоти, в которой едва теплилось некое подобие жизни. Лазар лежал неподвижно, все еще находясь в магических путах заклинания Ксара. Повелитель не обратил на него никакого внимания, он сделал несколько шагов и встал у тела Эпло, заключенного сартаном в магический кокон.
Погребальный огонь потух, но Ксар всегда мог зажечь его снова. Он мог сломать заклинание, которое защищало Эпло, как сломал то, которое пленило его самого.
Но он не сделал этого.
Он пристально посмотрел на тело и улыбнулся.
- Они не бросят тебя, сын мой, и неважно, как сильно ты пытаешься убедить их в обратном. Именно благодаря тебе Альфред приведет меня к Седьмым Вратам!
Ксар дотронулся до знака на своем лбу - рунической метки, которую он когда-то начертал, затем уничтожил и снова восстановил на лбу Мейрит. Снова они были связаны воедино. Снова он мог понимать ее мысли, слышать ее слова. Но на сей раз он будет осторожен, и она не сможет почувствовать его присутствия.
Ксар вышел из подземелья и начал преследование.

***

Ни одна руна не освещала их путь. Альфред считал, что причиной этому был тот беспорядок, который творился в его голове - он сам не мог определиться, куда именно идти. А потом он решил, что будет безопаснее все же путешествовать без сопровождения. Если он сам не понимает куда идет, то и никто другой не сможет этого узнать. Такой была его спутанная логика.
Он сотворил магический знак, заставив его зависнуть перед собой. Мягкий свет от знака давал достаточно света, чтобы видеть направление движения. Они шли с максимальной скоростью, на которую были способны, пока Мейрит вообще могла идти.
Ей было очень плохо. Он мог чувствовать жар, исходивший от ее тела. Ее сотрясали судороги, боль укоренилась в ее теле, скручивая мышцы. Она отважно пыталась перебороть свою боль, но последнюю сотню шагов Альфред почти нес Мейрит на себе. Сейчас она была непосильной ношей. Его налившиеся усталостью руки дрожали. Альфред отпустил ее, и Мейрит сползла на пол.
Он опустился на колени рядом с ней. Пес заскулил и ткнулся в ее неподвижную руку.
- Дай мне время... чтобы исцелиться, - сказала Мейрит, задыхаясь.
- Я помогу тебе, - сказал Альфред, склонившись над ней и глядя на нее сквозь темноту. Знаки на ее коже едва мерцали.
- Нет. Будь начеку, - приказала она - Твоя магия не задержит Ксара... надолго.
Мейрит свернулась калачиком, подобрав колени к груди и положив на них голову. Обхватив себя руками, она закрыла глаза, замкнув тем самым круг своего бытия. Руны на ее руках тепло засветились. Дрожь прекратилась, она сжалась в темноте, окруженная магическим теплом.
Альфред наблюдал за ней с тревогой. Вообще, целительный сон требовался всем патринам, чтобы излечиться полностью. Он думал, что будет, если она глубоко уснет, думал, что будет делать тогда. Он очень хотел дать ей отдохнуть. Тем более он не видел признаков того, что Ксар следует за ними.
Робко он протянул руку, чтобы убрать влажные волосы с ее лба. И вдруг в страхе отпрянул - знак который Ксар оставил у Мейрит на лбу, знак соединяющий двоих вместе, снова был целым.
- Что...? - вздрогнув от его холодного прикосновения, Мейрит подняла голову. - Что такое? Что-то не так?
- Н-ничего, - проговорил Альфред, запнувшись. - Я ...подумал, может ты хочешь поспать...
- Поспать? Ты спятил?
Отринув его помощь, Мейрит медленно поднялась.
Ее больше не трясло, но отметины на ее шее были все еще видны: черные росчерки, пересекающие светящиеся руны. Мейрит осторожно дотронулась до ран и вздрогнула, будто они обожгли ее.
- Куда мы идем?
- Как можно дальше отсюда! - велел Эпло тоном, не терпящим отказа. - Подальше от Абарраха, воспользуйтесь Вратами Смерти.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс и Трейси Хикмэн

Альфред посмотрел на пса, не вполне уверенный как реагировать.
Мейрит все поняла, только увидев его взгляд, и покачала головой.
- Я не брошу Эпло.
- Дорогая моя, мы ничем не можем ему помочь...
Ложь Альфреда утонула в тишине. Было кое-что, что ОН мог сделать. Клейтус говорил правду. К этому времени Альфред многое решил насчет Седьмых Врат. Он думал о том, что сказала ему Ола, о том как Самах вместе с Советом использовали магию Седьмых Врат, чтобы расколоть мир. Альфред также проник в глубины своей памяти, вспоминая строки, прочитанные в книгах сартанов. Благодаря своим изысканиям он сделал вывод, что один раз он мог бы использовать мощную магию Врат и сотворить что-нибудь невероятное, любое чудо. Он мог вернуть Эпло к жизни, мог даровать Хуго посмертие. Может быть, он даже смог бы прийти на помощь тем, кто сражается за жизнь в Лабиринте.
Но Седьмые Врата были единственным местом в четырех мирах, куда Альфред не посмел бы пойти. Ксар наблюдал, ожидая от него именно такого необдуманного и импульсивного шага.
Пес нервно ходил из стороны в сторону, из одного конца коридора в другой.
- Уноси отсюда ноги, сартан, - сказал Эпло, как обычно читая мысли Альфреда. - Ты тот, кто нужен Ксару.
- Но я не могу тебя бросить, - запротестовал Альфред.
- А ты и не бросаешь, - сказала Мейрит, взглянув на него озадаченно. - Никто никогда не говорил, что ты кого-то бросил.
- Ну ладно, - заговорил Эпло в тот же момент. - Не бросай МЕНЯ. Возьми с собой этого чертового пса! Пока он в безопасности, Ксар ничего не сможет со мной сделать.
Альфред, одновременно слушая два голоса, в замешательстве открыл было рот.
- Пес... - пробормотал он, пытаясь уловить суть этой странной беседы.
- Ты и Мейрит возьмете собаку в тот мир, где будет безопасно, - с терпением, наставительно повторил Эпло. - Там где Ксар не сможет найти вас. Может, Приан...
Предложение было неплохим, оно имело смысл: взяв пса с собой, уйти от опасности. Но что-то в этом было не так. Альфред знал, будь у него время тщательно все обдумать, взвесить все за и против, он бы нашел причину. Но от смешанного чувства страха, замешательства и изумления от возможности общаться с Эпло, Альфред чувствовал себя не в своей тарелке.
Мейрит прислонилась спиной к стене, закрыв глаза. Ее магия была слишком ослаблена ранением, чтобы поддержать ее. Она вновь затряслась в приступе жгучей боли. Пес, свернувшийся калачиком у ее ног, пристально смотрел на Мейрит печальными глазами.
- Если она не исцелит себя, или ты не исцелишь ее, сартан: она умрет! - быстро произнес Эпло.
- Да, ты прав.
Альфред собрался с мыслями. Он обнял Мейрит рукой, от его прикосновения она напряглась, но затем, потеряв силы, упала на него.
Очень плохой знак.
- С кем ты разговариваешь? - пробормотала Мейрит.
- Неважно, - ответил Альфред тихо. - Пойдем...
Ее глаза широко раскрылись. Но мгновение сила наполнила ее тело, надежда облегчила ее страдания.
- Эпло! Ты говоришь с Эпло! Как такое возможно?
- Мы однажды разделили сознание. Во Вратах Смерти. Наши разумы поменялись телами... По крайней мере, - Альфред вздохнул, - это единственное объяснение, которое приходит мне на ум.
Мейрит надолго замолчала, затем тихо произнесла:
- Мы могли бы пойти к Седьмым Вратам прямо сейчас. Пока мой Повелитель все еще под действием твоей магии.
Альфред колебался. И в тот момент, когда в его мыслях зрел план, символы на стене внезапно ожили, осветив до того темный коридор. Настолько темный, что они и не подозревали о его наличии, находясь рядом.
- Вот он! - сказала Мейрит с трепетом. - Вот наш путь...
Альфред взволновано сглотнул. Им владели одновременно искушение и страх.
А впрочем, когда в своей жизни он не боялся?
- Не ходи туда, - предупредил Эпло. - Не нравится мне это. Ксар должно быть уже избавился от твоего заклинания.
Альфред уклонялся от принятия решения. - Ты знаешь, где он? Ты видишь его?
- Все, что я вижу, я вижу глазами собаки. Я с вами до тех пор, пока с вами пес, и мы можем попытаться сделать все, что в наших силах. Забудьте про Седьмые Врата. Убирайтесь из Абарраха, пока есть такая возможность.
- Альфред, пожалуйста! - умоляла Мейрит. Оттолкнув его, она попыталась самостоятельно встать. - Смотри, мне уже лучше.
Пес резко гавкнул, прыгнув к ее ногам.
Сердце Альфреда подскочило.
- Я не... Эпло прав. Ксар ищет нас. Нам надо покинуть Абаррах. Возьмем пса с собой, - сказал Альфред Мейрит, которая впилась в него дрожащим взглядом, отражавшим яркое свечение рун. - Мы уйдем туда, где сможем отдохнуть, где ты сможешь излечиться. Потом мы вернемся, обещаю.
Мейрит оттолкнула Альфреда, готовая обойти его, пройти над ним, через него - если понадобится. - Если ты не отведешь меня к Седьмым Вратам, я найду...
Ее слова прервали судороги, потрясшие все тело. Мейрит схватилась за горло, силясь вдохнуть. Она упала на четвереньки.
- Мейрит! - Альфред подхватил ее на руки. - Тебе надо позаботиться о себе прежде, чем спасать Эпло.
- Очень хорошо, - сдавленно прошептала она. - Но... мы вернемся за ним.
- Обещаю, - сказал Альфред без тени сомнения. - Мы пойдем к кораблю.
Знаки, освещавшие дорогу к Седьмым Вратам, замерцали и погасли.
Альфред начал распевать руны, мягко и звучно. Искрясь, мерцающие руны окружили его, Мейрит и пса. Он продолжал петь заклинание, которое позволило бы им безопасно добраться до корабля.
Через мгновение они уже стояли на палубе корабля.
И там, в ожидании их, стоял Повелитель Ксар.

ГЛАВА 16

ГАВАНЬ СПАСЕНИЯ

АБАРРАХ

Альфред часто заморгать, присматриваясь. Чтобы не упасть, Мейрит ухватилась за него.
Ксар игнорировал их обоих. Он протянулся руку, чтобы схватить пса, который стоял, напружинив лапы, оскалив зубы и издавая рычание.
- Дракон! -сказал Эпло.
Дракон!
Альфред углубился в исследование магических вероятностей. Он взмыл в воздушных потоках, его тело начало извиваться и двигаться в магическом танце. И в один миг Альфред уже не стоял на палубе судна, но летел над ним. Ксар не выглядел больше угрожающим, как в то время, когда стоял напротив сартана, но виделся чем-то мелким и незначительным далеко внизу, в изумлении запрокинувшим голову.
Мейрит с глухим звуком скользнула по спине Альфреда. Она держалась за его суртук, когда магия трансформировала его тело и, вероятно, на этот раз она очутилась в зоне ее действия. Но собака так и осталась на палубе, отброшенная далеко назад, она следила за Альфредом и лаяла.
- Сдавайся, Сартан, - окликнул Ксар. - Ты в западне. Вы не сможете покинуть Абаррах.
- Ты можешь, Альфред! - сказал ему Эпло. - Ты сильнее, чем он! Атакуй его! Захвати корабль назад!
- Но я могу причинить вред собаке... - заколебался Альфред.
Ксар в этот момент держал животное, схватив его за загривок.
- Вы можете легко изгнать меня с этого судна, Сартан. Но каково вам будет потом? Сбежать без вашего друга? Собака не может пройти через Врата Смерти.
- Это правда, Эпло? - потребовал ответа Альфред. Он решил спросить сам, чтобы убедиться, что это действительно так.
- Да, это так, не правда ли? Я знал кое-что о том, что предположения на твой счет не верны. Собака не может пройти через Врата Смерти. То есть не может без тебя!
Эпло не реагировал.
Дракон летал кругами, несчастный, неуверенный. Там, внизу, собака, схваченная Ксаром, смотрела на него и жалобно подвывала.
- Вы не сможете бросить своего друга умирать в одиночестве здесь, Альфред, - крикнул Ксар. - Вы не сможете. Любовь разбивает сердце, Сартан, не так ли?
Дракон колебался. Его крылья поникли. Альфред был готов сдаться.
- Нет! - крикнул Эпло.
Пес сделал обманное движение и вывернулся из захвата Ксара, злобно щелкнув зубами. Эти хищные зубы оставили сплошной длинный разрыв в рукаве черной мантии Повелителя. Ксар позволил ему вырваваться, отшатнулся от животного, которое было слишком предано другому. Пес спрыгнул с палубы на причал. Он устремился прочь, и бежал так быстро, как мог, направляясь к заброшенному городу в Гавани Спасения.
Дракон устремился вниз, превращаясь в живой щит над собакой до тех пор, пока она скроется в тени разрушенных зданий. Незаметно прокрадываясь среди пустых домов, пес ожидал, сопел, вынюхивал что-то, одному ему известное.
Но этого не было.
Повелитель Нексуса мог остановить собаку. Он мог убить пса единственным словом-заклинанием. Но он позволил животному уйти. И он добился того, чего желал. Теперь Альфред никогда не покинет Абаррах. И, рано или поздно, он приведет Ксара к Седьмым Вратам.
Любовь разбивает сердца.
Ксар был доволен собой и улыбался, покидая судно, чтобы вернуться в свою библиотеку и решить, что делать дальше. Когда он шел, он потирал руну у себя на лбу.
Мейрит, только что осознавшая, что цепляется за спину дракона, застонала.
Дракон совершал круги над покинутыми зданиями Гавани Спасения, ожидая увидеть, что сделает Ксар. Альфред был готов ко всему, за исключением разве что внезапного отбытия собственного корабля Ксара.
Когда Ксар исчез, Альфред ждал и наблюдал, предполагая что его противник задумал какую-то уловку. Или может быть он ушел, чтобы привести подкрепление.
Но ничего не происходило. Никто не пришел.
- Альфред, слабым голосом окликнула его Мейрит, - не мог бы ты приземлиться. Я... боюсь, я не смогу удержаться дольше.
- Возьми ее в Пещеры Салфэг, - предложил Эпло. - Они прямо впереди по курсу, недалеко. Пес знает дорогу.
Пес появился из укрытия, одним мощным прыжком достигнув середины пустой улицы. Пристально глядя на Альфреда, животное гавкнуло один раз, затем затрусило вниз по дороге.
Дракон летел следом, резко сменив курс над Гаванью Спасения, следуя вдоль береговой линии Огненного Моря, до того места, где дорога исчезала. Пес начал искать дорогу между гигантскими валунами, находящимися в неустойчивом равновесии на линии прибоя. Узнав место, недалеко от которого находился вход в Пещеры Салфэг, дракон спирально спланировал вниз, разглядев подходящую площадку для посадки.
В то время как он проделал это, летя низко над землей, Альфреду показалось, что он заметил движение: какие-то тени отделились от груды камней и мертвых деревьев, и поспешили прочь, скрываясь в других тенях. Он с трудом пытался разглядеть что-то со своего места, но ничего не увидел. Найдя чистый участок среди завалов, дракон наконец приземлился.
Мейрит соскользнула со спины дракона, повалилась между камней и не двигалась. Альфред вновь принял свою обычную форму и в беспокойстве склонился над ней.
Ее способность самоисцеления до сих пор хранила ее от умирания, но это не могло продолжаться бесконечно долго. Яд до сих пор циркулировал в ее венах. Она горела в лихорадке и борьба шла за каждый вздох. Невозможно было скрыть, что ей очень больно. Она подняла и прижала руки ко лбу.
Альфред отодвинул ее волосы со лба. И тут он увидел руну - руну Ксара, светящуюся зловещим светом. Альфред все понял и глубоко вздохнул.
- Не удивительно, что Ксар позволил нам уйти, - сказал он. - Где бы мы ни были, она приведет его прямо к нам.
- Ты исцелишь ее, - сказал Эпло. - Но не здесь. Внутри пещер. Ей нужно спать.
- Да, разумеется.
Альфред заботливо поднял Мейрит на руки. Пес, который хорошо знал Альфреда, с сомнением наблюдал за этим его маневром. Животное, очевидно, было готово, что очень скоро ему придется спасать их обоих, когда они кувыркнутся с крутого обрыва в Огненное Море.
Альфред начал напевать себе под нос руну, так, как он мог бы убаюкивать ребенка. Мейрит расслабилась на его руках и на время прекратила стонать. Ее дыхание стало ровнее и глубже. Голова опустилась на его плечо. Улыбаясь сам себе, Альфред нес ее легко, ни разу не поскользнувшись, ко входу в Пещеры Салфэг. Он уже совсем было вошел.
Пес отказался следовать за ними. Он нюхал воздух. Его лапы уперлись, шерсть встала дыбом. Он предупреждающе зарычал.
- Там есть кто-то, - сказал Эпло. - Прячутся в тени. Совершенно точно.
Альфред моргнул, его глаза еще не привыкли к темноте после пылающего света Огненного Моря.
- Это... это не лазары... - его голос нервно дрогнул.
- Нет, - согласился Эпло.
Пес приблизился, его рычание смягчилось.
- Этот человек один. Я думаю... - Эпло замолк. - Ты помнишь Балтазара? Это сартанский некромант, мы видели его в прошлый раз перед тем, как покинули Абаррах.
- Балтазар! - Альфред не мог в это поверить. - Но он должен быть мертв... Все сартаны с ним. Лазары должны были убить их...
- Совсем не обязательно. Я предполагаю, что мы наткнулись на стоянку, где укрылись Балтазар со своими людьми. Вспомни, это то самое место, через которое мы проходили в первый раз.
- Балтазар! - Альфред повторил в недоверии. Он вглядывался в тень, пытаясь увидеть хоть что-то. - Пожалуйста, мне нужна помощь, - звал он, обращаясь к сартану. - Я уже был здесь однажды. Вы помните меня? Мое имя...
- Альфред, - произнес сухой, скрипучий голос из тени. Сартан, облаченный в потрепанную и ветхую черную мантию, выступил из темноты. - Да, я помню вас.
Пес стоял в позе, недвусмысленно показывающей, что он является охранником этих людей, а его рычание говорило: "Соблюдай дистанцию".
- Не бойтесь. Я не причиню вам вреда. Я не в силах причинить вред кому бы то ни было, - добавил Балтазар, с привкусом горечи в голосе.
Сартан выглядел не лучшим образом, как человек, который лишился всего. Его борода и волосы, когда-то бывшие иссиня-черными, теперь преждевременно подернулись сединой. Хотя движения явно давались ему с трудом, его осанка оставалась прямой и гордой. Но оборванная черная мантия, которая являлась знаком некроманта, висела на его костлявых плечах, как на плечах скелета.
- Балтазар, - сказал Альфред, отходя от шока, вызванного узнаванием. -Это вы. Я... это самое... не был уверен.
Жалость в его голосе слышалась слишком отчетливо. Черные глаза Балтазара сердито сверкнули. Но он сдержался, и скрестил истощенные руки на впалой груди.
- Да, Балтазар! Я из тех людей, которых вы бросили умирать в доках Гавани Спасения!
Пес, признавший Балтазара, дружелюбно завилял хвостом и двинулся ему навстречу. Животное ворчало, толкалось рядом, выражая возбуждение.
- Вы знаете, почему мы покинули вас. Я не мог допустить, чтобы некромантия проникла в другие миры, - тихо сказал Альфред. - Особенно после того, как я увидел, к каким бедам она приводит...
Балтазар вздохнул. Его раздражение было скорее рефлекторным, чем реальным, внезапной искрой, оставшейся от костра, который давным-давно погас. Его перекрещенные на груди руки расслабились и бессильно скользнули вдоль тела.
- Я понимаю. Я не знаю, зачем это сказал. Моя злость ничем не поможет. Вы представить себе не можете, - черные глаза еще больше потемнели, наполнившись мучительным страданием, - что нам пришлось пережить здесь. Но вы сказали правду. Мы принесли это зло себе самим нашими опрометчивыми действиями. И мы должны искупить это. Что случилось с женщиной?
Балтазар внимательно посмотрел на Мейрит.
- Она, вероятно, принадлежит к другой расе, как и тот ваш друг - как его зовут? Эпло. Я узнаю этот рисунок рун на ее коже.
- На нее напал один из лазаров, - объяснил Альфред, опуская взгляд на Мейрит. - Она потеряла сознание от болевого шока.
Лицо Балтазара потемнело, на нем появилось угрюмое выражение.
- Некоторые из наших людей тоже не избежали этого рока. Я боюсь, что ей уже ничего не поможет.
- Наоборот, - воодушевленно воскликнул Альфред. - Я могу вылечить ее. Но ее нужно положить в тихое спокойное место, где она сможет спать, не будучи потревоженной, в течение долгого времени.
Балтазар, не мигая, смотрел на Альфреда.
- Я забыл, - наконец сказал некромант. - Я забыл, что вы обладаете теми способностями, которые мы утратили... или не имели сил применять на практике. Внесите ее внутрь. Она будет в безопасности здесь... насколько кто-либо может в безопасности в этом проклятом мире.
Некромант пошел вперед, указывая дорогу вглубь пещеры. Когда они шли, их дорогу перешла еще одна сартанская женщина. Балтазар кивнул ей, обменявшись одним им ведомым знаком. Она бросила короткий любопытный взгляд на Альфреда и его спутников и затем скрылась в противоположной стороне. Не прошло и нескольких мгновений, как появились два других сартана.
- Если вы хотите, они могут взять женщину в наши жилые помещения и разместить ее со всеми удобствами, - предложил Балтазар.
Альфред решился не сразу. Он не мог полностью доверять этим людям... людям, принадлежащим его народу.
- Я задержу вас совсем ненадолго, - сказал Балтазар. - Мне очень хотелось бы поговорить с вами.
Черные глаза как будто ощупывали Альфреда, пронзали насквозь. Альфреду было неуютно от того, что эти глаза видят больше, чем он мог позволить им увидеть. И это было очевидно, что Балтазар не позволит Альфреду оказать Мейрит какую-либо помощь до тех пор, пока его любопытство - или что-то там еще - не будет удовлетворено.
С большой неохотой Альфред отдал Мейрит на попечение сартанов. Они подхватили ее нежно, приподняли и заботливо понесли вглубь пещеры. Он ничем не мог помочь, однако, те двое сартанов, что взяли ее, были почти также слабы, как раненая патринка.
- Вы были предупреждены о нашем приходе, - сказал Альфред, вспоминая о тех смутных фигурах, движение которых он заметил среди камней.
- Мы наблюдаем за лазарами, - ответил Балтазар. - Прошу вас, давайте присядем не надолго. Хождение пешком утомляет меня. - Он опустился, неудобно согнув ноги, на большой камень.
- Вы больше не используете мертвых... как разведчиков, - медленно сказал Альфред, припоминая время своего последнего визита в этот мир. - Или для того, чтобы они сражались за вас?
Балтазар бросил на него резкий пронизывающий взгляд.
- Нет, мы больше не делаем это. - Его взгляд пронизывал тень, которая сгущалась вокруг них, когда они продвигались вглубь пещеры. - Мы практически никогда не используем некромантию... теперь.
- Я счастлив! - эмоционально воскликнул Альфред. - Я очень счастлив. Ваше решение было единственно правильным. Сила некромантии уже принесла непоправимое зло нашему народу.
- Способность возвращать мертвых к жизни стала могущественным соблазном, становящимся тем сильнее, чем сильнее была любовь и сострадание, - кивнул Балтазар. - К сожалению, это только эгоистичное желание - удерживать здесь кого-то, вместо того, чтобы позволить ему покинуть нас. Близорукость и самонадеянность, а мы воображали, что этот нерушимый порядок есть высшая точка, лучшее, что мы могли создать. Теперь мы узнали, что это не так...
Альфред слушал его внимательно и изумленно.
- Вы узнали? Как?
- Мой принц, лелеемый мною Эдмунд, имел мужество показать нам. Мы чтим его память. Души наших мертвых ныне свободны покинуть землю, их тела покоятся в мире и уважении.
- К сожалению, - добавил он, с вернувшейся горечью, - хоронить наших мертвых становится все более обычным занятием для нас...
Опустив голову на руки, он тщетно пытался скрыть слезы. Пес подавал знаки, извиняясь за ранее случившее недопонимание. Он положил лапу на колено некроманта, взгляд собаки выражал симпатию.
- Мы ушли вглубь страны, чтобы скрыться от лазаров. Но они не успокоятся, пока не схватят всех нас. Мы боялись их, та битва, которую мы проигрывали, как вы прекрасно знаете. Затем один из их числа - молодой дворянин, известный как Джонатан, направился в нашу сторону. Он освободил принца Эдмунда, дав волю его духу, и дал нам доказательства того, что всё, чему мы верили не было истинным... Душа не исчезает в забвении, но продолжает жить вовне. Мы создали цепь, которая навечно приковывала душу к мертвой плоти, помещали ее в эту тюрьму. Джонатан разорвал оковы между душой и телом у Клейтуса и других лазаров, дав нам время найти безопасное место.
Мы скрывались в этой пустынной местности так долго, как могли. Но наши запасы пищи подошли к концу, наша магия слабеет с каждым днем. В конце концов, гонимые голодом, мы возвращаемся в этот покинутый город, пытаемся найти там какие-то остатки пищи, и несем в нашу пещеру. Сейчас наши запасы практически полностью истощились, и мы не имеем надежды добыть что-то еще. То немногое, что мы имеем, пойдет в пищу только для очень молодых, больных...
Балтазар замолк, прикрыв глаза. Казалось, он в обмороке. Альфред обхватил его руками, поддержал, чтобы тот мог сесть самостоятельно.
- Благодарю вас, - сказал Балтазар, болезненно улыбаясь. - Мне уже лучше. Эти сумасшедшие заклинания ослабляют меня.
- Слабость появляется от недостатка питания. Я догадываюсь, что вы истощили себя, жертвуя свою долю другим. Но вы их вождь. Что станется с ними, если вы свалитесь с ног?
- Буду я жив или мертв, с ними случится то же самое, - заметил мрачно Балтазар. - У нас нет надежды. Нет средств спасения. Мы только ждем смерти. - Его голос смягчился. - И после того, как я увидел, что мой принц покоится в мире, я должен признаться, что желаю теперь только одного: последовать за ним.
- Пошли, пошли, - заговорил Альфред поспешно, взволнованный этим разговором. - Мы теряем время. Если у вас осталась хоть какая-то еда, я использую мою магию, чтобы умножить ее...
Балтазар бледно улыбнулся.
- Это будет хорошим подспорьем. И, несомненно, на вашем корабле также есть запасы еды.
- Да, есть, конечно. Я... - Альфред запнулся. Язык как будто прилип к небу.
- Сейчас ты сделаешь это, - проворчал Эпло.
- Потому что корабль, который мы видели - ваш! - глаза Балтазара сверкали нездоровым пламенем. Он протянул костлявые руки, ухватив Альфреда за бархатные отвороты его сюртука. - Наконец мы сможем спастись! Покинуть этот мир смерти!
- Я... я... я... - забормотал Альфред. - Это... вы понимаете...
Альфред мог понять, совершенно отчетливо понять, куда ведет этот замысел. Он покраснел, его ноги задрожали.
- Давайте обсудим это позже, а? Я должен быть с моим другом. Вылечить ее. Затем я сделаю все возможное, чтобы помочь вашим людям.
Балтазар тоже встал. Он наклонился к Альфреду.
- Мы спасемся! - сказал он мягко. - Нет той силы, которая остановит нас.
Альфред только вздохнул, ситуация была тупиковой. Но ничего не сказал. И Балтазар ничего не сказал. Оба шагали молча, продвигаясь вглубь пещеры. Некромант двигался медленно и неуверенно, но он вежливо отказался от какой бы то ни было помощи. Альфред, жалкий и несчастный, перестал контролировать беспорядочное блуждание своих ног. Если бы не собака, он бы постоянно проваливался в многочисленные трещины и щели, упал бы на камни не раз и не два.
Альфреду вспомнилась поговорка меншей: "Беда не приходит одна".

ГЛАВА 17

ПЕЩЕРЫ САЛФЭГ

АБАРРАХ

Балтазар хранил молчание во время их прогулки, за что Альфред был чрезвычайно ему благодарен.
Все время пытаясь освободиться от необходимости решать одну проблему, он обычно оказывался впутанным в другую. Теперь он должен был найти выход одновременно из обеих. Он старался, как умел, но ничего путного в голову не приходило.
Они медленно брели, собака осторожно трусила сзади. И наконец очутились в той части пещеры, где жили сартаны.
Альфред глядел сквозь темноту. Одолевавшее его волнение по поводу Эпло и Мейрит, не утихающие подозрения насчет Балтазара, были захлестнуты волной жалости и потрясения. Пятьдесят или около того сартанов: мужчин, женщин и несколько - совсем немного - детей - скрывались в этом мрачном подземелье. Их вид и отчаянное, тяжелое положение, вызывали сердечную муку. Голодание, следы понесенных ужасных потерь; но худшим, чем физические лишения, были ужас, страх и отчаяние, опустошившие их души так же, как голод изнурил их тела.
Балтазар делал все возможное, чтобы поднять их настроение, но и он уже почти исчерпал свои возможности. Многие сартаны попросту сдались. Они лежали на твердом холодном полу пещеры, ничего не делая, и только глядя в темноту, как будто умоляя ее, чтобы она опустилась и окутала их своим покрывалом. Альфред хорошо знал такое ощущение безысходности, знал, как это может случиться, поскольку сам однажды прошел подобный путь отчаяния. Если бы не то неожиданное появление Эпло - и собаки Эпло - Альфред и сам мог бы последовать путем к этому жестокому заключению.
- Это - то, на чем мы держимся, - сказал Балтазар, указывая на большой мешок. - Семя кейрн-травы, мы сохранили его для того, чтобы посадить, берегли еще с Гавани Спасения. А теперь размалываем семена, смешиваем их с водой, чтобы сделать кашу. И это - последний мешок. Когда он кончится...- некромант пожал плечами.
Это значило, что магия покинула сартанов, а вся их сила ушла только на то, чтобы выжить, вдыхая ядовитый воздух Абарраха.
- Не волнуйтесь, - сказал Альфред. - Я помогу вам. Но сначала я должен вылечить Мейрит.
- Конечно, - сказал Балтазар.
Мейрит уложили на груду рваных одеял. Несколько сартанских женщин постарались устроить ее поудобнее. Она была тепло укрыта, ее напоили.
(Альфред не мог скрыть своего удивления, наблюдая явное изобилие пресной воды, поскольку в прошлое его посещение Абарраха воды было чрезвычайно недостаточно. Он подумал, что надо бы не забыть спросить об этом.)
Благодаря этим стараниям, Мейрит наконец пришла в себя. В поле ее зрения тут же попал Альфред. Слабо приподняв руку, она потянулась к нему. Он опустился на колени около нее. Мейрит схватилась за него, почти лишив равновесия.
- Что... Где мы? - спросила она сквозь зубы, сжатые, чтобы не стучать от трясущей ее лихорадки - Кто - они?
- Сартаны, - сказал, Альфред, успокаивая ее, и стараясь убедить лечь обратно. Ты здесь в безопасности. Я собираюсь вылечить тебя, и поэтому тебе необходимо будет поспать.
Лицо Мейрит стало каменным, на нем появилось вызывающее выражение. Альфреду это напомнило то время, прошлый раз, когда он был на Абаррахе и когда вылечил Эпло помимо его воли.
- Я сама могу позаботиться о себе, - начала Мейрит, но ее речь резко оборвалась. Она задохнулась и не могла восстановить дыхание.
Альфред взял ее за руки, ее правую в свою левую, ее левую в свою правую, объединив круги их жизненных сил.
Она сделала слабую попытку вырвать руку, но Альфред сейчас был сильнее, чем она. Он крепко держал ее и начал петь руну. Его сердечная сила перетекала в Мейрит. Ее боль, страдание и одиночество уходили к нему. Круг, возникший вокруг них, объединил их вместе, и только на краткий миг Эпло оказался в его пределах.
Перед мысленным взором Альфреда появился странный, пугающий образ их троих, плывущих на волне света, воздуха и времени, и беседующих друг с другом.
- Вы должны покинуть Абаррах, Альфред, - сказал Эпло. - Ты и Мейрит. Уходите куда-нибудь. Скройтесь там, где Ксар не сможет найти вас.
- Но мы не можем забрать собаку, не так ли? - заспорил Альфред. - Ксар прав. Собака не может пройти через Врата Смерти. Не может без тебя.
- Мы не пойдем, - сказала Мейрит. - Мы не оставим тебя.
Она казалась окруженной сиянием, и в глазах Альфреда была прекрасна. Она склонялась над Эпло, находясь на расстоянии протянутой руки, но ни он не мог бы коснуться ее, ни она - притронуться к нему.
Волна несла их, поддерживала, но она же и разделяла их.
- Я уже однажды потеряла тебя, Эпло. Я оставила тебя, потому что не имела мужества, чтобы любить тебя. Но я достаточно храбрая теперь. Я люблю тебя, и я не потеряю тебя снова. Если бы все было наоборот, - продолжала Мейрит, не позволяя ему вставить слова, - и если бы это я осталась лежать на том каменном катафалке, разве бы ты покинул меня? Или ты думаешь, что я не такая же сильная, как ты?
Голос Эпло задрожал.
- Я не прошу, чтобы ты была слабее, чем я. Я прошу, чтобы ты была сильнее. Вы оба должны понять, что сила оставляет меня, Мейрит. Помните о наших людях, о борьбе за их жизни в Лабиринте. Помните, что случится с ними и в каждом из четырех миров, если наш повелитель преуспеет и закроет Седьмые Врата.
- Я не могу оставить тебя, - сказала Мейрит.

Предыдущая страница 9 Следующая страница


Седьмые Врата 10

Любовь лилась из нее. Любовь Эпло текла от него, и Альфред был прекрасной шелковой тканью, через которую они оба проходили. Трагедия их разделения глубоко огорчала его. Если бы он мог бы дать им возможность поговорить без свидетеля, вырвав себя из круга, он бы ушел немедленно. Как бы то ни было, он мог быть только убогим посредником.
Хуже было то, что он услышал слова Эпло, и тот сказал их ему, Альфреду, также как и Мейрит. Альфред тоже должен был найти силы покинуть того, кого он любил.
- Но, однако, как быть с Балтазаром? - спросил Альфред.
Прежде, чем Эпло ответил, свет начал исчезать, а тепло в области сердца - остывать. Волна отхлынула, оставив Альфреда в неизвестности и одиночестве, в темноте. Он глубоко вздохнул, вздрогнул зябко, не желая возвращаться к действительности. И, поскольку в мыслях своих он был далеко, то не сразу расслышал, как его окликают по имени.
- Альфред. - Мейрит полулежала, опираясь на локоть. Лихорадочный блеск уже не так был заметен в ее глазах, хотя веки были теперь тяжелы и слипались от желания закрыться. - Альфред, - повторила она, борясь со сном.
- Да, моя дорогая, я - здесь, - ответил он, стараясь не заплакать. - Ты должна лежать...
Она опустилась назад на одеяла, разрешив ему хлопотать над нею, потому что слишком была погружена в посторонние мысли, чтобы остановить его. Когда же он собрался уходить, она поймала его за руку.
- Спросите сартана... про Седьмые Врата, - прошептала она. Что он знает об этом...
- Ты действительно думаешь, что это разумно? - возразил Альфред.
Теперь, когда он увидел Балтазара снова, он вспомнил о магической силе некроманта. И, даже будучи ослаблен многими волнениями и недостатком продовольствия, Балтазар был способен восстановить свою силу достаточно быстро, если бы вдруг обрел надежду, что нашел выход из тупика для себя самого и своих людей.
- Я не могу сказать, что хочу, чтобы Балтазар нашел Седьмые Врата, так же, как и Повелитель Ксар. Возможно, я не должен допустить это.
- Только спроси, что он знает, - оправдывалась Мейрит. - От этого не получится вреда.
- Я сомневаюсь, - отказался Альфред, - знает ли Балтазар что-нибудь об этом...
Мейрит быстро потянулась к его руке и крепко ее стиснула.
- Спроси его. Пожалуйста!
- Спросить меня о чем?
Балтазар стоял в некотором отдалении, наблюдая за процессом исцеления с живым интересом. Теперь, услышав свое имя произнесенным вслух, он скользнул вперед.
- Что это, о чем вы хотите узнать?
- Ну давай же, - внезапно раздался голос Эпло, приведя Альфреда в состояние потрясения. - Спроси его. Посмотрим, что он скажет.
Альфред вздохнул, набирая в грудь побольше воздуха.
- Мы задавались вопросом, Балтазар, слышали ли вы что-нибудь о месте, называемом Седьмые Врата?
- Конечно, - спокойно ответил Балтазар, но бросил на них острый взгляд своих черных глаз.
Это задело Альфреда подобно лезвию бритвы.
- Все на Абаррахе слышали о Седьмых Вратах. Каждый ребенок учит наизусть эту литанию.
- Какую... Что это за литания? - слабо спросил Альфред.
- ...Земля была разрушена, - начал Балтазар, повторяя слова высоким отчетливым голосом. - Четыре мира были созданы из осколков крушения. Миры для нас самих и мешней: Воздух, Огонь, Камень, Вода. Четверо Врат соединяют каждый мир с другим: Арианус с Прианом, Приан с Абаррахом и Челестрой. Дом исправления был построен для наших врагов: Лабиринт. Лабиринт связан с другими мирами через Пятые Врата: Нексус. Шестые Врата - центр, они разрешают вход: Вортекс. И все было исполнено через Седьмые Врата. Конец был началом.
- Значит, у вас есть знание относительно Врат Смерти и про другие миры, - сказал Альфред, мысленно возвращаясь к моменту первой встречи с Балтазаром, увидев его так, как увидел некроманта Эпло, который заметил, что тот имеет обыкновение скрывать свою истинную сущность. - И вы говорите, что это преподают детям?
- Это было, - сказал Балтазар с печальным ударением на последнем слове. - Когда у нас еще оставался досуг, мы учили наших детям разным вещам помимо того, как умирать.
- Как ваши люди дошли до такого состояния? - спросила Мейрит, преодолевая дремоту и обволакивающий разум сон. - Что случилось с этим миром?
- Жадность - причина того, что случилось, - ответил Балтазар. - Жадность и отчаяние. Когда магия, которая поддерживала этот мир живым, все чаще оказывалась бессильной, наши люди стали умирать. Мы обратились к некромантии, чтобы сохранить то, что было для нас дорого, но только - сначала. Потом, в конечном итоге, мы использовали это черное искусство, чтобы увеличить нашу численность, чтобы добавлять солдат к нашим армиям, слуг в наши дома. Но вместо того порядок вещей ухудшился, и лучше никому не стало.
- Абаррах изначально был задуман, как зависимый от других трех миров для выживания, - объяснил Альфред. - Трубопроводы, известные на этом мире как Колоссы, должны были служить каналами энергии, текущей от цитаделей Приана в Абаррах. Энергия обеспечивала бы свет и высокую температуру, позволила людям жить около поверхности, где воздух чище и свежее. План не исполнился. Когда Кикси-Винси потерпела неудачу, источники света в Цитаделях Приана также не смогли работать, и Абаррах был оставлен в темноте.
Он остановился. Его дидактическая лекция принесла свои плоды. Глаза Мейрит были закрыты, ее дыхание - глубоким. Альфред слегка улыбнулся, тщательно подворачивал одеяла вокруг нее, чтобы сохранить тепло. Затем он украдкой, молча двинулся прочь. Балтазар, бросив взгляд в сторону Мейрит, тоже последовал за Альфредом.
- Почему вы спрашиваете про Седьмые Врата?
Пронзительный взгляд проник в существо Альфреда, отчего он немедленно начал путаться.
- Я... Я.. любопытный... Слышал... Где-то там ... Кое-что...
Балтазар нахмурился.
- Что вы пробуете выяснить, брат? Местоположение? Поверьте мне, если бы я знал хотя бы приблизительно, где находятся Седьмые Врата, я бы использовал это, чтобы помочь моим людям скрыться из этого ужасного места.
- Да, конечно.
- Тогда что еще вы хотите узнать об этом?
- Ничего, правда. Только... Это просто любопытство. Давайте пойдем, посмотрим, что мы можем сделать, чтобы накормить ваших людей.
Искренне обеспокоенный заботой о своем народе, некромант не сказал ничего больше. Но это было очевидно Альфреду, и вызывало у него сильное опасение, что Балтазар обратил внимание на его внезапный интерес к Седьмым Вратам Что вызвало интерес также у самого Балтазара. И некромант был во многом подобен собаке Эпло. Как только у него окажется что-то в зубах, он так просто с этим не расстанется.
Альфред начал умножать мешки семени кейрн-травы, создавая достаточное их количество, чтобы сартаны могли бы смолоть его в муку, испечь хлеб, или сделать что-нибудь посущественнее, чем каша. Поскольку он работал, то имел возможность тайком осмотреть пещеру.
Ни один мертвый сартан не обслуживал больше живых, как это было в прошлый раз, когда Альфред посетил их. Ни один солдат-кадавр не охранял вход, никакой король-кадавр не пробовал управлять.
Везде, где лежали мертвые, они лежали в покое, поскольку так велел Балтазар.
Альфред смотрел на детей, толкающихся вокруг него, просящих горсточки семени травы, которую на Арианусе он бросил бы птицам.
Его глаза наполнились слезами, и тем самым напомнили ему о вопросе. Он обратился к Балтазару, который стоял рядом, наблюдая каждое магическое движение Альфреда, почти как голодающий, для которого магия была пищей.
Некромант, уступив настойчивой просьбе Альфреда, тоже съел небольшое количество зерен и выглядел теперь получше, хотя воскрешение надежды, вероятно, считал более важным для перемен к лучшему, чем потребление неаппетитного теста кейрн-травы.
- Сейчас, как мне кажется, у вас достаточно воды. В прошлый раз, когда я был здесь, было по-другому, - отметил Альфред.
Балтазар кивнул.
- Если вы помните, недалеко отсюда находится один из колоссов. Их сила угасла почти полностью. Но, совершенно внезапно, это случилось не слишком давно, магия вернулась к жизни.
Альфред просиял.
- Действительно? И вы не догадываетесь, почему это произошло?
- В этом мире ничего не могло измениться. Я могу только предположить, что произошли какие-то перемены в других мирах.
- О, да! Вы правы! - Альфреда переполнял энтузиазм. - Кикси-Винси... И цитадели на Приане... Они теперь работают!..
- Почему же, это означает "для вас - ничего", - холодно закончил Балтазар. - Слишком поздно для перемен. Предположим, снова станет тепло, предположим, что лед, который сковал этот мир, начнет таять. Мы снова обретем воду. Но пройдет много, много периодов, прежде чем этот мир мертвых снова оживет. И к тому времени здесь не останется больше живых. Одни мертвые будут править Абаррахом.
- Вы настроены, чтобы уехать, - предположил Альфред в волнении.
- Или погибнуть, пытаясь, - мрачно произнес Балтазар. - Можете ли вы предвидеть, какое будущее ждет нас и наших детей, здесь, на Абаррахе?
Альфред не смог бы ответить на этот вопрос. Он уже значительно умножил количество пищи. Балтазар принял ее и ушел, чтобы накормить своих людей.
- Я не могу укорять их за желание уехать, - спокойно сказал Альфред. - Я тоже очень хочу уехать. Просто ужасно хочу, и именно сейчас. Но я прекрасно знаю, что случится, когда эти сартаны появятся в других мирах. Это только вопрос времени, прежде чем они приступят к установлению нового порядка, разрушая жизнь меншей.
- Они - лишь жалко выглядящая кучка людей, - сказал Эпло.
Альфред, не сообразив, что говорит вслух, подскочил, услышав его голос. А может, он и не говорил вслух. Эпло всегда был способен читать его мысли.
- Ты прав, - появился Эпло. - Эти сартаны пока слабы, но как только они перестанут использовать свою магию для выживания, их мощь возрастет. Они обретут силу.
- А еще здесь ваши люди, - Альфред поглядел на спящую Мейрит. Собака охраняла, лежа рядом с ней и грозно рычала на всякого, кто оказывался поблизости.
- Если они вырвутся из Лабиринта и придут в миры, кто может сказать, что случится? Патрины всосали ненависть с молоком матерей, и кто может упрекнуть их за это?
Альфред начал дрожать. Он выронил пищу, прижал руки к воспаленным глазам.
- Я вижу, как это случается снова! Конкуренция, войны, смертельное противостояние. Они вовлекают в свои затеи невинные жертвы, которые погибают неизвестно ради чего... Весь ... Все кончается катастрофой!
Последний взрыв эмоций Альфреда вырвался в крик. Оглядевшись, он столкнулся взглядом с блестящими черными глазами некроманта, пристально следящими за ним. Балтазар вернулся. У Альфреда появилось внезапное, странное впечатление, что некромант следовал за каждым завихрением и поворотом его мыслей. Балтазар видел то, что видел Альфред, разделил его видение, которое вызвало этот отчаянный крик.
- Я покину Абаррах, - сказал Балтазар Альфреду мягко. Вы не сможете остановить меня.
Альфред, поколебленный и встревоженный, был вынужден прекратить магическую работу. У него сейчас не хватило бы силы даже для того, чтобы плеснуть в лицо ледяной воды в знойный летний полдень.
- Это было ошибкой - прибыть сюда, - пробормотал он.
- Но если не мы, они все умрут, - бесстрастно заметил наблюдатель-Эпло.
- Возможно, это было бы лучше. - Альфред пристально смотрел на его большие, с широкими костями запястья; стройные, сужающиеся пальцы, изящные, изящные... И способные к порождению такого большого вреда. Он мог бы использовать их для доброго тоже, но в настоящее время он не был в состоянии видеть это.
- Это был бы лучше для меншей, если все мы умерли.
- Если бы их 'боги' оставили их, ты это имеешь в виду?
- Боги! - повторил Альфред с презрением. - Поработители, - ближе к истине. Я бы с радостью избавил вселенную от нас и нашей порочной 'мощи'!
- Знаешь ли, мой друг, - голос Эпло стал проникновенным, - в том, что ты говоришь, может быть кое-какой смысл...
- Где может быть? - Альфред был поражен. Он пролепетал, блуждая далеко в своих мыслях, не ожидая, чтобы поразить что-нибудь. - А что именно я говорил?
- Не переживай об этом. Ступай и делай что-нибудь полезное.
- Ты можешь что-то посоветовать? - спросил Альфред кротко.
- Например, ты мог бы разузнать, что разведчики Балтазара сообщают ему, - сухо предложил Эпло.- Или ты даже не заметил, что они вернулись?
Альфред не обратил внимания, на самом деле. Его голова подрагивала, также как и дергалось все тело.
Он увидел сартанов, прибывших с сообщениями, около входа пещеры. Одного Балтазар послал с каким-то поручением назад.
Балтазар принес молодой женщине пищу. Она ела, как едят очень голодные люди, но, глотая еду, говорила с ним, их беседа происходила тихо, но очень бурно.
Альфред начал было вставать, но поскользнулся на рассыпанных семенах кейрн-травы и снова уселся.
- Оставайся здесь, - сказал Эпло. Он отдал собаке тихую команду.
Животное неторопливо поднялось на ноги. Тихонько приблизившись к Балтазару, собака плюхнулась к его ногам.
- Он посылает ее, чтобы осмотреть судно. Он собирается попробовать захватить его, - сообщил Эпло, послушав при помощи ушей собаки.
- Но они не смогут, как у них это получится? - возразил Альфред. Мейрит окружила корабль патринскими рунами...
- При обычных обстоятельствах - нет, - сказал Эпло. - Но, похоже, кого-то еще на Абаррахе одолевает та же самая идея. Еще кто-то пытается украсть судно.
Альфред был удивлен.
- Я не думаю, что это Ксар...
- Верно, у моего Повелителя нет никакой потребности в этом судне. Но кое у кого в этом мире - есть.
Внезапно Альфред узнал ответ.
- Клейтус !

ГЛАВА 18

ПЕЩЕРЫ САЛФЭГ

АБАРРАХ

- Я хочу, чтобы мы стали сильнее! - заговорил Балтазар, когда Альфред нерешительно приблизился к некроманту и охранникам. Собака оживленно завиляла хвостом, приветствуя Альфреда.
- Нас больше! Но... хватит ли этого? - некромант огляделся вокруг. - Многие ли из нас в состоянии?..
- M-м... Что тут происходит? - Альфред вовремя спохватился, притворяясь, что ничего не знает.
- Этот лазар, Клейтус, пытается украсть ваше судно, - сообщил Балтазар со спокойствием, которое удивило Альфреда. - Конечно, злодея надо остановить.
- Для того, чтобы вы могли забрать корабль себе, - добавил Альфред, но добавил тихо.
- ...М-м... это самое... Судно защищено рунной магией патринов. Я не думаю, что ее легко можно разрушить.
Балтазар мрачно улыбнулся, изогнув тонкие уголки губ.
- Как вы помните, я однажды видел демонстрацию патринского волшебства. Структура рун заметна глазу, правда ведь, что они ярко пылают, когда активизированы?
Альфред, проявляя осторожность, кивнул.
- Половина знаков на вашем судне уже потемнела, - сообщил Балтазар. - Клейтус распутывает их.
- Но это невозможно! - возразил Альфред недоверчиво. - Каким образом лазар мог научиться этому?
- От Ксара, - сказал Эпло. - Клейтус наблюдал за моим Повелителем и остальными моими сородичами. Лазар раскрыл тайну рунной магии.
- Лазары способны учиться, - в то же самое время заговорил Балтазар, - из-за близости души к телу. А еще они хотят покинуть Абаррах. Они больше не могут найти здесь ничего живого, чтобы утолить свой голод. Нет нужды напоминать вам, какие ужасные трагедии могут случиться в других мирах, если лазары прорвутся через Врата Смерти.
Он был прав. Альфреду ничего не нужно было объяснять, он и так мог бы отчетливо представить весь грядущий ужас. Клейтуса надо остановить, но как только лазар будет побежден - если это удастся - кто сможет остановить Балтазара?
Альфред подошел к самому краю скалы и смотрел невидящими глазами в темноту.
- Нежели это никогда не кончится? И мы продолжим увековечивать нищету и горе?
Собака припала брюхом к земле, поскулила немного, выражая сочувствие. Балтазар стоял рядом, черные глаза изучали, сверлили его насквозь. Альфред вздрогнул, как будто получил глубокую рану от этого острого и пристального взгляда. Он уже знал заранее, что сейчас собирается сказать Балтазар.
Балтазар положил изможденную, слабую руку на плечо Альфреда.
Наклоняясь над ним, некромант заговорил низким голосом:
- Как только я буду способен сотворить нужное заклинание... Но мое время еще не пришло. Если бы вы, со своей стороны...
Альфред отступил, желая уклониться от его прикосновения.
- Я не могу! Я не знаю, как это делается...
- Я сделаю все, - ровным голосом произнес Балтазар. - Я долго думал об этом, поверьте. Лазар опасен, в отличие от "обычного" мертвеца - живая душа находится рядом с телом. Если удастся разъединить их, то душа, изгнанная прочь из тела, разрушит лазара. Я так полагаю...
- Вы уверены? - отозвался Альфред. - Вы не можете знать наверняка.
- Я уже говорил, пока у меня недостаточно сил, чтобы провести такой эксперимент в одиночку.
- Я не смогу, - возразил Альфред решительно. - Я не думаю, что это вообще возможно.
- И все же он прав, - сказал Эпло. - Клейтуса надо остановить. А Балтазар слишком слаб, чтобы сделать это.
Альфред снова застонал. Что делать с Балтазаром? - спросил он беззвучно, ощущая за спиной дыхание некроманта. Как я остановлю его?
- Беспокойтесь о чем-нибудь одном, - вернулся голос Эпло.
Альфред мрачно покачал головой.
- Посмотрите на этих сартанов, - сказал ему Эпло.- Они едва стоят на ногах. Судно принадлежит патринам, оно покрыто нашими рунами внутри и снаружи. Даже если Клейтус уничтожит их полностью, все равно придется создавать новые, иначе корабль не полетит. Балтазар не сможет скоро выбраться отсюда. К тому же я не думаю, что Повелителю Ксару понравится, если эти сартаны скроются от него.
Эти слова привели Альфреда в уныние.
- Но это означает новые столкновения, новые убийства...
- Одна проблема в одно время, сартан, - с необъяснимым спокойствием сказал Эпло. - Не время думать о том, что будет потом. Вы можете сотворить такое заклинание, о котором говорил некромант?
- Да, - сказал Альфред смиренно. И вздохнул. - Да, я могу, наверное.
- Вы владеете магией? - раздался голос Балтазара. - Вы об этом только что говорили?
- Да, - пробормотал Альфред, краснея.
Черные глаза Балтазара сузились. С кем - или с чем - вы общаетесь? Брат?
Собака, которой не понравился тон человека, подняла голову и зарычала.
Альфред улыбнулся, протягивая руку, чтобы приласкать ее.
- Сам с собой, - сказал он спокойно.
Балтазар настаивал на том, чтобы взять с собой всех своих людей.
- Мы начинаем немедленно и захватим судно, - сказал он Альфреду. - Самый сильный из нас будет стоять на страже и защитит нас от любого нападения. Если никто нам не помешает, мы сможем покинуть Абаррах очень скоро.
"Кое-кто помешает вам, - сказал Альфред про себя. Повелитель Ксар не позволит вам уйти. И я не смогу пойти с вами. Я не могу оставить Эпло здесь. И оставаться здесь я тоже не могу. Ксар охотится за мной, я ему нужен, чтобы провести его к Седьмым Вратам. Что я делаю? Что я делаю?"
- То, что ты должен, - ответил Эпло спокойно и тихо.
И только тогда Альфред понял, что у Эпло имелся план.
Сердце Альфреда забилось с надеждой.
- У тебя есть идея...
- Прошу прощения? - обернулся к нему Балтазар. - Вы что-то сказали?
- Заткнись, Альфред! - одернул его Эпло. - Не говори ни слова. Это еще не окончательное решение. И обстоятельства могут сложиться не в нашу пользу. Но, на всякий случай, будь готов. Теперь ступай, разбуди Мейрит.
Альфред начал было возражать, чувствуя, как на него изливается горячее раздражение Эпло - и это создавало неудобное и странное ощущение дискомфорта.
- Она еще не окрепла, но вам нужна помощь, и она - единственная, кто может вам хоть как-то помочь.
Альфред кивнул в знак согласия. Сартаны упаковывали свое скудное имущество, готовясь к отъезду. Новость распространилась среди них быстро: корабль, спасение, надежда. Они говорили со священным трепетом про бегство с этой ужасной земли и о новой жизни в других, прекрасных мирах. Это было все, что Альфред мог сделать, чтобы уберечь их от чувства полной безысходности, крушения надежд.
Он опустился на колени возле Мэйрит. Она спала так мирно, так глубоко, что казалось преступлением будить ее. Глядя на нее, безмятежную, погруженную в мир мечты или воспоминаний, он внезапно с горечью вспомнил о другом - Хуго Руке, свободном от тягот жизни и боли, нашедшем приют и святость в смерти... До того, как его вырвали оттуда назад...
Горло Альфреда сжалось. Задыхаясь, он попытался прокашляться, и от этих странных звуков Мейрит пробудилась.
- Что? Что случилось? Что-то не так?
Патрины привыкли пробуждаться немедленно, они внимательны всегда - даже во время чуткого сна - среди опасности, которая постоянно окружает их в Лабиринте. Мейрит села, ее рука нашарила оружие даже прежде, чем Альфред догадался, что она проснулась и пошевелилась.
- Это... Все в порядке, - поспешил он заверить ее.
Она моргала, заглаживая волосы на затылок. Альфред снова увидел знак на ее лбу. Его сердце упало. Он забыл. Ксар знает... Каждое их передвижение... Возможно, он должен рассказать ей.
- Не говори ни слова, - немедленно посоветовал ему Эпло. - Да, Ксар знает через нее все, что случается. Но это может послужить и нашим интересам. Чего он не должен знать - так это то, что ты догадался.
- В чем дело? - требовательно спросила Мейрит.- Почему ты уставился на меня?
- Ты... выглядишь... намного лучше, - нашелся Альфред.
- Благодаря тебе, - сказала она с улыбкой и расслабилась. В это время он увидел, что она все еще больна, все еще слаба. Она оглядывалась вокруг, готовая действовать сразу и немедленно.
- Что тут происходит?
- Клейтус пытается украсть судно, - объяснил Альфред.
- Мое судно! - Мейрит вскочила стремительно; слишком стремительно. И едва не упала.
- Я собираюсь попробовать остановить его, - сказал Альфред, неловко пытаясь подняться.
- А кто собирается остановить их? - возмущенно воскликнула Мейрит, обведя широким нетерпеливым жестом всех сартанов в пещере. - Они собирают вещички! Собираются ехать! На моем корабле!
Альфред не знал, что сказать, Эпло не приходил ему на выручку. Альфред заморгал подобно расстроенной сове и, запинаясь, понес какую-то околесицу.
Мейрит застегнула перевязь меча на талии.
- Я понимаю, - сказала она ему, спокойно и мрачно. - Я забыла. Они - твои сородичи. Конечно, ты будешь рад помочь им спастись.
- Храните спокойствие... - предостерег Эпло.
Альфред до боли закусил губу, избегая искушения. Если бы он открыл рот, даже чтобы вдохнуть, слова могли бы вырваться наружу против его воли. На самом деле, он вряд ли мог сказать Мейрит что-нибудь существенное. Потому что не знал о замыслах Эпло.
У Альфреда складывалось странное впечатление от идей Эпло, быстро сменяющих друг друга, подобно флашрафтам Кикси-Винси, большим железным вагонам, которые носились вдоль железных рельсов, приводимые в движение разрядами лектрикзингеров. Альфред попал в этот поток и теперь боялся, что будет только собираться и нервно трястись всякий раз, когда Эпло достигнет последней черты. В то же время, сартан не имел никакого выбора, кроме как путаться, ошибаться и надеяться, что так или иначе, где-нибудь, он сумеет хоть что-то сделать правильно.
Люди Балтазара собрались вместе, сформировав крошечную армию, которая выглядела более неживой, чем мертвец, с которым они собирались встретиться лицом к лицу. Их тонкие, бледные лица приобрели суровое выражение, они передвигались медленно, но решительно. Альфред восхищался ими. Он мог расплакаться от их вида.
Однако, глядя на них, он видел исток нового зла, а не окончание его.
Сартаны оставили Пещеры Салфэг, направляясь по разрушенной дороге, которая вела к городу в Гавани Спасения. С характерной ему логикой, Балтазар позаботился, чтобы более молодые сартаны, которые служили охраной остальных людей, получали достаточно еды, чтобы поддерживать их силы. Эти сартаны выглядели довольно хорошо, хотя их было совсем немного. Они двигались впереди колонны, действуя как ее авангард и разведчики.
Но, главным образом, это была оборванная, потертая и безумно слабая группа людей, которая плелась по берегу Огненного моря, собираясь восстать против мертвого, которому невозможно было причинить вред, который не мог умереть.
Альфред и Мейрит сопровождали их. Мысли Альфреда были в сильном смятении от того, что он должен наложить заклинание, a он даже понятия не имел, как творится это заклинание, и поэтому совершенно не обращал внимание на то, где он идет и как он доберется туда, куда идет. Он споткнулся о валуны, если бы кто-то находился поблизости, он свалился бы ему под ноги, а так - он просто упал, подвернув ступню.
Собака была занята тем, что избавляла Альфреда от одного потенциального бедствия за другим, но поскольку это случалось слишком часто, даже самому преданному животному такое когда-то надоест, и она уже проявляла признаки раздражения этим человеком. Краткий лай и рычание предупредили Альфреда далеко от пузырящейся ямы грязи, прежде чем нежный толчок локтем окончательно прояснил его сознание.
Мейрит шагала не спеша, ее рука покоилась на рукоятке меча. Она также готовила кое-что, но, по всей видимости, не имела никакого желания делиться своими задумками. Альфред стал - в который раз - одним из врагов.
Эта мысль сделала его несчастным, но он не мог винить ее. Он также не смел довериться ей; он помнил знак Ксара на ее лбу.
Зло повторяется снова... Без конца. Без конца.
Подчиняясь команде Балтазара, сартаны оставили дорогу прежде, чем достигли города, переместившись в темные тени, созданные зловещим светом пылающего Огненного Моря. Сартаны подгоняли детей и тех, кто был слишком слаб, внутрь оставленных зданий. Воин помоложе пошел со своим предводителем взглянуть из укрытия, которое давало им преимущество, - на верфь и патринское судно.
Клейтус был один; ни один другой лазар не трудился с ним, чему Альфред поначалу не нашел объяснения. Так получилось, что этот лазар, вероятно, не доверял никому. Клейтус мог ревниво охранять тайны, которые узнал от Ксара. Нырнув в тень, сартаны наблюдали, как лазар медленно, терпеливо распутывает сложную рунную структуру патринов.
- Хорошо, что мы успели вовремя, - прошептал Балтазар перед тем, как отойти, чтобы отдать приказания своим людям.
Альфред был слишком измучен и взволнован, чтобы ответить. Мейрит также нечего было добавить. Она смотрела, пораженная и ошеломленная, на свое судно. Почти две трети защитных рун были разрушены, а их волшебная мощь - уничтожена. Возможно, она не верила сартанам. Теперь же она знала, что они говорили правду.
- Вы предполагаете, что это Ксар показал Клейтусу? - По правде говоря, Альфред хотел выяснить это у Эпло, но Мейрит, видимо, решила, что он обращается к ней.
Ее глаза вспыхнули.
- Мой Повелитель никогда не разрешил бы лазару изучать рунную магию! Кроме того, какой цели это бы послужило?
Альфреда обожгло ее гневом.
- Вы должны признать, что это - удобный способ избавить самих себя от лазаров... И удержать нас взаперти здесь, на Абаррахе.
Мейрит тряхнула головой, отказываясь думать об этом. Она подняла руку ко лбу, протирая руну, начерченную там Ксаром. Поймав взгляд Альфреда, наблюдающего за ней, она отдернула руку, крепко обхватила пальцами рукоятку меча.
- Что ты задумал? - спросила она холодно. - Ты собираешься превратиться в дракона?
- Нет. - Альфред говорил неохотно, ему не хотелось думать о том, что он собирался сделать, и что он сделать был обязан. - Потребуется вся моя энергия, чтобы исполнить заклинание, которое освободит эту измученную душу. - Его грустный взгляд остановился на лазаре. - Я не могу сделать это сам и дракон, наверное, тоже...
Он мягко добавил, проверив сначала, что никого, в особенности Балтазара, нет поблизости:
- Мейрит, я не собираюсь допустить, чтобы сартаны захватили судно.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс и Трейси Хикмэн

Она взвешивала его слова молча, глубокомысленно, оценивающе. Наконец она коротко и резко кивнула.
- Как ты собираешься остановить их?
- Мейрит... - Альфред облизнул сухие губы. - А если мне придется уничтожить судно?
Она стала задумчива, но пока не возражала.
- Мы оказались бы заперты на Абаррахе. И у нас уже не было бы выхода отсюда, - сказал он ей, желая быть уверенным, что она все поняла.
- Он есть, - ответила Мейрит. - Седьмые Врата.

ГЛАВА 19

НЕКРОПОЛИС

АБАРРАХ

- Мой Повелитель! - в библиотеку Ксара вошел патрин. - Какая-то группа людей, похожих на сартанов, только что прибыла в Гавань Спасения. Разведчики полагают, что они попытаются захватить судно.
Ксар, конечно, уже знал об этом. Он был с Мэйрит мысленно, слыша ее ушами и наблюдая ее глазами, хотя она не догадывалась, что он использует ее с этой целью. Он не никому ни одним намеком не показал своей осведомленности, однако посмотрел с интересом на патрина, который принес известие.
- Действительно, сартаны - свои люди на Абаррахе. Я слышал об этом краем уха еще до того, как мы прибыли сюда. Но лазары стремились убедить меня, что все сартаны давно мертвы.
- Но некоторые остались, Повелитель. Они оборванные, и выглядят голодными и несчастными.
- Сколько их всего?
- Возможно пятьдесят или около того, мой Повелитель. Считая детей.
- Дети... - Ксар был раздосадован. Мэйрит не упоминала о детях. Он не принимал их в расчет.
"Однако, - напомнил он себе холодно, - они - сартанские дети".
- Чем занимается Клейтус?
- Старается уничтожить рунную магию, защищающую судно, Повелитель. Он, кажется, весьма забывчив.
Ксар сделал нетерпеливый жест.
- Да, конечно, он такой. Другая его половина жаждет свежей крови.
- Какие будут приказы, мой Повелитель?
Действительно, какие? Ксар думал об этом с тех пор, как подслушал шепот Мейрит, беседующей с Альфредом и узнал их планы. Альфред собирался попытаться разлучить тело и душу лазара. Ксар в глубине души уважал магическую мощь Змеиного Мага - в гораздо большей степени, чем Альфред ценил себя сам. Он легко мог положить конец вымученному существованию лазаров.
Ксар не заботился о жребии, который выпал лазарам. Если они все обратятся в прах, если они исчезнут, Абаррах достанется ему. Он будет счастлив избавиться от них. Когда Клейтус развоплотится, Альфред свободно вернется на свой корабль. Правда, он сказал Мэйрит, что собирается уничтожить его. Но Ксар не доверял сартану.
Повелитель Нексуса принял решение. Он поднялся на ноги.
- Я приду, - сказал он. - Сообщите всем нашим людям на Наковальне. Пусть мое судно ждет меня там, готовое к немедленному отплытию. Мы должны быть готовыми тронуться в путь в любой момент... И плыть очень быстро.

***

За пределами Новых Провинций, раскинувшись поперек Гавани Спасения, зубчатые скалы образовали мыс, известный благодаря черному цвету и отличительной форме как Наковальня. Наковальня охраняла устье залива, она возникла в давнюю геологическую эру, когда сотрясение заставило вершину скалы треснуть и рухнуть в море, создав открытое пространство в утесе, что позволило реке магмы подобно огненному водопаду стекать вниз.
Это явление создало залив, который был назван Огненный Омут. Лава, питаемая непрерывно Огненным Морем и окруженная со всех сторон стенами скал, сформировала медленнотекущий, вялый поток - огненный водоворот.
Повсюду вокруг текла вязкая магма, на пылающей поверхности покачивались куски черной скалы. Человек, стоящий на Наковальне, мог бы подолгу следить за обломками скал, неотвратимо несущимися к гибели. Он мог видеть вход в Огненный Омут, наблюдать за вращающимися поверхностями, дрейфующими ближе и ближе к сердцу Пламени - его источнику, и исчезающими, затянутыми вниз в ненасытную огненную пасть.
Ксар часто поднимался на Наковальню, стоял и смотрел в гипнотизирующий водоворот пламенной лавы. Когда он был в фаталистическом настроении, он сравнивал Огненный Омут с жизнью. Независимо от того, что человек делал, много ли он боролся и боролся ли вообще с судьбой, конец был всегда один.
Но Ксар не предавался болезненным мыслям в этот день. Он смотрел вниз на огненный мальстрим и видел - но не камни, а железо и пар - управляемое магией судно, построенное сартанами, чтобы переплывать Огненное Море. Железное судно, готовое отправиться в путь, качалось на волнах в заливе, скрытом от глаз мертвых и живых.
Сидя на вершине Наковальни, Ксар пристально глядел поверх Огненного Моря на покинутый город в Гавани Спасения, на доки, на судно Мейрит и лазара Клейтуса. Ксара не волновало то, что он наблюдал. Он был слишком далеко, одетая в черное фигура на фоне черных камней. Железное судно было скрыто от посторонних глаз стеной мыса. Кроме того, он сомневался, что кто бы там ни было - лазар или сартан - будет прилагать усилия, чтобы отыскать его. Сейчас у них были более важные дела.
Все патрины, остающиеся на Абаррахе, за исключением лишь Эпло, который лежал в одной из камер в катакомбах Некрополиса, были на борту судна. Они ждали сигнал своего Повелителя, чтобы приплыть из залива, пересечь Огненное Море. Они были готовы перехватить Альфреда, когда он попытается покинуть Абаррах.
Патрины были также готовы - Ксар рассмотрел вероятность невероятного, но и это нельзя было сбрасывать со счетов - им надо быть готовыми, чтобы спасать Альфреда, если он двинется ложным путем.
Ксар использовал рунную магию, чтобы усилить свое зрение. Он мог четко разглядеть доки Гавани Спасения, Клейтуса, колдующего над распутыванием магии Мэйрит. Ксар мог бы даже увидеть через иллюминатор в судне, что там мелькала фигура менша - наемного убийцы Хуго Длани, который перемещался от одного борта к другому, нервно наблюдая, как трудится лазар.
Менш - еще один живой труп, подумал Ксар с горечью. Его раздражало, что Альфред был способен к некромантии, возвращая жизнь меншам, а у Ксара с некромантией не вышло ничего, кроме того, чтобы наделить душой собаку.
Ксар мог видеть все, но он не мог слышать, и за это он был благодарен. Он не имел никакой потребности слышать то, что происходило, и эхо души Клейтуса, пойманной в мертвом теле, сильно действовало на его нервы в последнее время. Ему порядком надоело наблюдать за шаркающей походкой трупа, слоняющегося взад и вперед по доку, видеть, как заключенный в тюрьму мертвого тела фантом постоянно борется, чтобы вырваться на свободу. Прикованная цепью душа, ее волнообразное движение вокруг тела придавала лазару нечеткие очертания, как будто Ксар наблюдал за ним через мутный кристалл. Он постоянно моргал, пробуя придать водянистому изображению резкость.
И затем появилась фигура, поднявшаяся на доки, фигура, которая была четкой и ясной, хотя несколько сутулой и пошатывающейся. Двое шли рядом с ним, один - одетый в черное некромант, другая - женщина-патринка.
Глаза Ксара сузились. Он улыбнулся.
- Будьте готовы, - сказал он патрину, стоящему рядом, а тот подал сигнал судну, ожидающему внизу.

***

- Я думаю, что будет намного лучше, если я пройду вперед один, - сказал Альфред Балтазару, который не одобрял эту затею, и скептически настроенной Мэйрит. - Если Клейтус увидит приближение армии, он почувствует угрозу и немедленно нападет. Но если он увидит только меня...
- Он будет смеяться? - предположил Балтазар.
- Возможно, - серьезно ответил Альфред. - По крайней мере, он обратит на меня меньше внимания. И это даст мне время, чтобы сплести заклинание.
- Сколько тебе понадобится времени? - с сомнением уточнила Мэйрит, ее пристальный взгляд не отрывался от лазара, а рука лежала на рукоятке меча.
Альфред вздрогнул, смущенный.
- Трудно сказать.
Альфред встряхнул головой.
Балтазар поглядел назад, на своих людей, скрывающихся в тенях зданий, все были слабы, но те, кто мог идти сам, поддерживали еще более слабых, тех, кто уже почти не мог передвигаться. Детские лица сморщены, глаза, огромные и внимательные - были прикованы к родителям, или, в тех случаях, если родители были мертвы, к тем, кто теперь нес за них ответственность. В конце концов, чем могли помочь его люди?
Некромант вздохнул.
- Очень хорошо, - сказал он неохотно. - Делайте, как решили. Мы придем вам на помощь, если понадобится.
- По крайней мере, позволь мне идти с тобой, Альфред, - настаивала Мэйрит.
Он снова потряс головой, бросив быстрый косой взгляд в сторону Балтазара.
Мэйрит видела взгляд, все поняла и больше не пыталась спорить. Она должна была наблюдать за некромантом, предотвратить его попытку захватить корабль, которую он мог бы сделать, в то время как Альфред будет занят лазаром.
- Мы будем ждать тебя здесь,- сказала Мэйрит, делая акцент на последнем слове, показывая, что она поняла.
Альфред кивнул, довольно мрачно. Теперь, когда он достиг своей цели, он глубоко раскаялся, что пошел на это. Что, если его магия потерпит неудачу? Клейтус попытается убить его, сделать его одним из лазаров. Альфред смотрел на труп с ужасающими следами насильственной смерти. Он смотрел на несчастный фантом, который стремился убежать, и восковой бледности руки, тоскливо молящие об окончании жизни - его жизни. Он помнил нападение Клейтуса на Мэйрит, яд... Даже теперь она не была свободна от последствий его влияния. Ее щеки имели неестественный румянец, ее глаза были слишком яркими. Глубокая рана на ее горле болезненно воспалилась.
Альфред сгоряча рванулся вперед и так же внезапно остыл. Слова заклинания вырывались из его сознания, трепеща подобно бабочкам - душам эльфов Ариануса, и устремляясь в тысячи различных направлений.
- В твоих мыслях слишком много ненависти, - возник голос Эпло. - Просто иди и делай то, что ты должен сделать!
Делай то, что должен делать. Да, сказал себе Альфред. Я сделаю то, что должен.
Сделав глубокий вдох, он вышел из тени и направился к докам.
Собака, хорошо знакомая с Альфредом, предвидела сотни препятствий на его пути, и поэтому, соблюдая осторожность, неслась сбоку.

***

Руны, окружающие судно, были теперь больше чем на три четверти темными. Со своего наблюдательного пункта в тени разрушенного здания Мэйрит могла видеть Хуго Руку, перемещающегося беспокойно по борту и наблюдающего за ужасным существом, которое прорывалось на судно. Внезапно ей в голову пришла мысль, как Прoклятый Клинок среагирует на Клейтуса. Он - сартан, или был им раньше. Не исключено, что лезвие станет на сторону лазара. Она надеялась, что Хуго имеет достаточно здравого смысла и не вмешается, она хотела предупредить Альфреда относительно непредвиденной опасности.
Хотя - слишком поздно. Она должна быть здесь. Она бросила косой взгляд на Балтазара. Взгляды их перекрестились как мечи: исследуя оборону и слабые места противника.
Мэйрит сдержала себя и не засмеялась вслух. Слабость! Они оба так слабы, что их легко можно перепутать с мягким маслом. Какая бы из этого получилось сражение? Бесславная потасовка. Все же мы бы дрались. Пока оба не упали мертвыми.
Слезы заполнили ее глаза. Сердитая, она заморгала.
Наконец она начинала понимать Альфреда.

***

Клейтус педантично распутывал магию рун. Кроваво-пятнистая, восковая рука совершала резкие движения в воздухе, как будто он разрывал нить, из которой был соткан ковер. Мерцающая рунная структура, окружающая судно, исчезала, гасла, умирала. Клейтус увидел Альфреда. Или, скорее, пойманный в ловушку фантом наблюдал за Альфредом. Шаркающий ногами труп короля обратил на приближение сартана очень мало внимания, предпочитая сконцентрировать его на разрушении защитной магии судна.
Альфред подполз ближе, собака надавила на его ноги, предлагая поддержку и, откровенно говоря, убеждая нерешительного сартана продолжать.
Альфред был ужасно, ужасно испуган, более испуган, чем когда-либо раньше в своей жизни, даже красный дракон в Лабиринте не так его напугал. Он смотрел на Клейтуса, а видел себя. Видел кровь на разлагающихся руках, жажду крови в мертвых, но живых глазах. Голод, который мог бы вскоре стать его собственным. Он видел в кратком проблеске заключенного в тюрьму фантома, глядящего из мертвого тела, страдания, мучения пойманной в плен души. Он видел...
Страдание.
Альфред остановился настолько внезапно, что пес унесся вперед на несколько шагов, прежде чем понял, что остался один. Обернувшись, животное посмотрело на Альфреда строгим взглядом, подозревая, что он передумал и хочет сбежать.
Это - человеческое страдание. Это - вечная мука.
Я ошибался, все, все неправильно. Я не собираюсь убивать этого человека. Я собираюсь дать ему покой, облегчение.
Продолжая думать это, Альфред приказал себе, возобновляя продвижение вперед, теперь уже более решительно. Продолжай думать об этом. Не думай о том, что для совершения этого заклиная, ты должен схватить мертвые руки лазара...
Клейтус прекратил свою работу, повернувшись лицом к Альфреду. Фантом вспыхивал в глазницах и перемещался вовне.
- Прибыл, чтобы разделить со мной бессмертие? - спросил лазар.
- ...Жизнь... - простонал фантом.
- Я... не хочу бессмертия, - горло Альфреда онемело от страха.
Где-то там, на борту судно, Хуго Длань наблюдал и слушал. Возможно, он ликовал. Теперь ты понимаешь!
Теперь я понимаю...
Синеватые губы лазара раздвинулись в подобии улыбки.
Собака издала низкое рычание.
- Остановитесь, - мягко сказал Альфред, потрепав животное по голове. - Вы не можете сделать мне что-либо сейчас.
Собака оглядела его с сомнением, затем, услышав другую команду, послушно повалилась на спину, чтобы наблюдать и ждать.
- Вы ответите за все! - обвинял Клейтус. Мертвые глаза были холодны и пусты, живые глаза - полны ненависти... и безмолвной мольбы. - Вы принесли это нам!
- ... нам... - прошелестело эхо.
- Вы сами принесли это себе, - сказал Альфред грустно. Он должен был схватить мертвую руку. Он смотрел на нее, и его собственная плоть не подчинялась ему. Он видел снова длинные ногти, глубоко вонзающиеся в кожу Мейрит. Он чувствовал, как они сжимают его собственное горло.
Альфред пробовал заставить себя сделать то, что он был должен сделать ... потому что у него не было никакого выбора.
Клейтус прыгнул на него. Руки лазара сомкнулись на шее Альфреда, стремясь выпустить из него дух.
Действуя инстинктивно, обороняясь, Альфред захватил запястья лазара. Но вместо попытки разбить захват Клейтуса, Альфред сжал руки лазара еще сильнее, закрыл глаза, чтобы не видеть ужасное, искаженное в мучительной гримасе лицо трупа напротив своего собственного.
Альфред начал расширять круг своего бытия. Он позволил собственной душе проникнуть в Клейтуса. Он стремился затянуть замученную душу внутрь себя.
- Нет! - мягко сказал лазар, - ты будешь моим!
К его ужасу и удивлению, Альфред внезапно осознал жесткие руки, проникающие в его существо. Клейтус захватил душу Альфреда, и теперь пытался исторгнуть ее прочь из тела.
Альфред начал сжиматься назад в панике, расторгнув связь с Клейтусом, чтобы защитить себя. Сражение было неравное, понял Альфред в отчаянии. Он не смог бы победить, потому что у него слишком много того, что он боялся потерять. У Клейтуса не было ничего, и он не боялся ничего.
Альфред услышал крики позади себя. Он мог неопределенно размышлять, что собака, наверное, прыгает и рычит, Мэйрит пытается заманить Клейтуса подальше от его жертвы, Балтазар отчаянно вызывает свою слабую магию.
Но они не могли бы спасти Альфреда. Борьба велась на ином уровне, там, где не было ни добра ни зла, ни жизни, не смерти. Все остальные были подобны насекомым, гудящим где-то далеко, далеко. Мертвые руки Клейтуса разрывали сущность Альфреда на части, точно так же, как они великолепно могли разорвать его плоть.
Альфред боролся, боролся отчаянно, но знал, что проигрывает.
И затем мощный взрыв рунной магии ослепил его глаза. Между ним и его врагом взорвался звездный вихрь. Клейтус отшатнулся, мертвый рот открылся в крике. Руки лазара выпустили душу Альфреда, и он упал среди ливня сверкающих рун, грохнувшись с тяжелым стуком.
Лежа на спине, Альфред посмотрел вверх, его сердце учащенно забилось; и увидел облаченного в белое сартана, возвышающегося над ним.
- Самах... - пробормотал Альфред, почти теряя сознание; он мог различить лишь смутные черты человека.
- Я - не Самах. Я - сын Самаха, Раму, - поправил сартан, его голос был холодным и искрящимся, как звездный ураган его магии. - Вы - Альфред Монбанк. Кто это ужасное существо?
Альфред, ослепленный, ошеломленный, ощутил наконец свою душу на месте и сделал неловкую попытку сесть. Напуганный, он пристально глядел вокруг мутными глазами. Клейтуса нигде не было видно. Лазар исчез.
Разрушен? Альфред не был уверен.
Сбежал. Он будет выжидать. Искать другую возможность. Были другие корабли. Врата Смерти всегда будут открыты...
Альфред задрожал. Мэйрит опустилась на колени около него, поддерживая его обеими руками. Собака, которая отвлекла Раму от мрачных воспоминаний - стояла над ними в оборонительной стойке.
Другие одетые в белое сартаны спускались вниз на причал. Выше покачивалось огромное судно, окруженное синим светом защитных сартанских рун, вспыхивающих ярко в угрюмой, с красноватым оттенком темноте Абарраха.
- Кто этот сартан? Что он хочет? - Мэйрит потребовала ответа, а голос ее звучал подозрительно.
Раму пристально осмотрел ее, защитные руны, которые ярко вспыхнули на ее коже.
- Я вижу, что наступают славные времена. Предупреждение, которое мы получили, подтвердилось.
Альфред заморгал, ошеломленный.
- Какое предупреждение? Почему вы приехали сюда? Зачем вы покинули Челестру?
Раму был холоден, мрачен.
- Нас предупредили, что патрины вырвались из своей тюрьмы и начали штурм Последних Врат. Мы поплывем в Лабиринт. Мы намерены вернуть заключенных в их камеры и запереть их там. Мы закроем Последние Врата. Мы должны увериться - раз и навсегда - что наш враг никогда не вырвется снова.

ГЛАВА 20

ГАВАНЬ СПАСЕНИЯ

АБАРРАХ

Пересекая моря огня, Ксар, Повелитель Нексуса, видел, что его тщательно задуманные планы были поглощены хаосом, подобно кускам разбитого камня, увлеченным в водоворот.
Сартанский корабль появился из ниоткуда, материализовавшись над Огненным Морем в мерцающем синем пламени рун. Громадная конструкция, длинная и гладкая, изогнутая подобно лебедю, парила над рекой магмы так, будто даже не желая коснуться ее. Люди на борту окружили корабль магической аурой со всех сторон, и волшебная сила плавно опускала их к причалу.
Ксар слышал слова Раму ушами Мэйрит, слышал их так ясно, как будто он стоял рядом. Мы закроем Последние Врата. Мы сделаем это обязательно - раз и навсегда, оттуда наш враг никогда не сможет вырваться вновь.
Сартанский корабль был виден патринам, ожидающим на борту их собственного драккара, дрейфующего выше линии раскаленной лавы в нижней бухте. Несколько человек теперь взбирались на скалу, спеша присоединиться к Повелителю.
Ксар стоял неподвижно.
Несколько патринов, прибывших на мыс, были готовы действовать немедленно, но остановились, как будто натолкнувшись на высокую холодную стену молчания Ксара. Он не обратил внимания на их появление. Они обменивались быстрыми взглядами, пребывая в неуверенности и сомнении. В конце-концов один из них, вероятно, старший, выступил вперед.
- Сартаны, Мой Повелитель! - отважился произнести он.
Ксар не ответил. Он лишь мрачно кивнул, думая о своем. Они превосходят нас численностью почти в четыре раза.
- Мы будем сражаться, Повелитель, - сказал патрин нетерпеливо. - Достаточно вам сказать слово...
Борьба! Сражение! Свершится месть над древним врагом. Нетерпеливое желание сжимало живот Ксара, обжигало дыхание, почти разрывало сердце. Это было подобно чувству молодого человека, ожидающего свидания с возлюбленной.
Огонь погас стремительно, побежденный ледяными водами логики. "Раму лжет, - сказал себе Ксар. - Этот разговор о движении Лабиринта - уловка, хитрый трюк. Он надеется, что мы откажемся от Абарраха. Он хочет получить этот мир для себя самого. Он прибыл сюда, чтобы найти Седьмые Врата.
- Мой Повелитель! - крикнул патрин, следящий за Огненным Морем. - Они схватили Мейрит! Они взяли ее в плен!
- Что вы прикажете, Повелитель? - Его люди требовали, жаждали крови.
Их больше в четыре раза. Все же мои люди сильны. Если бы я был с ними...
- Нет, - резко бросил Ксар. - Наблюдайте за сартанами. Смотрите, что они делают, куда они идут. Они утверждают, будто бы направляются в Лабиринт.
- Лабиринт, Повелитель! - Его люди, должно быть, слышали слухи о битве, происшедшей там.
- Они планируют покончить с нами в удобное для них время, - сказал один.
- Только когда я упаду мертвым, - сказал другой.
- Они пройдут по многим, многим мертвым телам, - подумал Ксар.
- Я не доверяю им, - он сказал громко. - Я не думаю, что они действительно собрались идти к Лабиринту. Однако это было хорошо спланировано. Не сталкивайтесь с ними здесь. Приготовьтесь к отплытию. Если они на самом деле войдут во Врата Смерти, следуйте за ними.
- Мы берем всех наших людей, Повелитель?
Ксар ненадолго задумался.
- Да, - наконец сказал он. Если Раму послал свои силы в Лабиринт, патрины будут нуждаться в каждом, кто способен держать оружие. - Да, берите всех. Я назначаю Вас главным, Садет. В мое отсутствие.
- Но, Мой Повелитель... - в сомнении начал возражать патрин. Яркий свет, вспыхнувший вокруг Ксара, не дал словам сорваться с губ человека. - Да, Мой Повелитель.
Ксар ждал, когда его приказ будет выполнен. Патрины покидали Наковальню, один за другим спускаясь со скалы обратно на палубу железного корабля. Как только они скрылись из виду, и он остался один, Повелитель Нексуса начал рисовать в воздухе очертания магических рун. Когда круг замкнулся, он вступил в него и исчез.
Оставленные им патрины видели магическую вспышку на вершине Наковальни. Они молча наблюдали, пока круговращение рун не угаснет окончательно. Только тогда они медленно и осторожно вывели драккар из залива, двигаясь туда, откуда удобнее будет наблюдать за врагом, готовящимся проплыть через Врата Смерти.

***

- Глупый сартан, ты сильно заблуждаешься! - Она стояла перед Раму, окруженная синим и красным сиянием защитных рун. Поза Мейрит была вызывающей. В руке она держала свой покрытый рунами кинжал. - Спроси кого угодно из своих, если ты не веришь мне. Спроси Альфреда. Он был в Лабиринте! Он видел то, что там происходит!
- Она говорит правду, - искренне сказал Альфред. - Змеи, которых вы знаете как змеедраконов, пытаются закрыть Последние Врата. Патрины защищаются от этого ужасного зла. Я знаю! Я был там!
- Да, вы были там. - Раму откровенно глумился над ним. - И именно поэтому я не верю вам. Поскольку мой отец сказал, вы - в большей степени патрин, чем сартан.
- Вы можете увидеть правду в моих словах.
Раму обернулся.
- Я вижу патринов, собравшихся вокруг Последних Врат. Я вижу город, который мы построили для них, он - в огне. Я вижу орды злых существ, спешащих им на помощь, включая змеедраконов... Вы отрицаете что-нибудь из этого?
- Да, - сказал Альфред, отчаянно пытаясь казаться спокойным, стараясь не ухудшить ситуацию. - Вы смотрите, Раму, но Вы не видите!
Мейрит могла бы сказать Альфреду, что он тратил впустую свое время.
Раму тоже мог бы сказать ему, что он теряет свое и его время напрасно.
Альфред смотрел на них обоих отчаянным, просительным взглядом.
Мейрит проигнорировала его.
Раму в отвращении отвернулся.
- Кто-нибудь из вас, разоружите ее. - Он повернулся к Мейрит.- Возьмите ее как пленницу и отведите на борт ее корабля. Мы используем этот судно, чтобы вывезти наших братьев с Абарраха.
Сартаны двинулись, чтобы окружить Мейрит. Она не обратила на них внимания. Она пристально глядела на Раму, разгадывая его намерения.
- Некоторые из вас пойдут со мной, - продолжал он. - Мы закончим разрушение структуры этих рун.
Преимущество было на их стороне. Еще не полностью исцеленная, Мейрит была слаба от действия яда... Тем не менее она решила бороться с Раму, сокрушить и уничтожить его. Ее ярость при виде этого гладкого, самодовольного сартана, холодным голосом выносящего приговор ее народу, чтобы и дальше их мучить, в то время когда они сражались за свою жизнь, толкнула ее к безумию.
Она убила бы его, несмотря на то, что убийство будет стоить ей жизни, ведь любой сартан немедленно примет ответные меры.
Это не имеет значения теперь, так или иначе, сказала она себе. Я потеряла Эпло. Мы никогда не найдем Седьмые Врата. Я никогда не увижу его живым. Но я позабочусь о том, чтобы его последнее желание было выполнено, и наш народ теперь в безопасности. Я позабочусь обо всем, этот сартан не сделает ничего в Лабиринте.
Заряд магии, который Мейрит собиралась бросить, будет мощен, смертелен, и застанет Раму врасплох.
Глупец повернулся к ней спиной.

***

Никогда прежде не встречавшийся с магией патринов, Раму знал ее только с чужих слов, он никогда бы не подумал, что Мейрит захочет пожертвовать собой, чтобы убить его.
Но Альфред знал, знал даже прежде, чем голос Эпло предупредил его относительно замысла Мейрит.
- Я остановлю ее, - сказал ему Эпло. - Ты займись Раму.
Все еще дрожа при воспоминании от ужасного столкновения с лазаром, Альфред приготовился пустить в действие свою магию. Он вглядывался изумленно внутрь возможных вероятностей и обнаружил их в таком смятении и путанице, что не смог бы отличить одну от другой. Паника охватила его. Мейрит собралась умереть. Она уже проговаривала руны, он мог бы заметить беззвучное движение ее губ. Раму шел прочь, но он не успеет отойти достаточно далеко. Пес изготовился к большому скачку...
И это родило в Альфреде идею. Он сконцентрировался вместе с ним для другого прыжка.
Пес схватил Мейрит.
Альфред прыгнул: руки и ноги дико молотили воздух - прямо на Раму.
Пес швырнул себя на защитные руны Марк. Руны затрещали и вспыхнули. Животное скорчилось от боли и безжизненно рухнуло на настил дока.
Мейрит отчаянно закричала. Ее магический заряд, ее желание было разрушено. Она опустилась рядом с животным, уронив голову на руки и застыв в этой сломленной позе.
Альфред налетел на Раму сзади, повалив его.
Наступило короткое замешательство.
Советник рухнул вниз лицом, ударившись с глухим треском о палубу. Воздух покинул его легкие и в течение ужасающего момента он не мог дышать. Сверкающие всполохи огня заплясали перед его внутренним взором; невыносимый вес собственного тела опрокинул его вниз, не позволяя вдохнуть.
И затем вес исчез. Чьи-то руки помогли ему встать. Раму оглянулся на своего противника, более разъяренный, чем когда-либо случалось в его жизни.
Альфред несвязно бормотал, безуспешно пытаясь что-то объяснить.
Но Раму это не было интересно.
- Предатель! Заключите в тюрьму его вместе с подругой-патринкой!
- Нет, Советник, - воскликнули одновременно несколько сартанов. - Брат спас вашу жизнь.
Раму смотрел на них безмолвно, он не верил и не желал верить.
Они указали на Мейрит.
Она сидела на настиле, пес покоился в ее руках как в колыбели. Руны слабо мерцали на коже.
- Она собиралась атаковать вас, - объяснил один из сартанов. - Брат бросился на вас сверху, закрыл вас собственным телом. Если бы она успела бросить магический заряд, она убила бы его, Советник, а не вас.

Предыдущая страница 11 Следующая страница


Седьмые Врата 12

Раму смотрел угрюмо и пристально на Альфреда, который внезапно замолчал. Он не выглядел виновным или невинным, только чрезвычайно глупым и сильно смущенным. Раму подозревал сартана в том, что он что-то скрывает, его мотивы были неясны, хотя что это могло бы означать - он даже не хотел задумываться. Никаких сомнений, все было ясно и так.
Вражеские руны, окружающие судно патринов, были почти полностью разрушены. Его люди работали стремительно и хорошо. Раму отдал распоряжение взять и Мейрит и Альфреда на борт. Патринка, как можно было ожидать, казалась принявшей решение сопротивляться, хотя была настолько слаба, что едва могла идти. Она отказалась оставить собаку.
Альфред был тем, кто наконец убедил ее, что идти все-таки надо.
Он слегка приобнял ее, помогая, шептал что-то на ухо, вероятно, замышлял новую интригу. Она с мучительным усилием позволила поднять себя на борт, но все время продолжала оглядываться на пса.
Раму думал, что животное было мертво и обнаружил свою ошибку, только когда собака поднялась и потрусила за ними.
Челюсти клацнули буквально в дюйме от его лодыжки.
- Пес! Ты здесь! - Альфред тоже выглядел шокированным и свистом подозвал зверя.
Раму с удовольствием швырнул бы собаку в Огненное Море, но знал, что будет выглядеть смешным, вымещая свое раздражение на бессловесной твари. Он холодно проигнорировал случившееся и пошел заниматься своими делами.
Пес поднялся на лапы, дрожа и шатаясь, клонясь слегка в одну сторону - к сартану и Мейрит.
Раму оставил доки и вышел на главную улицу покинутого города. Он договорился о встрече с лидером сартанов Абарраха, как ему говорили, это был некромант. Раму был потрясен, увидев того, кто был смертельно бледен, опустошен и слаб. Он уже знал от Альфреда о сартанах, живущих на Абаррахе. Раму готов был встретить этого брата, ощущая в душе жалость и любопытство.
- Мое имя - Балтазар, - сказал сартан в черных одеждах. Он слабо улыбнулся. - Добро пожаловать на Абаррах, Мир Камня, брат.
Раму не понравилась эта улыбка, не понравился человек, его темный проникновенный пристальный взгляд. Черные глаза сверлили Раму, проникая в глубины его сознания, взгляд был острым как нож.
- Ваше приветствие кажется не слишком сердечным, брат, - заметил Раму.
- Простите мне, брат.- Балтазар сдержанно поклонился. - Мы прождали больше тысячи лет.... И только теперь можем приветствовать вас.
Раму нахмурился.
Балтазар пристально рассматривал его, зрачки его глаз казались острием кинжала.
- Мы умерли, чтобы увидеть Вас.
Раму еще сильнее нахмурился. Сердитые слова готовы были сорваться с его губ, но в этот момент Балтазар перевел взгляд, чтобы внимательно осмотреть своих людей, измученных, оборванных, истощенных, и затем - людей Раму, сытых, хорошо одетых, здоровых. Раму проглотил его гнев, он на самом деле желал выглядеть великодушным.
- Я сожалею о вашем тяжелом положении, брат. Мне искренне жаль. Мы узнали об этом совсем недавно от того, кто называет себя Альфредом. Мы должны были прибыть к вам на помощь раньше, но обстоятельства...
Голос Раму затих. Сартаны не могут лгать друг другу, а то, что он собрался сказать, было ложью. Самах прибыл на Абаррах, но не для того, чтобы помочь своим отчаявшимся сородичам. Он прибыл, чтобы изучить некромантию.
Раму искренне показал, что ему стыдно.
- У нас тоже были неприятности, конечно, я признаю, не столь страшные, как ваши. Если бы мы знали... Но я не мог поверить этому лживому сартану.
Раму бросил мрачный короткий взгляд в направлении Альфреда, который помогал пошатывающейся Мейрит идти по палубе корабля. Балтазар проследил за взглядом Раму и снова посмотрел на Советника.
- Тот, о ком вы говорите так пренебрежительно, был единственным из наших людей, кто помог нам, - возразил Балтазар. - Даже притом, что он был потрясен и напуган - это верно, видя, что мы сделали с нашим миром, он сделал все возможное, чтобы спасти жизнь оставшимся людям.
- Он имел корыстные намерения, будьте уверены, - сказал Раму глумливо.
- Да, я верю, что имел, - ответил Балтазар. - Жалость, милосердие, сострадание. И зачем вы прибыли к нам теперь? - спросил он холодно, застав Раму врасплох.
Член совета не был приучен к тому, что ему будут возражать так нагло и вызывающе, ему не нравился этот сартан. Слова, которые он говорил, звучали на языке сартанов, но как обнаружил Альфред, посетив Абаррах впервые, они вызывали образы смерти и страдания, и эти образы были Раму весьма неприятны. Однако он был вынужден сказать себе правду. Он прибыл сюда не для того, чтобы помочь, он прибыл как проситель.
Кратко он объяснил, что случилось в Лабиринте, о попытке патринов бежать из своей тюрьмы, как они будут (несомненно) стремиться управлять четырьмя мирами.
- Мы уже правили миром... одни, - сказал Балтазар. - Мы правили здесь. Оглянитесь вокруг. Взгляните на ту великолепную работу, которую мы сделали.
Раму был оскорблен, но постарался тщательно скрыть свой гнев. Он ощущал в этом облаченном в черное сартане скрытую мощь; мощь, возможно столь же огромную, как у Раму. При взгляде вперед, в будущее, где сартаны управляли бы четырьмя мирами, Член Совета видел в нем потенциального конкурента. Того, кто владел некромантией. Этот никогда не покажет свою слабость.
- Приведите своих людей на борт корабля, - сказал Раму. - Мы предоставим им всю возможную помощь. Я предполагаю, что вы хотите покинуть этот мир? - добавил он с долей сарказма.
Балтазар побледнел; темные глаза сузились.
- Да, - сказал он спокойно, - мы хотим уехать. Мы благодарны вам, брат, за то, что вы сделали это возможным. Благодарны за любую помощь, которую вы можете нам дать.
- И, в свою очередь, я буду благодарен за любую помощь, которую вы сможете дать мне, - ответил Раму.
Он предположил, что они поняли друг друга, хотя реальные мысли некроманта были столь же темны, как ядовитый воздух в этой адской пещере.
Раму поклонился и покинул его. Он не видел смысла в продолжении беседы. Время кончалось; каждый момент, который прошел, был моментом, когда патрины приближались к выходу на свободу.
Если бы Балтазар был излечен, накормлен и отдохнул, если бы он оказался внутри Нексуса и столкнулся лицом к лицу с дикими патринами, он бы понял. Он бы стал бороться. Раму был уверен, что для победы в сражении Балтазар использовал бы все средства, имеющиеся в его распоряжении. Включая некромантию. И был бы счастлив поделиться своим знанием с другими. Раму позаботится об этом.
Он вернулся к докам, чтобы сделать приготовления к посадке сартанов Абарраха на корабль Мейрит. Поднявшись на корабль, он бегло все осмотрел и начал разрабатывать стратегию.
Путешествие к Нексусу через Ворота Смерти обычно происходило быстро. Но теперь он должен был дать время сартанам с Абарраха для восстановления сил, чтобы они могли стать реальной боевой силой.
Размышляя об этом, пытаясь представить, как долго будет длиться этот процесс, Раму натолкнулся на Альфреда. Сартан печально склонился над перилами судна. Пес сидел рядом в напряженной и возбужденной позе. Патринка располагалась на палубе, унылая и подавленная. Стражник-сартан маячил рядом.
Раму нахмурился. Патринка воспринимала все происходящее слишком спокойно. Она сдалась слишком легко. Как и Альфред. Они что-то замышляют...
Сильная рука схватила Раму сзади, стиснув горло. Острый предмет кольнул его под ребра.
- Я не знаю, кто ты, ублюдок, и почему ты здесь, - проскрипел резкий голос - голос менша - над ухом Раму. - Я не отличаюсь осторожностью. Если ты будешь сильно дергаться, этот ножик воткнется в твое сердце. Позволь Мейрит и Альфреду идти.

ГЛАВА 21

ГАВАНЬ СПАСЕНИЯ

АБАРРАХ

Альфред наклонился над перилами судна, глядя в никуда, задаваясь в отчаянии вопросом, что делать. С одной стороны, казалось жизненно необходимым, чтобы он отправился в Лабиринт с Раму.
Я должен продолжать попытки заставить Советника разобраться в ситуации. Убедить его, что змеи - наш истинный враг, что патрины и сартаны должны объединить силы в борьбе против этого зла, или оно скоро пожрет, уничтожит нас всех.
- Не только нас одних, - сказал себе Альфред, - но и меншей. Мы привели их в эти миры, мы отвечаем за них.
Да, этот долг был ясен, но способ, каким Альфред собирался убедить Раму в грозящей опасности, в его представлении пока выглядел весьма туманно.
Но, с другой стороны, был еще Эпло.
- Я не могу оставить тебя, - возражал Альфред, и ждал в некотором трепете ответа Эпло, который станет спорить. Но голос его друга был странно тих в последнее время, с тех пор, как он приказал, чтобы собака остановила Мейрит. Эта тишина была зловещей, и на сердце Альфреда было тяжело. Он задавался вопросом, хотел ли Эпло заставить их бросить его. Эпло пожертвовал бы собой в любую минуту, если бы решил, что поступая так, помогает своему народу...
Об этом думал Альфред, когда Мейрит вскочила на ноги с криком изумления.
- Альфред! - Она сжимала его руки, почти отрывая их от перил. - Альфред! Взгляни!
- Сартан благословенный! - потрясенно прошептал Альфред.
Он забыл про Хуго Руку, совсем забыл, что убийца была на борту судна. И теперь Хуго держал Раму, и Проклятый Клинок был направлен в горло сартана.
Альфред понял со всей очевидностью, что вскоре произойдет.
Скрываясь в каюте, Хуго был свидетелем прибытия сартанов. Он наблюдал за ними и за тем, как они берут пленников - Альфреда и Мейрит. Его единственная мысль - как их друга, спутника и самозваного телохранителя - заключалась в том, что он должен гарантировать им свободу. Его единственным оружием - сартанским клинком.
Но он понимал, что они сами были сартанами, теми, кто сотворил это лезвие.
- Не двигайся, - предупредил Хуго Длань, взгляд его пристально скользил по бортам судна. Он сжал Раму крепче, резко выгибая его назад. Хуго показал нож испуганным наблюдателям, чтобы они оценили серьезность его намерений. - Или ваш главарь случайно отыщет шесть дюймов стали в своей шее. Альфред, Мейрит, подойдите и встаньте рядом.
Альфред не двигался. Он просто не мог.
Как среагирует волшебное лезвие? Он отчаянно искал ответ на этот вопрос. Скорее всего, он послужит первому владельцу, Хуго Длань. Нож мог бы нанести удар Раму - особенно, если он попытается использовать магию против него - прежде чем осознает ошибку.
И если Раму умрет, вместе с ним умрет надежда союза патринов и сартанов. Как бы то ни было, другие сартаны смотрели на противников в изумлении, совершенно не понимая происходящего. Сам Раму казался ошеломленным. Никто и никогда не позволял себе такого произвола по отношению к нему. Он не знал, как реагировать. Но он быстро думал. Очень скоро он...
- Советник! - закричал отчаянно Альфред. - Оружие, которое держит этот человек - волшебное. Не используйте магию против него! Это испортит все!
- Неплохо сделано! - мягко сказала Хуго Мейрит. - Не отпускай его.
Альфред был испуган. Она полностью разрушала его намерения.
- Нет, Мейрит. Я не это имел в виду... Мейрит, не делай этого...
Она не слышала. Ее меч лежал на палубе, охраняемый одним стражником. Все сартаны в это время смотрели ошеломленно и недоверчиво на своего предводителя. Мейрит легко подхватила свое оружие и побежала по палубе к Хуго. Альфред попытался остановить ее, но как всегда забыл посмотреть себе под ноги и рухнул головой вниз на собаку. Животное, взвизгнув от боли, ощетинилось и залаяло на всех присутствующих, что еще оставалось делать?
Смущенный сартан посмотрел на Раму, ожидая распоряжений.
- Пожалуйста! Стойте тихо. Сделайте хоть что-нибудь! - тон Альфреда был просительным, но никто не слышал его из-за оглушительного лая собаки, а если бы и услышал, вряд ли бы это что-то изменило.
В этот момент Раму бросил парализующий разряд электричества через тело Хуго.
Хуго отпустил его, корчась в агонии. Но толчок совершил больше, чем отбросил убийцу. Удар пробудил магию Проклятого Клинка. Оно распознало магию - магию сартанов, поняло, что Хуго, тот, кто владел клинком, был в опасности. Лезвие ощутило приближающуюся Мейрит и определило ее как врага.
Проклятое Лезвие среагировало. Оно было хорошо обучено своему кровавому ремеслу и вызвало к жизни силу, самую мощную, доступную поблизости, чтобы бороться с этим противником.
Лазар Клейтус внезапно возник на палубе судна. В колеблющемся пространстве ползли мертвые Абарраха и взбирались на перила судна.
- Контролируйте магию! - кричал Альфред. - Раму, вы должны восстановить магический контроль!
Лезвие просто призвало мертвых на помощь; но не имело над ними власти. Это не было его целью. Выполнив намерение создателя, клинок вернулся к первоначальной форме и упал на палубу рядом со стонущим Хугоом Рукой.
Клейтус устремился к Мейрит, его истлевшие руки жадно тянулись к ее горлу. Мейрит ударила мечом, и еще раз, удары срывали остатки плоти с его рук. Из ран не текла кровь; мертвая плоть висела лохмотьями. Клейтус не был способен чувствовать боль от ран.
Мейрит могла бы бить лазара мечом сколько угодно и не причинить ему никакого вреда. Ногти оставили след на ее коже, и она задохнулась от боли. Она быстро слабела. Она не устоит долго против огромного лазара.
Пес схватил Клейтуса. От нечеловеческой силы пинка животное волчком закружилось по палубе. Теперь не было никого, способного помочь Мейрит, даже если бы они смогли. Сартаны на борту корабля боролись только за собственную жизнь.
Вызванные Клинком, мертвые ощущали обонянием теплую кровь живых, этот запах они жаждали и ненавидели. Раму наблюдал, беспомощный и потрясенный, поскольку лазар напал на его людей.
Альфред прокладывал путь через схватку, разрушая волшебство, спотыкаясь заплетающимися ногами о ноги трупов, внося повсюду вокруг хаос и замешательство. Но он сумел добраться до Раму.
- Эти мертвые... наши! - Раму шептал в страхе. - Этот ужас... Наши люди...
Альфред пропустил его слова мимо ушей.
- Лезвие! Где лезвие?
Он видел, что клинок упал возле Хуго Длани. Он стал на колени рядом с убийцей, отчаянно шаря в поисках ножа. Он не мог ничего найти. Лезвие ускользало. Возможно, в происходящей схватке чья-то нога отбросила его в сторону.
Мейрит медленно умирала. Руны на ее коже больше не пылали. Она уронила бесполезный меч и боролась с Клейтусом голыми руками. Лазар медленно вытягивал из нее жизнь.
- Здесь! - Хуго Длань перевернулся, подпихнув что-то к Альфреду. Это был клинок. Он лежал на нем, закрывая телом.
Альфред колебался, но только один момент. Если это единственная возможность спасти Мейрит ... Он поднял лезвие, чувствуя его живую пульсацию в руке. Он был готов атаковать Клейтуса, когда одетый в черное человек остановил его.
- Наше создание, - сказал Балтазар мрачно. - Наша ответственность.
Некромант двинулся на Клейтуса. Нацеленный только на убийство, лазар не чувствовал приближения Балтазара.
Приблизившись, некромант схватил Клейтуса за одну руку и начал произносить слова заклинания.
Балтазар держал душу Клейтуса.
Чувствуя страшное прикосновение, понимая приближение гибели, Клейтус выпустил Мейрит. С истошным воплем лазар повернулся к Балтазару, он сам хотел поглотить душу некроманта.
Сражение было странное и ужасающее одновременно, наблюдателям казалось, что эти двое сплелись так плотно, как будто в горячих объятиях, но искаженные гримасами лица не говорили о любви.
Балтазар был почти столь же бледен, как и труп, но твердо стоял на ногах. Судорожный вздох вырвался из его груди. Мертвые глаза Клейтуса расширились. Фантом колебался, покидая и вновь входя в тело лазара; пленник, тоскующий о свободе, но отчаянно напуганный предстоящим путешествием в неизвестность.
Балтазар поставил Клейтуса на колени. Крики и проклятия лазара были ужасны для слуха, отдаваясь тоскливым эхом в человеческих душах.
И затем мрачное выражение Балтазара исчезло. Его руки, которые проявили смертельную силу, ослабили захват, хотя и продолжали твердо держать лазара.
- Я позволяю тебе идти, - сказал он. - Мучения закончены.
Клейтус совершил последнее, отчаянное усилие, но заклинание некроманта усилило фантом, ослабило распадающееся тело. Фантом вырвался на свободу. Расплющенное тело обрушилось на палубу. Призрак парил над ним, глядя с сожалением; а потом поплыл прочь, как будто унесенный вдаль дыханием, шепчущим молитву.
Дрожащая рука Альфреда крепко сжала рукоятку лезвия.
- Остановись! - дрожащим голосом отдал он приказ магическому лезвию.
Сражение внезапно прекратилось. Лазары, или испуганные потерей своего лидера, или подчиняясь неслышному приказу кинжала, прервали нападение. Мертвые исчезли.
Балтазар, слабый, едва стоящий на ногах, медленно повернулся.
- Все еще хотите изучить некромантию? - спросил он Раму с напряженной и ожесточенной улыбкой.
Раму в ужасе смотрел вниз на то, что осталось от сартана, который когда-то был главой царской династии Абарраха. Советник не ответил.
Некромант пожал плечами. Он опустился на колени около Мейрит и начал делать то, что умел, чтобы помочь ей.
Альфред собрался подойти к Мейрит, но обнаружил, что Раму загородил ему дорогу.
Прежде, чем Альфред успел осознать то, что произошло, Раму схватил Проклятое Лезвие, выдернув его из кисти Альфреда. Советник исследовал нож вначале с любопытством, а затем - с узнаванием.
- Да, - сказал он спокойно. - Я помню оружие, подобное этому.
- Отвратительные оружие, - сказал Альфред глухо. - Созданное, чтобы помочь меншам убивать. И быть убитыми потом. Мы его создали: их защитники, их спасители. Мы - их боги.
Раму гневно вспыхнул. Но он не мог отрицать правду слов, или отрицать существование уродливой вещи, которую держал в руке. Лезвие было живым. Раму сморщился; его рука задрожала. Казалось, он уже не желал прикасаться к нему, но и разлучиться с ним не мог.
- Позвольте мне взять это, - сказал Альфред.
Раму засунул клинок под пояс своих одежд.
- Нет, брат. Поскольку Балтазар сказал, что это - наша ответственность. Вы можете доверить мне его мне на хранение. Все будет хорошо, - добавил он, его, встретившись взглядом с Альфредом.
- Пусть забирает, - сказал Хуго Длань. - Я буду рад избавиться от проклятой вещи.
- Советник, - попросил умоляюще Альфред, - вы видели то, какие ужасные силы наша власть может вызвать к жизни. Вы видели зло, принесенное нами себе и другим. Не стремитесь увековечить это...
Раму засопел.
- В том, что случилось здесь, виновата эта патринка. Она и ее род продолжат творить разрушение, если мы их наконец не остановим. Мы приплывем в Лабиринт, как и планировали. Лучше готовьтесь к отъезду.
Он пошел прочь.
Альфред вздохнул. Хорошо, по крайней мере, когда они доберутся до Лабиринта, он позаботится об этом...
Во всяком случае он должен...
Или тогда он сможет...
Смущенный, несчастный, он попробовал еще раз подойти к Мейрит.
На сей раз собака преградила ему путь.
Альфред попытался обойти животное.
Пес мешал ему, виляя влево, когда Альфред хотел обойти его справа, прыгал вправо, когда Альфред захотел миновать его с левой стороны. Альфред остановился, безнадежно запутавшись в собственных ногах. Он с недоумением уставился на животное.
- Что ты делаешь? Почему не подпускаешь меня к ней?
Пес громко залаял.
Альфред попытался отогнать его в сторону.
Пес проигнорировал его и фактически нарушил соглашение. Он рычал и скалил зубы.
Пораженный Альфред отступил на несколько шагов.
Довольный пес помчался вперед.
- Но... Мейрит! Она нуждается во мне, - сказал Альфред и сделал неуклюжую попытку обойти собаку с фланга.
Проворный по своей природе, как будто он был погонщиком овцы, пес уклонился. Прикусив ногу Альфреда за лодыжку, животное потащило его назад через всю палубу.
Балтазар поднял голову; черные глаза проникали в существо Альфреда.
- О ней будут хорошо заботиться, я обещаю вам, Брат. Идите и делайте то, что вы должны, не волнуйтесь за нее. Я слышал то, что вы сказали про людей в Лабиринте. Я сделаю собственные выводы, основанные на собственных трудных уроках. Прощайте, Альфред, - Балтазар добавил с улыбкой: - Или как там вас на самом деле зовут....
- Но я не собираюсь никуда, - возразил Альфред. Пес прыгнул, ударив лапами в грудь Альфреда, и опрокинул его через перила корабля, прямо в Огненное Море.

ГЛАВА 22

ОГНЕННОЕ МОРЕ

АБАРРАХ

Сомкнувшиеся челюсти ухватили Альфреда за воротник его поношенного бархатного кафтана. Гигантский дракон: его чешуя отражала оранжево-красный свет горящего моря, в котором он и жил - перехватил извивающегося и перепуганного сартана в воздухе и поднес его к своей спине, где осторожно усадил. Собака зубами впились сзади в его брюки, крепко ухватилась за него, чтобы привести в равновесие.
Альфреду потребовалось немного времени, чтобы прийти в себя и понять, что он не сгинул в Огненном море. Вместо этого он восседал на спине дракона вместе с Хуго Дланью и лазаром Джонатаном.
- Что это? - Альфред прерывисто дышал и мог лишь беспорядочно повторять одну только фразу. - Что это? Что?
Никто ему не ответил. Джонатан разговаривал с огненным драконом. Хуго Длань, натянув рубаху на лицо, прикрывал нос и рот, делая все, что было в его силах, чтобы выжить.
- Ты мог бы ему помочь, - предложил Эпло.
Альфред в последний раз слабо выдохнул свое "что". Потом, когда сострадание заставило его забыть о себе, он начал напевать какую-то мелодию своим тонким, мелодичным голосом, его руки порхали, обвивая магией Хуго. Менш закашлялся, сплюнул, глубоко и жадно вдохнул и пораженно оглянулся.
- Кто это сказал? - Хуго Длань посмотрел на Альфреда; затем, увидел собаку, его глаза в изумлении расширились. - Я слышал голос Эпло! Этот зверь умеет говорить!
Альфред закашлялся.
- Как он смог тебя услышать? Не понимаю... Хотя конечно, - добавил он после небольшой паузы. - Я и сам-то не очень понимаю, как могу тебя слышать.
- Этот менш связан со мной так же, как и я связан с ним, - сказал Эпло. - Он слышит мой голос. Джонатан тоже. Это я попросил Джонатана привести огненного дракона сюда, чтобы забрать тебя с того корабля, если возникнет такая необходимость.
- Но... зачем?
- Помнишь, о чем мы с тобой говорили, там, в Пещерах Салфэг? О том, как сартаны придут в четыре мира, потом за ними придут патрины, и битва разразится снова?
- Да, - грустно ответил Альфред.
- Это натолкнуло меня на одну мысль и заставило понять, что нам следует делать. Это может остановить Ксара и помочь обеим нашим расам и меншам. Я искал лучший способ, как это сделать, но тут полявился Раму и стал этим заниматься сам. Он устроил все намного лучше, чем смог бы я. Поэтому я...
- Но... Раму отправился в Лабиринт! - вскрикнул Альфред. - Чтобы воевать с твоим народом!
- Точно! - казалось, что Эпло улыбнулся. - Именно там он мне и нужен.
- Неужели? - Альфред уже не удивлялся, а возмущался.
- Правда. Я рассказал свой план Джонатану. Он согласился сопровождать нас до тех пор, пока с нами Хуго Длань.
- С нами?! - Альфред сглотнул.
- Извини, дружище, - голос Эпло смягчился. - Я не хотел втягивать тебя в это дело. Это Джонатан настоял. И он был прав, ведь ты нужен мне.
- Зачем? - спросил Альфред, с грустью понимая, что вряд ли действительно хочет узнать ответ.
Огненный дракон скользил по поверхности лавы, направляясь к берегу, к Некрополису. Корабль Мейрит, освещенный сартанскими рунами, готовился к отправлению, как и сартанский корабль с Челестры. Альфред внимательно смотрел, как их дракон подплыл к кораблю, и уловил взгляд Раму, наблюдавшего за ними. Глава Совета был мрачнее тучи, с каменным выражением лица он отвернулся от них. Наверное, он считал поспешный уход Альфреда избавлением. Лишь один человек, наблюдающий с причала, не отвернулся. Балтазар поднял руку в прощальном жесте.
- Я позабочусь о Мейрит, - крикнул он вслед. - Не беспокойтесь за нее.
Альфред безутешно отмахнулся. Он вспоминал слова некроманта, сказанные перед тем, как пес затащил Альфреда на борт.
Иди, сделай то, что должен сделать...
Что бы ни случилось...
- Кто-нибудь удосужится объяснить мне, что происходит? - мягко спросил Альфред. - Куда вы меня везете?
- К Седьмым Вратам, - ответил ему Эпло.
Альфред от неожиданности выпустил из рук гриву дракона и чуть не свалился. В этот раз его подхватил Хуго Длань. - Но Повелитель Ксар...
- Мы должны рискнуть, - ответил Эпло.
Альфред покачал головой.
- Выслушай меня, мой друг, - Эпло говорил искренне. - Это именно тот шанс, которого ты так ждал. Посмотри, посмотри на эти корабли, они отправляются к Вратам Смерти.
Альфред взглянул наверх. Два корабля, освещенные сартанскими рунами, парили в задымленном воздухе Абарраха. Руны отсвечивали ярко-голубым на фоне черных теней на потолке огромной пещеры. Оба корабля, ведомые Раму, направлялись к Вратам Смерти. А через них - в Нексус, в Лабиринт, к четырем мирам.
- Вон там! - Джонатан поднял иссохшую руку - Там, посмотрите, их преследуют.
- ...следуют... - загудело эхо.
Еще один корабль, сработанный в виде железного дракона, покрытый патринскими рунами, выходил из скрытой гавани. Он следовал тем же курсом, что и сартанское судно, его рунная вязь пылала красным огнем от жары и магической энергии, которая приводила его в движение.
- Патрины... - сказал Альфред, недоверчиво присматриваясь. - Куда они?
- Они следуют за Раму. Он приведет их в Лабиринт, где они присоединятся к сражению.
- Возможно, и Ксар с ними? - с надеждой сказал Альфред.
- Возможно, - с сомнением отвечал Эпло.
Альфред тяжело вздохнул.
- Но это ничего не решит... только приведет к очередному кровопролитию...
- Друг, подумай вот о чем. И сартаны, и патрины собираются в одном месте - в Лабиринте. А с ними и эти змеи.
Альфред, моргая, посмотрел вдаль.
- Благословленный сартан! - прошептал он. Он наконец-то начинал понимать.
- Все миры: Арианус, Приан, Челестра и Абаррах - свободны от них. Свободны от нас. Эльфам, людям и гномам предоставлена возможность решать: жить или умирать, любить или ненавидеть. Без влияния полубогов и зла, которое они сотворили и продолжают творить.
- Это все хорошо, - надежда Альфреда вновь ускользала, - но сартаны не останутся в Лабиринте. Равно как и ваш народ. И нет разницы, кто победит... или проиграет.
- Именно поэтому нам и нужно найти Седьмые Врата, - сказал Эпло. - Мы найдем их и уничтожим.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс и Трейси Хикмэн

Альфред был поражен, ошарашен. Грандиозность этого плана привела его в смятение. Это было слишком невероятно, даже чтобы испугаться.
Более того, смертельные враги, с их ненавистью, передаваемой из поколения в поколение, будут заперты в тюрьме, ими же и созданной, и будут сражаться с практически бессмертным врагом - порождением их собственной ненависти. Сартаны, патрины и змеедраконы - бьющиеся целую вечность, потому что у них нет другого выхода.
Или выход все же существовал? Альфред взглянул на пса и протянул руку, чтобы его погладить. Они с Эпло раньше тоже были заклятыми врагами. Альфред подумал о Мейрит и Балтазаре - двух бывших врагах, которых сблизили печаль и страдания.
Пригоршня семян, брошенных в выжженную и обугленную землю, которые пустили корни, нашли пищу в любви, жалости и сострадании. И если они смогли расцвести и вырасти сильными, почему же другим не сделать то же?
Умерший город Некрополис был уже почти рядом, огненный дракон стремительно приближался к нему. Альфред не мог поверить, что все это происходило именно с ним, и предположил, что может быть, он и не был на том сартанском корабле, а все это лишь видение, вызванное ударом по голове.
Грива огненного дракона с его сверкающей красной чешуей неприятно покалывала его тело. Жар Огненного моря окружал его. Рядом дрожал от страха пес, ведь он так и не приспособился к поездкам на драконе, а Хуго Длань постоянно смотрел по сторонам, с восхищением изучая этот новый для него мир. Рядом сидел Джонатан: как и Хуго - умерший, но не мертвый. Один воскрес благодаря любви, а другой - благодаря ненависти.
Возможно, надежда все-таки была. А может...
- Уничтожив Седьмые Врата, можно уничтожить ВСЕ! - тихо произнес он после длительных размышлений.
После паузы Эпло произнес:
- А что случится, когда Раму и сартаны прибудут в Лабиринт, вместе с моим народом и Повелителем Ксаром? Война, которую они ведут между собой, будет пищей для змеедраконов. Они откормятся, раздобреют и будут подстегивать их к новым и новым битвам. Возможно, мой народ пройдет через Врата Смерти. Ваши последуют за ними. Войны распространятся на все четыре мира. Менши будут втянуты в них, как это уже когда-то было. А мы, конечно же, их обеспечим, дадим им оружие вроде Прoклятого Клинка.
- Видишь проблему, с которой мы столкнулись? - добавил Эпло после небольшой паузы, чтобы позволить Альфреду все понять. - Ты понимаешь?
Альфред содрогнулся и закрыл лицо руками.
- Но что случится с мирами, если мы закроем Врата Смерти? - Он поднял голову. Его лицо было бледным, голос дрожал. - Они нужны друг другу. Цитаделям нужна энергия Кикси-Винси. Эта энергия может стабилизировать солнце на Челестре. И благодаря цитаделям трубопроводы Абарраха начнут доставлять воду...
- Если меншам будет необходимо, то они смогут о себе позаботиться, - перебил его Эпло. - Что будет лучше для них, друг мой? Предоставить им самим управлять своей судьбой или быть пешками в нашей игре?
Альфред сидел в безмолвном раздумье. В последний раз он оглянулся на корабли. Сартанские суда ровно отсвечивали яркими огнями под темными сводами. Корабль патринов следовал за ними, его руны мерцали ровным светом.
- Ты прав, Эпло... - глубоко вздохнув, сказал Альфред. Он наблюдал за кораблями. - Ты позволил Мейрит отправится с ними.
- Я должен был это сделать, - тихо ответил Эпло. - Она отмечена символом Повелителя Ксара, привязана к нему. Он мог узнать о наших планах через нее. Но есть и еще одна причина.
Альфред потянулся и вздохнул.
- Уничтожив Седьмые Врата, мы можем уничтожить самих себя, - спокойно продолжил Эпло. - Мне жаль, что я втянул тебя в эту затею, мой друг, но как я уже говорил, я нуждаюсь в твоей поддержке. Я не смогу справиться без тебя.
Глаза Альфреда наполнились слезами. Долгое время после этого он не мог выговорить ни слова, у него буквально стоял ком в горле. Если бы Эпло был сейчас с ними, Альфред бы протянул свою руку, чтобы пожать руку друга. Но его не было рядом. Тело Эпло, неподвижное и безжизненное, осталось далеко позади, в небольшой подземной камере. Несмотря на то, что призрак очень трудно потрогать, Альфред попытался это сделать и протянул свою руку. Пес с радостным гавканьем соскочил вниз и устроился поудобнее. Ему уже хотелось побыстрее сойти с дракона.
Альфред погладил его шелковистый мех.
- Это наивысшая честь, которой ты мог меня удостоить, Эпло. Ты прав. Мы должны попытаться.
Альфред продолжал поглаживать голову пса, его рука начала подрагивать. Он высказал свои сомнения вслух.
- Но представляешь ли ты, друг, на какую участь мы обрекаем наши народы? Закрыв Врата Смерти, мы закроем их единственный путь к спасению. Они могут навечно остаться в Лабиринте, всю жизнь воюя друг с другом.
- Я думал об этом, - ответил Эпло. - Но ведь у них будет выбор, не так ли? Продолжать войну... или помириться. И помни, добрые драконы теперь тоже находятся в лабиринте. Волна может сама себя исправить.
- Или потопить всех нас... - закончил Альфред.

ГЛАВА 23

НЕКРОПОЛИС

АБАРРАХ

Огненный дракон доставил их так близко к Некрополису, насколько это вообще было возможно, приплыв в ту самую гавань, где патрины укрывали свой корабль. Дракон придерживался берега, избегая огромной воронки, что медленно вращалась в центре гавани. Альфред взглянул на воронку, на расплавленный камень, медленно сползающий вниз, на клубы пара, лениво выплывающие из зияющего провала, и поспешно отвел взгляд в сторону.
- Я всегда знал, что это не обыкновенная собака, - заметил Хуго Длань.
Альфред натянуто улыбнулся; потом его улыбка исчезла. Был еще один вопрос, который нужно было решить. И именно он должен его решить.
- Сэр Хуго, - нерешительно начал Альфред - вы понимаете... хоть что-то из услышанного вами?
Хуго Длань пристально посмотрел на него и пожал плечами.
- Мне не кажется, что есть хоть какая-то разница в том, понимаю я или нет, не так ли?
- Нет! - Альфред был в смятении - Я думаю, разница все же есть. - Он закашлялся. - Мы... в общем-то... хмм... направляемся в такое место... называется Седьмые Врата. И там, я думаю... хотя мне кажется... я могу и ошибаться... но там...
- Там я смогу умереть? - прямо спросил Хуго.
Альфред сглотнул и облизал свои высохшие губы. Его лицо пылало, но не от жара Огненного моря.
- Если это действительно то, чего ты хочешь...
- Да, хочу, - твердо ответил Хуго Длань. - Меня вообще не должно здесь быть. Я призрак. Случилось так, что я уже больше ничего не чувствую.
- Я не понимаю, - Альфред был удивлен. - Ведь такого не было сначала, когда я... - он сглотнул, но решился признать свою ответственность, - когда впервые вернул тебя к жизни.
- Может, я смогу объяснить, - предложил Джонатан. - Когда Хуго вернулся в мир живых, он оставил смерть далеко позади. Он цеплялся за жизнь, за людей, что были в его жизни. Так он оставался в пределах живого. Но постепенно эти связи рушились. Он пришел к пониманию того, что уже не сможет ничего им дать, как и они не смогут дать ничего ему. У него было все. Теперь же он может только скорбеть об утратах.
- ...утратах... - вздохнуло эхо.
- Но ведь есть женщина, которая любила его, - с грустью сказал Альфред. - И она до сих пор его любит.
- Ее любовь - всего лишь малая толика той любви, которую он знал. Любовь смертных - это наш первый шаг к бессмертию.
Альфред был очень огорчен.
- Не вини себя слишком сильно, брат, - сказал Джонатан. Дух вошел в тело и засверкал в его умерших глазах. - Ты использовал искусство некромантии из сострадания, а не из чувства мести или ненависти. Те из живых, что встретили этого человека, многому научились. Некоторые - укрепились в своем отчаянии и страхе. Но другим он дал надежду.
Альфред вздохнул и кивнул. Он все равно не понял до конца, но зато мог хотя бы частично оправдаться перед собой.

***

- Удачи вам в ваших стремлениях, - пожелал им дракон, когда высадил их на скалистый берег, окружавший море лавы. - Если вы возлагаете на себя ответственность за избавление этого мира от тех, кто его опустошил, вам мое благословение.
Все они хотели как лучше, говорил себе Альфред. И это казалось лучшим осуждением всему.
Самах хотел как лучше. Все сартаны тоже хотели как лучше. Несомненно, и Раму хотел только добра. А может, и Ксар, хоть и по-своему, тоже хотел лучшего.
Просто им не хватило воображения.
Хотя дракон и доставил их так далеко, как мог, дорога от гавани до Некрополиса обещала быть долгой, тем более пешком. А особенно если пешком шел Альфред. Он сразу же споткнулся на берегу и чуть не упал в булькающую лужу с кипящей грязью. Хуго Длань втащил его обратно.
- Используй свою магию, - с усмешкой предложил Эпло, - а то не сможешь добраться до Чертога Прoклятых живым.
Альфред нерешительно обдумал его предложение.
- Я не смогу перенести вас внутрь Чертога Проклятых.
- Это почему? Все, что тебе надо сделать, - это мысленно представить его. Ты ведь уже был там. Эпло, казалось, был раздражен.
- Это так, но охранные руны не позволят нам попасть туда. Они заблокируют мою магию. А, кроме того, - Альфред вздохнул, - я не смогу вспомнить всего. Наверное, я подсознательно вычеркнул это из моей памяти. Это были ужасающие воспоминания.
- С одной стороны, это так, - задумчиво сказал Эпло. - А с другой - нет.
- Да, и в этом ты прав.
Ведь, хотя сразу никто из них этого не заметил, пережитое ими в Чертоге Проклятых сблизило двух врагов, показало им, что они не так уж и отличаются друг от друга, как полагал каждый из них.
- Я помню лишь часть, - тихо продолжал Альфред. - Я помню, как мы побывали в мыслях и телах тех, кто жил - и умер - в этом Чертоге сотни лет тому назад...

***

...Чувство скорби и жалости наполнило душу Альфреда. И, несмотря на боль, которую они ему причиняли, чувствовать эту горечь было лучше: намного лучше, чем не чувствовать ничего; пустоту, которую он пережил до того, как присоединился к этой компании. Тогда он был лишь оболочкой, пустышкой внутри. Даже мертвые - страшные создания тех, кто начал злоупотреблять некромантией - и то были более живыми, чем он. Альфред глубоко вдохнул и поднял голову. Взглянув на сидящих вокруг стола, он увидел, что подобные чувства отражаются на лицах мужчин и женщин, что собрались в этом священном чертоге.
В его печали и сожалении не было горечи. Горечь чувствуют те, кто навлек на себя беду своими собственными ошибками. Альфред предвидел, что придет время, когда его народом будут руководить горечь и сострадание. Это безумие нужно остановить. Он снова вздохнул. Всего несколько мгновений назад он буквально излучал радость, покой бальзамом разливался по огненным волнам его сомнений и страхов. Но это состояние возвышенного покоя не могло продолжаться в этом месте так долго. Он должен был вернуться к своим проблемам и опасностям, и, конечно, к грусти и сожалению.
Вдруг чья-то рука довольно крепко сжала его руку. Кожа на руке была гладкой и без морщин, в отличие от руки Альфреда, похожей на постаревший пергамент, и не отличавшаяся сильной хваткой.
- Надейся, брат мой, - тихо проговорил молодой человек. - Мы должны хранить надежду.
Альфред обернулся и посмотрел на сидящего рядом молодого человека. Лицо этого сартана было красивым, выдавало в нем силу и твердость характера - как блеск выдает свежевыкованный стальной клинок. Ни тени сомнения не было видно на его блестящей поверхности, а лезвие было остро отточено. Этот человек показался Альфреду знакомым. Казалось, он знал его имя, просто не мог припомнить.

***

Теперь он знал. Этим человеком был Эпло.
Альфред улыбнулся.
- Я помню то чувство, ощущение, что я не один во вселенной, что высшая сила наблюдает за мной, беспокоится за меня. Я помню, ведь впервые в жизни я не чувствовал страха.
Он замолк, покачал головой.
- Но это все, что я смог вспомнить.
- Ну хорошо, - смиренно сказал Эпло. - Ты не можешь перенести нас в сам Чертог. Куда ты можешь нас доставить. Куда ты можешь нас перенести, чтобы мы оказались ближе к этому месту?
- Твоя камера в подземелье? - тихо предложил Альфред.
Эпло молчал. Потом тихо ответил:
- Если это лучшее, что можно сделать, перемещай нас туда.
Альфред вызвал вероятность, в которой они должны были быть именно там, а не здесь, и они сразу же перенеслись.

***

- Да хранят меня предки, - прошептал Хуго. Они стояли в центре камеры. Руны, созданные Альфредом, слабо мерцали, окружая тело Эпло. Патрин лежал на каменной скамье неподвижно и казался безжизненным.
- Он мертв! - Хуго бросил подозрительный взгляд на собаку. - Тогда чей же голос я все время слышу?
Альфред был уже готов пуститься в объяснения: о собаке и душе Эпло, - когда собака взялась зубами за его бархатные штаны и начала тащить в направлении выхода из камеры.
Альфреду пришла в голову мысль.
- Эпло. Что будет... что станет с тобой?
- Какая разница, - кратко ответил Эпло. - Идем, у нас нет времени. Если Ксар нас здесь найдет...
Альфред начал задыхаться - Но ты же говорил, что Повелитель Ксар отправился в Лабиринт!
- Я говорил, что он МОГ туда отправиться, - резко ответил Эпло. - Хватит тянуть время.
Альфред заволновался.
- Пес не может проходить через Врата Смерти. Возможно, что он не войдет и в Седьмые Врата. Особенно без тебя. Джонатан, ты случайно не знаешь? Что будет с собакой?
Лазар пожал плечами.
- Эпло не умер. Он жив, несмотря на то, что его душа вне тела. Я знаю лишь о тех, кто уже переступил порог смерти.
- ...смерти...
- У тебя нет выбора, Альфред, - сказал Эпло, теряя терпение. - Идем!
Собака зарычала.
Альфред вздохнул. У него был выбор. Всегда существует возможность выбора. Альфреду казалось, что он все время ошибается в своем выборе. Он посмотрел в коридор, который вел в непроглядную тьму. Белая руна, которую он зажег над телом Эпло, уже угасла. Они остались в полной темноте.
Альфред вернулся в воспоминаниях в то далекое прошлое, когда он впервые встретил Эпло на Арианусе. Он вспомнил ту ночь, когда он наслал на Эпло заклинание сна и заглянул под повязки на его руках, увидев там руны, нанесенные на кожу. Альфред также вспомнил ужас и отчаяние, которые он тогда ощутил.
Древний враг вернулся! Что мне делать?
В итоге он почти ничего не сделал. Ничего фатального, катастрофического. Он следовал зову сердца, действовал так, как было лучше по его мнению. А может, его вела какая-то высшая сила?
Альфред посмотрел на пса, который слонялся возле его ног. И тогда он решился.
Он начал тихо напевать руны, которые зловещим эхом разносились по туннелю.
Голубая руна засветилась у основания стены, возле ног Альфреда и рассеяла тьму.
- Что это? - Хуго Длань, стоявший у стены, отпрыгнул, когда руны засветились.
- Руны, - ответил Альфред. - Они приведут нас к месту, которое здесь называют Чертогом Проклятых.
- Звучит заманчиво, - с иронией произнес Хуго.

***

Когда Альфред шел этим путем в прошлый раз, он убегал в страхе за свою жизнь. Он думал, что забыл этот путь, но теперь, когда мерцающие руны осветили темный коридор, он начал узнавать эти места.
Коридор шел под уклон, как будто вел их к центру мира. Созданный довольно давно, туннель, в отличие от катакомб этого мира, был сухим, просторным и в хорошем состоянии. Туннель был создан для того, чтобы по нему могло пройти большое количество людей. Альфред думал так же и в прошлый раз, но тогда он еще не знал, куда вел этот коридор.
Теперь он все знал и понимал. Седьмые Врата. Место, где сартаны создали магию, которая разделила мир.
- Ты имеешь хотя бы представление, как работала эта магия? - спросил Эпло. Он говорил тихо, чтобы только те, кто находился рядом, могли его услышать.
- Ола мне рассказывала, - ответил Альфред, время от времени делая паузы, чтобы напеть руны. - Когда они приняли решение о разделении мира, Самах и члены совета созвали всех сартанов и тех меншей, которые, по их мнению, чего-то стоили. Они переместили их в место, похожее на временной колодец, который мы использовали в Абри, - колодец, в котором существует вероятность отсутствия вероятностей. Там эти люди были в безопасности до тех пор, пока сартаны не переместили бы их в новые миры.
- В чертоге, получившем название Седьмые Врата, Самах собрал самых одаренных сартанов. Опасаясь, что создание такого мощного заклинания, уничтожающего этот мир, создающего новые миры, может обессилить своего создателя, Самах и остальные члены Совета наполнили силой сам чертог. Теперь, наделенный силой, он должен был работать как те части Кикси-Винси, которые Лимбек называл "генераторами".
- Седьмые Врата вобрали в себя всю магию, которая творилась в ее чертогах. Сартаны призвали эту мощь, когда полностью истощили свой собственный запас силы. Но опасность была в том, что после того, как эта сила была передана Седьмым вратам, она навсегда останется там. И только разрушив Седьмые Врата, Самах мог уничтожить эту силу. Он так и сделал бы, если бы не испугался.
- Чего испугался? - захотел узнать Эпло.
Альфред с сомнением продолжил:
- Когда они вошли в Седьмые Врата, сразу же после наделения их силой, члены Совета столкнулись с неожиданностью.
- С более могущественной силой.
- Да. Я, правда, не знаю всего, Ола не смогла рассказать мне. Но для сартанов это было страшным открытием, как и для нас, когда мы впервые туда попали. Нашими ощущениями были чувства облегчения и возвышенности, а они пережили страх и ужас. Самах испугался расзмаха своих действий, их ужасных последствий. Он понял, что превысил свои полномочия, но также знал, что имеет возможность продолжить начатое, стоит только захотеть.
- Члены Совета были поражены увиденным и начали сомневаться в себе. Это привело к отчаянным спорам. Но страх перед вечными врагами - патринами - был очень велик. Пережитое ими в чертоге забывалось, а страх перед патринами жил всегда. Под руководством Самаха Совет проголосовал за разделение. Те из сартанов, кто был против разделения, были заключены в Лабиринт вместе с патринами.
Альфред покачал головой.
- Страх - причина нашего падения. Даже после успешного разделения и создания новых миров, после того, как враги оказались заключены в темницу, даже тогда Самах продолжал бояться. Он испугался увиденного в Седьмых Вратах, но он также полагал, что Седьмые Врата могут ему понадобиться. Поэтому он не уничтожил Врата, а переместил их.
- Я был рядом, когда Самах умер, - сказал Джонатан. - Он сказал Повелителю Ксару, что не знает, где сейчас Седьмые Врата.
- Он и не знал, - заключил Альфред. - Но Самах мог их легко обнаружить. Ведь я рассказал ему все о Чертоге Проклятых.
- Наш народ его нашел, - сказал Джонатан. - Мы осознавали его силу, но забыли, как ее использовать.
- ...использовать... - повторило эхо.
- И мы должны благодарить за это судьбу. Представь, что могло случиться, если бы Клейтус открыл секрет использования силы Седьмых Врат? - Альфред вздрогнул.
- Кстати, я заметил один интересный факт: несмотря на все эти магические перевороты, тех, кого мы называли меншами, осталось намного больше, чем нас. Да, у людей, эльфов и гномов были свои проблемы, но они по большому счету смогли жить и процветать. Волна, как мы это называем, поддержала их на плаву.
- Будем надеяться, что так будет и в дальнейшем, - сказал Эпло. - Следующая Волна - если обрушится на них - может всех их погубить.

***

Они продолжали следовать по коридорам, постепенно спускаясь все ниже. Альфред тихо напевал руны, их едва можно было услышать за дыханием. Знаки на стене ярко освещали их путь.
Туннель начал сужаться, так что им пришлось идти друг за другом. Впереди шел Альфред, за ним Джонатан, а Хуго с собакой замыкали шествие.
То ли воздух здесь стал реже, хотя в прошлый раз Альфреду так не казалось, то ли из-за волнения ему стало трудно дышать. Рунная песнь с трудом вырывалась из его пересохшего горла. Он одновременно ощущал страх и радостное возбуждение, погрузившись в нервное ожидание.
Руны на стенах более не нуждались в магической подпитке и светились очень ярко, перемещались даже быстрее, чем люди могли идти. Поэтому Альфред прекратил петь, решив поберечь дыхание для того, что могло ожидать их впереди.
"Возможно, я зря беспокоюсь, ведь это может быть довольно простым делом", - говорил себе Альфред. - "Немного магии, и Седьмых Врат не станет, они закроются навеки..."
Неожиданно пес громко залаял.
От этого неожиданного звука, который эхом разнесся по всему туннелю, у Альфреда чуть не остановилось сердце. Потом оно чуть не выпрыгнуло из его груди, а к горлу подступил комок.
Альфред начал задыхаться и кашлять.
- Что это было? - с трудом прохрипел он.
- Тсссс! Тише! Замрите и ни звука, - приказал Хуго Длань.
Все замерли. Лишь только свет рун блестел в их глазах - как живых, так и мертвых.
- Собака что-то слышала. Я тоже, - мрачно продолжал Хуго Длань. - Кто-то идет за нами.
Сердце Альфреда снова начало судорожно рваться из его тела.
Повелитель Ксар.
- Идем дальше, - сказал Эпло. - Мы уже слишком далеко зашли, чтобы останавливаться. Идем.
- Незачем идти, - приглушенно, почти беззвучно, сказал Альфред.
Руны сошли с основания стены, проследовали вверх и засветились в форме арки ярко-синего цвета. Когда он подошел ближе, синее свечение сменилось красным.
- Мы пришли. Это Седьмые Врата.

ГЛАВА 24

СЕДЬМЫЕ ВРАТА

Руны осветили арочный свод прохода, который вел в широкий и просторный туннель - этот путь Альфред точно помнил. Он также вспомнил то ощущение умиротворения и спокойствия, которое наполнило его, когда он вошел в этот туннель в прошлый раз. Он тосковал по этому чувству, как только взрослый человек может тосковать по нежным рукам, с лаской обнимавших его, по тихому голосу, напевавшему ему колыбельную песню в далеком детстве.
Альфред стоял перед аркой, наблюдая за мерцающим свечением рун. Для всех остальных эти руны, выглядели такими же, как руны на стенах, что привели их сюда. Абсолютно безвредные руны, которые просто указывают путь. Но Альфред смог найти некоторые важные, но незаметные различия: точка, что должна быть над линией, была изображена ниже ее; крест вместо звезды; квадрат, обрамляющий круг. Такие различия превращали эти руны из направляющих в охранные - сильнейшие из тех, что могли создать сартаны. Любой, кто рискнет пройти через эту арку...
- Какого черта ты ждешь? - требовательно воскликнул Хуго Длань. Он с подозрением взглянул на Альфреда. - Ты ведь не собираешься опять упасть в обморок?
- Нет, сэр Хуго, но... Стой! Не нужно!
Хуго Длань прошмыгнул мимо Альфреда, и направился прямиком к арке.
Голубые руны резко изменили свой цвет, их сияние сменилось на огненно-красное. Хуго, слегка обескураженный, остановился и подозрительно взглянул на руны.
Ничего не произошло. Альфред хранил молчание. Менш вероятно ни за что не поверил бы ему. Он был из тех, кто сам должен во всем убедиться.
Хуго сделал еще один шаг вперед. Руны вспыхнули и занялись огнем. Теперь проход был объят пламенем.
Собака испуганно попятилась.
- Проклятье! - пораженно прошептал Хуго Длань и поспешно отошел назад.
В то самое мгновение, когда он отступил, огонь погас. Руны вновь засветились красным, не изменив, впрочем, свой цвет на голубой. Жар от пламени все еще витал в проходе.
- Мы не сможем здесь пройти, - тихо сказал Альфред.
- Это я уже понял, - гаркнул Хуго Длань, потирая рукой опаленные густые темные волосы. - И как, во имя предков, мы попадем внутрь?
- Я могу разрушить руны, - сказал Альфред, но даже и не пошевелился, чтобы это сделать.
- Сомневаешься? - сказал Эпло.
- Нет, - воскликнул в свою защиту Альфред. Он бросил взгляд на ту часть коридора, откуда они пришли. - Просто...
Голубые руны на стенах уже погасли, но по его взгляду, по его мысленному приказу, снова зажглись. Они могут показать путь обратно, в камеру к Эпло.
Альфред опустил взгляд на пса.
- Я должен знать, что случится с тобой.
- Это не имеет значения.
- Но...
- Проклятье, я не знаю, что случится! - ответил Эпло, теряя терпение. - Зато я знаю, что случится, если мы потерпим здесь неудачу. Ты ведь тоже это знаешь.
Альфред ничего не сказал. Он начал свой танец.
Его движения были грациозными, плавными и торжественными. Он начал тихо напевать какую-то песню, его руки чертили в воздухе руны в такт мелодии, его ноги следовали за воображаемым замысловатым узором на каменном полу. Танец наполнил его магией, как подчас кровь наполняется адреналином. Его тело, которое всегда было таким неуклюжим и неповоротливым, и, казалось, принадлежало кому-то другому, а Альфреду было одолжено лишь на время, сейчас извивалось с грацией змеи. Магия была его кровью, его телом, его сущностью. Он был светом, водой и воздухом. Он был счастлив, жизнерадостен и напрочь лишен своих обычных страхов.
Охранные руны еще раз окрасились красным, ярко вспыхнув, а затем потускнели и угасли.
Коридор наполнился тьмой. Она окутала Альфреда и проникла в него.
Возбуждение начало медленно покидать его. Магия уходила. Его тяжелое постаревшее тело вновь возобладало над духом. Он должен был вновь вернуться в свое тело, ощутить его тяжесть на своих плечах, вновь ощутить себя во плоти, которая была слишком громоздкой и не подходила ему.
Теперь Альфред еле волочил ноги. Он вздохнул и тихо проговорил:
- Теперь мы можем пройти. Руны вновь оживут, как только мы минуем проход. Может, это остановит Повелителя Ксара.
Эпло что-то прорычал, даже не соизволив ничего сказать в ответ.
Альфред пошел первым. За ним последовал Хуго Длань, насторожено наблюдавший за рунами, очевидно оживший, что они могут загореться в любой момент. Пес со скучающим видом плелся за ним по пятам. Джонатан вошел последним, его неуверенная поступь оставляла в пыли четкий след. Альфред заинтригованно и в то же время обеспокоено посмотрел вниз, рассматривая следы, оставленные им же во время его прошлого прохода через арку. Он узнал их благодаря беспорядочному узору, который блуждал от стены к стене.
А вот и следы Эпло - идущие строго по прямой навстречу четко поставленной цели. Но после посещения Чертога его поступь стала менее уверенной. Вся его жизнь коренным образом изменилась, изменилась навсегда.
И Джонатан. Когда они были здесь в прошлый раз, он был еще жив. Теперь же его тело - не живое и не мертвое - шествовало по пыльному полу, вытирая след, оставленный им при жизни. Но собачьих следов с прошлого визита не осталось. Даже сейчас пес не оставлял за собой следов. Альфред уставился на пса, удивляясь, что раньше не заметил этого.
"Или, может, я видел следы", - усмехаясь про себя, размышлял Альфред, - "просто потому, что хотел их видеть".
Он наклонился и нежно потрепал собаку по голове. Пес взглянул на него своими ясными блестящими глазами. Его пасть открылась, изобразив то, что могло бы быть принято за улыбку.
- Я настоящий, - казалось, говорил пес. - На самом деле, возможно, только я здесь и настоящий.
Альфред повернулся. Теперь он уже не спотыкался. Он проследовал прямо к Седьмым Вратам, известным всем, кто раньше населял Абаррах, как Чертог Проклятых.

***

Как и в прошлый раз, туннель привел их прямиком к глухой стене, созданной из цельного куска черного камня. Две рунные цепочки покрывали ее поверхность. Первый ряд представлял из себя обычные охранные руны, нанесенные, несомненно, самим Самахом. Но вторая цепочка была создана древними жителями Абарраха. Изыскивая возможность связаться со своими братьями из других миров, они случайно наткнулись на Седьмые Врата. Там, внутри, они обрели покой, познали себя и преисполнились верой: дарованной им высшей силой, силой необъяснимой, которую они так и не смогли понять. И поэтому они нарекли это место священным.

Предыдущая страница 13 Следующая страница


Седьмые Врата 14

Здесь, в этом чертоге, они умерли.
В этом же чертоге умер и Клейтус.
Альфред вздрогнул, воссоздав в памяти эти пугающие события. Его рука прикоснулась к рунам на стене. Пальцы задрожали, и он сжал их в кулак, прижав руку к груди. Он четко мог видеть скелеты, лежащие на полу. Массовое убийство. Массовое самоубийство.
Каждый, кто войдет в этот Чертог, неся зло, увидит, как зло обратится против него самого.
Так было написано на стене. В прошлый раз Альфред хотел узнать, зачем и почему. Теперь, как ему казалось, он все понял. Страх - вот причина всему. Кто знает, чего боялся Самах и почему, но он точно испытывал страх, даже в этом Чертоге, который Совет собственноручно наполнил сильнейшей магией. Она была создана, чтобы уничтожить врагов Совета. Но все закончилось тем, что она обернулась против своих же создателей.
Холодная рука прикоснулась к руке Альфреда. Он подпрыгнул, испуганно обернулся и увидел стоящего рядом Джонатана.
- Не бойся того, что внутри.
- ...внутри... - последовало унылое эхо.
- Умершие, после всего случившегося, наконец получили долгожданный покой. Ничто уже не напоминает о том трагическом конце. Я ведь и сам все это видел.
- ...видел...
- Ты входил сюда? - удивленно спросил Альфред.
- И не раз, - казалось, лазар улыбнулся, когда его дух на мгновение вернулся в тело. - Я приходил и уходил. Этот Чертог был, как может быть и любое другое место, моим домом. Здесь я смог найти облегчение для моего мучительного существования. Здесь я получил способность терпеть испытание временем и ждать конца.
- Конца? - Альфреду не понравилось, то, как это прозвучало.
Лазар не ответил: призрак выскользнул из тела и начал беспокойно парить около него.
Альфред сделал глубокий вдох, его былая уверенность быстро испарялась.
- Что случится, если мы потерпим неудачу?
Повторив слова Эпло, Альфред прислонил руки к стене, начиная напевать руны. Под его пальцами камень раздался в стороны. Руны, излучающие голубое свечение, окаймляли проем, ведущий не во тьму, как было во время их прошлого визита в Чертог Проклятых, но к свету.

***

Седьмые Врата представляли собой комнату с семью мраморными стенами и куполообразным потолком. Шар, свисающий с потолка, излучал ровный белый свет. Как и обещал Джонатан, мертвых тел, ранее устилавших пол, уже не было. Но слова предупреждения оставались начертанными на стене:
"Каждый, кто войдет в этот чертог, неся зло, увидит, как зло обратится против него самого".
Альфред переступил через порог. Он вновь почувствовал то обволакивающее, любящее тепло, которое он ощутил во время своего первого визита в Чертог. Чувство комфорта и спокойствия подействовали как бальзам на его встревоженную душу. Он приблизился к продолговатому столу, вырезанному из белого дерева, которое явно было из древнего, еще неразделенного мира.
Джонатан тоже подошел и встал рядом. Если бы Альфред внимательно присмотрелся к лазару, он мог бы заметить перемены, которые произошли с ним, как только тот вошел в комнату. Призрак оставался вне тела, но уже не извивался, стараясь навсегда покинуть его. Недавно расплывчатый и бесформенный образ теперь превратился в мерцающее, но достаточно четкое, изображение герцога, каким Альфред увидел его впервые: молодым и жизнерадостным. Тело, казалось, стало просто тенью души.
Альфред, однако, ничего этого не заметил. Он уставился на руны, нацарапанные на столе, смотря так, словно он был под гипнозом и не мог оторвать взгляд. Он подходил все ближе и ближе.
Хуго Длань стоял в дверном проеме, с благоговением рассматривая комнату, но не испытывал особого желания переступить порог.
Собака подтолкнула Хуго вперед и подбадривающе завиляла хвостом.
Хмурое выражение сошло с его лица. Он улыбнулся.
- Ну, если ты просишь, - обратился он к животному и вошел внутрь. Оглядываясь по сторонам, присматриваясь ко всему, он подошел к белому столу и, положив на него свои руки, начал лениво водить пальцами по рунам.
Пес вбежал в комнату... и исчез.
Дверь в Седьмые Врата мгновенно закрылась.
Альфред не замечал Хуго. Альфред не видел, как исчез пес. Он не слышал того, как закрылась дверь. Он просто стоял у стола. Протянув вперед руки, он аккуратно поместил свои пальцы на белое дерево...

***

- Мы собрались сегодня здесь, Братья... - сказал Самах со своего места во главе стола, - ... чтобы разделить мир.

ГЛАВА 25

СЕДЬМЫЕ ВРАТА

Чертог, известный как Седьмые врата, был заполнен сартанами. Совет Семи расположился вокруг стола, все остальные стояли. Альфреда оттеснили к стене, он очутился рядом с одной из семи дверей. Сами двери и семь квадратов на полу перед каждой из них были оставлены открытыми.
Лица окружающих были напряжены, бледны, измучены. Альфред подумал, что все происходящее более всего похоже на отражение в зеркале. Он внимательно наблюдал за событиями, стремясь почувствовать всеобщее настроение. Самах время от времени бросал взгляд на каждого, кто осмелился переместиться на другое место, его вид недвусмысленно указывал на то, кто здесь главный. Суровый и неумолимый, он выглядел внушающей ужас силой, скрепляющей воедино всё и вся.
Если он будет действовать нерешительно, их покой и привычный миропорядок рассыплются подобно куску заплесневелого сыра.
Альфред переступил с ноги на ногу, стараясь облегчить телесный дискомфорт, возникший от стояния в одной позе долгое время. Он не страдал боязнью замкнутых пространств, но напряжение, страх, настроение толпы создавали ощущение, что стены сомкнулись над ним. Стало тяжело дышать. Комната внезапно показалась наполненной вакуумом.
Он начал протискиваться прочь от стены, чтобы пропустить стоящих сзади. Он был поражен безумным зрелищем разрушающихся мраморных блоков, внутрь хлынул свежий воздух, его окружило безбрежное пространство голубого неба. Альфреду безумно хотелось убежать отсюда, не видеть больше никогда Самаха и Советников, скрыться в мире вместо того, что быть против мира.
- Братья. - Саамах потупил взор. Под сводами зала зазвучали завершающие слова Главы Совета Семи. - Время настало. Будьте готовы использовать всю свою магию.
Сейчас Альфред мог разглядеть Олу. Она была бледной, но собранной. Он знал о ее нежелании, знал, как неистово она боролась за свое мнение. Она смогла. Она была женой Самаха. Он никогда бы не бросил ее в тюрьму к их вековечным врагам, так, как это он проделывал с другими непокорными.
Самах стоял с опущенной головой, сложенными руками, глаза его были прикрыты. Он начал погружаться в транс, то состояние медитативной сосредоточенности, необходимой для освобождения огромной магической мощи, которую Самах как Глава Совета мог призвать.
Альфред попытался сделать что-то, но его мысли как обычно стали рассеиваться, стремительно и безвозвратно ускользать, разбегаться во все стороны без надежды на спасительный выход, подобно мышам, посаженными в ящик к коту.
- Вы кажетесь неспособными сконцентрироваться, брат, - низкий, спокойный голос послышался совсем рядом с Альфредом.
Вздрогнув, Альфред стал искать глазами откуда донесся голос, и увидел человека, изучающего стену напротив. Мужчина был молод, и было невозможно сказать о нем что-либо определенное. На его голову был накинут капюшон мантии, а руки были перевязаны бинтами. Бинты. Альфред вглядывался в полосы белой ткани, закрывающие кисти рук мужчины, запястья, предплечья, и душу его стал заполнять благоговейный страх.
Молодой человек повернулся к нему и улыбнулся - тихо улыбнулся.
- Сартаны пожалеют об этом дне, брат. - Его голос изменился, в нем появилась горечь. - Это легкое сожаление не избавит от страданий невинные жертвы. Но хотя бы перед концом сартаны придут к пониманию всей гнусности того, что они натворили. Если это хоть немного вас утешит.
- Мы всё поймем, - сказал Альфред, запинаясь, - но поможет ли нам это понимание? Станет ли будущее лучше от этого?
- Поживем - увидим. Брат, - сказал Эпло.
Это был Эпло! И я был Альфред, не тот безымянный, безликий сартан, который однажды, давным-давно, стоял и дрожал в этом самом зале. И еще, в то же самое время, я был несчастным сартаном. Я был здесь и я был там.
- Мне нужно больше смелости, - прошептал Альфред. Капли пота тонкой струйкой стекали с его лысины, капая на ворот мантии. - Я мог бы сказать им, постараться предостеречь от этого безумия. Но я такой трусливый. Я видел, что случилось с другими. Я... не мог face это. Думаю сейчас, возможно, я думаю это было бы лучше... По меньшей мере я могу жить с собой, думаю, я не проживу долго. Теперь я должен нести это бремя до конца своей жизни.
- Это не твоя вина, - сказал Эпло. - Прекрати, наконец, все время извиняться.
- Да, это так, - отвечал Альфред. - Да, это так. Каждый из нас, кто откроет глаза, ослепленные ненавистью и предубеждением, нетерпимостью.... это наша вина.
- Возденьте руки. Братья. - Под сводами звучал голос Самаха. - Вознеситесь вместе с нашими мыслями к далекому источнику нашей мощи и затем овладейте тем, что по ту сторону. Представляйте себе возможности, когда этот мир не в единственном числе, но распадается на составные части: землю, воздух, огонь и воду.
Одинокая сигла начала светиться голубым в пространстве на равном удалении от всех четырех дверей. Это были двери, которые станут дорогами в новые миры. Он задрожал.
- Наши враги-патрины, были заключены в тюрьму. Они там сейчас содержатся и не могут сопротивляться, - продолжал Саамах. - Мы легко можем уничтожить их, но нам не нужна их смерть. Мы увидим их раскаянии и исправление, они должны вернуть себе доброе имя. Их тюрьма, их новый дом, даст нам время необходимое для их исправления, а сейчас ее двери готовы закрыться за ними.
Сигла в проеме пятой двери вспыхнула ярким пламенем, полыхая злобным, багровым огнем. Лабиринт. Искупление. Эпло жестоко расхохотался.
"Саамах, ты должен остановиться немедленно!" - неистовый крик готов был вырваться из груди Альфреда. - "Лабиринт не тюрьма, но камера пыток! В ваших словах скрыт страх и слышится затаенная жестокость. Лабиринт будет использовать эту ненависть чтобы убивать и разрушать.
Но Альфред не произнес свои слова вслух. Он слишком боялся.
- Мы создали рай для патринов, - улыбнулся Саамах одними уголками губ. Улыбка была жестокой. - Когда они усвоят этот суровый урок, Лабиринт освободит их. Мы построим для них город и научим их жить как цивилизованные люди.
"Да, - сказал Альфред сам себе, - патрины очень хорошо усвоят этот урок. Урок ненависти, который вы им преподнесли... Они выйдут из лабиринта, укрепившись в своей ненависти и ярости. За исключением немногих... Таких, как Эпло, кто сумел понять, что правда обретается в любви.
Шестая дверь начала мерцать сумеречными цветами, мягкими, приглушенными. Нексус.
- И наконец, - сказал Саамах, сделав жест в сторону двери, располагавшейся прямо напротив него, двери, которая как будто по мановению его руки начала медленно открываться, - мы создаем путь, который позволит нам перемещаться из одного мира в другой. Мы создаем Врата Смерти. Когда этот мир погибнет, лучшие миры будут рождены из него. И сейчас время пришло.
Саамах медленно повернулся лицом к двери, которая сейчас стояла широко открытой. Альфред старался хоть краем глаза разглядеть то, что появлялось за распахнутой дверью. Становясь на цыпочки, он заглядывал поверх голов беспокойной толпы. Голубое небо, белые облака, зеленые деревья, волнующийся океан... Старый мир...
- Разделите это на части, братья, - приказал Саамах. - Разделите мир.
Альфред не был способен использовать магию. Не мог. Он видел лицо "достойной сожаления, но необходимой" вселенской катастрофы. Он видел несчастья людей, их боль и пережитый кошмар. Тысячи и тысячи, мечущихся в смятении, которые не могут найти ни убежища, ни спасения.
Он начал рыдать и утирать слезы. Он не мог сдержаться, потому что не мог помешать происходящему.
Эпло положил забинтованные руки на его плечи.
- Держи себя в руках. Это не поможет. Саамах наблюдает за тобой.
Испуганный Альфред поднял голову. Его глаза встретили взгляд Самаха и он увидел в его глазах страх и раздражение. И больше Саамах не был Самахом.
Это был Ксар.

ГЛАВА 26

СЕДЬМЫЕ ВРАТА

- Альфред?
Голос звал его откуда-то издалека, сквозь время и пространство. Это был обморок, от которого он еще не очнулся. Голос требовал прийти в себя, вернуться.
- Альфред!
Рука легла на его плечо и встряхнула его. Альфред опустил взгляд на руку, заметил бинты. Он был испуган и постарался вырваться, но не смог. Рука ухватила его крепко.
- Нет, пожалуйста, оставь меня в покое! - захныкал Альфред. - Я в своей усыпальнице. Я в безопасности. Здесь мирно и спокойно. Никто не сможет ранить меня здесь. Позволь мне уйти!
Рука не позволила ему вырваться. Она крепко поддерживала его и тянула куда-то, этот сильный захват не был соперническим, но дружеским и утешительным, поддерживающим и обнадеживающим. Он увлекал его назад, в мир живых.
И затем, когда он еще окончательно не успокоился, рука оторвалась от него. Бинты упали. Он увидел, что эти рука покрыта кровью. Жалость наполнила его сердце. Рука была протянута, почти касалась его.
- Альфред, ты мне нужен.
И кроме того, у его ног примостился пес, который внимательно разглядывал его влажными глазами.
- Ты мне нужен.
Альфред ухватился за протянутую руку и пожал ее.
Рука сжала его запястье довольно болезненно, резко оттолкнула его назад, так что Альфред не смог устоять на подгибающихся ногах и покатился на пол.
- И стой подальше от этого проклятого стола, ясно тебе? - Эпло распоряжался, возвышаясь над ним и свирепо разглядывая его. - Мы почти потеряли тебя в тот раз. - Он сурово сверлил взглядом Альфреда, но сквозь показную суровость проскальзывала озабоченность, а на губах играла тихая улыбка. - Ты вообще как, в порядке?
Пытаясь встать на четвереньки на пыльном мраморе, Альфред не ответил. Он мог только пристально разглядывать в бессловесном изумлении Эпло - Эпло, стоящего прямо перед ним, Эпло, который, оказывается, живой!
- Ты выглядишь, - сказал Эпло, внезапно ухмыльнувшись, - в точности как этот пес.
- Мой друг! - Альфред наконец смог нормально сесть. Его глаза наполнились слезами. - мой друг...
- Сейчас не время распускать нюни, - предупредил Эпло. - И вставай же, проклятье на твою голову. У нас почти нет времени. Повелитель Ксар...
- Он здесь! - испуганно воскликнул Альфред, поднимаясь на ноги. Он задержался, повернувшись лицом к главной части стола.
Альфред начал моргать. Не Саамах. Конечно, не Ксар. Джонатан стоял во главе стола. Кроме него там был только Хуго Длань, жесткий и напряженный.
- Почему.... я видел Ксара... - другая мысль посетила Альфреда. - Ты! - Он то приближался, то удалялся от Эпло, вглядываясь в его лицо. - Ты. Ты настоящий?
- Из крови и плоти, - сказал Эпло.
Сила руны, вытатуированных на его руках, сильно и заботливо поддерживала Альфреда, помогала сартану, который был чрезвычайно бледен и покачивался.
Альфред робко потянулся костлявым пальцем, осторожно потыкал Эпло.
- Ты выглядишь реальным, - решил он в конце-концов. Затем осмотрелся вокруг. - А собака?
- Песик убежал, - ответил Эпло. И улыбнулся: - Возможно, он унюхал колбасу.
- Не мог убежать, - сказал Альфред боязливо. - Часть тебя. В прошлом. Но как это все могло случиться?
- Этот чертог, - ответил Джонатан. - Проклятый... и благословенный. В случае с Эпло рунная магия сохранила его тело живым. Магия этого чертога внутри Седьмых Врат оказалась способна вселить душу назад в тело.
- Когда принц Эдмунд пришел сюда, - припомнил Альфред, - его душа наконец освободилась от тела.
- Он был мертв, - ответил Джонатан. - И воскрес только силой некромантии. Его душа была в рабстве. В это состоит разница.
- Ах, - воскликнул Альфред, - кажется, я начинаю понимать...
- Чрезвычайно рад за тебя, - прервал Эпло. - Сколько лет вам понадобиться для того, чтобы достичь окончательного понимания? Как я говорил, у нас совсем мало времени. Мы установили контакт с высшей силой.
- Я знаю как! Я был там, во время Разделения! Саамах был здесь и все Советники собрались вокруг стола. И вы были... Ничего не понимаю, - Альфред смиренно замолчал, перехватив беспокойный взгляд Эпло. - Я расскажу вам также, но попозже.
-
Здесь четыре двери, - уточнил Альфред, - те, которые слегка приоткрыты, каждая ведет в один из четырех миров. Дверь наверху ведет в Лабиринт. Дверь, которая заперта, должна открыть путь в Вортекс, а дверь, которая широко открыта, и есть те самые Врата Смерти.
Эпло проворчал:
- Я ведь просил стоять подальше от проклятого стола. Что дверь не должна вести никуда, кроме как внутрь зала. В том случае, если ты забыл это, мой друг, это та самая дверь, через которую мы вошли сюда. Хотя, как я припоминаю, ты прикрыл ее, когда мы вышли. Или, точнее, она почти прихлопнула тебя.
- Но это было на Абаррахе, - возразил Альфред. Он беспомощно огляделся вокруг, и внезапное знание ужаснуло его. - Мы не в Чертоге Проклятых. Мы не на Абаррахе. Мы - внутри Седьмых Врат.
Эпло скептически сдвинул брови.
- Вы здесь, - сказал Альфред. -_ Как вы попали сюда?
Эпло вновь пожал плечами.
- Я проснулся, наполовину замерзший, в тюремной камере. Я был один. Ни единой души вокруг. Я вышел в коридор и стал двигаться внутрь его, туда, куда указывал голубой свет рун. Затем я услышал твой голос, ты что-то напевал. Защитные руны пропустили меня. Я пришел прямо сюда, найдя дверь открытой. Потом вошел внутрь. Ты сидел за проклятым столом, и как всегда хныкал и извинялся.
Сбитый с толку Альфред посмотрел на Джонатана.
- Мы все еще на Абаррахе? Я чего-то не понимаю...
- Поскольку вы вошли в Седьмые Врата, вы нашли Седьмые Врата. Сейчас вы в Седьмых Вратах.
- ...Седьмых Вратах, - повторило эхо, и это был радостных звук.
- Та дверь, - Джонатан бросил взгляд в направлении двери, помеченной сиглой как Врата Смерти, - стояла открытой все эти века. Закройте Врата Смерти, вы должны закрыть эту дверь.
Чудовищность этой задачи ошеломила Альфреда. Совет Семи и сотни других могучих сартанов создали и открыли эту дверь. А закрыть ее должен он один?
-
Как я очутился здесь? - потребовал ответа Эпло, который еще не до конца поверил в происходящее. - Я не использовал магию.
-
Не магия, - ответил Джонатан. - Знание. Самопознание. Это и есть ключи от Седьмых врат. Если мои сородичи, которые нашли это место много лет назад, на самом деле познали себя, они могли постигнуть секрет этого могущества. Они пришли закрыть. Но не закрыли достаточно крепко. Им могли не позволить...
"...не позволить..."
- Мне нужно доказательство. Открой дверь, - сказал Эпло. - Да не эту! - Он нарочно избегал проходить рядом с теми дверями, которые уже стояли распахнутыми. - Открой другую дверь, одну-единственную, которая стоит закрытой. Позволь мне узнать, что там, за ней.
- Какая дверь? - Альфред судорожно сглотнул.
Несколько мгновений Эпло помолчал, затем произнес:
- Ту самую, которая, как вы утверждаете, ведет в Лабиринт.
Альфред медленно наклонил голову. Его мысли вернулись во времени, в Чертог, каким он был в момент до Разделения. Вновь он увидел дверь, отмеченную пылающей багровой сиглой.
Он сориентировался на нужную дверь. Завершая свой путь вокруг стола - он был осторожен и старался не касаться рун на его поверхности - он остановился напротив той самой двери.
Он протянул руку, нежно касаясь сиглы, выдавленной в мраморе. Он начал рисовать знак, очень мягко, затем его пение зазвучало решительнее. Он очерчивал сиглу пальцами, и эта сигла разгоралась неровным светом, окрашиваясь в красный.
Песня застряла в горле Альфреда. Он закашлялся, поперхнулся, постарался продолжить пение, хотя сейчас песня была нарушена и звучала фальшиво. Он толкнул дверь.
Дверь беззвучно распахнулась.
И они оказались внутри Лабиринта.

ГЛАВА 27

ЛАБИРИНТ

Пройдя через Врата Смерти, два сартанских судна прибыли в Нексус. Они опустились на землю у руин, которые когда-то были резиденцией лорда Ксара. Теперь же это была лишь груда сгоревших бревен. По приземлении все сартаны бросились к иллюминаторам, в молчаливом потрясении взирая на ужасные разрушения.
- Теперь вы можете воочию узреть всю ту ненависть, которую патрины питают к нам, - произнес Раму. - Они разрушили город и осквернили землю, которую мы создали для них. И они сами будут расплачиваться за содеянное, им некого винить в этом. Не было никаких причин для столь вопиющей дикости. Эти люди никогда не смогут приспособиться к жизни среди цивилизованных людей.
Мейрит могла бы рассказать ему правду: именно змеедраконы разрушили Нексус, но она знала, что он никогда ей не поверит. Она решила не ввязываться в бесполезные споры. Она хранила надменное, даже высокомерное молчание, опустив голову так, чтобы окружающие не могли увидеть ее слез.
Приказав большинству сартанов оставаться на корабле под защитой рун, которые могли защитить их в случае прямой опасности, Раму выслал несколько отрядов разведчиков.
Пока все ожидали их возвращения, сартаны с Челестры разошлись по судам, чтобы помочь своим братьям, которых они забрали с Абарраха. Они были аккуратны, терпеливы и добры, щедро делясь своими запасами силы для восстановления жизненных ресурсов своих истощенных родичей. Несколько сартанов, проходя мимо Мейрит, останавливались и сочувственно интересовались, не могли бы как-то помочь ей. Она отказалась от их услуг, но была искренне удивлена и тронута их предложением, при этом она старалась сделать свои отказы максимально вежливыми, чтобы не оскорбить их чувств.
Единственный сартаном, которому она стала практически полностью доверять, был Балтазар. Мейрит не могла найти этому точного объяснения. Возможно, это случилось потому, что он и его люди также своими глазами видели, как умирают их дети. Или, возможно, причина была в том, что он уделил достаточно много времени беседам с ней, чтобы узнать ЕЕ мнение о событиях, которые происходили в Лабиринте.
Мейрит с нетерпением ждала возвращения разведчиков, которые сразу же направились с докладом к Раму. Мейрит с охотой бы пожертвовала несколькими годами своей жизни, чтобы только услышать, о чем они там говорили. Но, к сожалению, она ничего не могла поделать, и ей оставалось только ждать.
Наконец Раму вышел из своей каюты. Он с некоторой неохотой, как успела заметить Мейрит, пошел к стоящему неподалеку Балтазару. Глава Совета, очевидно, не очень любил делить свою власть с кем бы то ни было, но на этот раз у него не было иного выхода. Сартаны Абарраха во время этого путешествия вполне четко дали понять, что не последуют ни за каким другим человеком, кроме своего нынешнего предводителя.
- Мне не по душе то, что я слышу, - тихо произнес Раму. - Сообщения разведчиков противоречат друг другу. Они сообщают мне...
Мейрит не могла услышать того, о чем рассказали скауты, но она предполагала, что именно они могли рассказать. Они видели только то, что им позволили увидеть змеедраконы.
Балтазар слушал, а затем приостановил Раму вежливым жестом. Некромант посмотрел на Мейрит, и кивком головы попросил ее присоединиться к ним.
Раму нахмурился. - Ты полагаешь, это мудро? Она ведь заключенная. Я не хочу посвящать в наши планы врага.
- Как ты правильно сказал, она - заключенная и вряд ли сможет сбежать. Я хотел бы услышать ее мнение насчет происходящего вокруг.
- Если ты заинтересован во лжи, тогда конечно, брат... Изволь, - ехидно произнес Раму.
Мейрит подошла и молча встала между ними.
- Пожалуйста, продолжайте, Советник, - сказал Балтазар.
Раму хранил молчание еще несколько мгновений, пытаясь унять раздражение и гнев от того, что его прервали и заставили вновь обдумать то, что он собирался рассказать. - Я собирался сказать, что планирую возглавить группу, идущую к Последним Вратам. Я хочу лично убедиться в том, что здесь творится.
- Превосходная идея, - согласился Балтазар. - Я буду вас сопровождать.
Раму это известие не обрадовало.
- Я думал, брат, что ты предпочтешь остаться на борту. Ты все еще слишком слаб.
Балтазар отмел прочь эти предположения.
- Я представляю моих людей. Я их вождь, если тебе угодно. В соответствии с нашими законами, ты не можешь отказать мне в этой просьбе, Консул.
Раму попытался оправдаться.
- Я беспокоился только о твоем здоровье.
- Конечно же, ты не имел в виду ничего другого, - улыбнувшись, произнес Балтазар. - И я возьму с собой Мейрит, она будет моим советником.
Пойманная врасплох, она посмотрела на него в недоумении.
- Нет и еще раз нет, - Раму отказался это даже обсуждать. - Она все еще слишком опасна. Она останется здесь, под охраной.
- Будьте же благоразумны, Консул, - с прохладцей в голосе сказал Балтазар. - Эта женщина жила и в Нексусе и в самом Лабиринте. Она знакома с окружающим миром, с его обитателями. Она знает, как выяснить то, чего не смогли выяснить, как мне кажется, ваши разведчики.
Гнев ударил Раму в голову. Он не привык к тому, чтобы его волю кто-то оспаривал. Другие члены Совета, которые слышали весь этот разговор, выглядели неловко и обменивались смущенными взглядами.
Балтазар был по-прежнему вежлив и крайне дипломатичен. Раму не оставалось иного выхода, как согласиться. Он нуждался в помощи сартанов Абарраха, и у него не было времени для созыва Совета, чтобы оспорить право Балтазара на власть и лишить его полномочий.
- Хорошо, - скривившись, произнес Раму. - Она может сопровождать тебя, но она будет находиться под постоянным контролем. И если что-нибудь случится...
- Я беру полную ответственность за ее действия на себя, - не дал ему закончить Балтазар.
Раму мрачно взглянул на Мейрит, развернулся на каблуках и удалился.
Прямой конфронтации удалось избежать. Но каждый, кто был непосредственным свидетелем противостояние этих двух сильных характеров, понял, что негласная война была объявлена. Как говорила одна древняя поговорка: "Два солнца не могут путешествовать по одной орбите".
- Я хочу поблагодарить тебя, Балтазар... - неловко начала Мейрит.
- Не благодари меня, - холодно произнес он, обрывая ее на середине фразы. Схватив ее за руку, он потянул Мейрит к одному из иллюминаторов. - Посмотри сюда. Я хочу, чтобы ты мне кое-что объяснила.
Тонкие пальцы впились Мейрит в руку с такой силой, что руны на ее коже замерцали, пытаясь защитить ее. Ей не понравилось его прикосновение, и она попыталась вырваться. Он еще больше сдавил ей руку.
- Используй свой шанс, - мягко произнес он, прежде чем она смогла что-то сказать. - Когда появится возможность - не упусти ее. Я, в свою очередь, сделаю для тебя все, что смогу.
Бегство! Мейрит отчетливо понимала, о чем он говорит. Но почему? Она сдержалась и с подозрением уставилась на него.
Он оглянулся через плечо, лишь несколько сартанов наблюдали за ними, но это были его люди, и он мог доверять им. Другие сартаны ушли с Раму или же были заняты, помогая своим собратьям.
Балтазар повернулся обратно к Мейрит и шепотом произнес:
- Раму не в курсе, но я отправил моих собственных разведчиков. Они сообщают, что гигантские полчища ужасных существ сосредоточились у Последних Врат. Там множество красных драконов, волков, которые могут ходить подобно людям, гигантских насекомых и других тварей. Тебе, наверное, будет интересно узнать, что люди Раму схватили одного человека из твоего народа, допросил его и вынудили все рассказать.
- Они захватили патрина? - Мейрит был крайне изумлена. - Но в Нексусе не осталось ни одного патрина. Я же говорила тебе: змеедраконы отправили весь мой народ за Последние Врата.
- Кстати, в этом патрине было нечто странное, - продолжал Балтазар, пристально изучая Мейрит. - У него были очень необычные глаза.
- Позволь угадать. Его глаза пылали красным. Он не из моего народа! Это был один из тех змеедраконов. Они могут принимать любое обличье...
- Да. Из того немногого, что ты мне успела рассказать, я заключил, что это могут быть именно они. Псевдо-патрин признавался, что его народ в союзе со змеями борется за то чтобы открыть Последние Врата.
- Эта часть истории - правда! - воскликнула Мейрит, чувствуя себя крайне беспомощной. - Мы должны это сделать! Если Последние Врата закроются, мой народ будут навеки заточен...
Страх и отчаяние душили ее. На некоторое время она вообще потерла дар речи. Отчаянно сопротивляясь своим страхам, она сумела восстановить контроль и продолжила говорить более ли менее спокойно.
- Но мы не в союзе со змеями. Мы знаем их, знаем их сущность. Лучше уж мы окажемся запертыми внутри Лабиринта навсегда, чем объединимся с ними! Как вообще этот глупец Раму может верить в такие вещи!
- Он верит в то, во что хочет верить, Мейрит. В то, что приближает его к цели. Или возможно он слеп и не видит источаемого ими зла. - Некромант изобразил жалкое подобие улыбки. - Мы - видим. Мы уже заглядывали в глубины этого мрака. Мы знаем, какова будет плата...
Балтазар вздохнул, лицо его приобрело чрезвычайно бледный оттенок. Он, как правильно заметил Раму, был все еще слишком слаб. Но он отказался от предложения Мейрит вернуться в свою каюту и лечь.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс и Трейси Хикмэн

- Ты должна сообщить все своим людям, Мейрит. Сообщи им, что мы здесь. Мы должны объединиться, чтобы бороться с этими существами, или мы все будем уничтожены. Если бы среди вашего народа нашелся хоть кто-то, кто мог бы поговорить с Раму, убедить его...
- Он есть! - от неожиданного озарения Мейрит задохнулась и схватила Балтазара. - Предводитель Вазу! В нем течет и сартанская кровь! Я постараюсь добраться до него. Я могу использовать свою магию, чтобы переместиться. Но Раму заметит, если я что-то попытаюсь предпринять, и сделает все возможное чтобы остановить меня.
- Сколько времени тебе необходимо?
- Достаточно много времени понадобится, чтобы нарисовать руны. Около тридцати ударов сердца, я полагаю. Не больше.
Балтазар улыбнулся.
- Жди и наблюдай.

***

Мейрит стояла, прижавшись к уцелевшей стене одного из разрушенных зданий, некогда украшавших центр Нексуса. Город, который совсем недавно сиял подобно первой вечерней звезде на фоне сумеречного небосклона, теперь являл собой беспорядочную массу закопченного и оплавленного камня. Окна уцелевших строений были темны и пусты, как глаза мертвеца. Дым от все еще тлеющих деревянных бревен заволок небо и принес на эту землю грязное и уродливое подобие ночи, изредка разрываемое оранжевыми всполохами огня.
Два сартана, приставленные к Мейрит, чтобы следить за ней, лишь изредка бросали на нее взгляды, в остальное же время их больше всего интересовали события, происходящие у Врат. Пленная женщина казалась им беспомощной и абсолютно не представляющей опасности.
То, что она видела у Врат, ослабляло Мейрит гораздо сильнее, чем любая сартанская магия.
- Доклады были верны, - мрачно произнес Раму. - Армии тьмы собираются вместе для нападения на Последние Врата. Мы прибыли как раз вовремя, я полагаю.
- Ты глупец! - с горечью констатировала Мейрит. - Эти армии собираются для нападения на нас.
- Не верьте ей, сартан, - прошипел голос из-за стены. - Это уловка. Она лжет. Их армии прорвутся через Последние Врата и, оттуда двинутся во все четыре мира.
Огромная змееподобная голова вознеслась над стеной и предстала перед ними, медленно раскачиваясь из стороны в сторону. Глаза пылали красным; его язык мелькал в беззубых челюстях. Кожа была старой и морщинистой и, казалось, свободно висела на извилистом теле. От этого существа исходил стойкий запах смерти и разрушений.
Балтазар в ужасе отпрянул.
- Что это за ужасное создание?
- Разве ты не знаешь? - В красных глазах вспыхнули искорки злорадного озорства. - Ведь это ВЫ создали нас...
Два охранника-сартана были бледны, их трясло. Это было отличный шанс для Мейрит, чтобы бежать, но ужасный пристальный взгляд змея был направлен на нее... или это ей лишь казалось. Она не могла двигаться, думать и вообще что-либо делать, кроме как смотреть на змеедракона в обаянье и страхе.
Только Раму не попал под действие его ауры ужаса.
- Итак, вы здесь, в союзе с вашими друзьями-патринами. Один из них мне уже все рассказал.
Голова змеи опустилась. Его веки смыкались, заставляя красный огонь в глазах вспыхивать и затухать.
- Вы ошибаетесь насчет нас, Консул. Мы здесь, чтобы помочь Вам. Как вы и полагали, патрины пытаются вырваться их своей тюрьмы. Они призвали полчища драконов на свою сторону. Именно сейчас их армии приближаются к Последним Вратам.
Голова продолжала раскачиваться над стеной, сопровождаемая частью огромного, грязно пахнущего тела. Раму не смог сдержаться, он все-таки отступил назад, но только на шаг или два. Затем он вновь овладел собой.
- Но ваш вид - с ними.
Голова змеи заколебалась.
- Мы служим наших создателям. Прикажите, и мы уничтожим патринов и навсегда закроем Последние Врата!
Змей опустил голову на землю перед Раму. Его красные глаза были прикрыты, он всем своим видом выражал рабское подчинение.
- Как только они уничтожат мой народ, они возьмутся за вас, Раму! - предупредила Мейрит. - Вы окажетесь в Лабиринте! Или еще что похуже!
Змей игнорировал ее. Раму - также.
- Почему мы должны доверять вам? Вы напали на нас на Челестре...
Гигантская рептилия подняла голову. Его красные глаза вспыхнули от негодования.
- Это злой менш напал на вас, Консул. Не мы. И тому есть доказательство. Когда ваш город затопили воды, нейтрализующие магию, и вы были совершенно бессильны, разве мы причинили вам вред? Хотя и могли бы.
Красные глаза вспыхнули еще раз и снова закрылись.
- Могли бы - но ведь не сделали. Ваш уважаемый отец, да будет он благословен вовеки веков, открыл для нас Врата Смерти. Мы были рады сбежать от наших преследователей - меншей. И хорошо, что мы это сделали. Иначе бы вы столкнулись с угрозой патринов в одиночку, одни среди множества врагов.
- Вы и так одни, Раму. В конце, мы все столкнемся к этой угрозой в одиночку, - мягко произнесла Мейрит.
- И это говорит та, которая помогла убить вашего отца! - прошипел змей. - Она слышала его крики, и смеялась!
Раму стал мертвецки бледным. Он посмотрел на Мейрит.
- Я не смеялась, - произнесла она дрожащими губами. Она помнила крики Самаха. Слезы обжигали ее веки. - Я не смеялась.
Раму сжал кулаки.
- Убейте ее... - зашипел змеедракон. - Убейте ее сейчас же... Осуществите праведную месть.
Раму достал из-под одежд сартанский клинок - Проклятое Лезвие. Он смотрел то на кинжал, то переводил взгляд на Мейрит.
Мейрит подалась вперед, готовясь к схватке.
Балтазар шагнул и встал между ними.
- Ты сошел с ума, Раму? Посмотри, на что толкает тебя это мерзкая тварь! Не доверяй этому! Я знаю. Я помню, я уже видел это прежде.
Раму, казалось, был готов отшвырнуть Балтазара в сторону.
- Уйди с дороги. Или, клянусь, я убью и тебя!
Наблюдающий за этой ссорой змей стал более жирным, более гладким.
Два охранника следили за всем этим в немом ужасе, не уверенные, что именно стоит делать.
Проклятое Лезвие в руке Раму начало извиваться, пробуждаясь к жизни. Мейрит начертила в воздухе магический круг из синих и красных рун. Ярко вспыхнул огонь, она произнесла лишь одно слово: "Вазу", шагнула в круг и исчезла.
Раму втолкнул клинок обратно в ножны. В гневе он обратился к некроманту:
- Ты помог ей бежать. Это измена! Когда все это закончится, ты предстанешь перед Советом, тебе будут предъявлены официальные обвинения!
- Не будь дураком, Раму! - возразил Балтазар. - Мейрит была права. Посмотри на эту мерзкую змею! Разве ты не узнаешь ее? Разве ты не видел его прежде? Загляни в себя, вспомни...
Раму наградил Балтазара мрачным взглядом, а затем повернулся к змеедракону. Тварь раздулась и была крайне довольна. В красных глазах читался триумф.
- Мы объединим наши силы. Атакуйте патринов, - приказал Раму. - Убейте их. Убейте их всех.
- Да, Господин! - змей низко поклонился.

ГЛАВА 28

СЕДЬМЫЕ ВРАТА

- Видишь, что происходит? - спросил Эпло.
Альфред покачал головой.
- Это безнадежно. Мы никогда и ничему не научимся. Наши люди уничтожат друг друга... - Его плечи поникли.
Эпло положил руку на его плечо.
- Может, все не так и плохо, мой друг. Если наши народы смогут объединиться, то они увидят все зло, источаемое змеедраконами. Змеи не смогут продолжать игру на обе стороны, если эти стороны объединятся. У нас ведь есть такие люди, как Мейрит, Балтазар, Вазу... Они - наша надежда. Но Врата должны быть закрыты!
- Да, - Альфред приподнял голову, его вечно бледные щеки слегка порозовели. Он воззрился на портал, ведущий к Вратам Смерти. - Да, ты прав. Врата должны быть закрыты и запечатаны. По крайней мере, мы сможем сдержать зло, остановить его распространение на другие миры.
- Ты сможешь это сделать?
Альфред покраснел. - Да, полагаю, что смогу. Заклинание не такое уж и сложное. Оно содержит в себе некую вероятность того...
- Не надо подробностей, - прервал его Эпло. - На это нет времени.
- Ну, э-э-э, конечно, - Альфред заморгал. Приблизившись к порталу, он задумчиво уставился на него, и печально вздохнул. - Если бы только вдруг все так не случилось. Я не уверен, знаешь ли, что произойдет, когда Врата закроются. - Он махнул рукой. - Я имею в виду, что может случиться с этим чертогом. Существует вероятность того... Короче говоря, все это может быть разрушено.
- И мы можем погибнуть здесь, - спокойно закончил за него Эпло.
Альфред кивнул.
- Тогда, я полагаю, это риск, на который мы должны будем пойти.
Альфред оглянулся на дверь, ведущую к Лабиринту. Змеедраконы сновали среди руин Нексуса, их огромные тела скользили по закопченному камню и обугленным бревнам. Их красные глаза ярко пылали. Он мог слышать, как они смеялись, торжествуя.
- Да, - мягко сказал Альфред. Он несколько раз глубоко вдохнул и выдохнул, расслабляясь. - А теперь...
- Подождите! - Хуго Длань стоял около двери, через которую они вошли. - У меня вопрос. Это также касается и меня, - резко добавил он.
- Конечно, сэр Хуго, - взволнованно извинился Альфред. - Пожалуйста, прости... Мне жаль ... я не думал...
Хуго сделал нетерпеливый жест, прерывая хаотичную речь Альфреда.
- Как только вы закроете Врата, что случится с четырьмя мирами, в которых живут менши?
- Я размышлял над этим, - тщательно подбирая слова, произнес Альфред. - В своих ранних изысканиях я пришел к выводу, что существует большая возможность того, что связующие нити между этими мирами сохранятся даже после закрытия Врат. Таким образом, Кикси-Винси на Арианусе будет посылать энергию цитаделям на Приане, который будет посылать солнечную энергию для обогрева Абарраха, который в свою очередь будет поддерживать...
- Одним словом миры продолжат свое существование.
- Я не до конца уверен, конечно, но вероятность этого такова, что...
- Но никто не сможет путешествовать между ними.
- Именно. В этом я точно уверен, - со всей серьезностью подтвердил Альфред. - Как только Врата закроются, единственным способом путешествия останется полет через пространство, разделяющее миры. И судя по тому, как сейчас у меншей обстоят дела с познаниями в магии, это будет единственно возможный вид перемещений на многие и многие годы. Насколько нам известно, единственным менш, который мог пользоваться Вратами Смерти, был Бейн, и он делал это исключительно по...
Острый толчок локтем в ребра заставил Альфреда прерваться.
- Я хочу говорить с тобой, - сказал Эпло и подтащил Альфреда к столу.
- Конечно, - ответил Альфред. - Но только когда я только закончу объяснять Хуго.
- Сейчас, - произнес Эпло. - Разве ты не находишь, что это очень странный вопрос? - он снизил свой голос до шепота.
- Да нет. Почему? - стал возражать Альфред. - Фактически, я полагаю, что это очень хороший и даже весьма уместный вопрос. Если ты помнишь, мы с тобой уже обсуждали это на Арианусе.
- Вот именно, - прошептал Эпло, бросая косые взгляды на Хуго. - Мы уже обсуждали это. Какое дело наемному убийце с Ариануса до того, сможет ли менш с Приана навестить свою кузину на Челестре? Почему его это так заботит?
- Я не понимаю, - Альфред был крайне озадачен.
Эпло затих, уставившись на Хуго Руку. Тот распахнул одну из дверей и наблюдал за происходящим снаружи. Эпло видел, как на некотором отдалении от них проплывают континенты Древлина. Мир, когда-то окутанный штормовыми облаками, теперь грелся в лучах яркого солнца. Солнечные блики вспыхивали на золотых, серебряных и медных частях грандиозной махины Кикси-Винси.
- Я не уверен, что и я что-то понимаю, - наконец произнес Эпло. - Но я думаю, лучше будет, если ты сократишь свои разъяснения и примешься за магию.
- Ну, хорошо, - забеспокоился Альфред. - Однако мне придется вернуться в прошлое.
- В прошлое? В какое именно прошлое?
- В момент Разделения, - взгляд Альфреда гулял по поверхности стола, а сам он дрожал. - Я не хочу этого делать, но это единственно верный путь. Я должен знать, какое именно заклинание применил Самах.
- Тогда сделай это, - сказал Эпло. - Но не забудь вернуться. И не позволяй вовлечь себя в процесс разделения.
Альфред изобразил жалкое подобие улыбки.
- Нет, - покраснев, произнес он. - Нет, я буду осторожен...
Медленно, неохотно, с дрожью в пальцах, он поместил свои руки на поверхность стола...

***

...Хаос окружил его. Перепуганный Альфред оказался в центре шторма бушующих потоков магии. Вой ветра оглушал его, его бросало из стороны в сторону, било о стены, выворачивало суставы и ломало кости. Внезапно нахлынувшие волны поглотили его, он начал тонуть, задыхаться. С жутким треском вспыхнула молния, ослепив его на несколько мгновений; в голове не переставая раздавались отзвуки грома. Огонь ревел вокруг него, опаляя своим жаром плоть. Он сходил с ума от страха и боли. Он умирал.
- Даже самая маленькая капля, упав в безбрежный океан, способна вызвать волну. Я нуждаюсь в каждом из вас! Не сдавайтесь. Магия! - кричал Самах, чтобы перекрыть весь этот шум. - Используйте магию, или ни один из нас не выживет!
Магия медленно утекала от Альфреда, подобно дрейфующим обломкам, унесенным в бушующее море. Он видел руки, тянущиеся к ней, видел, как кто-то сумел уцепиться за ее частицу. Он видел тех, кто не успевал и навсегда исчезал в потоке. Он сделал отчаянный рывок и уцепился за спасительный обломок.
Его пальцы сомкнулись на чем-то твердом. Оглушающий шум и паника исчезли, и в это самое мгновение он узрел мир - неразделенный и прекрасный. Из пустоты окружающего пространства - "космоса", всплыло в его сознании это понятие: он увидел переливающийся сине-зеленый шар. Он должен разрушить этот мир, или неиспользованная мощь магии хаоса уничтожит его.
- Простите! - он рыдал снова и снова, повторяя одни и те же слова. - Простите меня. Простите...
Даже самая маленькая капля...
И мир взорвался...
Альфред подумал, что все можно перестроить, возродить в лучшем виде, о том же самом в этот момент подумали и сотни других сартанов. И все же он продолжать плакать, его слезы падали в размеренные волны лежащего под ним безбрежного океана...

***

Альфред приподнял голову. Джонатан сидел напротив него, по другую сторону стола. Лазар ничего не сказал, лишь глаза иногда наполнялись жизнью и вновь пустели. Но Альфред знал, что эти глаза видели.
- Многие погибли! - дрожащим голосом воскликнул Альфред. Он не мог дышать, спазматические рыдания душили его. - Так много жертв!
- Альфред! - затряс его Эпло. - Вернись! Вернись к нам!
Альфред резко ссутулился, сел, обхватил голову руками и опустил плечи.
- Альфред... - тихо произнес Эпло. - Время...
- Да, - произнес Альфред и сделал глубокий вдох. - Да, я в порядке. И... я знают как. Я знаю, как закрыть Врата Смерти.
Он посмотрел на Эпло.
- Так будет лучше. У меня больше нет ни капли сомнения. Разделение было величайшим злом в истории. Но попытка исправить то зло, вновь соединив миры, будет еще более разрушительной. У Ксара ничего не выйдет. Есть шанс, что магия потерпит неудачу. Миры будут уничтожены и на этот раз уже безвозвратно. Все живое в этих мирах погибнет. Ксар останется наедине с пустынными мирами, мертвыми океанами, заревами пожаров и реками крови невинных...
Эпло улыбнулся своей обычной, едва заметной, улыбкой.
- Я также знаю кое-что еще, - Альфред гордо поднялся, его осанка ничем уже не напоминала прошлого Альфреда. - Я могу сам сотворить волшебство. Я справлюсь без твоей помощи, мой друг. Ты можешь вернуться, ты просто обязан вернуться, - он указал на дверь, ведущую в Лабиринт. - Они нуждаются в тебе. Твой народ... и мой...
Эпло посмотрел в указанном направлении, оглянулся на мир, который когда-то презирал. Теперь же в этом мире было сосредоточено все, чем он когда-либо дорожил. Он мотнул головой.
Готовый к такому повороту событий, Альфред принялся убеждать его.
- Ты нужен там. Я сделаю все, что должно быть сделано. Это лучший выход. Я не боюсь. Ну, если по правде, совсем немного, - поправил он сам себя. - Дело в том, что ты просто ни чем не сможешь здесь помочь. Я отлично справлюсь без тебя. Я не нуждаюсь в твоей помощи. А они... они нуждаются.
Эпло ничего не сказал, продолжая мотать головой.
- Мейрит любит тебя! - Альфред попытался использовать единственную брешь в броне Эпло. - Ты любишь ее. Возвращайся к ней, мой друг, - искренне прошептал он. - Для меня, осознавать, что вы будете вместе... ну ... это будет то единственно, что я смогу сделать для вас.
Эпло по-прежнему молча тряс головой.
Альфред выглядел обескураженным. - Ты не доверяешь мне. Я не виню тебя за это. Я осознаю, что в прошлом я подводил тебя, но сейчас я достаточно силен. Я...
- Я знаю, что ты не подведешь, - наконец произнес Эпло. - И я полностью доверяю тебе. И хочу, чтобы ты доверял мне.
Альфред смотрел на него и моргал.
- Послушай. Чтобы использовать магию, ты должен будешь покинуть этот чертог и войти во Врата Смерти, так ведь?
- Да, но...
- Тогда я остаюсь здесь, - настаивал на своем Эпло.
- Но почему? Я не...
- Я буду стоять на страже, - сказал Эпло.
Надежды Альфреда, которые только что были ярки, внезапно накрыла тень сомнений; темное облако закрыло его солнце.
- Лорд Ксар. Как я мог забыть. Но если бы он собирался остановить нас, он бы сделал это раньше...
- Занимайся заклинанием, - коротко отрезал Эпло.
Альфред наградил его тревожным и печальным взглядом.
- Ты что-то знаешь. И ты что-то мне недоговариваешь. Что-то ведь не так. Ты в опасности. Возможно, мне не стоит уходить...
- Не думай обо мне или о себе. Думай о них, - спокойно сказал Эпло.
- Начнем, - сказал Джонатан. - И соберитесь с духом.
- ...начнем ... соберитесь... - голос фантома был необычайно силен, даже сильнее чем голос исходящий из тела.
- Начинай, - сказал Хуго Длань. - Освободи же меня.
Даже самая маленькая капля, упав в безбрежный океан, способна вызвать волну.
- Хорошо, - внезапно произнес Альфред, гордо поднимая голову. - Я смогу.
Повернувшись к Эпло, Альфред протянул ему руку.
- Прощай, мой друг, - прошептал он. - Спасибо. Спасибо за то, что вернул меня к жизни.
Эпло сжал ладонь сартана.
- Спасибо тебе, - прошептал Эпло своим грубым голосом. - За то, что подарил мне жизнь. Прощай, мой друг.
Альфред покраснел до корней волос. Он неловко похлопал Эпло по спине, затем отстранился и вытер намокшие глаза краем рукава.
- Знаешь, - приглушенно сказал Альфред, пряча лицо. - Я... я скучаю по псу.
- Ты знаешь... - с усмешкой сказал Эпло. - ...я тоже.
Бросив последний взгляд на своего друга, Альфред резко развернулся и пошел к двери, отмеченной символом означающим "смерть".
Он ни разу не оступился.

ГЛАВА 29

СЕДЬМЫЕ ВРАТА

Эпло стоял у Врат Смерти, наблюдая за тем, как Альфред входит них. Патрин внимательно следил за происходящим вокруг. Хуго Длань, ранее стоявший чуть поодаль, приблизился и встал с другого края Врат, присоединяясь к Эпло в его бессменной вахте. Эпло был неподвижен и не отрывал пристального взгляда от портала.
Альфред положил свою ладонь поверх руны и произнес заклинание.
Дверь распахнулась. Альфред, не оглянувшись, вошел в открывшийся проем и исчез.
Хуго Длань осторожно приблизился к двери.
- На твоем месте я бы не делал этого, - спокойно посоветовал Эпло.
Наемный убийца приостановился и посмотрел назад. - Я только хочу посмотреть, что там происходит.
- Еще один шаг, мой Лорд, - произнес Эпло, его голос был полон почтения. - ...и я буду вынужден остановить Вас.
- Мой Лорд? - Хуго был озадачен.
Эпло быстро переместился, чтобы встать между Хуго и дверью.
- Не творите насилия, - спокойно предупредил Джонатан.
- ...насилия...
Хуго Длань пристально посмотрел на патрина, пожал плечами и произнес несколько слов на языке патринов. Таких, которых простой менш знать не мог.
Кольца искрящихся рун охватили убийцу. Сияние было настолько ярким, что Эпло был вынужден отвести взгляд в сторону. Когда он вновь открыл глаза, Хуго Длань исчез, а на его месте стоял Лорд Ксар.
- Вопрос относительно четырех миров? - поинтересовался Ксар. - Это меня выдало?
- Да, мой Лорд, - Эпло улыбнулся и кивнул головой. - Это не тот вопрос, который бы мог задать менш. Хуго не очень то заботила судьба своего собственного мира, не говоря уже о трех других. Кстати, где он сейчас?
Ксар пожал плечами, его пристальный взгляд был теперь сконцентрирован на Вратах Смерти.
- На дне Огненного моря. В Лабиринте. Кто знает? Последний раз я видел его на борту сартанского судна. Пока ты валял дурака с этим неуклюжим сартаном, я смог спокойно принять форму Хуго и занять его место на спине огненного дракона. Этот - знал правду, - взгляд Ксара скользнул в сторону Джонатана.
Лазар остался сидеть за столом, по-видимому, абсолютно не интересуясь происходящим вокруг. Он впал в некий ступор.
- Но что живой человек может значить для этого ходячего трупа? Ты глупо поступил, доверившись ему. Это создание предало тебя.
- Не творите насилия, - мягко повторил Джонатан.
- ...насилия...
Ксар фыркнул. Горящие глаза вновь обратились на Эпло.
- Значит, ты вместе с этим жалким сартаном твердо решил закрыть Врата Смерти?
- Именно, - сказал Эпло.
Глаза лорда сузились.
- Ты же погубишь собственный народ! Ты погубишь женщину, которую любишь. Ты погубишь свое дитя! Да, она жива. Но она действительно погибнет, если ты позволишь этому сартану замкнуть Врата.
Эпло промолчал, пытаясь восстановить свое самообладание, которое едва не выплеснуло наружу бушующие эмоции. Ксар мгновенно уловил движение его сжатых челюстей, внезапно нахлынувшую бледность и быстрый, полный сомнения взгляд в сторону двери, ведущей к Лабиринту.
- Иди же к ней, сын мой, - мягко произнес Ксар. - Иди к Мейрит, вместе вы отыщите вашего ребенка. Я уже нашел ее. Я знаю, где она. Она не далеко, практически рядом. Заберите ее в Нексус. Там вы будете в безопасности. Когда моя работа здесь закончится... - Ксар обвел чертог рукой - ...я с триумфом вернусь и присоединюсь к вам. Вместе мы победим наших врагов, навеки запрем сартанов в тюрьме, которую они создали для нас! И мы, наконец, будем свободны!
Эпло снова промолчал. И так и не сдвинулся с места. Он остался стоять, по-прежнему блокируя путь к двери.
Ксар посмотрел мимо Эпло, внутрь Врат Смерти. Ксар не мог видеть Альфреда, но он мог видеть водовороты хаоса, и предположил, что Альфред будет занят еще довольно долго. Пока хаос препреобладал, Ксару было не о чем беспокоиться. У него было время. Он взглянул на руны, пылающие на стенах. Он мог без труда прочитать, о чем они предупреждали. Владыка Нексуса вновь повернулся к Эпло, который стоял у него на пути.
- Альфред одурачил тебя, сын мой, - предостерег Ксар. - Он просто использует тебя. Он обратится против тебя, когда все будет кончено. Запомни мои слова. Он вновь низвергнет тебя в тюрьму!
Эпло не двигался.
Ксар начинал выходить из себя. Он двинулся вперед, пока не оказался непосредственно перед Эпло. - Твоя верность принадлежит мне, сын мой. Я даровал тебе жизнь.
Эпло промолчал. Его левая рука переместилась на грудь и дотронулась до шрама пересекающего сердечную руну.
Ксар потянулся вперед, схватил его за руку и вонзил ногти в его плоть.
- Да, я позволил тебе умереть! Это было мое право - забрать твою жизнь, если я в этом нуждался. Ты заверял меня в этом, там... - скрюченный палец указал в сторону Лабиринта - ...перед Последними Вратами.
- Да, мой Лорд. Это было ваше право.
- Я мог бы убить тебя, сын мой. Мог бы. Но я не сделал этого. Любовь разрывала мое сердце, - Ксар вздохнул. - Это моя слабость. Я признаю это...
- Это не слабость, мой господин. Это наша сила, - произнес Эпло. - Именно поэтому мы выжили.

Предыдущая страница 15 Следующая страница


Седьмые Врата 16

- Ненависть! - недовольно и холодно произнес Ксар. - Только благодаря ей мы выжили! И теперь месть стала нашей целью! У нас появился шанс исправить большое зло, причиненное нашему народу! Все четыре мира вновь станут единым целым - объединятся под нашим правлением!
- Тысячи, миллионы погибнут, - сказал Эпло.
- Менши! - презрительно бросил Ксар, но, взглянув на изменившееся выражение лица Эпло, понял, что сделал неверный ход.
На мгновение он отвлекся. Изредка бросая косые взгляды на Врата Смерти, Ксар мог видеть, как безумный водоворот хаоса замедлялся. Он, кажется, недооценил могущество Альфреда. Змеиный маг на деле оказался очень серьезным противником и был на пороге достижения своей цели.
У Ксара оставалось совсем немного времени.
- Прости мою чрезмерную горячность, сын мой. Я говорил опрометчиво, не подумав. Ты же знаешь, я сделаю все возможное, чтобы спасти как можно больше людей. Мы будем нуждаться в их помощи для восстановления разрушенного. Назови мне имена тех меншей, которых ты хочешь уберечь, и я сделаю так, чтобы их доставили в Нексус. Ты сможешь взять их под свое покровительство. Ты будешь гарантом их безопасности, но если Врата закроются, ты не сможешь им помочь. Тогда я не смогу их спасти. Иди к Вратам Смерти. Используй свой шанс. Я отправлю тебя к Мейрит, к твоему ребенку...
Эпло не колебался.
- Нет, мой Повелитель.
Ксар был разъярен, его надежды были разбиты. Он видел, как хаос по другую сторону Врат отступил. Дверь в конце длинного коридора была распахнута. Альфред уже протягивал руку, чтобы закрыть ее...
У Владыки Нексуса не оставалось иного выбора.
- Ты в последний раз разочаровываешь меня, сын мой! - прошипел Ксар, резко выбросил руку вперед и начал выкрикивать заклинание.
Голос Джонатана повысился.
- Не творите насилия!
Фантом повторил это предупреждение, но его голос уже нельзя было расслышать.

ГЛАВА 30

ВРАТА СМЕРТИ

Альфред уже успел позабыть все ужасы, сопровождавшие его путешествия через Врата Смерти, когда в одно мгновение все сжимается и перемешивается, растягивается и разрывается на части, где одновременно пересекаются множество вероятностей реальности.
Он вошел в длинный, похожий на гигантскую пещеру коридор, своды которого были невообразимо малы и продолжали уменьшаться по мере продвижения вперед. Стены, пол и потолок расходились в разные стороны, увеличиваясь в размерах, но в то же время, сжимаясь и давя на Альфреда гнетущей пустотой.
- Я не должен обращать на это внимания или же я просто сойду с ума! - в отчаянье подумал он. - Я должен сосредоточится на чем-нибудь... на Вратах. Закрыть, их надо закрыть. Где... где они?
Альфред осмотрелся, и сразу же вероятность того, что он найдет Врата, заставила их появиться, но в то же время его мысль о возможности того, что он их не найдет, заставила их исчезнуть. Альфред отмел прочь вторую вероятность, сосредоточился на поиске Врат, и он увидел: на другом конце длинного коридора, впереди него и в тоже время позади, двигаясь к нему и в тоже время удаляясь, находилась дверь.
Она была отмечена символом, тем же символом, что был над дверью, в которую он вошел. А между двумя дверями и находился коридор, известный, как Врата Смерти. Закрыть обе двери - и Врата будут запечатаны навсегда.
Но для того, чтобы закрыть дальнюю дверь, он должен был пройти по коридору.
Хаос танцевал и кружился вокруг него, слои реальности перемешались, его взору представало множество возможных исходов грядущих событий, при этом они ни разу не повторялись. Он дрожал от холода, потому что его обуревал жар. Он был так сыт, что умирал от голода. Его голос был таким громким, что он не мог расслышать его. Он двигался так быстро, что не мог покинуть места, на котором находился.
- Контролируй, - отчаянно сказал Альфред сам себе. - Контролируй хаос.
Он сосредоточился, сконцентрировался и ухватился за единственно возможную для себя реальность, и, наконец, коридор прекратил непрерывные изменения и стал напоминать нормальный коридор: потолок был сверху, пол оказался снизу, все стало на свои места. Дверь находилась в конце коридора. Открытая. Он должен был всего-навсего закрыть ее.
Альфред пошел вперед.
Дверь переместилась назад.
Он остановился. Дверь продолжала двигаться.
Остановилась. Альфред снова пошел. На этот раз прочь от двери.
- Отпусти, - голос Джонатана отозвался эхом, - отпусти и держи.
- Конечно! - закричал Альфред. - Я ошибся! Точно также, как когда-то ошибся Самах. Это была наша постоянная ошибка, на протяжении многих столетий! Мы пытались управлять неуправляемым. Отпустить... отпустить.
Но отпустить оказалось не так легко. Все опять начало обращаться в хаос.
Альфред пытался. Он распростер руки. Коридор начал меняться; начавшие смыкаться стены вернулись на место. Альфред опять изо всех сил стиснул пальцы.
- Наверное, я вновь делаю все неправильно, - прошептал он несчастным голосом. - Я не могу полностью отказаться от контроля. Но, возможно, если я буду контролировать лишь малую часть, то это не испортит всего.
Из дальнего конца коридора послышался радостный лай. Оставаясь неподвижным, Альфред огляделся вокруг и увидел собаку; растянув пасть в широкой ухмылке и вывалив набок язык, она бежала по коридору по направлению к нему.
- Нет! - закричал Альфред, поднимая руки и пытаясь остановить животное. - Нет! Хороший песик. Не подходи! Славный песик! Хороший...! Нет!
Собака прыгнула, ударив Альфреда в грудь. Сартан перекувыркнулся через голову. Осколки магии разлетелись в разные стороны. Он падал вверх, взлетал вниз...
И прямо перед ним вдруг оказалась дверь.
Альфред с грохотом остановился и застыл на месте.
Обрадованный, он вытер лоб рукавом рубашки. В действительности все оказалось так просто.
Перед ним оказалась обычная деревянная дверь с серебряной ручкой. Не очень привлекательная на вид, так что Альфред даже немного разочаровался. Он посмотрел за дверь и увидел все четыре мира, увидел Нексус, Лабиринт, разрушенный Вортекс.
Лабиринт. По обе стороны от обуглившейся и почерневшей стены, приготовившиеся к битве, строем стояли патрины и сартаны. Высоко в небе над армиями парили драконы Приана, но лишь немногие могли видеть их сквозь тьму и дым. Зато каждый мог видеть порождения Лабиринта - внушающих ужас монстров, скрывающихся в лесах и выжидающих, чтобы напасть на победителя. Если только в этом безнадежном сражении мог быть победитель.
И еще там были змеи.
Раздувшиеся, разжиревшие на ненависти и страхе, змеи скользили по обе стороны стены, помогая обеим армиям, нашептывая, подстрекая, призывая, обманывая и разжигая ненависть.
В ужасе и отвращении Альфред отшатнулся и захлопнул дверь.
Уловив движение, один из змеедраконов приподнял голову. Он посмотрел наверх, сквозь хаос, и увидел Альфреда.
Врата Смерти были широко распахнуты, их мог видеть каждый, кто знал, где они находятся.
Красные глаза змея вспыхнули в тревоге. Он увидел грозящую им опасность: оказаться навсегда запертыми в Лабиринте. И тогда путь в богатейшие миры меншей будет закрыт.
Испустив пронзительный крик, предупреждающий об опасности, змей начал раскручивать кольца своего тела. Пылающий взгляд красных глаза остановился на Альфреде. Змей выкрикивал угрозы противным визгливым голосом, вызывая в сознании картины ужасных мучений, беззубая пасть широко распахнулась, и он ринулся к раскрытой двери, двигаясь с поразительной скоростью.
Рука Альфреда скользила по серебряной ручке. Уклоняясь от ужасного голоса змея, сартан изо всех сил пытался захлопнуть дверь.
А затем издалека, где-то позади себя, он услышал голос - голос Повелителя Ксара.
- Ты в последний раз разочаровываешь меня, сын мой!
И голос Джонатана.
- Не творите насилия!
Затем крик Эпло, полный боли и муки... Крик, предупреждающий Альфреда об опасности.
Слишком поздно.
По коридору пронеслась пылающая алым руна. Она ударила Альфреда в грудь и взорвалась с ослепительной вспышкой.
Ослепленный и охваченный огнем, Альфред выпустил из рук дверную ручку.
Дверь с грохотом распахнулась.
Яростно ревущий змей оказался внутри.

ГЛАВА 31

СЕДЬМЫЕ ВРАТА

Змей ворвался в коридор в тот самый момент, когда заклинание, посланное Ксаром, достигло Альфреда.
Хаос вырвался из-под контроля Альфреда и начал подпитывать силы змея, который в свою очередь, поддерживал силы хаоса. Змей бросил быстрый взгляд на сартана и увидел его ужасную рану, которая, скорее всего, была смертельной. Удовлетворенный тем, что Альфред больше не представлял никакой угрозы, он заскользил по коридору, направляясь в сторону чертога.
Альфред не мог остановить его. Смертоносное волшебство Ксара жгло его плоть словно раскаленное железо. Альфред упал на колени, его грудь сдавили спазмы, он забился в агонии. Сартаны прошлого знали, как защитится от подобного рода магии, но Альфред никогда не сражался с патринами. Он никогда не обучался ремеслу ведения магических войн. Горящая боль лишила его всех ощущений, он не мог даже думать. Он только хотел умереть, поскорее прервать эту пытку. Но затем он услышал хриплый вскрик Эпло.
Страх за судьбу друга проник сквозь волны агонии. Едва понимая, что действительно необходимо делать, скорее на уровне инстинктов, Альфред, начал действовать так, как бы Раму действовал с самого начала. Альфред начал распутывать смертоносное заклинание Ксара.
Как только он преодолел первый уровень рунной структуры заклятья, боль поутихла. Разрушение же оставшейся части было легким делом, особенно, после того, как была обнаружена связующая нить магической формулы. И хотя он больше не умирал, он позволил этому волшебству продлиться слишком долго. Это сильно травмировало его дух и причинило серьезные раны телу.
Сильно ослабленный, Альфред бросил полный отчаянья взгляд на дверь, ведущую из Врат Смерти в Лабиринт. Теперь он уже никогда не сможет закрыть ее. Хаос вырвал ее из проема своим ураганным ветром.
Альфред повернулся и посмотрел в другой конец коридора, силясь увидеть, что происходило в Чертоге. Но другая дверь была так далеко и казалась настолько маленькой, что могла просто оказаться входом в кукольный домик. Коридор, ведущий назад к двери, постоянно менялся и переворачивался: пол становился стенами, стены - потолком, потолок - полом...
- Насилие, - в отчаянье прошептал Альфред. - Насилие пришло в Священный Чертог.
Что там сейчас происходит? Жив ли Эпло?
Альфред попытался встать, но хаос выбил пол у него из-под ног. Он перекувырнулся через плечо, больно ударился при приземлении и вышиб из легких весь воздух. Он был слишком слаб, чтобы бороться, боль еще не покинула его тело, его мучили собственные страхи. Одежда висела на нем обугленными лохмотьями. Он боялся заглянуть под эти лохмотья, боялся того, что он может там увидеть. Оторвав кусок ткани от остатков своего бархатного жакета, он прикрыл рану.
Когда он отнял руки от импровизированной повязки, они были все в крови.
Но он был должен что-то предпринять. Он не мог просто сидеть здесь и ждать. Если Эпло был еще жив, значит, он сражался с врагами в одиночку...
Альфред уже собирался с силами, чтобы вновь попытаться встать, когда уловил какое-то движение. Он выглянул из Врат Смерти, ведущих в Лабиринт. Сотни змеедраконов направлялись к распахнутой двери.

***

Эпло лежал на полу перед дверным проемом, ведущим к Вратам Смерти. Ксар не знал, был ли он без сознания или же умер, собственно его это и не заботило. Лорд только что расправился с так называемым Змеиным Магом. Он видел как окровавленный и лишенный сил Альфред бесцельно ползал на коленях по другую сторону Врат. Этому могущественному сартану изрядно досталось.
Уверенный, что теперь он находится в полной безопасности от чужого вмешательства, Ксар немедленно переключил свое внимание на двери, ведущие к четырем мирам меншей. Он начал творить заклинание, которое должно было вновь объединить все миры в единое целое. Он даже не уделял должного внимания лазару, который совсем недавно разглагольствовал относительно недопущения насилия в Священном Чертоге.
Ксар знал соответствующее заклинание. Владыка Нексуса, в облике Хуго Длани, сидел за белым столом. Он разделил с Альфредом видение о Разделении. Альфред, между прочим, видел следы его присутствия в общем потоке силы. Но, к счастью, этот сартан так был увлечен процессом познания, что не уделили особого внимания тому, что увидел. В противном случае Альфред мог сильно спутать ему карты и отдалить решение этой задачи на неопределенно долгое время. Но поскольку все произошло так, как произошло, Ксару оставалось всего лишь изменить течение вероятностей.
Потребовалась сила сотен сартанов, чтобы сотворить заклинание, разделившее мир. Ксар, впрочем, не беспокоился по этому поводу. Ему было бы гораздо проще разрушить мир, тем более что он мог обращаться к неисчерпаемому источнику силы, которая пульсировала в Седьмых Вратах.
Лорд Ксар отчетливо видел каждый из четырех миров. Он начал быстро вырисовывать в воздухе руны разрушения, изменения и переворота.
Свирепые штормовые облака, сгустились над Арианусом.
Четыре ярких солнца Приана затмила мгла.
Воды Челестры помутнели и закипели.
Землетрясение встряхнуло неспокойный Абаррах.
- Ваша власть безгранична, Владыка Нексуса, - прошипел голос позади Ксара. - Я преклоняюсь перед вами.
Ксар обернулся. Змей, принявший обличье одного из людей Ксара, стоял в центре Чертога. Змей выглядел как настоящий патрин за исключением одного: руны, вытатуированные на его коже, были бессмысленными каракулями.
Ксар насторожился. Он знал достаточно о змеедраконах, чтобы не доверять им. Он также знал, что они были искусны в магии. Этот змей мог бы с легкостью разрушить творимое им заклинание, хотя до сих пор этого не сделал.
- Кто ты? - требовательно спросил Ксар. - Что ты хочешь?
- Вы знаете меня, Лорд, - произнес змей. - Я - Санг-дракс.
- Санг-дракс мертв, - уверенно сказал Ксар. - Он умер в Лабиринте.
- И все же я стою здесь, вполне живой. Я уже говорил вашему миньону, - красные глаза уставились на лежащего Эпло, - и теперь сообщаю вам, Владыка Нексуса, что мы не можем умереть. Мы были всегда. И мы будем всегда.
Ксар фыркнул.
- Что же ты тогда здесь делаешь? Последний раз я видел тебя, когда ты и твой вид были в Лабиринте, убивали моих людей!
Змей был потрясен и казался опечаленным.
- Жаль, что вы отказались затратить немного вашего драгоценного времени и не позволили нам все объяснить, Владыка. Те, на кого мы напали в Лабиринте, не были вашими люди, то были не истинные патрины. Они чудовищные порождения, в них течет кровь патринов, смешанная с кровью сартанов. Такая слабая популяция не имеет права на существование, разве вы не согласны? В конце концов, - добавил Санг-дракс, красное мерцание глаз просвечивало даже сквозь опущенные веки, - вы были там. Вы могли остановить нас.
Ксар отмахнулся от этого замечания, как от чего-то незначительного.
- Я слышал кое-что об этом от Эпло. Мне это не по душе, но я лично будут иметь дело с этими полукровками, когда вернусь в Лабиринт. Я спрашиваю тебя снова, почему ты здесь? Что ты хочешь?
- Служить Вам, мой Господин, - кланяясь, произнес змей.
- Тогда следи за Вратами Смерти, - велел Ксар. - Я не хочу, чтобы этот чертов сартан вмешался.
- Слушаюсь, мой Повелитель.
Ксар краем глаза наблюдал за змеем. Санг-дракс покорно заступил на свой пост. Лорд больше не доверял змеям, он понял, что, в конечном счете, должен показать им раз и навсегда, кто на самом деле является хозяином. Но пока змей говорил правду. Должно быть, здесь их интересы временно пересеклись. Он вернулся к своему волшебству, которое уже начало терять силу, и сконцентрировал на нем все свое внимание.
Как только Ксар повернулся спиной, Санг-дракс принялся изучать тело Эпло. Патрин, похоже, был мертв. Руны на его коже не пылали тревожно в присутствии змея. Санг-дракс взглянул на Ксара и тихонько пнул лежащего патрина мыском ботинка.
Эпло не двигался.
Целиком поглощенный своим волшебством, Ксар этого не заметил.
Санг-дракс сунул руку в одну из складок своего одеяния и вытащил кинжал, по форме напоминающий жалящую змею.

***

Умение изображать мертвого уже не раз спасала Эпло жизнь во время путешествий по Лабиринту. Весь секрет был в том, чтобы полностью взять магию под контроль и отключить свою естественную защиту - сделать руны нечувствительными к враждебному окружению. Недостатком этой стратегии было то, что он становился полностью беззащитным. Но Эпло знал, что этот Санг-дракс Второй, или какой он там по счету, не сильно заинтересуется им. Змея интересовали более высокие ставки. Он собирался безраздельно править вселенной.
Заставив себя расслабиться, Эпло позволил своему телу стать податливым, и никак не отреагировал на пинок змея. Но внезапный страх и отвращение охватили его при этом прикосновении, его тело попыталось противиться злу, пыталось защититься. Его переполняли эмоции. Эпло сжал зубы. Он позволил себе короткий взгляд из-под полуприкрытых век.
Он увидел Санг-дракса, увидел его кинжал. Отвратительное, извилисто-изогнутое лезвие серого цвета напоминало змеедракона в их истинном обличье. Санг-дракс полностью потерял интерес к Эпло. Красные глаза уставились в спину Ксара.
Эпло рискнул оглядеть Чертог. Джонатан продолжал сидеть за белым столом. Лазар ничего не предпринимал, не уделял никакого внимания происходящему, казалось, что он окончательно умер. Эпло взглянул на дверь, ведущую к Вратам Смерти. Он не мог видеть Альфреда сквозь безумный танец хаоса, и понятия не имел, жив ли сартан.
- Если он все еще жив, он ведет свое собственную битву, - рассудил Эпло. - Санг-дракс, несомненно, привел с собой подкрепление.
И тотчас, в ответ на свои мысли, он услышал, как Альфред издал крик ужаса и отчаяния. Он не сможет прийти на помощь Эпло. И Эпло тоже ничего не мог поделать, чтобы помочь ему.
У Эпло имелись свои собственные проблемы.
На фоне ужасного шума штормов, зарева пожарищ, тьмы и буйства океана, Лорд Ксар рисовал в воздухе сложную вязь из рун. Когда он закончит свою работу, заклинание заставит элементы из четырех миров перемешаться, измениться и объединиться. Полностью сконцентрировавшись на этом, Ксар не позволял себе ни на секунду отвлекаться на окружающее. Заклинание было настолько сложным, что он был вынужден отдавать ему всего себя, всю свою сущность. Его собственная защита была ослаблена, руны, покрывающие морщинистую кожу, едва горели.
Волшебство разверзло преисподнюю перед Владыкой Нексуса. Его спина была не защищена.
Санг-дракс поднял кинжал. Его красные глаза сосредоточились на основании черепа лорда, на том месте, где защитные руны заканчивались.
Змей тихо скользнул в сторону жертвы. Но чтобы достать Ксара, Санг-дракс должен был обойти тело Эпло.
Если лорд погибнет, заклинание, которое он творит, рассеется. Миры будут спасены. Я должен позволить Ксару умереть.
Как он позволил мне...
Я просто не должен ничего предпринимать. Позволить моему лорду умереть...
Я должен...
- Мой Лорд! - вскрикнул Эпло, и резко вскочил на ноги. - Сзади!

ГЛАВА 32

СЕДЬМЫЕ ВРАТА

Альфред в ужасе смотрел сквозь Врата Смерти. Все змеедраконы оставили битву, кипевшую в Лабиринте, и устремились к распахнутой двери. Один из них, шедший в авангарде, уже почти достиг Врат.
- Эпло! - начал было взывать о помощи Альфред, но в тот же самый момент услышал предостерегающий крик Эпло, предназначенный Лорду Ксару.
Бросив взгляд через плечо на противоположную сторону заполненного хаосом коридора, Альфред увидел патрина, вскочившего на ноги и готового напасть на змея.
Альфред проглотил свой собственный крик о помощи. Он беспомощно обернулся к открытому дверному проему и встретился взглядом с красными глазам змеедракона, который стремительно скользил к нему. Если этому змею удастся войти, он присоединится к своему собрату, и Эпло будет вынужден сражаться против двоих. Если против одного змея у Эпло и были призрачные шансы на победу, то в новом противостоянии его шансы сводились к нулю, особенно если Ксар тоже будет действовать не на его стороне, а это казалось наиболее вероятным.
- Я должен остановить этого своими силами! - произнес Альфред, подбадривая себя и собирая всю свою отвагу в кулак. В нем начал просыпаться совсем другой Альфред, чье настоящее имя было Корен - Избранный.
И внезапно одно из вероятностных завихрений забросило Альфреда далеко назад - в мавзолей Ариануса.
Он не в это поверить. Он осмотрелся, слегка смущенно и в то же время с чувством некоторого облегчения, как если бы он проснулся в своей кровати и обнаружил, что все произошедшее является не более чем банальным ночным кошмаром.
В стенах гробницы царила тишина и умиротворение. Здесь он был в безопасности. Его окружали саркофаги, в которых мирно спали его старые друзья. И пока он пристально разглядывал помещение в благоговейном замешательстве, задаваясь вопросом, что бы все это значило, Альфред увидел свой собственный пустующий саркофаг. Его крышка была откинута.
Ему оставалось только залезть внутрь, лечь и закрыть глаза.
Возблагодарив судьбу, Альфред сделал шаг в сторону саркофага... и споткнулся о собаку.
Он рухнул на холодный мраморный пол мавзолея и тотчас запутался в переплетении лап и пушистого хвоста. Животное заскулило от боли, Альфред приземлился прямиком на пса.
Выскользнув из-под распростертого на полу сартана, собака встряхнулась с некоторым негодованием и наградила Альфреда укоризненными взглядом.
- Прости... - выдохнул Альфред.
Его извинение эхом отразилось от стен зала, прозвучав как голос фантома. Пес раздраженно залаял.
- Ты прав, - сказал Альфред, вскочил на ноги и слабо улыбнулся. - Это была моя большая ошибка - извини. Этого больше никогда не повторится.
Дверь саркофага тотчас захлопнулась.
Он вновь оказался в коридоре Врат Смерти, змей был уже в дверном проеме.
Альфред высвободил свою сущность... и изменился в размерах.
Зеленый дракон с золотыми крыльями, увенчанный гребнем, сверкающим подобно солнцу, заполнил собой коридор, потеснив хаос, а затем вырвался из Врат Смерти, и напал на змея.
Мощные задние когти дракона скользнули по серому чешуйчатому панцирю и вонзились в тело змея, проникнув глубоко в плоть.
Змей, нанизанный на когти дракона, корчился и крутился в попытке освободиться, но эти движение лишь заставляли когти все больше сжиматься, вонзаясь все глубже. Обезумев от ужасной боли, змей тем не менее попытался сомкнуть свои беззубые, но мощные челюсти на стройной шее дракона, расчитывая сломать ее.
Дракона заметил это движение, мощные челюсти сомкнулись, гигантские клыки погрузились в череп змея как раз между двумя красными, переполненными ненавистью глазами. Хлестала кровь, щедро орошая многострадальные земли Лабиринта. Змей завопил в предсмертной агонии, крики достигли его собратьев.
Они начали смыкать ряды вокруг дракона, готовясь всем скопом кинуться на него и растерзать.
Альфред высвободил когти из тела мертвой рептилии, позволив ему рухнуть на землю. Он хотел вернуться в Чертог, прийти на помощь Эпло, но не осмеливался оставить портал без защиты.
Зеленый с золотом дракон занял позицию у самых Врат Смерти, ожидая нападения.

***

Крик Эпло отвлек Ксара от творимого им волшебства. Ему не надо было даже поворачиваться, чтобы понять, что именно произошло. Змей предал его. Ксару едва хватило времени, чтобы восстановить собственную магическую защиту, как он был атакован сзади. Вспышка боли пронзила затылок.
Ксар резко обернулся и изготовился к обороне.
Эпло боролся с Санг-драксом, они оба держались за запачканный кровью кинжал.
- Лорд Ксар! Этот предатель пытался убивать Вас! - злобно рычал Санг-дракс, нападая на Эпло.
Эпло молчал, его дыхание стало прерывистым, каждый вдох отдавался болью в его груди. Руны на его коже пылали синим. Руки были изрезаны в кровь.
Ксар дотронулся до своей раны и ощутил липкую кровь на пальцах.
- Конечно, - произнес он и стал наблюдать за сражением, развернувшимся между Эпло и змеем, со странной сосредоточенностью. Боль отвлекала, но у него не было времени на то, чтобы исцелить себя. Рунная структура, которую он создал, сейчас мерцала ярким светом перед дверями, ведущими в четыре мира. Но местами это мерцание становилось все бледнее. Лишенное магической подпитки, заклинание начало медленно распадаться.
Ксар раздраженно стер с затылка кровь, которая тонкой струйкой начала стекать по шее и затекать за воротник. Он отвлекся от мыслей о ране и внушил себе, что это была вовсе не его кровь.
Санг-дракс вновь и вновь нападал на Эпло, мощные и точные удары взламывали магическую защиту, разрывали мягкие ткани и дробили кости. Лицо Эпло стало сплошной кровавой маской. Он наполовину ослеп, был дезориентирован и отдавал все свои силы защите от смертоносных атак. Непрерывно следующие друг за другом удары заставили Эпло опуститься на колени. Сильный удар в лицо опрокинул его на спину. Он упал и потерял сознание. На полу рядом с ним лежал кинжал в форме змеи.
Санг-дракс повернулся ликом к Ксару.
Владыка Нексуса выжидал. Змей оказался как раз между ним и рунической структурой заклятья.
Санг-дракс указал на упавшего Эпло.
- Этот предатель пытался убить Вас, Владыка! К счастью, я сумел остановить его. Только прикажите, и я прикончу его.
Эпло перевернулся, его лицо оказалось на забрызганном кровью полу.
- Не трать понапрасну время, - произнес Ксар, приблизившись к Эпло, к змею, к своему волшебству. - Я сам разберусь с ним. Отойди.
Красные глаза змея ярко вспыхнули, он что-то подозревал. Моментально Санг-дракс погасил свои эмоции и прикрыл веки.
- Я только хотел услужить вам, Господин, - змей склонился в поклоне. - Позвольте мне забрать кинжал предателя. Он может снова попытаться напасть.
Рука Санг-дракса схватила лишь пустоту.
Ксар, ожидавший от змея подобного шага, наступил ногой на залитое кровью лезвие. Он опустился на колени около Эпло, внимательно следя за Санг-драксом. Лорд приподнял голову Эпло за подбородок и направил его лицо к свету. Жуткий удар рассек кожу на лбу практически до кости.
Лорд стремительно прочертил в воздухе руну исцеления, затягивая рану и останавливая кровотечение. Затем, после некоторого раздумья, Ксар прочертил еще один символ на лбу Эпло, копию того, что был на его собственном сердце. Он прочертил его кровью, действие символа было мимолетным. Знак не имел никакой силы... никакой магической силы.
От этого прикосновения Эпло стонал, его глаза резко раскрылись. Ксар усилил давление, все глубже погружая скрюченные пальцы в плоть Эпло.
Эпло снова открыл глаза и заморгал. Он долго не мог сфокусировать свой взгляд, а когда ему удалось все-таки это сделать, в его глазах читалась крайняя озадаченность. Затем он вздохнул и улыбнулся. Вытянув свою руку, он крепко сжал запястье Ксара.
- Мой Повелитель, - прошептал Эпло. - Я здесь... Я достиг их. Последние Врата.
- О чем он там говорит, Господин? - нервно спросил Санг-дракс. - Что он Вам сказал? Ложь, мой Господин. Это все ложь.
- Он не говорит ничего такого, что было бы важно, - ответил Ксар. - Он бредит. Ему кажется, что он опять в Лабиринте.
Тело Эпло пронзила дрожь. Голос окреп, стал более сильным.
- Мне удалось, мой Лорд. Я покорил их.
- Да, сын мой, - произнес Ксар. - Ты одержал большую победу.
Эпло улыбнулся. Он еще несколько мгновений цеплялся за руку Ксара, а затем отпустил.
- Спасибо за вашу помощь, мой Повелитель, но теперь я уже не нуждаюсь в ней. Теперь я смогу самостоятельно пройти через Врата.
- Теперь да, сын мой, - мягко сказал Ксар. - Теперь ты можешь.
Санг-дракс произнес сартанскую руну и одновременно с этим начертил в воздухе патринскую руну. Оба знака вспыхнули и поплыли в сторону магической конструкции, созданной Ксаром.
Но Повелитель Нексуса все время наблюдал, ожидая от змея подобного хода. Он стремительно отреагировал и метнул свою собственную руну. Достигнув рун Санг-дракса, его знак взорвался, породив сноп разноцветных искр, и нейтрализовал заклинание змея.
Ксар поднялся на ноги. В руке он крепко сжимал змееподобный клинок.
- Я знаю, кто истинный предатель, - произнес Ксар, встретившись с пристальным взглядом змея. - Я знаю, кто хотел предать забвению, уничтожить мой народ.
- Вы хотите видеть человека, кто принес его людям страдания и горе? - глумливо прошипел Санг-дракс. - Тогда взгляни в зеркало, Владыка Нексуса!

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс и Трейси Хикмэн

- Да, - спокойно сказал Ксар. - Именно сейчас я смотрю в зеркало.
Облик патрина расплылся, Санг-дракс вернул себе истинное обличье, его змеиное тело резко увеличивалось в размерах. Через мгновение его туша заполнила большую часть Чертога Проклятых.
- Благодарю тебя, Повелитель Нексуса, за то, что ты соизволил объединить все четыре мира, - произнес змей, раскачивая головой сверху вниз. - На такой исход, признаюсь, мы даже и не рассчитывали. Эта нас более чем устраивает. Теперь мы будем иметь вечный источник пищи, порождаемый хаосом и страданиями. И тогда мы придем в мир. Ваш народ навеки будет заточен в Лабиринте. Я сожалею, что вы не сможете этого увидеть, Лорд Ксар, но вы слишком опасны...
Лишенная зубов пасть змея раскрылась. Ксар взглянул в глаза своей смерти и отвернулся.
Он отдал все свое внимание магии, тому заклинанию, что так тщательно готовил. Поиску этого заклинания он посвятил всю свою жизнь - и теперь его мечта была уничтожена ненавистью.
Он знал, что змей уже атакует. Знал, что его смертоносные челюсти широко открыты и готовы поглотить его.
Не дрогнувшей рукой он прочертил в воздухе всего одну руну. Она запылала синим, затем ее огонь поочередно сменился красным и белым, сверкнула молния и на мгновение ослепила окружающих. Ксар выкрикнул приказ, его голос прозвучал отчетливо и громко.
Руна ударилась в магическую конструкцию объединения и взорвалась подобно умирающей звезде, разорвав магическую связь заклинания.
В этот самый момент гигантские челюсти змеедракона сомкнулись вокруг Повелителя Нексуса.

ГЛАВА 33

СЕДЬМЫЕ ВРАТА

Змеедраконы практически достигли Врат Смерти. Портал был отчетливо виден даже на фоне серого, затянутого дымом, неба Лабиринта. Врата по-прежнему оставались открытыми, а прямо под ними, на земле, войска сартанов и патринов сосредотачивали свои силы и готовились к схватке друг с другом.
Альфред пытался гнать прочь накатившее на него чувство обреченности, хотя и понимал, что вряд ли сумеет удержать Врата перед лицом несметных полчищ змеев. Доносившиеся из Чертога ужасные крики заставляли его беспокоиться и отвлекали его внимание, не давая полностью сконцентрироваться на магии. Отчаянно он перебирал всевозможные пути выхода из сложившейся ситуации, но казалось, что он стремился найти невозможное.
Какое бы заклинание он не пытался применить, змеи перехватывали и уничтожали его еще на подходе. До этого момента он и не предполагал, насколько могущественными были эти существа, кроме того, они постоянно черпали все новые и новые силы из развернувшегося снизу сражения. С гнетущим чувством обреченности, зеленый с золотом дракон занял оборонительную позицию напротив Врат и приготовился к своей последней битве.
Краем глаза он заметил какой-то силуэт, приближающийся к нему с фланга.
Подбадривая сам себя, Альфред изготовился к схватке...
...И оказался лицом к лицу со стариком, восседающим на спине дракона. Старик был облачен в одежды мышиного цвета, его длинные белые волосы развивались на ветру.
- Красный Ведущий - Красному Один! - выкрикнул старец. - Приблизиться, Красный!
Змеи рассредоточились в веерном порядке, часть направилась к Альфреду, большая же часть устремилась прямиком к Вратам Смерти, намереваясь прорваться с лету.
- Красный Один, покинуть сектор атаки, - закричал старик и махнул рукой. - Спасай принцессу! Мое звено прикроет!
Позади старика легионы драконов Приана вылетали из облаков дыма от догорающего Нексуса.
- Как тебе нравится мой корабль? - старик ласково потрепал дракона по шее. - Способен совершить прыжок до Кэссела, который находится в шести парсеках отсюда!
Внезапно над ними пронесся огромный дракон и напал на одного из змеев. Старик отсалютовал Альфреду и скрылся из виду. Другие драконы последовали за ним, поочередно вступая в схватку со стремительно приближающимися змеями.
Альфреду больше не надо было в одиночку противостоять полчищам ужасных змеедраконов. Он мог вернуться в Чертог Проклятых. Он устремился к Вратам Смерти. Влетев в них, он изменил свою форму, снова превратившись в высокого, долговязого, лысеющего, облаченного в бархат сартана. На мгновение он остановился и взглянул на развернувшееся за спиной воздушное сражение.
Встретившись с храбрым и решительным отпором, большинство змеев покинули битву и бросилось наутек.
- До свидания, Зифнаб, - тихо произнес Альфред.
Вздохнув, он повернулся обратно, и встал лицом к хаосу, который пульсировал в коридоре, отражаясь от его стен.
И как только это сделал, до него донесся слабый крик, пришедший из Лабиринта.
- Мое имя... Люк...

***

Под сводами Чертога Проклятых, змей сомкнул беззубую пасть на Ксаре, а затем швырнул изломанное и истекающее кровью тело на источающую ровный свет стену Чертога.
Тело лорда ударилось о стену, жутко хрустнули кости. Мертвое тело сползло по стене на пол, оставляя на белом мраморе кровавые разводы. То, что совсем недавно еще было Ксаром, теперь представляло собой лишь изломанную груду плоти. Змей завопил в победном экстазе.
- Мой Лорд! - закричал Эпло и вскочил на ноги. И хотя голова кружилась, и его качало от слабости, он больше не был дезориентирован.
- Ты уже ничего не сможешь сделать, - произнес змей. - Владыка Нексуса мертв.
Красные глаза змея впились в Эпло.
За его спиной, через четыре двери, Эпло мог видеть четыре мира. Штормы на Арианусе начинали утихать. Моря Челестры успокоились. Солнца Приана засияли ослепительным блеском. Земная кора Абарраха вздрогнула в последний раз. Тело его лорда лежало в луже собственной крови.
Джонатан, все это время молча сидевший за белым столом, вновь предостерег.
- Не творите насилия.
- Немного поздновато для этого, - мрачно заметил Эпло.
Змей возвышался над ним, его огромная голова раскачивалась вперед и назад, гипнотизируя Эпло своими красными глазами.
Единственным оружием Эпло оказался кинжал в форме змея. Он был удивлен, ощутив, насколько хорошо тот лег в его руку, рукоять, казалось, приспособилась под форму его ладони. Но короткое лезвие было лишь жалом назойливого насекомого против толстой кожи змея и его магической защиты.
Эпло крепко сжал свое оружие, уставился на монстра, ожидая нападения. Руны на его коже ярко пылали.
Змей начал меняться, уменьшаясь в размерах. Через мгновение под сводами Чертога Проклятых стоял эльфийский лорд.
Наградив Эпло снисходительной улыбкой, Санг-дракс начал приближаться.
- Стой, - резко сказал Эпло, поднимая нож.
Санг-дракс остановился. Стройные, изящные руки поднялись вверх, выставив наружу ладони в жесте сдачи и примирения. Казалось, он был обижен, разочарован.
- Так-то ты благодаришь меня, Эпло? - Санг-дракс сделал изящный жест в сторону Ксара. - Если бы не мое вмешательство, он отнял бы твою жизнь.
Эпло бросил мимолетный взгляд на тело своего лорда, а затем снова приковал все свое внимание к Санг-драксу, который воспользовался моментом и еще ближе придвинулся к патрину.
- Ты убил моего повелителя, - тихо произнес Эпло.
Санг-дракс засмеялся, не веря своим ушам.
- Повелителя! Я убил тирана, который приказал Бэйну убить тебя. Тирана, который совратил женщину, которую ты любишь. Тирана, который собирался обречь тебя на вечные муки, вернув из мира мертвых! И после всего этого он по-прежнему твой повелитель?
- Если мой Повелитель и нуждался в моей смерти в качестве платы за мою жизнь, то это было его право, - оставался непреклонным Эпло. Кинжал был направлен в сторону змея. - Ты впустую тратишь мое и свое время. Независимо от того, что ты собираешься делать - делай это сейчас.
Эпло задавался вопросом, где мог сейчас находиться Альфред, и старательно гнал от себя мысли о его возможной гибели.
Санг-дракс был озадачен.
- Мой дорогой Эпло, я безоружен. Я не представляю для тебя никакой угрозы. Нет, я лишь хочу служить тебе. Мой народ хочет служить тебе. Однажды я уже назвал тебя повелителем и готов снова это повторить.
Змей, все еще пребывавший в облике эльфа, низко и услужливо поклонился, красные глаза были опущены вниз и прикрыты. Он снова сделал попытку приблизиться к Эпло, но был остановлен вспышкой лезвия змееподобного клинка.
- Сартаны прибыли в Нексус, - прошипел Санг-дракс. - Ты знаешь об этом, Эпло? Раму планирует окончательно запечатать Последние Врата. Я могу остановить его. Мои люди могут уничтожить всех их. Только скажи, и ты будешь наслаждаться кровью своих врагов, словно терпким вином. Взамен, мы просим о сущей безделице.
- И это...? - поинтересовался Эпло.
Санг-дракс с жадностью посмотрел на четыре портала, его глаза нетерпеливо вспыхнули алым.
- Заверши заклинание, которое прервал твой лорд. Ты можешь это сделать, Эпло. Ты столь же могущественен, как и Ксар. Я же буду рад предложить тебе мою скромную помощь...
Эпло мрачно улыбнулся, и покачал головой.
- Конечно же, ты не отказываешься? - печально произнес Санг-дракс, он был неприятно удивлен.
Эпло не ответил. Вместо этого, он начал приближаться к первой двери, ведущей в Арианус.
Санг-дракс наблюдал за этим, подозрительно прищурив глаза. - Что ты делаешь, Эпло, друг мой?
- Закрыть двери, Санг-дракс, друг мой, - ехидно возвратил Эпло. - Закрыть ВСЕ двери.
- Это большая ошибка, Эпло, - тихо прошипел змей. - Роковая ошибка.
Эпло посмотрел вниз, на Арианус - мир Воздуха. Штормовые облака ушли в сторону, Солярус ярко сиял. Он мог видеть Древлин, металлические части огромной Кикси-Винси сверкали в лучах солнца. Он увидел Лимбека, который, щурясь, глядел через свои толстые линзы, и толкал какую-то речь, но его как всегда никто не слушал, кроме, конечно же, Джарре. И, возможно, когда-нибудь их дети смогут изменить окружающий мир.
Эпло улыбнулся, беззвучно попрощался и захлопнул дверь.
Санг-дракс снова зашипел, кипя от негодования.
Эпло не смотрел на змея, однако по тому, как в Чертоге стало темнее и душнее, он понял, что змеедракон вновь вернул себе прежнюю форму.
Следующая дверь, Приан - мир Огня. Ослепительный солнечный свет резко контрастировал с окружавшими его тенями. Крошечные серебряные звезды блестели подобно драгоценным камням, рассыпанным на зеленом бархате джунглей. Цитадели вновь вернулись к жизни и распространяли свой свет и энергию во все уголки вселенной. Пайтан, Рега, Алеата, Роланд, Другар. Люди, эльфы, гномы. Они продолжали любить, сражаться, жить и умирать. Благодаря Ксару они узнали тайну титанов. Они научились управлять цитаделями. Эпло никогда больше не увидит их. Но он был уверен - выносливые, сильные в своих многих слабостях и крепкие духом менши будут процветать. А боги, приведшие их в этом мир, будут со временем забыты.
Эпло попрощался и захлопнул дверь.
- Ты сам подписал себе смертный приговор, патрин, - предупредил свистящий голос. - Тебя ждет такой же конец, как и твоего лорда.
Эпло не оборачивался. Он слышал, как огромное тело змея скользило по каменному полу, вдыхал тошнотворный аромат смерти и распада, ощущал отвратительную слизь на своей коже.
Он бросил быстрый взгляд на Абаррах - мертвый мир, населенный мертвыми. Джонатан хотел освободить их и освободиться сам от этого ужасного дара посмертия. Очевидно, этого уже не произойдет.
"Я подвел их всех", - подумал Эпло.
- Мне жаль, - сказал он вслух, захлопнул дверь и с сожалением улыбнулся. Он сказал это так, как сказал бы Альфред.
Он подошел к четвертой двери, ведущей на Челестру - мир Воды. В этом мире он наконец окончательно познал себя, разобрался в своих чувствах. Он слышал шипение змея уже прямо за своей спиной, но стойко игнорировал это. Грюндли, женщина из племени гномов, вероятнее всего уже вышла замуж за своего ненаглядного Хартмута. Свадьба наверняка была веселой. Множество эльфов, гномов и людей собралось вместе, чтобы отпраздновать это событие. Эпло подумал о том, насколько успешно Грюндли выступила в соревнованиях по метанию топора.
Эпло шепотом попрощался, пожелал удачи ей и ее мужу, и мягко прикрыл дверь с чувством горького сожаления. Затем он обернулся и встал лицом к Санг-драксу.
Змееподобный кинжал в руке Эпло потяжелел и превратился в меч, выполненный из прекрасной стали. Его магия была тут не причем. Должно быть, это сделал сам змей.
Гигантская серая туша возвышалась над ним, грозя обрушиться и подмять его под себя. Змей мог ударить в любой момент, но, очевидно, он не хотел, чтобы Эпло умер без борьбы, без боли, без ужаса в глазах...
Эпло поднял меч, изготовившись к атаке.
- Не делай этого, Эпло! Опусти меч!
Альфред вывалился из Врат Смерти. Он бы растянулся на полу, но вовремя схватился за стол и стоял на ногах. Вцепившись в него, он, задыхаясь, произнес.
- Не сражайся!
- Да, Эпло, - начал поддразнивать его змей. - Опусти меч! И твоя смерть будет быстрой.
На рубашке Эпло расползалось пятно крови. Рана на его сердечной руне вновь открылась и начала кровоточить. Странно, но ранение, нанесенное кинжалом в область головы, вообще не беспокоило его.
- Не используй ничего, - на вдохе произнес Альфред, пытаясь восстановить дыхание и успокоиться. - Откажись от борьбы. Именно этого и добивается это исчадье!
Сартан указал на тело лорда Ксара.
- Те, кто приносят в это место насилие, - обращают насилие против себя.
Эпло колебался. Вся свою жизнь он боролся за выживание. Теперь же его просили отбросить оружие, отказаться от борьбы и кротко встретить пытки, мучения, смерть... Худшее, что может быть, это осознавать, что твой враг будет жить и нести смерь все новым и новым людям.
- Ты требуешь слишком много, Альфред, - резко ответил Эпло. - А затем, затем ты потребуешь от меня трусливо уносить ноги?
Альфред протянул к нему свои руки.
- Эпло, я прошу...
Чудовищный хвост змея описал дугу и ударил сартана в спину, заставив того опрокинуться на белую поверхность стола.
Санг-дракс подался вперед. Его голова нависла над лежащим Альфредом. Красные глаза уставились на Эпло.
- Следующий удар переломит ему хребет. А затем я переломаю ему остальные кости. Сражайся, Эпло, или сартан умрет.
Альфред сумел приподнять голову, его нос был сломан, губы были разбиты. Кровь залила все его лицо.
- Не слушай его, Эпло! Если ты начнешь сражаться - ты будешь обречен!
Змей выжидал, довольно ухмыляясь, осознавая, что уже победил.
Подогреваемый гневом и сильной потребностью уничтожить это создание, Эпло бросил ожесточенный и расстроенный взгляд на Альфреда.
- Ты полагаешь, что я буду просто стоять на месте и покорно ждать смерти?
- Доверься мне, Эпло! - умолял Альфред. - Это единственное, о чем я прошу тебя! Доверься мне!
- Доверься сартану! - глумливо засмеялся Санг-дракс. - Доверься своему смертному врагу! Доверься тому, кто бросил тебя в Лабиринт, кто в ответе за смерти тысяч твоих соплеменников! Твои родители, Эпло. Ты помнишь, как они умерли? Крики твоей матери. Она кричала долго, очень долго, прежде чем они наконец оставили ее, позволили умереть от ран. Ты же все это видел. Ты видел, что они с ней сделали. Этот человек несет за это ответственность. И он молит тебя довериться ему...
Эпло закрыл глаза. Его голова раскалывалась от боли, он чувствовал липкую кровь на своих руках. Он снова был тем ребенком, снова очутился в зарослях кустарника, ошеломленный и оглушенный собственным отцом. Этот удар был предназначен, чтобы оглушить его, заставить держаться тихо, а в это время его родители уводили нападавших в другую сторону от своего ребенка. Но его родители не смогли далеко убежать. Эпло пришел в сознание.
Его собственный вопль потонул в общей массе того ужаса, который он вновь ощутил. И ненависть. Ненависть к тем, кто сделал это, к тем, кто был ответственен...
Эпло крепко сдал рукоять меча, заставил кровавую пелену спасть со своих глаз, он хотел увидеть свою жертву... и чуть не выронил оружие, когда почувствовал быстрое и сильное прикосновение влажного языка на своей коже.
Раздалось приветственное поскуливание, и на его колене очутилась мохнатая лапа.
Эпло опустил свою руку вниз и потрепал шелковистое ухо. Голова собаки уткнулась в его ногу. Он ощутил твердую кость, тепло, исходящее от мягкого меха. И все же он не был удивлен, когда открыл глаза и не обнаружил поблизости никакой собаки.
Эпло отбросил меч.
Санг-дракс издевательски засмеялся. Он взметнулся вверх, намереваясь обрушиться на беззащитного патрина и сокрушить его. Но в своем нетерпеливом порыве он просчитался, перевоплощаясь, и принял слишком массивную форму. Гигантская голова пробила мраморные своды Чертога Проклятых и застряла.
Руны, нанесенные на потолок, трещали и искрились, синие и красные молнии пронзали тело змея. Санг-дракс вопил в агонии, корчился, крутился, делая попытки избежать этих жалящих вспышек. Но при всех своих усилиях змей не мог высвободить шею из образовавшейся в потолке дыры. Он оказался в ловушке. Дико и яростно он метался из стороны в сторону, чтобы вырваться. Трещины в потолке начали расширяться и в некоторых местах перекинулись на стены.
Седьмые Врата разрушались. И был только один путь к спасению из Чертога Проклятых - Врата Смерти.
Эпло сдвинулся с места. Хвост змеедракона взметнулся, круша все на своем пути. Даже в свой смертный час змей не помышлял ни о чем, кроме убийства.
Эпло отскочил в сторону, но все же не смог полностью избежать удара. Левое плечо пронзила острая боль, которая примешалась к боли от вновь открывшейся раны на сердце. Он задыхался от боли, боролся с накатывающей пустотой забытья, боясь потерять сознание.
Он медленно поднялся на ноги. Его рука, непонятно как, оказалась на рукоятке меча.
- Сражайся со мной! - орал змей. - Сражайся...
Эпло поднял меч над головой и с силой опустил на белый каменный стол. Лезвие переломилось. Эпло поднял рукоять вверх так, чтобы это видел змей, и отбросил ее в угол.
Санг-дракс отчаянно пытался освободиться, но магия Седьмых Врат надежно удерживала его в ловушке. Всполохи синего пламени объяли его покрытое слизью тело. Он сделал еще одну попытку вырваться.
Эпло метнулся к Альфреду, который все еще лежал, истекая кровью, на белой поверхности стола. Хвост змеедракона ударил по центру стола, каменная плита покрылась трещинами. Он промахнулся. Змей уже бился в агонии, ослеп и уже не мог видеть свою жертву. В отчаянной попытке освободить себя, змея ударил в основание защитной магии, удерживающей свод. Потолок начал разрушаться, не выдержав такой нагрузки. Большой кусок мрамора упал всего в нескольких дюймах от Альфреда. Другой каменный блок рухнул на хвост змея, намертво пригвоздив его к полу. Деревянная балка с грохотом обрушилась на стол, расколов его на две части.
Спотыкаясь об упавшие обломки и вдыхая каменную пыль, Эпло все-таки сумел добраться до Альфреда. Он схватил сартана за первую попавшуюся часть одежды - воротник бархатного сюртука, и рывком поставил на ноги.
Альфреда мотало из стороны в сторону, его движения напоминали движения марионетки.
Эпло вгляделся в пыльное облако и заорал.
- Джонатан!
Он думал, что застанет лазара на том же самом месте, сидящим за одной из половинок разрушенного стола, однако это место пустовало.
- Джонатан! - вновь позвал Эпло.
Ответа не последовало. Он вообще не находил следов пребывания лазара. В этот момент огромная мраморная плита свалилась прямо между ними.
Альфред повалился на пол.
Эпло крепко схватил сартана за ворот и потянул за собой. Руны на коже патрина пылали красным и синим, защищая своего владельца от падающих обломков. Он расширил сферу своей защиты на Альфреда. Сеть защитных рун послушно сопровождала их. Каменные блоки падали на ее поверхность и отскакивали прочь, однако с каждым таким ударом сияние символов ослабевало. Скоро какой-нибудь из них погаснет окончательно и начнется цепная реакция.
Эпло прикинул, что до Врат оставалось пятнадцать, максимум - двадцать шагов.
Он не пытался убедить себя, что достигнув Врат Смерти, они окажутся в безопасности. Он знал, что как только они окажутся внутри, они могут оказаться в еще худшем положении. Но вероятная смерть там была предпочтительнее верной смерти здесь. Он успел заметить, как одна из защитных рун потемнела и начала исчезать...
Он волоком тащил Альфреда по полу по направлению к дверному проему, когда внезапно пол перед ними провалился в никуда.
Зияющий провал перед ними вел в бесконечное ничто. Куски мрамора и дерева падали в образовавшееся отверстие и бесследно исчезали. Врата Смерти мерцали по другую сторону этого провала.
Трещина не была широкой, и Эпло мог бы без труда перепрыгнуть через нее. Но он не мог этого сделать, не бросив Альфреда. Он поставил Альфреда на ноги, однако колени сартана подогнулись, и он начал заваливаться.
- Проклятье! - Эпло подхватил сартана и вновь поставил на ноги.
Альфред был в сознании, но наблюдал за окружающим как-то отстраненно, словно его мысли витали где-то далеко отсюда.
- Это что-то новое, - пробормотал Эпло. - Альфред! - Он начал хлестать сартана по лицу.
Альфред захрипел, а затем закашлялся. Его глаза приобрели осмысленное выражение. Он в ужасе посмотрел вокруг.
- Что...
Эпло не позволил ему закончить. Он не собирался давать Альфреду время на то, чтобы хорошо подумать о том, что он собирался предпринять.
- Когда я скажу "прыгай", ты прыгнешь.
Эпло обхватил Альфреда и подтащил его к самому краю зияющего в полу провала.
- Прыгай!
Еще не полностью очнувшись и не до конца понимая, что же творится на самом деле, оцепеневший от ужаса и удивления, Альфред сделал то, о чем его просили. Он сделал резкий прыжок, ноги оттолкнули тело от пола, и он полетел через трещину.
Его ноги коснулись противоположного края, он завалился вперед, на живот, и вышиб из легких весь воздух. Эпло бросил короткий взгляд вниз, в черную пустоту провала, и прыгнул.
Легко приземлившись на противоположной стороне, Эпло сгреб Альфреда в охапку, и они устремились прочь из Чертога Проклятых, прямо в открытые Врата Смерти.
Эпло в последний раз оглянулся назад и увидел, как Седьмые Врата поглотили сами себя.
Осознавая собственную беспомощность, он начал падать, погружаясь в хаос.

ГЛАВА 34

СЕДЬМЫЕ ВРАТА

- Что, черт возьми, происходит? - кричал Эпло, пытаясь за что-нибудь уцепиться. Его руки не могли нащупать никакого выступа, за который можно было бы ухватиться. - Что происходит?
Альфред также медленно скользил вниз. Коридор, который когда-то был Вратами Смерти, теперь являл собой бушующий циклон, кружившийся в самом центре того, что раньше являлось Седьмыми Вратами.
- Милосердный сартан! - прошептал Альфред. - Седьмые Врата разрушаются и втягивают в себя большую часть того, что принадлежит им!
Они скользили назад, в сторону Чертога Проклятых, Врата Смерти втягивались в образовавшуюся гигантскую воронку. В отчаянии сартан попытался остановить свое падение, но не смог найти никакой опоры на гладком полу.
- Что будем делать? - прокричал Эпло.
- Мне в голову приходит только одна идея! Но она может быть как правильной, так и ошибочной. Видишь ли...
- Просто сделай это! - рявкнул Эпло. Они уже практически были у самой двери.
- Мы должны ... закрыть Врата Смерти!
Они падали с такой стремительной скоростью, что к горлу Альфреда подкатила тошнота. У него складывалось впечатление, что они скользили по гигантской утробе змея. Он мог поклясться, что он видел два красных глаза, горящие голодным огнем...
- Заклинание, черт тебя подери! - завопил Эпло, безуспешно пытаясь остановить падение.
"Настал именно тот момент моей жизни, которого я так боялся! - подумал Альфред. - Тот, которого я так старательно избегал. Теперь все зависит от меня".
Он закрыл глаза, попробовал сконцентрироваться, и погрузился глубоко в слои вероятностей. Он был близок, так близок к решению. Он начал петь заклинание своим дрожащим голосом. Его рука коснулась двери. Он налег на нее...
Надавил сильнее, еще сильнее...
Дверь даже не сдвинулась с места.
Борясь со страхом, Альфред приоткрыл глаза. И хотя ему ничего не удалось поделать с Вратами, он, по крайней мере, немного замедлил их падение. Но Врата Смерти по-прежнему оставались открытыми; слои реальности продолжали исчезать в гигантской воронке.
- Эпло! Мне необходима твоя помощь! - выкрикнул Альфред.
- Ты совсем сошел с ума? Магия патринов и сартанов не может действовать сообща!
- Откуда нам знать? - в отчаянье возразил Альфред. - Только потому, что это никогда не было, насколько нам известно. Кто знает, может быть далеко в прошлом...
- Хорошо! Хорошо! Закрыть Врата Смерти. Я правильно понял? Нам это необходимо сделать?
- Сконцентрируйся на этом! - крикнул Альфред. Их падение вновь начало ускоряться.
Эпло начал выкрикивать руны. Альфред пел заклинание. Знаки вспыхивали в самом центре наклонившегося коридора. Две рунные структуры имели общие очертания, но отдельные символы очень сильно разнились и не позволяли магии слиться и действовать в одной связке. Оба заклятья начали расходиться в разные стороны, их свечение начало медленно, но неумолимо слабеть. Альфред посмотрел на них с обреченность во взгляде.
- Ну, мы хотя бы попробовали...
Эпло заорал на него:
- Нет, так не пойдет! Надо стараться. Пой, черт тебя дери! Пой!
Альфред сделал глубокий вдох и снова начал петь.
К его удивлению, Эпло присоединился к нему. Баритон патрина вплетался в высокий тенор Альфреда, вторил его песне.
Тело Альфреда наполнила умиротворяющая теплота. Его голос окреп, он запел громче и увереннее. Не знакомый с точной мелодией заклинания, Эпло сосредоточил свое внимание на основных моментах, стараясь больше внимания уделять мелодичности, а не предельной точности.
Руны разгорелись с новой силой. Знаки начали сближаться, и очень скоро стало очевидно, что два магических заклинания изменились, дополнив друг друга недостающими элементами.
Яркая вспышка обожгла глаза Альфреда. Он прикрыл веки, но свет проник сквозь них и отозвался маленьким взрывом в его мозгу.
До него донесся приглушенный звук, словно где-то в отдалении хлопнула дверь.
А затем стало темно. Он плыл, но уже не в закручивающем водовороте хаоса, а по мягким и ласковым волнам, его тело было подобно легкому перышку.
- Я думаю, у нас получилось, - сказал он себе.
И осознание того, что теперь он может умереть, пришло без чувства страха и сожаления.

ГЛАВА 35

ЛАБИРИНТ

Эпло был ранен и сильно истощен, он потратил весь прошедший день, убегая от своих противников, оглядываясь и вступая в схватку, когда они загоняли его в угол. Теперь, наконец, он оторвался от преследователей. Но он был слишком слаб, его сильно шатало, он отчаянно нуждался в отдыхе, ему нужен был привал, чтобы излечить себя. Но он не осмеливался. Он был один в Лабиринте. Привал был равносилен смерти, стоило лишь только заснуть.
Один. Вот что означало его имя. Эпло. Одиночка. Один.

Предыдущая страница 17 Следующая страница


Седьмые Врата 18

А затем спокойный и нежный голос произнес: "Ты не один".
Эпло приподнял слипающиеся веки. "Мейрит?" Он не верил своим глазам. Это была лишь иллюзия, следствие боли, ужасной тоски, отчаяния.
Сильные и теплые руки обхватили его плечи, и удержали когда он начал падать. Он благодарно прильнул к ней. Она мягко опустила его на землю, уложив израненное тело на импровизированную кровать из листьев. Эпло посмотрел на нее. Мейрит опустилась перед ним на колени.
- Я искал тебя, - произнес он.
- И ты нашел меня, - ответила она.
Улыбаясь, она положила свою руку поверх его рассеченной сердечной руны. Ее прикосновение ослабило боль. Теперь он мог отчетливо видеть ее лицо.
- Я боюсь, это уже никогда не заживет полностью, - прошептала Мейрит.
Эпло приподнял руку и откинул волосы с ее лба. Символ, оставленный на ее коже Ксаром, начинал исчезать. Но и эта рана тоже никогда не заживет окончательно. Она вздрогнула от его прикосновения, но улыбка не покинула ее лица. Схватив руку Эпло, она прижалась губами к его ладони.
Полное возвращение в сознание принесло понимание грозящей им опасности ...
- Мы не можем здесь оставаться, - вскакивая, произнес Эпло.
Она мягким прикосновением остановила его порыв.
- Мы в безопасности. По крайней мере, сейчас. Расслабься, Эпло. Откинь страх и ненависть. Все закончилось.
Она частично ошибалась. Все только началось.
Он опустился на мягкие листья и притянул ее к себе.
- Теперь я не отпущу тебя, - произнес он.
Мейрит положила свою голову на его грудь, туда, где была его сердечная руна - руна с его именем.
Одна руна, рассеченная на две части.
Теперь он стал только сильнее.

ГЛАВА 36

ЛАБИРИНТ

- Что с ним? - спросила женщина. Ее голос звучал знакомо, но Альфред не мог вспомнить, кому он принадлежит. - Он ранен?
- Нет, - ответил мужчина. - Он просто потерял много сил.
Нет! Альфреду негодовал, ему хотелось им возразить. Я мертв! Я...
Он услышал, как что-то зашевелилось.
- Ну вот, что я тебе говорил! Он приходит в себя.
Альфред осторожно приоткрыл глаза. Он посмотрел вверх и увидел высокие кроны деревьев. Он лежал на мягкой траве, над ним склонилась женщина.
- Мейрит? - произнес он, посмотрев на нее в удивлении. - Эпло?
Его друг стоял рядом.
Мейрит улыбнулась Альфреду и нежно прикоснулась ладонью к его лбу.
- Как ты себя чувствуешь?
- Я... Я не уверен, - Альфред осторожно ощупал себя, и, обнаружив, что руки и ноги на месте, был приятно удивлен, что не ощущает никой боли при этом. Но тогда, конечно, он все-таки не... или все-таки...? - Вы как, тоже умерли?
- Ты не мертв, - мрачно ухмыльнулся Эпло. - Во всяком случае, пока...
- Пока...
- Ты находишься в Лабиринте, друг мой. И, скорее всего, еще долго будешь здесь оставаться.
- Значит, у нас получилось! - выдохнул Альфред. Он приподнялся. Слезы брызнули из глаз. - Наша магия сработала! Врата Смерти...
- Закрыты, - сказал Эпло и улыбнулся своей обычной грустноватой улыбкой. - Седьмые Врата разрушены. Магия забросила нас сюда. И, как я уже сказал, мы здесь еще пробудет некоторое время.
Альфред резко сел.
- Сражение началось?
Взгляд Эпло потяжелел.
- Скоро начнется, согласно донесениям Вазу. Он пробовал начать переговоры с Раму, но тот отказывается даже говорить. Твердит, что это ловушка.
- Вовкулаки и хаодины сбиваются в стаи для нападения, - добавила Мейрит. - Они уже устроили несколько коротких набегов из леса. Если бы сартаны объединили свои силы с нашими... - Она пожала плечами и покачала головой. - Мы подумали, возможно, ты мог бы поговорить с Раму.
Альфред поднялся на ноги. Он еще не до конца верил, что действительно жив. Незаметно от окружающих, он ущипнул сильно себя, и тотчас вздрогнул от боли. Возможно, он действительно был жив...
- Я не думаю, что смогу быть полезен, - с сожалением произнес он. - Раму думает, что я ничем не лучше любого патрина, когда-либо рождавшегося на свет. А возможно, и хуже. Ну, а если он узнает, что я объединил свою магию с твоей...
- И что все это сработало, - добавил Эпло и усмехнулся.
Альфред кивнул и расплылся в улыбке. Он знал, что это не совсем уместно, он не мог себя перебороть. Радость, казалось, переполняла его. Он огляделся вокруг. И к горлу подкатил комок, перехватив его дыхание.
Два тела лежали на ковре из листьев в самом центре поляны. Один из них был облачен в черные одежды, руки были сложены на груди. Другое тело принадлежало меншу, человеку.
- Хуго Длань! - Альфред не знал, плакать ли ему или радоваться. - Он... он...
- Он мертв, - тихо произнесла Мейрит. - Он отдал свою жизнь, защищая мой народ. Мы нашли его рядом с телами несколько хаодинов. Он выглядел так же, каким ты видишь его сейчас. Спокойным, умиротворенным. Когда я нашла его мертвым... - голос Мейрит дрогнул. Эпло подошел и обнял ее. - ...Я знала, что-то ужасное творится во Вратах Смерти. И я знала, что должна бояться, но не было ни капли страха.
Альфред мог только кивать, не находя ответных слов. Рядом с Хугоом лежал Ксар, Владыка Нексуса.
Эпло проследил за его пристальным взглядом, размышляя, о чем мог думать Альфред.
- Мы обнаружили его здесь, на этом самом месте.
С тяжелым сердцем, в котором бушевала смесь противоречивых эмоций, Альфред приблизился к мертвым.
Лицо Ксара после смерти выглядело гораздо старше, чем при жизни. Линии и морщины, которые раньше четко подчеркивали жестокость, ненависть и железную волю лорда, теперь слегка разгладились, обнажив скрытую боль и страдание, глубокое и прочное горе. Он смотрел в небо темными и невидящими глазами. Смотрел на небо своего дома, своей тюрьмы, из которой однажды вырвался, но только для того, чтобы вновь вернуться в нее.
Альфред опустился на колени возле тел. Протянув руку, он осторожно прикрыл его глаза.
- Он понял ... в конце концов, - раздался голос рядом с ними. - Не надо скорбеть о нем.
Позади них стоял Джонатан.
И это было ДЖОНАТАН! Не ужасный лазар - ходячий труп, покрытый собственной запекшейся кровью и следами от смертельных ран. Нет! Это был Джонатан - молодой человек, которого они когда-то знали, которого помнили...
- Ты жив! - закричал Альфред.
Джонатан покачал головой.
- Я больше не один из неупокоенных. Но я и не вернулся к жизни. И уже не вернусь. Как гласило пророчество, Врата открылись. Скоро я навещу все миры, чтобы освободить пойманные в их пределах души. Здесь же осталось освободить только эти две...
Он указал на Лорда Ксара и Хуго Руку.
- Они уже перешли Черту. И это последний раз, когда я появляюсь среди живых. Прощайте.
Джонатан начал уходить. Его материальная оболочка начала медленно истончаться, пока не обрела смутные очертания, едва заметные в лучах яркого солнечного света.
- Постой! - отчаянно закричал Альфред. Он побежал за ним, спотыкаясь на каждом шагу, силясь догнать это эфемерное создание. - Подожди! Ты должен объяснить мне что произошло. Я не понимаю!
Джонатан не останавливался.
- Пожалуйста! - взмолился Альфред. - Я чувствую какие-то изменения в окружающем мире. То же самое чувство я испытал, когда впервые вступил в Чертог Проклятых... Значил ли это, что я могу вступать в контакт с Высшими Силами?
Ответа не последовало. Джонатан исчез.
- Вызывали?
Остроконечный конец неприглядно выглядевшей шляпы появился из-за ствола дерева. Остальная часть шляпы, сопровождаемая старым волшебником, облаченным в одежды мышиного цвета, мгновение спустя также появилась оттуда.
- Зифнаб! - пробормотал Эпло. - Конечно не...
- Не называй меня Шерли! - возмутился старик. Выйдя на поляну, он осмотрелся вокруг в неопределенном замешательстве. - Меня зовут... ну... это... А, ну и черт с ним! Зовите меня Шерли, если вам угодно. Довольно симпатичное имя. Привет всем! Так какой был вопрос?
Альфред пристально посмотрел на Зифнаба и внезапно высказал свою догадку.
- Вы! Вы и есть Высшая Сила. Вы - Бог!
Зифнаб пригладил свою бороду, пытаясь выглядеть как можно скромнее.
- Хорошо, теперь когда вы догадались...
- Нет, сэр. Никаким образом! - огромный дракон появился из леса.
- Почему нет? - негодующе произнес уязвленный Зифнаб. - Я уже однажды был богом, ты же знаешь.
- Это было до или после того, как вы поступили на секретную службу Ее Королевского Величества, сэр? - замогильным тоном спросил дракон.
- Не надо оскорблений, - фыркнул Зифнаб. Он украдкой приблизился к Альфреду и прошептал. - Я был-таки богом. Как они выяснили из предыдущей главы. Он такой упрямый, знаешь ли...
- Прошу прощения, сэр? - сказал дракон. - Я не все расслышал...
- Рьяный, - торопливо поправил себя Зифнаб. - Я сказал, что ты рьяный.
- Вы не бог, сэр, - повторил дракон. - И вы должны с этим смириться.
- Ты говорить прямо как мой психоаналитик, - сказал Зифнаб, правда, не очень громко, так, чтобы не услышали окружающие. Вздохнув, он снял шляпу и повертел ее в руках. - У каждого свой путь. Здесь, в этом мире, я в значительной степени такой же, как и вы. Но я бы не сказал, что сильно переживаю из-за этого. - Он бросил сердитый взгляд на дракона.
- Но... - перебил Альфред, - ...тогда где же Высшие Силы? Я знаю, они существуют. Самах столкнулся с ними. Сартаны Абарраха, вступившие в Чертог много лет назад, обнаружили их.
- Сартаны Челестры также сталкивались с ними, - добавил Эпло.
- Да, - сказал Зифнаб. - ...и вы тоже.
- Вот! - лицо Альфреда возбужденно зарделось. Но затем он как-то поник. - Но я ничего не видел.
- Конечно, - произнес Зифнаб. - Просто ты смотрел в неправильном месте. Вы всегда не там смотрели...
- Зеркало, - пробормотал Эпло, припомнив последние слова своего лорда.
- Ну вот! - вскричал Зифнаб. - Вот ключ ко всему! - Старик вытянул тонкую руку и ткнул Альфреда в грудь. - Взгляни в зеркало.
- Конечно же, нет! - Альфред покраснел и запнулся. - Я не... Я не могу... Я не могу быть Высшей Силой!
- И, тем не менее, ты - это она, - Зифнаб улыбнулся и взмахнул руками. - Как и Эпло. Как и я. Как... посмотрим, что мы имеем... Срединное Царство Ариануса населяют четыре тысячи шестьсот тридцать семь жителей. Их названия, в алфавитном порядке: Аалтйэ, Аалтруид, Аарон...
- Мы уже поняли вас, сэр, - серьезно сказал дракон.
Старик продолжал загибать пальцы. - Аастами, Абби...
- Но мы все не можем быть богами, - возразил Альфред, полный смятения.
- А почему бы и нет? - раздраженно фыркнул Зифнаб. - Было бы чертовски хорошо. Это заставило бы нас больше задумываться о том, что мы делаем. Но если тебе не нравится данное утверждение, можешь представить себя слезинкой в безбрежном океане.
- Волна, - сказал Эпло.
- Все мы - капли в океане, все мы формируем Волну. Обычно мы сдерживаем Волну... вода мягко накатывает на берег, веселые девчонки нежатся на песке, - мечтательно сказал Зифнаб. - Но иногда мы отпускаем Волну, и она становится неуправляемой. Цунами. Резкий прилив. Веселые девчонки унесены в море. Но Волна всегда стремится выправить себя. К сожалению... - он вздохнул - ... иногда она устремляется в противоположном направлении.
- Я боюсь, что все еще не до конца понимаю, - печально произнес Альфред.
- Поймешь, старина, - Зифнаб похлопал его по плечу. - Тебе придется даже написать книгу по данному предмету. Никто, конечно, читать ее не будет, но попыхтеть над ней тебе придется основательно. Это - творческий процесс, от этого не уйти. Взять хотя бы Эмили Дикинсон. Уже который год пишет свои книги на чердаке. Никто их даже не читал...
- Простите, сэр, - взмолился дракон. - Но у нас нет времени на то, чтобы обсуждать мисс Дикинсон. Есть более серьезный вопрос - надвигающееся сражение...
- Что? Ах, да! - Зифнаб дернул свою бороду. - Я не совсем понимаю, как мы из всего этого будем выпутываться. Раму - этот пустоголовый, упрямый и недалекий старый...
- Если позволите, сэр... - сказал дракон, - ...это вы дали ему неправильную информацию...
- Я ведь привел его сюда, не так ли? - победно вскричал Зифнаб. - Неужели вы полагаете, что он бы явился сюда по какой-то иной причине? Уж не ради именин тетушки Минни! Он бы все еще находился на Челестре, и не причинял бы никаких неудобств. Теперь он здесь, он...
- Не причинял бы никаких неудобств, - уныло подытожил дракон.
- Ну, фактически, это действительно так.
Предводитель Вазу, сопровождаемый Балтазаром, вступил на поляну.
- Мы принесли хорошие вести. Сейчас угроза сражения миновала. По крайней между нашими народами. Раму был вынужден оставить пост Главы Совета. Я принял на себя эту ношу. Наши народы, - Балтазар взглянул на Вазу, тот улыбался, - теперь формируют союз. Вместе мы должны отбросить армии зла.
- Это действительно добрые вести, сэр. Мой народ приветствует это. Понимаете ли вы, - серьезно добавил дракон, - что этому сражению не будет конца? Зло укоренилось в Лабиринте, и оно не исчезнет бесследно. Однако ваш союз, основанный на доверии и равноправии, восстановит баланс. - Дракон поглядел на Альфреда. - Волна выправит себя, сэр.
- Да, теперь я понимаю, - глубокомысленно произнес Альфред.
- И, кстати, здесь остаются наши родственнички - змеедраконы. Я боюсь, что их никогда не удастся окончательно уничтожить. Но их можно сдерживать, я рад, что большинство из них поймано и заточено в Лабиринте. Лишь несколько змеев сейчас находятся в четырех мирах меншей.
- А что будет с меншами, теперь, когда Врата Смерти закрыты? - задумчиво спросил Альфред. - Будут ли они обречены на одиночество? Будут ли они полностью недосягаемы друг для друга?
- Врата закрыты, но каналы остаются открытыми. Кикси-Винси продолжает работать. Энергия подается через эти каналы к цитаделям. Цитадели усиливают эту энергию и отсылают ее на Челестру и Абаррах. Солнце Челестры почти стабилизовалось на своей орбите, а это значит, что морские луны вновь проснутся. Жизнь и процветание вновь придут в эти миры.
- А Абаррах?
- Ну, мы пока не уверенны относительно Абарраха. Мертвые оставили этот мир, это верно. Цитадели прогреют его трубопроводы, и ледяная шапка на поверхности начнет таять. Области, захваченные холодом, будут вновь пригодны для жилья.
- Но кто заселит это мир? - печально спросил Альфред. - Врата Смерти закрыты. Кроме того, менши и так не могли путешествовать через них, даже когда те были открыты.
- Да, - сказал дракон, - но один менш, в настоящее время живущий на Приане, эльф по имени Пайтан Квиндиниар, сейчас проводит эксперименты, начатые еще его отцом. Эти эксперименты имеют отношение к ракетной технике. Меншам удастся достичь Абарраха раньше, чем ты думаешь.
- Что же касается нас, жизнь для наших народов не будет легкой, - сказал Вазу. - Но если мы будем работать вместе, мы сможем сдержать зло и принести мир и стабильность даже в Лабиринт.
- Мы заново отстроим Нексус, - сказал Балтазар. - Сокрушим стену и Последние Врата. Возможно, когда-нибудь, наши два народа смогут жить там вместе.
- Я так благодарен вам всем. Так благодарен! - Альфред вытер слезы потертым краем своего воротника.
- Я тоже, - сказал Эпло. Он обнял Мейрит и крепко прижал ее к себе. - Все, что мы должны сейчас сделать - это найти нашу дочь...
- Мы найдем ее, - прошептала Мейрит. - Вместе.
- Но... - поинтересовался Альфред, его внезапно посетила мысль, - ...что все-таки случилось с Раму? Что заставило его оставить свой пост?
- Произошел довольно специфический инцидент, - серьезно произнес Балтазар. - Он был ранен... В довольно болезненное место. И, что самое странное, он, кажется, не может излечить себя.
- Кто ранил его? Змеедракон?
- Нет... - Балтазар проницательно взглянул на Эпло и улыбнулся. - Кажется, беднягу покусала собака.

ЭПИЛОГ

Странный шторм, пронесшийся по всему Арианусу, закончился так же внезапно, как и начался. Никогда еще этот мир не подвергался такому буйству стихий, и даже континент Древлин, для которого шторма были обыденным и частым явлением, не видел ничего подобного за всю историю своего существования. Многие обитатели парящих континентов испугались, что наступил конец света и мир летит в тартарары, но были и здравомыслящие существа, вроде Лимбека Болтокрута, которые знали, что это не совсем так.
- Это встречные завихрения воздушных потоков в верхних слоях атмосферы, - пояснил он Джарре, или тому, кого он принял за нее, на самом же деле это была обычная метла. Он разбил свои очки во время шторма и теперь плохо различал предметы. Джарре, воспользовавшись его близорукостью, улизнула, оставив вместо себя метлу. - Эти потоки, без сомнения, были вызваны увеличившейся активностью Кикси-Винси, которая прогрела атмосферу, и вызвала большую разницу температур. Я назову это явление - ПрогреВинси.
Что он с успехом и сделал. Его изыскания и речи продолжались всю ночь, но никто его так и не услышал, так как все были заняты на работах по аварийной откачке воды.
Свирепые штормы грозили причинить значительный ущерб городам Срединного Царства, в особенности городам эльфов, которые были сильно застроены и густо заселены. Но высоко над границей бушующих штормов, люди-магикусы, высокопоставленные волшебники Седьмого Дома, наделенные способностями влиять на погоду, делали все, что в их силах, чтобы защитить эльфов. Благодаря этому ущерб был сведен к минимуму, а повреждения оказались незначительными. А наиболее важным оказалось то, что эта добровольная и никем не ожидаемая помощь стала большим шагом в сторону укрепления дружественных отношений между прежде непримиримыми врагами.
Единственным же зданием, которое подверглось наибольшим разрушениям во время шторма, стал Храм Альбедо, обитель душ умерших.
Эльфы Кенкари построили этот храм из камня и хрусталя при помощи волшебства. Его хрустальный купол защищал экзотический сад редких и прекрасных растений, некоторые из которых, вероятно, росли еще до Разделения и были принесены из мира, о существовании которого давно уже все забыли. В тени деревьев, среди богатой листвы и приятно пахнущих роз, парили души умерших эльфов королевской крови.
Каждый эльф перед смертью завещал свою душу Кенкари, оставляя ее на попечение хранителя, которого чаще называли гейром или вишамом. Гейр приносил душу, заключенную в специальный ритуальный ларец, в Собор, где эльфы Кенкари выпускали ее в сад к другим душам умерших. Среди эльфов ходило поверье, что души их предков даровали свою силу и мудрость ныне живущим.
Основоположницей этой древней традиции была святая эльфийка Кренка-Анрис, которой души ее погибших сыновей помогли спастись от дракона и вернуться из-за Черты.
Кенкари жили при Храме, заботясь о душах, принимая и выпуская их в сад. По крайней мере, именно так все и было до недавнего времени. Но когда эльфам Кенкари стало известно, что император Агах-ран убивал молодых эльфов, чтобы получить их души и тем самым поддержать свое преступное и коррумпированное правление, Кенкари закрыли Храм и отказались принимать новые души.
Агах-ран был свергнут своим собственным сыном, принцем Риш-аном, и людскими правителями Стефаном и Анной Волкаран. Император сбежал и бесследно исчез. Эльфы и люди сформировали союз, но мир было нелегко поддерживать. Правители обеих народов упорно работали для этого, постоянно подавляя очаги сопротивления, бунты, усмиряя рьяных последователей предыдущего императора и своих противников. Пока это помогало.
А Кенкари перестали понимать свое дальнейшее предназначение. Последние наставления, полученные Блюстителем Душ от Кренка-Анрис, заключались в том, что Храм необходимо было держать закрытым. Что они собственно и делали. Каждый день, три Хранителя - Душ, Книги и Врат, приходили к алтарю и спрашивали совета.
Им было сказано: "Ожидайте".
А затем начался шторм.
Ветер неожиданно начал подниматься около полудня. Ужасающие черные облака, заволокли небо выше и ниже Серединного Царства, полностью затмив свет Соляруса. День превратился в ночь в одно мгновение. В городе прекратилась вся торговля. Люди выбегали на улицы и устремляли взоры к небу. Корабли, находящиеся между островами, спешно искали безопасные места для приземления, выбирая ближайшие гавани. Эльфийские корабли находили пристанище в городах людей, люди укрывались в портах эльфов.
Ветер продолжал усиливаться. Хрупкие деревья ломались и выкорчевывались с корнем. Хлипкие строения сравнивались с землей, словно раздавленные ударом гигантского кулака. Мощные крепости людей колебались и дрожали. Поговаривали, что даже Кирские монахи, которые очень мало внимания уделяли миру живых, выбегали из монастырей, вглядывались в небо и уныло кивали в ожидании конца.
А в Храме три Хранителя собрались вместе перед алтарем Кренка-Анрис и молились.
Затем на мир обрушился небывалый ливень, подобно мириадам копий, брошенных с небес. Градины размером с навершие булавы застучали по стеклянному куполу Храма.
- Кренка-Анрис, - просил Хранитель Душ - услышь нас...
Оглушительный треск, подобный звуку мощного взрыва, раздался над куполом. Привратник поперхнулся. Книжница вздрогнула. Блюститель Душ запнулся на середине молитвы.
- Души в саду очень взволнованы, - сказал он.
И хотя сами души не были видимы обычному глазу, было заметно, как дрожат листья деревьев и опадают лепестки цветов.
Прогремел еще один раскат. Резко, зловеще.
- Гром? - рискнул спросить Привратник, позабыв от страха, что не должен был заговаривать до того, как заговаривали с ним.
Хранитель Душ поднялся на ноги и просмотрел в сад через смотровое окно. Издав несвязный крик, он отшатнулся назад и схватился за алтарь, ища опору. Двое других поспешили к нему.
- Что случилось? - спросила Книжница, ее голос предательски сорвался.
- Купол! - выдохнул Хранитель Душ и указал в сторону. - Он начинает рушиться!
Теперь они все могли видеть трещину, которая неровно рассекла поверхность купола. Пока они наблюдали, основная трещина расширилась, а купол покрылся сетью более мелких трещин. Часть свода не выдержала и с жутким треском обрушилась на кроны деревьев.
- Кренка-Анрис, спаси нас! - шептала Хранительница Книги.
- Я не думаю, что мы те, кого она будет спасать, - произнес Блюститель. Он внезапно стал чрезвычайно спокоен. - Идемте. Мы должны уходить, поищем укрытия в подвальных кельях. Быстро, не мешкайте. - Он оставил алтарь и направился к двери. Хранители Книги и Врат поспешили за ним, едва не наступая ему на пятки.
Позади них раздавался грохот от падающих стеклянных глыб, которые обрушивались на деревья, еще совсем недавно находившиеся под защитой купола, и ломали их ветви.
Хранитель Душ зазвонил в колокол, который всегда служил для созыва Кенкари на общую молитву, теперь же он созывал их для совместных действий.
- Купол разрушается, - сообщил он потрясенным послушникам. - Ничего нельзя сделать, чтобы это предотвратить. Это воля Кренка-Анрис. Нам велели искать защиту. Наше предназначение выполнено. Мы сделали все, чтобы помочь. Теперь мы должны молиться.
- А что мы сделали, чтобы помочь? - шепотом поинтересовался Хранитель Врат у Книжницы, когда они спешили за Хранителем Душ вниз по лестнице, ведущей в подземные палаты.
Хранитель услышал это, обернулся и с улыбкой произнес.
- Мы помогли потерянному человеку найти собаку.
Шторм разыгрался еще сильнее. Теперь уже все знали, что Арианус обречен.
А затем буря закончилась так же стремительно, как и началась. Темные облака исчезли с небосвода, как если бы их унесло сквозняком через открывшийся дверной проем. Солярус вернулся на орбиту, ослепляя ошеломленных эльфов своим ярким светом.
Эльфы Кенкари начали появляться из-под земли, и обнаружили, что Храм практически полностью разрушен. Стеклянный купол обрушился на сад, деревья и цветы были изрезаны мириадами осколков и погребены под слоем гигантских градин.
- Души? - спросил Привратник, ошеломленный увиденным.
- Исчезли, - печально произнесла Книжница.
- Обрели свободу, - прошептал Хранитель Душ.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1 (Страница 1)
    • АБРИ, ЛАБИРИНТ (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ЛАБИРИНТ (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ЛАБИРИНТ (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ЛАБИРИНТ (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ЛАБИРИНТ (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ЧАША. ЧЕЛЕСТРА (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ЛАБИРИНТ (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • НЕКРОПОЛИС (Страница 5)
    • АБАРРАХ (Страница 5)
    • ГЛАВА 9 (Страница 5)
    • НЕКРОПОЛИС (Страница 5)
    • ЛАБИРИНТ (Страница 5)
    • ГЛАВА 10 (Страница 6)
    • НЕКРОПОЛИС (Страница 6)
    • АБАРРАХ (Страница 6)
    • ГЛАВА 11 (Страница 6)
    • ГАВАНЬ СПАСЕНИЯ (Страница 6)
    • АБАРРАХ (Страница 6)
    • ГЛАВА 12 (Страница 7)
    • НЕКРОПОЛИС (Страница 7)
    • АБАРРАХ (Страница 7)
    • ГЛАВА 13 (Страница 7)
    • НЕКРОПОЛИС (Страница 7)
    • АБАРРАХ (Страница 7)
    • ГЛАВА 14 (Страница 8)
    • НЕКРОПОЛИС (Страница 8)
    • АБАРРАХ (Страница 8)
    • ГЛАВА 15 (Страница 8)
    • НЕКРОПОЛИС (Страница 8)
    • АБАРРАХ (Страница 8)
    • ГЛАВА 16 (Страница 9)
    • ГАВАНЬ СПАСЕНИЯ (Страница 9)
    • АБАРРАХ (Страница 9)
    • ГЛАВА 17 (Страница 9)
    • ПЕЩЕРЫ САЛФЭГ (Страница 9)
    • АБАРРАХ (Страница 9)
    • ГЛАВА 18 (Страница 10)
    • ПЕЩЕРЫ САЛФЭГ (Страница 10)
    • АБАРРАХ (Страница 10)
    • ГЛАВА 19 (Страница 11)
    • НЕКРОПОЛИС (Страница 11)
    • АБАРРАХ (Страница 11)
    • ГЛАВА 20 (Страница 11)
    • ГАВАНЬ СПАСЕНИЯ (Страница 11)
    • АБАРРАХ (Страница 11)
    • ГЛАВА 21 (Страница 12)
    • ГАВАНЬ СПАСЕНИЯ (Страница 12)
    • АБАРРАХ (Страница 12)
    • ГЛАВА 22 (Страница 12)
    • ОГНЕННОЕ МОРЕ (Страница 12)
    • АБАРРАХ (Страница 12)
    • ГЛАВА 23 (Страница 13)
    • НЕКРОПОЛИС (Страница 13)
    • АБАРРАХ (Страница 13)
    • ГЛАВА 24 (Страница 13)
    • СЕДЬМЫЕ ВРАТА (Страница 13)
    • ГЛАВА 25 (Страница 14)
    • СЕДЬМЫЕ ВРАТА (Страница 14)
    • ГЛАВА 26 (Страница 14)
    • СЕДЬМЫЕ ВРАТА (Страница 14)
    • ГЛАВА 27 (Страница 14)
    • ЛАБИРИНТ (Страница 14)
    • ГЛАВА 28 (Страница 15)
    • СЕДЬМЫЕ ВРАТА (Страница 15)
    • ГЛАВА 29 (Страница 15)
    • СЕДЬМЫЕ ВРАТА (Страница 15)
    • ГЛАВА 30 (Страница 16)
    • ВРАТА СМЕРТИ (Страница 16)
    • ГЛАВА 31 (Страница 16)
    • СЕДЬМЫЕ ВРАТА (Страница 16)
    • ГЛАВА 32 (Страница 16)
    • СЕДЬМЫЕ ВРАТА (Страница 16)
    • ГЛАВА 33 (Страница 17)
    • СЕДЬМЫЕ ВРАТА (Страница 17)
    • ГЛАВА 34 (Страница 17)
    • СЕДЬМЫЕ ВРАТА (Страница 17)
    • ГЛАВА 35 (Страница 17)
    • ЛАБИРИНТ (Страница 17)
    • ГЛАВА 36 (Страница 18)
    • ЛАБИРИНТ (Страница 18)
    • ЭПИЛОГ (Страница 18)


Маргарет Уэйс и Трейси Хикмэн

Седьмые Врата

Цикл: "Врата смерти" - 7

 Читать книгу
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление