Маргарет Уэйс и Трейси Хикмэн - Рука Хаоса

Маргарет Уэйс и Трейси Хикмэн

ВВЕДЕНИЕ

ЧЕТЫРЕ МИРА

Меня зовут Эпло.
Имя мое означает - одинокий. Одиночка. Дав мне это имя, мои родители отчасти предопределили мою судьбу. Они понимали, что им не выжить в темнице, в которую был ввергнут мой народ, патрины. В темнице, что зовется Лабиринтом, в обиталище мрачной страшной магии.
Я стал Бегущим - одним из тех, кто сражается с мрачной и жуткой магической силой Лабиринта. Я был из удачливых. Я прошел сквозь Последние Врата, хотя чуть было не погиб. И если бы не этот колбасный вор, этот пес, что сидит рядом со мной, то сейчас я не писал бы этот отчет. Пес дал мне волю к жизни, когда я уже сдался и умирал. Он спас мне жизнь.
Пес дал мне волю к жизни, но смысл и цель дал ей господин мой Ксар.
Ксар был первым патрином, который сумел вырваться из Лабиринта. Он стар и могуч, весьма искушен в рунной магии, которая дает силу и нам, и нашим врагам сартанам. Ксар вырвался из Лабиринта и тотчас же снова вернулся туда. Никто никогда не осмеливался на такое, и даже сейчас именно он, и никто иной, ежедневно рискует своей жизнью ради нашего спасения.
Многие из нас вышли из Лабиринта. Мы живем в Нексусе, который мы превратили в прекрасный город. Но восстановили ли мы свои силы, как утверждают наши тюремщики?
Мы нетерпеливый народ, но мы прошли жестокую школу и научились терпению. Мы самолюбивы, но мы научились самопожертвованию и преданности. Но прежде всего мы научились ненавидеть.
Цель господина моего Ксара, а стало быть, и моя цель - вернуть себе мир, который был у нас отнят, править им так, как мы всегда хотели, и жестоко отомстить врагу.
Когда-то Четыре Мира были единым миром, прекрасным зелено-голубым миром. Он принадлежал и нам, и сартанам, поскольку наша рунная магия могущественна. Остальные, меньшие расы, которые мы называем меншами, а именно люди, эльфы и гномы, почитали нас как богов.
Но сартаны решили, что мы, патрины, забрали себе слишком много власти, что равновесие сил стало крениться в нашу сторону. В ярости сартаны сделали то единственное, что могло остановить нас, - с помощью рунной магии, основанной на вероятностных принципах, они разрушили мир и ввергли нас в темницу.
Из обломков старого мира они сотворили четыре новых, каждый - из одной из стихий первичного мира: воздуха, огня, камня и воды. Четыре Мира связаны Вратами Смерти - ходами, через которые безопасно пройти может только тот, кто владеет рунной магией. Все Четыре Мира должны были подпитывать друг друга: Приан, Мир Огня, снабжал энергией Абаррах, Мир Камня; Абаррах должен был поставлять руду и минералы Челестре, миру воды, и так далее. Все координировалось и снабжалось топливом с помощью чудесной машины, Кикси-винси, которую сартаны соорудили на Арианусе.
Но планы сартанов провалились. Во всех Четырех Мирах они по непонятной причине стали быстро вымирать. Сартаны каждого мира взывали к сородичам о помощи, но их мольбы остались без ответа. У каждого мира были свои заботы.
Я обнаружил все это, поскольку Ксар поставил передо мной задачу побывать в каждом из миров. Я должен был разведать, что случилось с нашими старинными врагами. И потому я посетил каждый из миров. Полный отчет о моих приключениях можно найти в моих дневниках, которые, так уж случилось, известны под названием “Цикл “Врата Смерти”.
То, что я узнал, оказалось для меня полной неожиданностью. Мои открытия изменили мою жизнь - и не к лучшему. Когда я выступил в поход, я знал ответы на все вопросы. Теперь у меня остались одни только вопросы, а ответов нет.
Господин мой отнес тревоги души моей на счет сартана, которого я встретил в странствиях. Сартана, который называл себя меншским именем Альфред Мон-банк. Сначала я был согласен с моим господином. Я обвинял Альфреда и позволил уверить себя в том, что он обманывал меня.
Но теперь я не столь уверен в этом. Я сомневаюсь во всем - в себе... и в моем господине.
Позвольте мне вкратце рассказать вам о том, что со мной приключилось.

АРИАНУС

Первым я посетил Мир Воздуха Арианус. Он состоит из плавающих в воздухе континентов, расположенных на трех уровнях. Нижнее Царство - обитель гномов, и именно здесь, на Древлине, сартаны соорудили огромную чудесную машину Кикси-винси. Но сартаны начали вымирать раньше, чем им удалось заставить машину заработать. Охваченные паникой, они погрузили свою молодежь в сон, надеясь, что к моменту их пробуждения все придет в порядок.
Но из этих сартанов выжил лишь один - Альфред. Очнувшись, он обнаружил, что в живых из всей его семьи и друзей остался только он один. Осознание этого потрясло, ужаснуло его. Он почувствовал себя в ответе за тот хаос, в который рухнул его мир, - ведь менши, естественно, были на грани всеобщей войны. И все же он боялся раскрыть правду о себе. Его рунная магия дала бы ему среди меншей власть полубога. Он опасался, что менши попытаются вынудить его применить свою магию для их разрушительных целей. И потому Альфред скрыл свою мощь, отказываясь пользоваться магией даже ради спасения собственной жизни. И теперь всякий раз, попадая в опасное положение, Альфред падает в обморок, вместо того чтобы защищаться с помощью своей магической силы.
Мы с псом потерпели кораблекрушение при высадке на Арианус и чуть не погибли. Нас спас гном по имени Лимбек. Гномы Ариануса - рабы Кикси-винси. Они тупо служат этой машине, а она тупо и бесцельно работает. Но Лимбек - революционер, вольнодумец. В то время гномы находились под пятой сильной расы эльфов, которые установили свою диктатуру в Срединном Царстве Ариануса. Таким образом, эльфы держали в своих руках единственный источник питьевой воды в этом мире, а вода поступала с Кикси-винси.
Люди, которые тоже жили на Арианусе, на протяжении большей части его истории воевали с эльфами из-за воды. Война бушевала там и во время моего пребывания, да и сейчас продолжается - с одним существенным различием. Дело в том, что появился некий эльфийский принц, который желает мира и единства всех рас. Этот принц поднял восстание против собственного народа, но только усугубил хаос.
Мне удалось помочь гному поднять его народ на восстание и против эльфов, и против людей. И когда я покинул Арианус, я увез с собой человеческое дитя - подменыша по имени Бэйн, который догадался, в чем секрет Кикси-винси. Как только машина будет пущена в ход и заработает так, как хотели сартаны, мой господин воспользуется ее мощью для завоевания остальных миров.
Я хотел бы привезти с собой еще одного менша, человека по имени Хуго Десница. Хуго, очень искусный наемный убийца, был одним из немногих повстречавшихся мне меншей, которых я мог бы считать верными союзниками. К несчастью, Хуго Десница погиб, сражаясь с отцом Бэйна, злым колдуном из рода людей. И кого же выбрал я себе в попутчики?
Альфреда.
Но я забегаю вперед.
Когда я был на Арианусе, я наткнулся на Альфреда, который прикидывался слугой маленького Бэйна. Мне стыдно признаться, но Альфред распознал во мне патрина задолго до того, как я обнаружил, что он - сартан. Узнав это, я захотел, убить его, но в тот момент я был слишком занят спасением собственной жизни...
Но это долгая история<“Драконье Крыло”, том 1 цикла “Врата Смерти”>. Достаточно сказать, что я был вынужден покинуть Арианус, не сведя счетов с тем единственным сартаном, который попался мне в руки.

ПРИАН

Следующим миром, в котором побывали мы с моим псом, был Приан, Мир Огня. Это гигантский мир, представляющий собой полую сферу в скале, и величина его почти невообразима. В центре сферы горит солнце этого мира. На внутренней поверхности скалы существуют разумная жизнь и растительность. Поскольку этот мир не вращается, солнце Приана горит постоянно, и ночи там нет. Вследствие этого Приан покрыт такими густыми и мощными джунглями, что очень немногие из жителей этой планеты когда-либо видели землю. На их сучьях построены города, а на могучих ветвях расположены озера, даже океаны.
Первыми, кого я встретил на Приане, были полоумный старый чародей и дракон, который, как оказалось, охранял старика. Чародей зовет себя Зифнебом (когда он вообще вспоминает о том, что у него есть имя), и по всем признакам он псих. За исключением тех минут, когда его бред становится слишком здравым. Этот чокнутый старый дуралей слишком много знает - обо мне, о патринах, о сартанах, обо всем. Он слишком много знает, но ничего не рассказывает до конца.
Здесь, на Приане, как и на Арианусе, менши воюют друг с другом. Эльфы ненавидят людей, люди не доверяют эльфам, гномы ненавидят и тех и других и не доверяют никому. Мне следовало бы об этом знать. Я путешествовал с горсткой людей, эльфов и одним гномом. Таких споров, брани и драк вы никогда не видели. Я устал от них и ушел. Не сомневаюсь, что они, скорее всего, перебили друг друга. Или их прикончили титаны.
Титаны.
Со многими ужасными чудовищами встречался я в Лабиринте, но мало кто из них мог бы сравниться с титанами. Гигантские человекоподобные существа, слепые, с ограниченным разумом, титаны были магическим порождением сартанов, которые использовали их в качестве надзирателей за меншами. Пока сартаны были живы, они держали титанов в узде. Но на Приане, как и на Арианусе, раса сартанов начала невероятно быстро вымирать. Титаны остались без повелений, без присмотра. Теперь они в огромном количестве бродят по Приану, задавая встретившимся им меншам странные вопросы:
- Где наши цитадели? Какова наша цель?
Не получая ответа, титаны впадают в ярость и забивают несчастных меншей насмерть. Никто и ничто не может противостоять этим чудовищным тварям, поскольку они обладают какими-то зачатками сартанской рунной магии. Они чуть не убили меня, но это совсем другая история<“Эльфийская звезда”, том 2 цикла “Врата Смерти”>.
Но где ответ на их вопросы? Где эти цитадели? Что такое цитадели? Это стало и моим вопросом. И в конце концов я отыскал ответ на часть этого вопроса.
Цитадели - это сверкающие города, построенные сартанами по их прибытии на Приан. Насколько я могу понять из оставленных сартанами записей, цитадели были построены для того, чтобы накапливать энергию, испускаемую постоянно горящим солнцем Приана, и передавать ее остальным мирам сквозь Врата Смерти с помощью Кикси-винси. Но Врата Смерти были закрыты, Кикси-винси не работала. Цитадели пусты и заброшены. И их огни еле-еле теплятся, если теплятся вообще.

АБАРРАХ

Затем я отправился на Абаррах, Мир Камня.
Именно в этом путешествии я подобрал своего нежеланного спутника - сартана Альфреда.
Альфред шел из мира в мир сквозь Врата Смерти, тщетно пытаясь разыскать Бэйна, ребенка, которого я увез с Ариануса. Конечно, Альфред все перепутал. Этот человек не может не запутаться в своих собственных шнурках. Он промахнулся и свалился прямо на мой корабль.
Здесь уже я совершил ошибку. Теперь Альфред был моим пленником. Мне следовало немедленно вернуться к моему повелителю. Ксар сумел бы вытянуть все тайны из его сартанской души, пусть и болезненным путем.
Но мой корабль только что прибыл на Абаррах. Мне не хотелось возвращаться, опять проходить сквозь Врата Смерти, пускаться в это жуткое и беспокойное путешествие. К тому же, честно говоря, мне хотелось на некоторое время придержать Альфреда при себе. Проходя через Врата Смерти, мы совершенно случайно обменялись телами. На короткое время я ощутил себя Альфредом - у меня были его мысли, страхи, его память. А он оказался во мне. Мы вернулись в наши собственные тела, но я понимал, что теперь я не тот, что был раньше, - хотя я и не скоро смирился с этим.
Я узнал и стал понимать моего врага. И мне стало трудно ненавидеть его. Кроме того, как оказалось, мы стали необходимы друг другу просто для того, чтобы выжить.
Абаррах - страшный мир. Снаружи - холодный камень, внутри - расплавленные скалы и лава. Менши, которых поселили здесь сартаны, не смогли долго прожить в своих омерзительных пещерах. Мне и Альфреду пришлось использовать все наши магические силы, чтобы выжить в жаре, поднимающейся от пузырящихся океанов расплавленной тверди, в ядовитых испарениях, переполнявших воздух. И все же на Абаррахе живут люди.
И мертвецы.
Именно здесь, на Абаррахе, мы с Альфредом обнаружили жалких потомков его расы, сартанов. И именно здесь мы нашли трагический ответ на то, что случилось с его народом. Здесь, на Абаррахе, сартаны начали использовать запретное искусство некромантии. Сартаны стали пробуждать мертвых, давая им отвратительное подобие жизни, и использовать трупы своих собственных соплеменников как рабов. По словам Альфреда, это черное искусство было в старину запрещено потому, что обнаружилось, что, когда мертвец возвращается к жизни, безвременно умирает живой. Сартаны Абарраха забыли об этом запрете или просто не желали вспоминать о нем.
Я выжил в Лабиринте, я считал, что душа моя закалилась, что я привык к любой жестокости. Но ходячие мертвецы Абарраха доныне преследуют меня в моих самых кошмарных снах. Я пытался убедить себя в том, что некромантия окажется наиболее ценным искусством для моего повелителя. Воинство мертвецов - несокрушимое, непобедимое, не знающее поражений! С таким воинством мой повелитель легко сможет покорить остальные миры, без болезненной траты жизней патринов!
На Абаррахе я сам чуть ли не стал покойником. Мысль о том, что мое тело будет продолжать жить и бездумно выполнять тупую работу, повергла меня в ужас. Мне было невыносимо думать о том, что такое случится с другими. И потому я решил не рассказывать моему повелителю о том, что в этом несчастном мире сартаны занимались некромантией. Так я в первый раз восстал против моего повелителя.

* * *

В первый, но не в последний.
На Абаррахе я пережил еще одно ощущение - болезненное, сбивающее с толку, раздражающее, смущающее, но, когда я вспоминаю о нем, благоговейный трепет охватывает меня.
Спасаясь от погони, мы с Альфредом наткнулись на помещение, именуемое Чертогом Проклятых. Магия этого места перенесла меня в прошлое, поместила в иное тело - в тело сартана. И именно во время этого странного магического события я неожиданно столкнулся с высшей силой. Мне открылось, что я не полубог, как всегда считал, что моя магия отнюдь не самая могучая сила во вселенной.
Существует иная, более могучая сила, благая сила, которая желает только добра, порядка и мира. Я, будучи в теле того неизвестного сартана, горячо жаждал прикоснуться к этой силе, но, прежде чем я успел это сделать, другой сартан, испуганный новообретенной истиной, бросился в Чертог и разделил нас. Те из нас, кто остался в Чертоге, умерли. Все наши знания и наше открытие были утрачены, за исключением одного чудесного пророчества.
Очнувшись уже в моем собственном времени, в моем собственном теле, я лишь смутно мог припомнить то, что видел и слышал. И я сделал все, чтобы забыть и это. Я не хотел признавать того факта, что по сравнению с этой силой я слаб, как менш. Я обвинил Альфреда в том, что он пытался обмануть меня, что он сам сотворил эту иллюзию. Конечно, он все отрицал. Он клялся, что сам пережил то же самое.
Я не хотел ему верить.
Мы едва выбрались живыми с Абарраха<“Огненное море”, том 3 цикла “Врата Смерти”. 14>. Когда мы покидали этот ужасный мир, сартаны там уничтожали друг друга, превращая живых в лазаров - мертвецов, чьи души навечно заточены в безжизненной оболочке. Лазары куда опаснее ходячих мертвецов, поскольку у них есть разум и цель - темная и страшная цель.
Я был рад убраться из этого мира. Оказавшись во Вратах Смерти, я отпустил Альфреда восвояси, а сам пошел своей дорогой. В конце концов, он спас мне жизнь. К тому же я устал от смерти, от боли, от страданий. Я довольно их насмотрелся.
Я прекрасно понимал, что Ксар сделал бы с Альфредом, попади тот в его руки.

ЧЕЛЕСТРА

Я вернулся в Нексус и представил свой отчет об Абаррахе моему господину в форме письма, поскольку боялся, что, если я предстану перед Ксаром, я не смогу утаить от него правду. Но Ксар понял, что я лгу. Он разыскал меня прежде, чем я успел скрыться из Нексуса. Он подверг меня наказанию, от которого я чуть не погиб. Я заслуживал этого. Телесная боль, которую мне пришлось перенести, была куда слабее душевной муки от осознания своей вины. Кончилось тем, что я рассказал Ксару обо всем, что обнаружил на Абаррахе. Я рассказал ему о некромантии, о Чертоге Проклятых, о высшей силе.
Господин мой простил меня. Я ощущал себя очистившимся, исцеленным.
Я получил на все свои вопросы ответ. Я снова понимал свое предназначение, свою цель, - они были предназначением и целью Ксара. Я отправился на Челестру - Мир Воды - с твердой решимостью восстановить доверие ко мне моего господина.
И тут произошел странный случай. Пес, постоянно сопровождавший меня с тех пор, как он спас мне жизнь в Лабиринте, исчез. Я искал его - хотя иногда он и доставлял неприятности, я привык к его присутствию. Некоторое время мне было от этого плохо, но только некоторое время. Меня занимали более важные мысли.
Челестра - мир, полностью состоящий из воды. Блуждая в холодных глубинах космоса, он покрылся снаружи твердым слоем льда. Но внутри сартаны поместили магическое солнце, которое горит в воде, обогревает и освещает внутренность мира.
Сартаны намеревались управлять солнцем, но обнаружили, что у них не хватает на это сил. И потому, солнце свободно плавает в воде, обогревая только определенные участки Челестры, в то время как остальные замерзают в ожидании возвращения солнца. На Челестре менши живут на так называемых морских лунах. На Челестре живут также и сартаны, хотя сначала я этого не знал.
Мое прибытие на Челестру не было удачным. Мой корабль погрузился в воду и сразу же начал разваливаться на части. Это ошеломило меня, ведь мой корабль был защищен рунной магией, и очень немногое - уж конечно, не простая морская вода - могло сокрушить могучие руны.
К несчастью, эта морская вода не была обычной.
Мне пришлось оставить судно, и вот я оказался в широком, бесконечном океане. Я понимал, что должен бы утонуть, но обнаружил, что могу дышать морской водой так же легко, как и воздухом. А еще я обнаружил, правда, уже не с таким удовольствием, что эта вода полностью сводит на нет мою рунную магию, делая меня бессильным и беспомощным, словно менш.
На Челестре я обнаружил еще одно свидетельство существования высшей силы. Однако эта сила стремилась не к добру, а ко злу. Она расцветает буйным цветом на страхе, она питается ужасом, она наслаждается, причиняя боль. Она живет только для того, чтобы приносить хаос, ненависть и разрушение.
Эта злобная сила, воплощенная в огромных змеях-драконах, чуть не соблазнила меня служить ей. Меня спасли трое меншских детей, один из которых потом умер на моих руках. И я увидел, к чему стремится это зло. Я понял, что оно намерено уничтожить все, и мой народ тоже.
Я решил сражаться с ним, хотя и знал, что не в силах одолеть его. Зло бессмертно. Оно живет в каждом из нас. Мы сами породили его.
Поначалу я думал, что противостою ему в одиночку. Но в битве рядом со мной стал еще один - мой друг. Мой враг.
Альфред прибыл на Челестру почти в одно время со мной, хотя мы высадились в разных местах. Альфред обнаружил, что попал в склеп, такой же, как тот, в котором покоилось большинство из его погибших сородичей на Арианусе. Но люди в этом склепе были живы. Это был Совет Сартанов, тех самых, на чьей совести лежало разделение изначального мира сотни лет назад.
Испугавшись злобных змеев, с которыми они не могли сражаться, потому что вода уничтожала их рунную магию, сартаны послали зов о помощи к своим братьям. Затем они погрузились в сон, ожидая пришествия других сартанов.
Но пришел только один, да и то случайно. Это был Альфред.
Нет нужды говорить, что это был не тот, кого ожидал увидеть Совет. Глава Совета Самах - это прямо сколок с моего повелителя Ксара (хотя ни тот, ни другой не сказали бы мне спасибо за такое сравнение). Оба горды, безжалостны, амбициозны. Оба уверены в том, что обладают самой могучей силой во вселенной. Оба не приемлют мысли о том, что может быть сила более могучая, высшая сила.
Самах обнаружил, что Альфред не просто уверен в существовании этой силы, но и действительно почти прикоснулся к ней. Самах счел это открытым мятежом. Он попытался сломить Альфреда, сокрушить его веру. Это было все равно, что месить тесто. Альфред с кротостью переносил все удары, все нападки. Он не желал отрекаться, не желал подчиняться диктату Самаха.

Должен признать, что я почти сочувствовал Альфреду. Наконец-то он отыскал тех, которых так жаждал найти, - и все это лишь для того, чтобы понять, что он не может им довериться. И не только это - он узнал ужасную правду о прошлом сартанов.
С помощью невероятного союзника (точнее, моего собственного пса) Альфред случайно наткнулся (буквально) на тайную сартанскую библиотеку. Там он узнал, что Самах и Совет знали о существовании высшей силы и что можно было обойтись без Разделения. С помощью этой силы сартаны могли бы добиться мира.
Но Самах тем не менее хотел не мира. Он хотел власти над миром. Он хотел править им так, как угодно ему. И потому он разрушил мир. К несчастью, когда он попытался воссоздать его, мир стал распадаться на все более мелкие и мелкие части, утекая, словно вода сквозь пальцы.
Теперь Альфред знал правду. Альфред стал опасен для Самаха.
Но именно Альфред - мягкотелый, неловкий в речах Альфред, которому становилось дурно от одного только слова “опасность”, - встал рядом со мной в битве со змеями<“Змеиный Маг”, том 4 цикла “Врата Смерти”>. Он спас мою жизнь, жизни меншей и, весьма вероятно, жизни своих неблагодарных соплеменников.
И несмотря на это - или, возможно, из-за этого - Самах обрек Альфреда на страшную судьбу. Он бросил Альфреда и Олу, любившую его женщину, в Лабиринт.
Теперь из тех, кто знает правду о грозящей нам опасности, остался только я. Зло, воплотившееся в змеях, не собирается нами править, - им не нужно ничего созидательного. Страдания, боль, хаос, смерть - вот их цель. И они достигнут ее, если только мы все не объединимся и не отыщем путь остановить их. Ведь змеи могущественны, они намного сильнее любого из нас. Намного сильнее Самаха. Намного сильнее Ксара...
Я должен убедить в этом моего повелителя. Задача нелегкая. Он уже подозревает меня в предательстве.
Как я могу доказать, что я никогда не был сильнее предан ему и моему народу, чем ныне?
И Альфред... Что же мне делать с Альфредом? Добрый, рассеянный заика-сартан недолго проживет в Лабиринте... Я мог бы вернуться туда и спасти его... если бы осмелился.
Но, должен себе признаться, я боюсь.
Сейчас я боюсь сильнее, чем когда-либо в жизни. Зло очень велико, очень сильно, и я один противостою ему, как и предсказывало мое имя.
Один, не считая собаки.

ПРОЛОГ

Я пишу эти строки, сидя в сартанской тюремной камере в ожидании освобождения<Эта запись сделана на языке людей на обратной стороне тетради, оставленной патрину Грюндли, девушкой из народа гномов. Для патринов характерно употребление меншских языков при записи событий и мыслей, поскольку свои собственные магические руны они считают чересчур мощными для того, чтобы употреблять их без разбора>. Это, по-моему, будет не скоро, поскольку морская вода, которая принесет мне свободу, поднимается очень медленно. Несомненно, ее уровень контролируют менши, а они не хотят причинить вреда сартанам, всего лишь желают избавиться от их магии<Ссылка на свойство морской воды Челестры уничтожать магическую силу как сартанов, так и патринов. (Смотри “Змеиный Маг”, том 4 цикла “Врата Смерти”.)>. Морской водой Челестры можно дышать, как воздухом, но если вода пройдет по стране волной, то она причинит значительные разрушения. Весьма практичный для меншей подход к решению этого вопроса. Любопытно, однако, как им удалось привлечь змеев-драконов к сотрудничеству...
Змеи Челестры<3меи-драконы - меншское понятие, придуманное Грюндли. Сартаны называют этих тварей змеями. В этом томе Эпло в отличие от его предыдущих работ пользуется сартанским словом. Причина очевидна - он не желает путать этих лжедраконов с истинными драконами Четырех Миров. Эпло использует сартанское слово, поскольку патрины, никогда не сталкивавшиеся ранее с этим злом, не имеют слова для его обозначения >...
Я встречался со злом и раньше, - я родился среди зла, я выжил и спасся из Лабиринта. Но никогда я не встречал такого зла. Именно эти твари заставили меня поверить в существование высшей силы - силы, которой мы едва ли можем управлять, силы изначально злой.
Альфред, старое, вечное возмездие мое, ты пришел бы в ужас, читая эти строки. Я прямо слышу, как ты протестующе бормочешь:
- Нет-нет! Есть и противоположная, добрая сила! Мы же оба видели ее!
Действительно ли ты видел ее, Альфред? А если да, то где? Твой собственный народ обвинил тебя в ереси и отправил в Лабиринт. По крайней мере, они угрожали сделать это. А Самах, на мой взгляд, не из тех, кто бросает угрозы на ветер. Что ты думаешь о своем добре сейчас, Альфред, сражаясь за свою жизнь в Лабиринте?
Я скажу тебе, что я о нем думаю. Мне кажется, оно чем-то похоже на тебя - нечто слабое и мягкотелое. Хотя я должен признать, что в нашей битве со змеями ты выступил на нашей стороне, как мы и ожидали, - если, конечно, это ты был тем самым змеиным магом, как утверждает Грюндли.
Но когда настало время постоять за себя перед Самахом (а я готов поспорить, что ты мог бы одолеть этого ублюдка), ты “не смог припомнить заклинания”. Ты покорно позволил отправить себя и любящую тебя женщину туда, где ты пожалеешь, что жив, - если ты еще жив.
Морская вода уже начинает просачиваться под дверь. Пес не знает, что делать. Лает, пытаясь прогнать ее. Я понимаю его. Я могу только смирно сидеть, пока эта прохладная жидкость подползает к носкам моих сапог, и ждать жуткой паники, которая охватит меня, когда моя магическая сила начнет исчезать от прикосновения воды.
Морская вода - мое спасение. Я должен об этом помнить. Сартанские руны, которые держат меня в заточении, уже начинают терять силу. Их красное свечение угасает. Как только они погаснут, я свободен. И куда я пойду? Что я буду делать?
Я обязан вернуться в Нексус и предупредить моего повелителя об опасности, которую представляют змеи. Ксар не поверит, - он просто не захочет поверить. Он всегда считал себя самой мощной силой во вселенной. И конечно, у него есть полное право так думать. Смертоносная темная сила Лабиринта не могла сокрушить его. Даже сейчас он ежедневно сражается с ней, чтобы вывести еще кого-нибудь из наших соплеменников на свободу.
Но против магической силы злобных змеев - я начинаю думать, что они всего лишь прислужники зла, - Ксар не выстоит. Это зло - смертельная сила хаоса, оно не только могущественно, оно коварно и изворотливо. Оно добивается своего, говоря нам то, что мы желали бы услышать, потворствуя нам, подобострастно прислуживая нам. Оно не унижается, - у него просто нет чувства собственного достоинства, нет чести. Их ложь сильна оттого, что они говорят нам то же самое, в чем мы сами хотим себя убедить.
Если это зло пройдет сквозь Врата Смерти и ничего не будет предпринято для того, чтобы остановить его, я предвижу наступление времен, когда эта вселенная станет тюрьмой, полной страданий и отчаянья. Зло поглотит все Четыре Мира - и Арианус, и Приан, и Абаррах, и Челестру. Лабиринт вопреки нашим надеждам не будет разрушен. Мой народ покинет одну тюрьму, чтобы оказаться в другой.
Я должен заставить моего повелителя поверить мне! Но как? Временами я и сам не слишком верю себе... . Вода мне уже по щиколотку. Пес перестал лаять. Он смотрит на меня с упреком, требуя объяснить, почему мы не уходим из этого противного места. Он пытался лакать воду, и она попала ему в нос.
Под окном на улице не видно ни одного сартана. Вода теперь течет по ней широкой спокойной рекой. Вдали я слышу призывный звук рога, - вероятно, менши входят в гавань Чаши, как называют ее сартаны. Это хорошо. Значит, где-то поблизости есть суда - меншские подводные корабли. Мой корабль гномьей работы, который я усилил рунами, чтобы пройти сквозь Врата Смерти, стоит на приколе на Дракноре, острове змеев.
Мне не хочется туда возвращаться, но выбора нет. В этом мире только этот рунный корабль сможет безопасно пронести меня сквозь Врата Смерти. Достаточно бросить взгляд на мои промокшие ноги, чтобы увидеть, как побледнели вытатуированные на моей коже руны. Я очень не скоро смогу воспользоваться своей магической силой для переделки другого корабля. А мое время и так истекает.
Как и время моего народа.
Если мне повезет, я проскользну на Дракнор незаметно, уведу свой корабль и уплыву. Все змеи наверняка горят желанием напасть на Чашу. Но я не видел ни одного из них, и, на мой взгляд, это странный и зловещий знак. Но, как я уже говорил, они изворотливы и коварны, и кто знает их замыслы?
Да, пес, мы уходим. Я уверен, что собаки умеют плавать. Мне помнится, что я вроде бы слышал о том, что все низшие животные могут держаться на плаву.
Это только люди паникуют и потому тонут.

Глава 1. СУРУНАН. Челестра

По улицам построенного сартанами города Сурунана лениво струилась морская вода. Вода медленно поднималась, затекала в двери и окна, мягко перекатывалась через низкие крыши. Поверху плавали обломки сартанской жизни: целехонькая керамическая чаша, мужская сандалия, женский гребень, деревянное кресло.
Вода просачивалась в комнату в доме Самаха, которую сартаны использовали как тюремную камеру. Комната находилась на верхнем этаже и некоторое время оставалась выше уровня воды. Но в конце концов вода проникла под дверь, потекла по полу, стала подниматься по стенам комнаты. Ее прикосновение развеивало чары, уничтожало их, превращало в ничто. Ослепительно горящие руны, чей охотящийся за живой плотью жар не позволял Эпло даже приблизиться к двери, шипели и исчезали. Только руны, оберегающие окно, еще оставались целыми. Вода внизу отражала их яркое свечение.
Оказавшись пленником магии, Эпло сидел в вынужденном бездействии, глядя на отражение рун в морской воде, на то, как они колышутся, дрожат и пляшут в струях и завихрениях воды. Как только вода коснулась рун на окне и их сияние начало мерцать и слабеть, Эпло встал. Вода была ему по колено.
Пес заскулил. У него из воды торчала только голова, и псу от этого было очень плохо.
- Пора, малыш. Уходим.
Эпло засунул тетрадь, в которой он писал, за пояс, под рубаху. И тут он заметил, что вытатуированные на его теле руны почти полностью угасли. Благословенная морская вода дала ему возможность бежать, но в то же время она стала его проклятием. Его магическая сила исчезла, теперь он был беспомощен, как новорожденный, только вот не было матери, чтобы утешить его, не было материнских рук, что защитили бы и убаюкали его.
Слабый и бессильный, смятенный душой и разумом, он должен был покинуть эту комнату и броситься в бескрайнее море, чья вода и спасала его, и забирала его силу, а теперь и его самого заберет и унесет в опасное странствие.
Эпло распахнул окно. Замер. .Пес вопросительно глядел на хозяина. Очень соблазнительно было остаться здесь, в тюрьме. В безопасности. Где-то там, снаружи, за этими спасительными стенами, его поджидали змеи. Они уничтожат его, они просто обязаны его уничтожить - он знает правду. Он знает, что они такое. Воплощение хаоса.
Именно поэтому он должен идти. Он должен предупредить своего повелителя. Враг более сильный, чем любой другой, с которым им приходилось сталкиваться, более жестокий и коварный, чем любой дракон Лабиринта, более могущественный, чем сартаны, готовился уничтожить их.
- Пошли, - сказал Эпло псу и махнул рукой.
Пес воспрянул духом - наконец-то они выберутся из этого сырого унылого места, - радостно прыгнул в окно и плюхнулся в воду. Эпло глубоко вдохнул - инстинктивно, можно было обойтись и без этого, поскольку морской водой можно было дышать, как воздухом, - и прыгнул следом.
Чаша была единственным неподвижным участком суши в водном мире Челестры.
Построенная сартанами так, чтобы как можно больше напоминать мир, который они разрушили и из которого бежали, Чаша была заключена в защитный воздушный пузырь. Охватывающая его вода создавала видимость неба, сквозь которое волнами проходил яркий свет окруженного водой солнца Челестры. Змеи прорвали этот барьер, и теперь Чашу затопляло.
Эпло нашел какой-то кусок дерева, схватился за него, чтобы держаться на плаву. Он стал грести, оглядываясь по сторонам и пытаясь сориентироваться, и тут с облегчением увидел крышу Зала Совета. Здание Совета стояло на холме, и его затопило бы в последнюю очередь. Несомненно, сартаны спасаются там. Играющий на воде солнечный свет заставил Эпло прищуриться, но все же он смог рассмотреть людей на крыше. Они постараются как можно дольше не намокнуть, чтобы морская вода не лишила их магической силы.
- Не старайтесь! - посоветовал он, хотя они были слишком далеко, чтобы услышать его. - Потом только хуже будет!
По крайней мере, теперь он знал, где находится. Он поплыл вперед, держа курс на торчавшие из воды зубцы городских стен. Стены отделяли сартанскую часть города от того, что раньше было владениями меншей. За ними лежал берег Чаши. А на берегу были высадившиеся на берег отряды и корабль, который отвезет его на Дракнор. На этой истерзанной морской луне стоял на приколе его собственный подводный корабль гномьей работы, с помощью рунной магии переделанный и усиленный для того, чтобы пронести его сквозь Врата Смерти.
Но на Дракноре были еще и змеи.
- Если они там, то, похоже, наше путешествие долго не продлится, - сказал он псу, который отважно плыл рядом с ним. Он работал передними лапами, как заведенный, задние лапы двигались как бы сами по себе, неуверенно, но старательно поддерживая зад на плаву.
Эпло смутно представлял себе, что делать дальше. Вес окончательно прояснится только тогда, когда он ушаст, где змеи... и как от них спастись.
Он заторопился вперед, держась за деревяшку и вовсю работая ногами. Он мог бы бросить доску и погрузиться в море, дыша водой так же легко, как и воздухом. Но ему был отвратителен ужас первых мгновений погружения, когда приходилось заставлять себя тонуть. Тело не желало внимать успокоительным доводам разума о том, что это всего лишь возвращение в материнское чрево, в когда-то привычный мир. Он вцепился в доску и работал ногами до тех пор, пока они не заныли.
Внезапно до него дошло, что доска эта - зловещий признак. Если только он не ошибается, она с одного из гномьих деревянных подводных кораблей. И этот корабль разбит, поскольку оба конца доски расщеплены.
Неужели змеям надоело мирное завоевание Сурунана и они начали истреблять меншей?
- Если так, - пробормотал Эпло, - то виноват в этом я.
Он работал ногами все сильнее и быстрее, ему отчаянно необходимо было выяснить, что происходит. Но вскоре патрин устал, ноющие мускулы стало сводить. Он плыл против течения, против устремившейся в город морской воды. Потеряв магическую силу, Эпло ощущал необыкновенную слабость. Он уже знал это ощущение из прежнего горького опыта.
Течение несло его к городским стенам. Он ухватился за башенку, взобрался на нее, собираясь передохнуть и оглядеться, чтобы выяснить, что творится на берегу. Пес попытался подплыть к нему, но течение пронесло его мимо. Эпло нагнулся, рискуя упасть, схватил собаку за загривок и потащил наверх. Пес заскреб лапами, пытаясь найти опору. Эпло рывком втащил его к себе на балюстраду.
С этого наблюдательного пункта было прекрасно видно сурунанскую гавань и лежавший за ней берег. Эпло посмотрел и угрюмо кивнул.
- Нам нечего беспокоиться, малыш, - сказал он, похлопывая собаку по мокрому косматому боку. - По крайней мере, они целы…
Флот меншских подводных кораблей выстроился в гавани более-менее стройной линией. Из воды высовывались солнечные охотники. Менши выравнивали носы кораблей, указывая куда-то руками, кричали, перевешивались через поручни, прыгали в воду. Многочисленные лодочки курсировали между берегом и судами, видимо, перевозя не умеющих плавать гномов. Люди и эльфы, чувствовавшие себя в воде более уверенно, управляли работой нескольких огромных китов, которые толкали грубо сработанные, тяжело нагруженные плоты в гавань.
Рассматривая плоты, Эпло бросил взгляд на доску, которую он втащил с собой наверх. Вот зачем они сломали корабли. Менши перебирались в Чашу.
- Но... где же змеи? - спросил он пса, который лежал, тяжело дыша, у его ног.
Вроде бы их нигде не было видно. С одной стороны, его подхлестывала необходимость вырваться из этого мира и вернуться в Нексус, чтобы предупредить своего повелителя, но он всматривался насколько мог долго - вернуться надо было живым. Осторожности и терпению трудно научиться, но Лабиринт великолепный учитель.
Он смотрел, не вынырнет ли где змеиная голова, но ничего похожего не было видно. Может быть, они все сейчас под водой, дырявят основание Чаши, и через эти самые дыры и льется морская вода.
- Я должен выяснить это, - сокрушенно сказал сам себе Эпло. Если бы змеи знали, что он на свободе и намеревается бежать с Челестры, они остановили бы его, если бы могли.
Он прикинул возможности. Если он будет разговаривать с меншами, то задержится, рискуя открыть им свое присутствие. Они с радостью вцепятся в него, захотят использовать его силу. Нет, у него нет времени возиться с меншами. Но если он не выяснит, что делают змеи, то задержится еще дольше. Возможно, навсегда.
Он выждал несколько мгновений, надеясь увидеть хоть какой-нибудь признак присутствия змеев.
Ничего. Не может же он вечно сидеть на этой чертовой стене!
Эпло решил отдаться на волю случая и прыгнул в воду. Пес, яростно гавкнув, плюхнулся рядом с ним.
Эпло поплыл в гавань. Цепляясь за деревяшку и погрузившись в воду, он старался держаться подальше от фарватера. Менши хорошо знали его в лицо, и он хотел как можно дольше не попадаться им на глаза. Держась за доску, он пристально всматривался в гномьи корабли. Ему пришло в голову поговорить с Грюндли, если удастся ее найти. Она была разумнее прочих меншей. Она, несомненно, начала бы шумно хлопотать вокруг него, но из ее горячих объятий он мог бы высвободиться без особых трудностей.
Однако он ее не нашел. И по-прежнему - ни следа змеев. Но зато он наткнулся на стоявший на приколе маленький подводный ботик, который использовался для спасения упавших в воду гномов. Эпло подплыл поближе, внимательно рассматривая его. Вокруг никого - похоже, ботик бросили.
Плот, который тянули киты, как раз подошел к берегу. Вокруг собралась толпа гномов, готовясь разгружать его. Эпло понял, что команда этого ботика тоже там.
Он подплыл к ботику. Слишком удачный случай, чтобы не воспользоваться. Он угонит его, отправится на Дракнор... Но если змеи там... посмотрим, когда дойдет до дела...
Что-то большое, живое, гладкое толкнуло его. У Эпло упало сердце. Он хлебнул воздуха пополам с водой и подавился кашлем. Оттолкнулся, рванулся назад, прочь от этой твари, пытаясь вздохнуть и готовясь к бою.
Прямо перед патрином вынырнула из воды блестящая голова с парой глазок-бусинок и широко раскрытой смеющейся пастью. Еще две головы высунулись по бокам от него, четверо других созданий плавали вокруг, весело резвясь, обнюхивая его и толкая носами. Дельфины. Эпло, тяжело дыша, отплевывался от воды. Пес попытался яростно залаять, - дельфинов это очень позабавило, а собака чуть не утонула. Эпло затащил его передними лапами на доску, и пес лежал там, тяжело дыша и свирепо глядя на дельфинов.
- Где змеи? - спросил Эпло на человеческом наречии.
Прежде дельфины не желали с ним разговаривать или иметь с ним какие-либо дела. Но это было тогда, когда они, причем с достаточным основанием, считали, что он заодно со змеями. Теперь их отношение к нему изменилось. Они начали возбужденно пищать и свистеть, а некоторые собрались было плыть прочь, чтобы первыми принести меншам весть о том, что человек с кожей, покрытой голубой татуировкой, появился вновь.
- Нет! Постойте! Не говорите никому, что видели меня, - поспешно сказал он. - Что тут творится? Где змеи?
Дельфины запищали и затараторили. За несколько секунд Эпло узнал все, что хотел, и многое сверх того.
- Мы слышали, что Самах схватил тебя...
- Змеи притащили тело бедной Элей к назад...
- Родители убиты горем...
- Змеи сказали, что ты...
- ... и сартаны...
- Да, ты и сартаны виноваты...
- Ты обвел вокруг пальца...
- Предал своих друзей...
- Трус...
- Никто не поверил...
- Нет, поверили...
- Нет, не поверили! Ну, может; - совсем на чуть-чуть...
- Короче, змеи с помощью своего колдовства проделали дырки в Чаше...
- Гигантские дыры!
- Огромные!
- Чудовищные!
- Шлюзы.
- Открылись все сразу... стена воды...
- Приливная волна...
- Ничто не устояло... сартаны смяты!

Оглавление 1 Следующая страница


Рука Хаоса

- Раздавлены...
- Город разрушен...
- Мы предупреждали меншей о змеях и о том, что они проделывают дыры...
- Грюндли и Девон вернулись...
- Рассказали правду. Ты герой...
- Нет, не он. Того звали Альфред.
- Я просто хотел как вежливей...
- Менши встревожились...
- Они не хотели убивать сартанов...
- Они боялись змеев. Гномьи корабли отправились разведать...
- Но змеев нигде не видно...
- Гномы открыли шлюзы, и как раз тут их разнесло...
- Тихо! Заткнитесь! - завопил Эпло, добившись наконец, чтобы его услышали. - Что значит “змеев нигде не видно”? Где они?
Дельфины начали спорить друг с другом. Некоторые говорили, что змеи вернулись на Дракнор, но сошлись на том, что змеи заплыли сквозь дыры и атакуют сартанов в Сурунане.
- Нет, - сказал Эпло. - Я только что из Сурунана. В городе спокойно. Насколько я знаю, сартаны в целости и сохранности сидят в Зале Совета и пытаются не подмокнуть.
Казалось, эта новость разочаровала дельфинов. Они не желали вреда сартанам, но какая была бы великолепная история! Сейчас они пришли к единому мнению.
- Змеи, наверное, вернулись на Дракнор.
Эпло вынужден был согласиться с этим. Змеи вернулись на Дракнор. Но почему? Почему они столь внезапно оставили Сурунан? Почему они отказались от возможности уничтожить сартанов? Отказались от планов посеять хаос среди меншей, натравить их друг на друга?
Эпло не мог на это ответить, с горечью подумав, что это уже не имеет значения. Значение имело то, что змеи сейчас на Дракноре, и его корабль тоже.
- Полагаю, никто из вас не побывал на Дракноре, чтобы выяснить это? - спросил он.
Дельфины тревожно завизжали и выразительно замотали головами. Никто не хотел приближаться к Дракнору. Это было ужасное место, полное зла и страданий. Сама вода вокруг него была ядом, убивающим все живое.
Эпло не стал напоминать, что он сам плавал в этой воде и остался в живых. Он не мог винить этих добрых созданий в том, что они не хотят приближаться к Дракнору. Он сам не радовался перспективе вернуться на эту искалеченную морскую луну. Но у него не было выбора.
Сейчас прежде всего надо было отделаться от дельфинов. К счастью, это было просто. Им нравилось чувствовать себя важными персонами.
- Мне нужно, чтобы вы, рыбки, передали от меня весть предводителям меншей. Эту весть надо передать каждому члену королевского рода лично, с глазу на глаз. Поняли? Это чрезвычайно важно.
- Мы будем только счастливы...
- Ты можешь положиться...
- Безо всякого...
- Рассказать всем...
- Нет, каждому...
- Только королевского рода...
- Каждому, говорю тебе...
- Я уверен, что он сказал...
Как только Эпло сумел вклиниться в их разговор, он передал им сообщение, позаботившись о том, чтобы оно было запутанным и туманным.
Дельфины внимательно выслушали и поплыли прочь, как только Эпло закрыл рот.
Уверившись в том, что дельфинам до него больше нет дела, он вместе с псам подплыл к подводному суденышку, забрался на борт и отчалил.

Глава 2 . ДРАКНОР. Челестра

Эпло так и не сумел как следует освоить гномью навигационную систему, которая, по словам Грюндли, ориентировалась по звукам, издаваемым самими морскими лунами. Сначала он беспокоился, сумеет ли отыскать Дракнор, но вскоре понял, что эту морскую луну легко обнаружить... Слишком легко. За змеями тянулся грязный вонючий след. И вел он к мрачным водам, окружавшим истерзанную морскую луну.
Тьма охватила его. Эпло вплыл в пещеры Дракнора. Он ничего не видел и, опасаясь сесть на мель, замедлил ход подводного суденышка, так что оно едва продвигалось вперед. Если бы пришлось, он поплыл бы в этой зловонной воде, - такое он уже проделывал раньше. Но патрин надеялся обойтись без этого.
Эпло закатал мокрые рукава, и его руки уже высохли. Руны были очень бледны, но все же заметны. И хотя сейчас у него магической силы было не больше, чем у патринского ребенка, это все же подбадривало его. Ему не хотелось вымокнуть снова.
Нос судна царапнул по камню. Эпло быстро направил его вверх, облегченно вздохнув, когда оно беспрепятственно продолжило свой путь. Наверное, берег уже близко. Эпло решил рискнуть и вывести судно на поверхность...
Руны на запястьях! Голубые. Бледно-голубые. Эпло остановил судно, пристально глядя на знаки. Бледно-голубые, бледнее, чем вены под кожей на внутренней стороне руки. Странно. Очень странно!
Знаки, хотя и бледные, должны были бы полыхать, реагируя на опасность, исходящую от змеев. Но знаки не пылали как раньше, и он осознал, что и остальные его инстинкты тоже молчат. Эпло был слишком занят управлением судном, чтобы заметить это раньше. Когда он прежде подбирался так близко к логову змеев, ужас, исходящий от этих чудовищ, лишал его сил, и он был едва способен двигаться и размышлять.
Но Эпло не боялся, - по крайней мере, уточнил он, боялся не за себя. Страх таился глубже, сводя нутро холодом.
- Что такое, малыш? - спросил он пса, который скуля жался к его ногам.
Эпло успокаивающе потрепал собаку. Он и сам не отказался бы от того, чтобы его успокоили. Пес снова заскулил и прижался теснее.
Патрин опять запустил машину. Судно стало подниматься. Он смотрел то на все более светлевшую воду, то на знаки на коже. Руны не менялись.
Судя по реакции его тела, змеев на Дракноре больше не было. Но если они не на Дракноре и не вместе с меншами, если они не сражаются против сартанов, то где же они?
Судно вышло на поверхность. Эпло окинул взглядом берег, нашел свой корабль и удовлетворенно улыбнулся, увидев, что тот цел и невредим. Но, хотя знаки на коже не давали ему повода для страха, страх охватывал его все сильнее.
Тело короля змеев, убитого таинственным “змеиным магом” (может, Альфредом, а может, и нет) лежало наверху на скалах. Ничто не указывало на то, что тут были и живые змеи.
Эпло причалил. Осторожно, с оглядкой он открыл люк и выбрался на верхнюю палубу. Оружия у него не было, хотя он и обнаружил на корабле тайник с боевыми топорами. Тело змея можно было поразить только клинком, усиленным магией, а Эпло был сейчас слишком слаб, чтобы передать силу своей магии металлу.
Пес следовал за ним, предостерегающе ворча. Его лапы напряглись, шерсть на загривке стала дыбом. Взгляд его был прикован к пещере.
- Что там, малыш? - спросил, подобравшись, Эпло.
Пес дрожал всем телом и смотрел на хозяина, умоляя позволить ему сорваться с места и броситься в атаку.
- Нет, песик. Мы идем на наш корабль. Нам надо убираться отсюда.
Эпло спрыгнул с палубы на смердящий, покрытый слизью песок и начал медленно пробираться вдоль берега к своему покрытому рунами кораблю. Пес продолжал ворчать и лаять и с неохотой пошел за Эпло только после того, как тот несколько раз повторил команду.
Эпло был уже на расстоянии вытянутой руки от своего корабля, когда уловил краем глаза какое-то движение у выхода из пещеры.
Он остановился, выжидая. Парин был насторожен, хотя и не слишком волновался. Он был достаточно близко к кораблю, уже под защитой его рун. Ворчание собаки перешло в рык, верхняя губа задралась, открывая острые клыки.
Из пещеры вышел человек.
Самах.
- Спокойно, малыш, - сказал Эпло. Глава Совета Сартанов вяло брел, опустив голову в глубокой задумчивости. Он прибыл не на корабле, - на берегу больше не было ни одного судна. Значит, с помощью магии.
Эпло посмотрел на знаки на руках. Руны стали немного ярче, но они не полыхали, как обычно, при приближении врага. Из этого Эпло сделал логический вывод о том, что Самах, как и он сам, утратил свою магическую силу. Вероятно, подмочил. Сартан ждал, отдыхал, набирался сил для возвращения. Он не представлял угрозы для Эпло. Как и Эпло для него.

Так ли? Оба равно лишились своей магической силы, но Эпло был моложе и сильнее. Драка была бы грубой, неблагородной, прямо как у меншей, - оба катались бы по песку, молотя друг друга кулаками. Эпло представил себе это, вздохнул и покачал головой.
Он слишком устал.
К тому же Самах выглядел так, словно его уже избили.
Эпло спокойно ждал. Самах, погруженный в свои тревожные раздумья, не поднимал взгляда. Он мог бы и мимо патрина пройти, не заметив его. Пес, припомнив прежние обиды, не сдержался и предостерегающе гавкнул, - сартан подошел слишком близко.
Вздрогнув от резкого звука, Самах поднял голову, но, похоже, вовсе не испугался, увидев пса и его хозяина. Сартан поджал губы. Он перевел взгляд с Эпло на качавшийся на волнах у него за спиной подводный корабль.
- Возвращаешься к своему хозяину? - холодно спросил Самах.
Эпло не счел нужным отвечать. Самах кивнул, - он и не ждал ответа.
- Тебя, верно, обрадует, что твои прислужники уже в пути. Они опередили тебя. Несомненно, тебя встретят как героя, - ядовито проговорил он. Глаза его потемнели от ненависти, прикрывавшей страх.
- Уже в пути... - Эпло уставился на сартан а и внезапно все понял.
Понял, что случилось, понял, почему его мучил этот беспричинный страх. Теперь он знал, где змеи... и почему.
- Ты, кровавый безумец! - выругался Эпло. - Ты открыл Врата Смерти!
- Я предупреждал тебя, патрин, что мы сделаем это, если твои меншские прихвостни нападут на нас.
- Это тебя предупреждали, сартан! Та девушка из гномов сказала же тебе о том, что ей удалось случайно подслушать! Змеи хотели, чтобы ты открыл им Врата. Они всегда этого хотели! Ты что, не слушал, что тебе говорила Грюндли?
- Так что мне теперь - слушать советы всяких мен-шей? - глумливо усмехнулся Самах.
- Похоже, у них ума побольше, чем у тебя. Ради чего ты открыл Врата Смерти? Для того, чтобы бежать? Нет, это не входило в твои планы. Помощь. Ты искал помощи. После того, что рассказал тебе Альфред. Ты до сих пор не веришь ему. Самах, почти весь твой народ им мер. Только горстка на Челестре - вот все, что от вас осталось, если не считать живых мертвецов Абарраха. Ты открыл Врата, но прошли сквозь них змеи. Теперь они разнесут зло по всем Четырем Мирам. Я надеялся, что они задержатся поблагодарить тебя!
- Мощь - Врат должна задержать этих тварей! - тихо ответил Самах, сжав кулаки. - Змеи не должны были пройти сквозь Врата!
- Как менши не могут пройти без твоей помощи? Ты что, до сих пор не понял, сартан? Да эти змеи куда могущественнее и тебя, и меня, и моего повелителя, и всех нас, вместе взятых! Им не нужна помощь!
- Но они ее получили! - резко отпарировал сартан. - Им помогли патрины!
Эпло открыл было рот, но решил, что не стоит спорить. Пустая трата времени. Зло распространялось. Теперь необходимость вернуться и предупредить повелителя стала еще более острой.
Покачав головой, Эпло направился к кораблю.
- Идем, песик.
Но тот снова залаял, не желая двинуться с места. Пес смотрел на Эпло, насторожив уши.
“Разве тебе больше не о чем спросить, хозяин?” И тут Эпло осенило.
- Что случилось с Альфредом?
- С твоим дружком? - с издевкой спросил Самах. - Его отправили в Лабиринт. Таков приговор всем, кто впадает в ересь и тайно сговаривается с врагом.
- Разве ты не понимаешь, что только ему под силу остановить это зло?
Это на миг даже рассмешило Самаха.
- Если этот Альфред так могуч, как ты говоришь, то что же он позволил отправить себя в темницу? Он вполне смиренно принял свое наказание.
- Да, - тихо промолвил Эпло, - это уж точно.
- Если ты так дорого ценишь своего дружка, патрин, так что же ты не возвратишься в свою тюрьму и не попытаешься вызволить его оттуда?
- Может, я так и сделаю. Нет, малыш, - добавил Эпло, перехватив плотоядный взгляд пса, устремленный на глотку Самаха. - Тебя полночи тошнить будет.
Он вернулся на корабль, отдал швартовы, втащил в люк все еще рычавшего на Самаха пса и захлопнул крышку. Очутившись на борту, Эпло сразу же бросился к окну в рулевом отсеке, чтобы присмотреть за сартаном. Есть ли у него магическая сила или нет, Эпло ему не верил.
Самах неподвижно стоял на песке - в мокрых и грязных белых одеждах, подол вымазан слизью и кровью убитых змеев. Плечи поникли, лицо серое. Казалось, он вымотан так, что того гляди упадет, но, видимо, сознавая, что на него смотрят, он продолжал стоять, выпрямившись, выпятив челюсть и скрестив руки на груди.
Убедившись, что враг не опасен, Эпло занялся рунами, выжженными на дереве внутренней обшивки корабля. Он еще раз мысленно начертал каждую из них - руны защиты, силы, руны, которые снова понесут его в странное и страшное странствие сквозь Врата Смерти, руны, которые будут защищать его, пока он не доберется до Нексуса. Он произнес нужное слово, и знаки мягко засветились в ответ.
Эпло глубоко вздохнул. Теперь он был под их защитой, в безопасности. Впервые за долгое, очень долгое время он позволил себе расслабиться. Убедившись, что руки высохли, патрин взялся за штурвал корабля. Он тоже был усилен рунами. Этот механизм был менее мощным, чем рулевой камень, который он использовал на “Драконьем Крыле”. Но и “Драконье Крыло”, и рулевой камень лежали сейчас на дне моря, если, конечно, у моря Челестры есть дно. Рунная магия штурвала была грубой, сделанной наспех. Но она пронесет его сквозь Врата Смерти, а остальное значения не имеет.
Эпло повел корабль прочь от берега. Он обернулся посмотреть на Самаха. Чем шире становилась полоса разделявшей их черной воды, тем меньше казался Самах.
“Что ты теперь будешь делать, Самах? Сам пройдешь сквозь Врата Смерти, разыскивая свой народ? Вряд ли. Ведь ты напуган, сартан, верно? Ты понимаешь, что совершил ужасную ошибку, которая может привести к разрушению всего, что ты сумел построить. Веришь ли ты в то, что змеи есть воплощение высшей, злой мощи или нет, они - сила для тебя непостижимая и тебе неподвластная.
Ты открыл Врата для Смерти”.

Глава 3. НЕКСУС

Ксар, владыка Нексуса, шел по улицам своего спокойного сумеречного города, построенного его врагами. Нексус был прекрасным краем пологих холмов, лугов и зеленых лесов. У домов здесь были мягкие линии и скругленные углы, но их обитатели были сродни холодной отточенной стали. Солнечный свет здесь был приглушенным и рассеянным, словно он проходил сквозь тонкую ткань. В Нексусе не было ни дня, ни настоящей ночи. Трудно было понять, где предмет, а где его тень, трудно сказать, где кончается одно и начинается другое. Нексус казался страной теней.
Ксар устал. Он только что вышел из Лабиринта. Вернулся с победой из битвы со злобными магическими тварями, населявшими это ужасное место. На сей раз Лабиринт выслал против него полчища хаодинов. Разумные насекомообразные бестии ростом с человека, в жестком черном хитиновом панцире. Убить хаодина раз и навсегда можно было только прямым ударом в сердце. Если же хаодин успеет прожить еще несколько секунд, из каждой капли его крови возникнет подобие убитой твари.
Ксар столкнулся с целым полчищем этих чудовищ, их было сотни две, но что значит количество, если их становится больше, как только ранишь одного из них! Он был один, и у него в запасе было всего несколько мгновений до того, как волна насекомых с глазами-шарами обрушится на него.
Ксар произнес заклятье, и внезапно стена пламени поднялась между ним и наступающими рядами хаодинов. Это защитило его от первой атаки и дало время расширить огненную стену.
Хаодины пытались опередить язычки разбегавшегося по траве Лабиринта магического пламени, которое Ксар раздувал волшебными ветрами. Немногих хаодинов, прорвавшихся сквозь пламя, Ксар убил рунным клинком, стараясь бить под щиток, чтобы попасть в сердце. Все это время дул ветер и трещало пламя, пожирая бронированные тела убитых тварей. Огонь перепрыгивал с одной жертвы на другую, опустошая их ряды. Хаодины, оказавшиеся позади, увидели надвигающуюся смерть, дрогнули и обратились в бегство. Под защитой пламени. Ксар сумел спасти нескольких близких к смерти патринов. Хаодины держали их в заложниках, используя как приманку, чтобы вызвать владыку Нексуса на битву. Теперь их выхаживали другие патрины, которые тоже были обязаны жизнью Ксару.
Патрины были угрюмым и суровым народом, непреклонным, несгибаемым и ничего не прощающим. Они были скупы в выражениях благодарности своему повелителю, который постоянно рисковал ради них своей жизнью. Они не говорили о своей верности и преданности, - они доказывали это на деле. Какую бы задачу он перед ними ни ставил, они старательно и без жалоб выполняли ее. Они беспрекословно подчинялись каждому его приказу. И каждый раз, когда Ксар отправлялся в Лабиринт, перед Последними Вратами собиралась толпа патринов и молча, без отдыха и сна, ждала его возвращения.
И всегда, особенно среди молодых, находились такие, которые пытались войти в Лабиринт вместе с ним. Это были патрины, которые уже достаточно долго прожили в Нексусе, и ужас проведенных в Лабиринте лет успел потускнеть в их памяти.
- Я снова войду в Лабиринт, - говорили они. - Вместе с тобой, мой повелитель, я смогу сделать это.
Ксар никогда им этого не запрещал. И никогда не говорил ни слова упрека, когда они вдруг сталкивались с могуществом сартанской магии. Сартаны построили Врата и Стену, чтобы окружить Лабиринт, этот мир-застенок. Патрины, не особенно доверяя врагу, ввергнувшему их в темницу, усилили Стену и Врата своей собственной магией. Нет. Невозможно, чтобы что-нибудь проникло сюда. Со стороны других миров, сартанских и меншских, Нексус был защищен Вратами Смерти. Покуда они были закрыты, никто не мог в них войти или выйти, если только не владел мощной магией, необходимой для такого путешествия. Ксар овладел секретом Врат, но только после бесконечно долгого и трудного изучения сартанских рукописей. Он овладел тайной и передал свои знания Эпло, который отправился в рискованное путешествие по вселенной.
Взгляд Ксара метался из стороны в сторону, пытаясь пронзить ранее такую успокаивающую, а теперь такую зловещую темноту.
“Но предположим, - сказал он про себя, - что Врата Смерти были открыты. Я ведь, выходя из Лабиринта, почувствовал, что что-то не так - словно по давным-давно закрытому дому с запечатанными дверьми пробежал сквозняк... Странно...”
- Не стоит удивляться, Ксар, повелитель патринов, - раздался из мрака голос. - Твой разум скор, твои рассуждения безупречны. Ты не ошибся в своих предположениях. Врата Смерти были открыты. И открыли их твои враги.
Ксар остановился. Говоривший прятался в тени, но Ксар видел его глаза, вспыхивавшие странным красным светом, как будто в них отражался отблеск далекого пожара. Тело предупреждало патрина о том, что его собеседник могуч и может оказаться опасным, но Ксар не улавливал в шипящем голосе ни угрозы, ни злобы.
Ксар все равно держался настороженно. Если бы он верил всяким искушающим голосам, он не дожил бы в Лабиринте до зрелых лет. А этот его собеседник уже совершил грубую ошибку. Он каким-то образом проник в мысли повелителя патринов и описал их. Ксар ведь говорил про себя, и никто, находящийся от него на таком расстоянии, не мог бы подслушать его.
- У тебя есть преимущество передо мной, сударь мой, - спокойно сказал Ксар. - Подойди поближе, а то мои старые глаза не видят тебя в этих обманчивых сумерках.
Зрение у него было острым, куда острее, чем в юности, поскольку сейчас он знал, куда смотреть. У него был великолепный слух. Однако собеседнику незачем об этом знать. Пусть думает, что перед ним немощный старец.
Однако собеседника не удалось одурачить.
- Готов поспорить, что твои старые глаза куда острее, чем у многих, повелитель. Но даже тебя может ослепить любовь, заменившая доверие.
Незнакомец вышел из леса на тропинку. Он подошел к владыке Нексуса и встал прямо перед ним, раскинув руки в знак того, что он безоружен. В руке незнакомца вспыхнул возникший из ниоткуда факел. Он стоял на свету, спокойно и доверчиво улыбаясь.
Ксар, прищурившись, рассматривал его.
- Ты похож на патрина. На одного из моих людей, - сказал он, изучающе глядя на незнакомца. - И все же я не знаю тебя. Что это за шутки?! - Голос его стал жестче. - Говори. Быстро. Иначе твой дух не надолго задержится в теле.
- Воистину, владыка, твоя слава не преувеличена. Неудивительно, что Эпло восхищается тобой, даже когда предает тебя. Как ты уже догадался, я не патрин. Я явился в твой мир в этом обличье, чтобы сохранить свое посещение в тайне. Я могу принять свой истинный облик, если ты этого пожелаешь, господин мой Ксар, но он немного страшноват. Я счел, что так будет лучше, если вдруг ты решишь открыть мое присутствие своему народу.
- И каков же твой истинный облик? - спросил Ксар, пропустив на сей раз мимо ушей обвинения в адрес Эпло.
- Менши называют нас драконами, господин мой.
Глаза Ксара сузились.
- Мне приходилось прежде иметь дело с вашим родом, и я не вижу причин, почему я должен позволить тебе прожить дольше, чем прочим. Тем более здесь, в моей земле.
Лжепатрин улыбнулся и покачал головой:
- Те, кого ты так зовешь, не являются истинными драконами. Они нам всего лишь дальние родичи<Змей, конечно же, обманывает Ксара. Поскольку зло не имеет определенной телесной формы, оно облачается в любую, подходящую к случаю>. Более дальние, чем обезьяна человеку. Мы гораздо разумнее, гораздо сильнее в магии.
- Тем более вы должны умереть...
- Тем более мы должны остаться в живых, особенно потому, что мы живем лишь для того, чтобы служить тебе, владыка патринов, владыка Нексуса, будущий Повелитель Четырех Миров.
- Вы хотите мне служить? Ты говоришь - “мы”? И сколько же вас здесь?
- Несть нам числа. Никто никогда не считал нас.
- Кто создал вас?
- Вы, патрины. Это было очень давно, - тихонько прошипел змей.
- Понимаю. И где же вы были все это время?
- Я поведаю тебе нашу историю, повелитель, - невозмутимо ответил змей, не замечая саркастического тона патрина. - Сартаны боялись нас. Боялись нашей мощи так же, как они боялись вас, патринов. Сартаны ввергли ваш народ в темницу, но нас они решили истребить, поскольку мы были другой породы. Сартаны убаюкали нас лживыми речами о мире, и мы решили, что нам ничего не грозит. И Разделение обрушилось на нас, беззащитных, совершенно внезапно. Мы едва успели спастись. К нашей скорби, мы оказались бессильны спасти твой народ, который всегда был нашим другом и союзником. Мы бежали на один из вновь созданных миров и укрылись там, зализывая раны и восстанавливая силы.
Мы хотели отыскать Лабиринт и освободить твой народ. Вместе мы смогли бы объединить беспомощных, ошеломленных этим чудовищным испытанием меншей и сокрушить сартанов. К несчастью, мир, который мы избрали для бегства, выбрал для себя также и Совет Сартанов. Сам могущественный Самах построил там свой город Сурунан и заселил его тысячами порабощенных меншей.
Вскоре он обнаружил нас и раскрыл наши планы свергнуть его тиранию. Самах поклялся, что никогда не выпустит нас с Челестры живыми. Он закрыл и запечатал Врата Смерти, обрекая себя и оставшихся сартанов других миров на изоляцию, - как он думал, ненадолго. Он надеялся быстро покончить с нами. Но мы оказались сильнее, чем он ожидал. Мы отбили его нападение, и, хотя многие из нас заплатили за это жизнью, мы заставили его освободить меншей и под конец вынудили его искать убежище в сартанском Чертоге Сна.
Прежде чем покинуть свой мир, сартаны отомстили нам. Самах заставил морское солнце, согревающее воды Челестры, плавать. Мы не могли скрыться. Страшный холод окружающего этот водный мир льда победил нас. Тела наши похолодели, наша кровь остыла и вяло текла в жилах. Мы сумели только вернуться на свою морскую луну и скрыться в пещерах. Лед сковал нас и погрузил в вынужденную спячку, которая длилась несколько столетий<Змей снова излагает свою версию событий, заметно отличающуюся от рассказанной сартанами в “Змеином Маге”, том 4 цикла “Врата Смерти” >.
Наконец морское солнце вернулось и принесло с собой тепло, и жизнь снова пробудилась в нас. С ним явился сартан, известный как Змеиный Маг, могучий чародей, который прошел сквозь Врата Смерти. Он разбудил сартанов и освободил их из объятий долгого сна. Но к тому времени ты, повелитель, и некоторые из твоих людей тоже вырвались на свободу. Мы почувствовали это, хотя и были далеко. Твоя надежда согревала нас сильнее солнца. А затем к нам явился Эпло.

Глава 4. ВРАТА СМЕРТИ

Прохождение сквозь Врата Смерти ужасно. Это чудовищное столкновение противоположностей, которое врезается в сознание с такой силой, что отказывает разум. Эпло однажды попытался пройти сквозь Врата в сознании<“Огненное море”, том 3 цикла “Врата Смерти”>. Он доныне содрогался, вспоминая этот ужас. Поскольку найти спасение в забытьи было невозможно, его разум переместился в другое тело, в тело Альфреда. Они с сартаном обменялись сознаниями, помогая друг другу пережить самое тяжелое в жизни мгновение.
Каждый из них узнал кое-что о другом. И ни один уже не мог думать о другом, как прежде. Эпло понял, каково это - считать себя последним из своего народа, одиноким в мире чужих. А Альфред понял, что значит быть узником Лабиринта.
- Наверное, он теперь знает это по себе, - сказал Эпло, усаживаясь рядом с псом и, как всегда, перед прохождением сквозь Врата готовясь уснуть. - Бедный дурень. Вряд ли он еще жив. Он и та женщина, что была с ним. Как ее звали? Ола? Да, так. Ола.
Собака заскулила, услышав имя Альфреда, и положила голову на колено Эпло. Он почесал пса под подбородком.
- Боюсь, для него лучшим, исходом будет быстрая смерть.
Пес вздохнул и устремил в окно взгляд печальных, безнадежных глаз, словно ждал, что Альфред вот-вот вернется на борт.
Корабль, ведомый рунной магией, оставил позади воды Челестры и вошел в огромную воздушную сферу, окружавшую Врата Смерти. Эпло встряхнулся, отбрасывая раздумья, которые не приносили ни утешения, ни помощи. Проверил, действует ли магия как должно, защищая его корабль, связывая воедино все его части и толкая его вперед.
Он с изумлением заметил, что его магия действует невероятно слабо. Он начертал руны на внутренней обшивке судна, а не снаружи, как делал раньше, но разницы не должно было быть никакой. В крайнем случае, из-за этого различия они должны были бы светиться сильнее. Каюту должен был бы заливать яркий красный и голубой свет, а не этот - приятный, с легким пурпурным оттенком.
Эпло быстро подавил охватившую его было панику и тщательно проверил начертания всех рун на внутренней обшивке подводного суденышка. Он не обнаружил никаких погрешностей. Их, как он знал, и не могло быть, поскольку предварительно он дважды их проверил.
Он поспешил к окну над рулем, выглянул наружу. Он видел Врата Смерти, маленькое отверстие, казавшееся слишком крохотным для корабля размером больше, чем...
Он заморгал, протер глаза.
Врата Смерти изменились. Эпло в первое мгновение не мог понять, не мог представить почему. Затем он нашел ответ.
Врата Смерти были открыты.
Эпло никогда не думал, что это может что-нибудь изменить. Но ведь, несомненно, так должно было быть! Сартаны, создавшие Врата, должны были обеспечить себе быстрый и легкий способ перемещения в другие миры. Это было логично, и Эпло выругал себя за тупость. Как он не подумал об этом раньше! Может, тогда он избавил бы себя от лишней траты времени и хлопот.
Или нет?
Эпло нахмурился, размышляя. Войти во Врата, может, и просто, но что будет с ним внутри? Как управляются Врата? Будет ли снова иметь силу его магия? Или его корабль разойдется по швам?
- Скоро сам все узнаешь, - сказал он себе. - Назад дороги нет.
Эпло начал было нервно расхаживать по каюте, но взял себя в руки и сосредоточился на Вратах Смерти.
Отверстие, которое раньше казалось слишком маленьким даже для комара, теперь сделалось огромным. Вход больше не был темным и пугающим, он был полон света и цвета. Эпло не был уверен, но ему показалось, что он видел отблески иного мира. Картины, как во сне, сменяли друг друга в его сознании так быстро, что он не мог ни за что уцепиться.
Перед его глазами быстро промелькнули душные джунгли Приана, реки из расплавленного камня Абарраха, летящие острова Ариануса. Он увидел и мягкий мерцающий сумрак Нексуса. Эти видения угасли, и на смену им пришли застывшие ужасающие пустоши Лабиринта. Затем так быстро, что Эпло не знал, на самом ли деле видел это, перед ним возникло видение другого мира, который он не смог узнать. Этот мир был полон такого покоя и красоты, что сердце его сжалось от боли, когда видение исчезло.
Видения сменяли друг друга перед глазами изумленного Эпло, как картинки в эльфийской игрушке<Несомненно, речь идет об эльфийском “калидоскопе”. Это деревянная полая трубочка, на конце которой имеется стеклянный шарик с осколками разноцветного стекла. Когда шарик вращается, кусочки стекла складываются в различные картинки, которые можно увидеть сквозь трубочку>, которую он видел на Приане. Они начали повторяться. “Странно”, - подумал он, .пытаясь разобраться в происходящем. Они снова прошли перед его мысленным взором в том же порядке, и тогда наконец он понял.
Ему предоставлялся выбор мест назначения. Куда вы желаете попасть?
Эпло знал, куда ему хотелось. Только он не был уверен, как попасть туда сейчас. Прежде решение заключалось в его магии, - он просто перебирал вероятности и выбирал место. Необходимое для этого сочетание рун было очень сложным, и составить его было чрезвычайно трудно. Его повелитель провел бесконечные часы над изучением сартанских книг, прежде чем отыскал ключ. Потом он еще много времени потратил на то, чтобы перевести их с сартанского на патринский для того, чтобы обучить Эпло<Ксар обнаружил в Нексусе маленькую сартанскую библиотеку. Там были различные книги: об истории Разделения, неполное описание Четырех Миров и сведения о том, как проходить сквозь Врата Смерти. Все книги были написаны сартанским руническим письмом. Ксар научился читать эти книги - работа трудоемкая и затянувшаяся на много лет.
Эпло пишет: “Мы считали, что сартаны оставили здесь эти книги, чтобы поиздеваться над нами. Они думали, что нам никогда не хватит терпения и желания научиться читать и воспользоваться ими. Но теперь, когда мы знаем, что сартаны побывали в Лабиринте, я думаю, уж не ошиблись ли мы. Возможно, не Ксар первым спасся из Лабиринта. Может, это был какой-нибудь сартан, который и оставил эти книги - не нам, а тем своим соплеменникам, которые, как он надеялся, выберутся из Лабиринта вслед за ним”>.
Теперь все изменилось. Эпло все ближе и ближе подплывал к Вратам, корабль плыл все быстрее и быстрее, и он не знал, как управлять им.
- Простота, - сказал он сам себе. - Сартаны должны были устроить Врата таким образом, чтобы проходить через них было легко.
Видения снова вспыхнули перед его мысленным взором, кружась все быстрее и быстрее. Эпло охватило жуткое ощущение падения, какое бывает во сне. Джунгли Приана, острова Ариануса, воды Челестры, лава Абарраха - все закружилось вокруг него, у него под ногами... Он упал в этот водоворот, не в силах остановиться. Сумрак Нексуса...
В отчаянии Эпло ухватился за это видение, вцепился в него намертво. Он подумал о Нексусе, вспомнил его, вызвал в памяти его сумрачные леса и прямые улицы, его жителей... Он закрыл глаза, чтобы лучше сосредоточиться и прогнать ужасающее зрелище затягивающей его круговерти хаоса.
Пес начал повизгивать. Это не было предупреждением об опасности, просто пес узнал знакомое место и обрадовался.
Эпло открыл глаза. Корабль спокойно плыл над страной сумерек, освещаемой солнцем, которое никогда не восходило и не заходило по-настоящему. Он был дома.
Эпло не стал тянуть. Посадив судно, он прямиком отправился к лесному жилищу своего повелителя, чтобы доложить ему обо всем. Он шел быстро, погрузившись в раздумья, и почти не смотрел по сторонам. Он ведь был в Нексусе, там, где ему ничто не угрожало. И потому, когда сердитое ворчание собаки вывело его из задумчивости, он очень испугался.
Патрин инстинктивно посмотрел на руны на своей коже и, к своему изумлению, увидел, что они испускают слабое - голубое свечение.
Впереди на тропинке кто-то был.
Эпло успокоил пса, положив руку ему на голову. Руны на руке с каждым мигом разгорались все ярче. Вытатуированные на коже руны покалывали и жгли ее. Эпло неподвижно стоял на тропинке и ждал. Не было смысла скрываться. Что бы ни пряталось в лесу, оно уже увидело и услышало его. Он подождет и посмотрит, какая опасность рыщет по лесу так близко от жилища его повелителя. Если надо, он перекинется с ней парой слов.
Ворчанье перешло в грудной рык. Ноги пса напряглись, шерсть на загривке встала дыбом. Темная фигура подошла поближе. Это создание и не думало прятаться, хотя старалось держаться подальше от пятен света, проникавшего сквозь просветы в густой листве. Очертаниями фигуры оно было похоже на человека и двигалось, как человек. Однако это был не патрин. Защитная магия Эпло никогда не реагировала так на присутствие соплеменника.
Растерянность все сильнее охватывала Эпло. Невозможно было и думать, чтобы в Нексусе могли быть какие-нибудь враги патринов. Сначала он подумал, что это Самах. Неужели глава Совета Сартанов прошел сквозь Врата Смерти и нашел дорогу сюда? Возможно, хотя вряд ли. Уж сюда-то Самах прибыл бы в последнюю очередь. И все же ничего другого на ум Эпло не приходило. Незнакомец подошел поближе. И тут Эпло, к своему изумлению, увидел, что страхи его были напрасны. Это все же был патрин.
Эпло не узнал его, но в этом не было ничего необычного. Эпло долго отсутствовал. За это время его повелитель мог многих вывести из Лабиринта.
Незнакомец не поднимал взгляда, глядя на Эпло из-под приспущенных век. Он кивнул в знак приветствия, коротко и сурово, как было принято у склонных к уединению и сдержанности патринов, и, видимо, хотел продолжить путь, не сказав ни слова. Он шел навстречу Эпло от жилища повелителя.
Обычно Эпло отвечал на приветствие коротким кивком и тут же забывал встречного. Но сейчас от полыхавших рун кожа его так зудела и горела, что он чуть с ума не сходил. Голубое свечение рассеивало сумрак. Татуировка другого патрина по-прежнему оставалась темной. Эпло уставился на руки чужака. Что-то тут было не так.
Незнакомец поравнялся с ним. Эпло схватил собаку за загривок. Ему приходилось оттаскивать ее, иначе пес вцепился бы незнакомцу в глотку. Еще одна странность.
- Стойте! - крикнул Эпло. - Подождите, сударь. Мы ведь не знакомы? Как вас зовут? Сколько вам Врат<Вопрос касается количества Врат Лабиринта, которые прошел этот патрин. Количество Врат является точным указанием того, какую жизнь вел этот человек. Оседлые, к примеру, могут пройти только немного Врат, по сравнению с Бегущими. Владыка Нексуса стандартизировал этот классификационный процесс в возрастной шкале, используя руны, вытатуированные на теле в комбинации с циклами, установленными в Лабиринте, для.вычисления истинного возраста патрина. Вопрос, заданный Эпло, аналогичен вопросу о роде занятий человека>?
Эпло не хотел сказать ничего особенного и вряд ли задумывался о том, что говорит. Он просто хотел получше рассмотреть руки незнакомца и руны, вытатуированные на них.
- Вы ошибаетесь. Мы уже встречались, - ответил тот знакомым шипящим голосом.
Эпло не мог вспомнить, где он слышал этот голос раньше. К тому же он был сейчас слишком занят, чтобы думать об этом. Руны на руках этого человека были поддельными. Просто бессмысленные каракули, которые даже и патринский ребенок не стал бы нацарапывать. Каждый отдельный знак был начертан правильно, но он не сочетался ни с одним из соседних знаков.
На руках должны были быть руны силы, защиты и исцеления. Вместо этого была-какая-то бессмыслица, путаница. Эпло вспомнилась игра в рунные кости, в которую играли сартаны Абарраха, руны, которые случайно выпадали, когда кости бросали на стол. И так же случайно руны были разбросаны по коже этого незнакомца.
Эпло рванулся к лжепатрину, чтобы схватить его и выяснить, кто тут пытается следить за ним.
В руках у него оказалась пустота.
Потеряв равновесие, Эпло споткнулся и упал на четвереньки. Он сразу же вскочил, оглядываясь по сторонам.
Лжепатрина нигде не было видно. Он бесследно исчез. Эпло посмотрел на пса. Собака скулила, дрожа всем телом.
Эпло почувствовал, что его тоже трясет. Он нерешительно двинулся на ощупь среди деревьев и кустов, вдоль тропинки, понимая, что не найдет ничего. Он Не был уверен, что ему хочется что-нибудь найти. Что бы это ни было, оно исчезло. Руны на его руках начали угасать, жгучее ощущение тревоги остывало.
Эпло продолжил путь, не тратя времени попусту. Таинственная встреча дала ему еще одну причину для спешки. Вне всякого сомнения, появление чужака и то, что Врата Смерти были открыты, не было простым совпадением. Эпло вспомнил теперь, где он слышал этот голос и удивился, что он вообще мог забыть такое.
Может, просто хотел забыть.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

В конце концов, он теперь знал, как зовут этого чужака.

Глава 5. НЕКСУС

- Это змеи, - говорил Эпло. - Но не такие, которых мы знаем. Самые страшные змеи Лабиринта червяки по сравнению с ними! Они стары, думается мне, как само человечество. За эти века они приобрели коварство и обширные знания. И еще они могучи, повелитель, и... и... - Эпло замялся.
— И что, сын мой? - мягко подбодрил его Ксар.
- Всемогущи, - ответил Эпло.
- Всемогущи? - задумался Ксар. - Ты понимаешь, что говоришь, сын мой?
Эпло услышал предостережение в его голосе.
“Будь очень осторожен в своих мыслях, в своих предположениях, в своих выводах, сын мой, - предостерегал голос. - Будь осторожен в изложении фактов, будь осторожен в суждениях. Ведь признавая эту силу всемогущей, ты ставишь ее выше меня”.
Эпло и был осторожен. Он долго сидел, не отвечая, глядя на огонь в очаге и на то, как отблески пламени играют на синих рунах, вытатуированных на его руках. Он снова увидел руны на руках лжепатрина - беспорядочные, непонятные, бессмысленные. С воспоминанием к нему вернулся тот щемящий, обессиливающий страх, который он пережил в змеином логове на Дракноре.
- Мне никогда не было так страшно, - внезапно высказал он вслух свою мысль.
Хотя слова эти были вырваны из середины мысленного монолога Эпло, Ксар понял. Владыка всегда все понимал.
- Я готов был заползти в какую-нибудь темную дыру, забиться в какую-нибудь щель, повелитель. Я хотел сжаться и залечь там. Я испугался... испугался собственного страха. Я не мог понять его, не мог преодолеть. - Эпло покачал головой. - Но ведь я привык к страху, я был рожден и вырос среди ужасов Лабиринта. В чем же дело, господин мой? Я не понимаю...
Ксар не ответил. Он неподвижно сидел в своем кресле. Он был спокойным и внимательным слушателем. Никогда он не выказывал никаких чувств, никогда не слушал рассеянно, всегда полностью сосредоточиваясь на собеседнике. Люди охотно говорят с такими слушателями, говорят горячо и зачастую неосторожно. Они думают только о том, что они говорят, но не о том, кто их слушает. И потому Ксар с помощью своей магической силы часто слышал не только сказанное вслух, но и невысказанное. Люди изливали свои души повелителю, словно выливая их в пустой колодец.
Эпло стиснул кулаки. Руны на натянувшейся коже расправились, словно прикрывая собой его руки. Он сам ответил на свой вопрос.
- Я знаю, что с Лабиринтом можно справиться, - тихо сказал он. - В этом все дело, повелитель. Даже в тот час, когда я уже думал, что погибну там, я познал горький вкус победы. Я почти одолел его. И пусть я проиграл, но другие, что придут за мной, победят. Пусть Лабиринт и могуч, но он уязвим.
Эпло поднял голову и посмотрел на Ксара.
- Ты доказал это своим примером, повелитель. Ты победил его. Ты побеждаешь его снова и снова. Наконец и я одержал свою победу. Правда, мне помогли. - Он опустил руку и погладил собаку по голове.
Пес дремал у его ног, греясь у очага. Временами он приоткрывал глаза и поглядывал на Ксара. Казалось, пес хочет сказать:
“Просто проверяю”.
С места, где сидел Эпло, ему не было видно, как настороженно, бдительно наблюдает за Ксаром его пес. Но сидевший напротив Ксар все видел.
Эпло снова замолчал и нахмурился, мрачно глядя в огонь. Ему не было нужды продолжать рассказ. Ксар и так все понял.
- Ты говоришь, что эту силу нельзя одолеть. Я правильно тебя понял, сын мой?
Эпло беспокойно пошевелился. Ему было не по себе. Он тревожно взглянул на повелителя и тотчас же перевел взгляд на огонь. Лицо его вспыхнуло, он то сжимал, то разжимал руки, лежавшие на подлокотниках кресла.
- Да, повелитель. Именно так я и сказал, - медленно, тяжело проговорил Эпло. - Мне кажется, что эту злую силу можно остановить, оттеснить, можно управлять ею. Но победить и полностью уничтожить - никогда.
- То есть мы, твой народ, этого не сможем, сколь бы сильны и могучи мы ни были? - негромко спросил Ксар. Он не спорил, просто просил дополнительных сведений.
- Мы этого не сможем, господин мой. Сколь бы сильны и могучи мы ни были.
Эпло язвительно улыбнулся какой-то своей мысли. Это разгневало владыку Нексуса, хотя стороннему наблюдателю выражение его лица показалось бы по-прежнему безмятежно-спокойным. Эпло ничего не заметил, он был погружен в свои мрачные раздумья. Но некий соглядатай подслушивал их разговор. И это был не случайный наблюдатель. Он хорошо понимал, о чем думает повелитель.
Этот соглядатай, прятавшийся в темной комнате, обожал владыку до безумия и потому понимал любое мимолетное выражение его лица. Незримый соглядатай увидел в отсветах пламени очага, как сузились глаза Ксара, как на миг дрогнули четкие линии морщин у него на лбу. Соглядатай понял, что его повелитель в гневе, понял, что Эпло допустил ошибку, и упивался осознанием этого.
Соглядатай так этому обрадовался, что даже завертелся на табурете. Табурет заскрипел. Пес сразу же поднял голову, уши встали торчком.
Соглядатай замер. Он знал этого пса. Он помнил и уважал его. Он хотел эту собаку. Он перестал шевелиться и затаил дыхание, страшась даже этим выдать себя.
Собака, больше ничего не слыша, решила, что это, наверное, была крыса, и снова погрузилась в неверный сон.
- Может быть, - сказал Ксар, еле заметно шевельнув рукой, - ты думаешь, что эту “всемогущую силу” способны одолеть сартаны?
Эпло покачал головой, улыбаясь умирающему свету очага.
- Нет, повелитель. Они так же слепы, как... - Он пытался подобрать слова, испугавшись того, что чуть не сказал.
- ...как и я, - сухо закончил Ксар.
Эпло быстро поднял взгляд, румянец на его щеках стал еще темнее. Мысль была высказана - уже не удержишь и не отречешься. Если бы он начал объясняться, то стал бы похож на плаксивого маленького ребенка, который пытается взять свои слова обратно, чтобы увильнуть от справедливого наказания.
Эпло встал и повернулся лицом к владыке Нексуса, который все так же сидел и смотрел на него снизу вверх темными, бездонными глазами.
- Повелитель, мы действительно были слепы. Как и наши враги. Нас ослепляло одно и то же - ненависть и страх. Змеи - или та сила, которую они представляют, - воспользовались этим. Они стали сильными и могущественными. “Хаос - наша живая кровь, - так говорили змеи. - Смерть - наша пища и питье”. А теперь, проникнув сквозь Врата Смерти, они смогут распространить свою власть на все Четыре Мира. Им нужен хаос, им нужно кровопролитие, им нужно, чтобы мы воевали, повелитель!
- И ты советуешь нам не воевать, Эпло? Ты говоришь, что мы не должны искать мести за века страданий, причиненных нашему народу? Не мстить за смерть твоих родителей? Не пытаться разрушить Лабиринт и освободить тех, кто все еще заперт там? Может, нам позволить Самаху продолжить с того, на чем он остановился? А ведь он это сделает, сын мой, ты сам это знаешь. Но на этот раз он не ограничится тюрьмой. Он уничтожит нас, если мы ему позволим. И ты советуешь нам это сделать?
Эпло стоял перед своим господином, глядя на него сверху вниз.
- Не знаю, господин мой, - отрывисто произнес он, то сжимая, то разжимая кулаки. - Я не знаю.
Ксар вздохнул, опустил глаза и подпер голову рукой. Если бы он разгневался, стал бы браниться и кричать, обвинять и угрожать, он потерял бы Эпло навсегда.
Ксар ничего не сказал, только вздохнул.
Эпло упал на колени. Он схватил руки своего повелителя, прижал их к губам, крепко стиснул.
- Отец мой, я вижу боль и разочарование в глазах твоих. Я умоляю тебя - прости, если я оскорбил тебя! Но когда я последний раз говорил с тобой перед тем, как отправиться на Челестру, ты показал мне, что мое спасение в правдивости! Я рассказал тебе правду, отец. Я раскрыл перед тобой душу, хотя и стыдно мне признаваться в собственной слабости.
Я не могу дать совета, повелитель. Я скор на решения и скор на действия. Но нет во мне мудрости. Это ты мудр, о отец. Вот почему я оставил этот выбор тебе. Змеи уже здесь, отец, - мрачно добавил он. - Я видел одного из них. Он выдавал себя за одного из нашего народа. Но я узнал его.
- Я уже осведомлен об этом, Эпло, - сжал Ксар руку Эпло.
- Ты... знаешь? - Эпло сел на корточки, на лице его были написаны испуг и тревога.
- Конечно, сын мой. Ты сказал, что я мудр, но, должно быть, считаешь меня не слишком сообразительным, - несколько сурово сказал Ксар. - Неужели ты думаешь, что я не знаю о том, что происходит у меня дома? Я встречался со змеем и говорил с ним и прошлой ночью, и сегодня.
Ошеломленный Эпло испуганно молчал.
- Он могуч, как ты и говорил. - Ксар великодушно оставил это “могуч”. - Он произвел на меня впечатление. Соперничество между ними и патринами было бы интересным, хотя нет сомнений в том, кто будет победителем. Но не следует бояться этого соперничества, сын мой. Змеи - наши союзники в борьбе. Они предложили мне союз. Они склонились предо мной и назвали меня Хозяином.
- То же самое они говорили и мне, - тихо сказал Эпло, - и предали меня.
- Они предали тебя, сын мой, - сказал Ксар, и гнев в его голосе теперь был .слышен и зримому, и незримому собеседнику. - На этот раз они склонились предо мной.
Пес вскочил и, "гавкнув, сердито посмотрел по сторонам.
- Спокойно, малыш, - рассеянно сказал Эпло. - Тебе приснилось.
Ксар недовольно посмотрел на животное.
- Я думал, что ты избавился от этой твари.
- Он вернулся, - встревоженно ответил Эпло. Он поднялся с колен, как будто считал разговор уже законченным.
- Не совсем так. Ведь кто-то привел этого пса к тебе, верно? - Ксар встал.
Ксар был высок, ростом вровень с Эпло. Очень возможно, что он был столь же силен физически, поскольку не позволял годам одолевать себя телесно. В магии же Ксар был куда сильнее Эпло. Однажды, когда Эпло солгал ему, Ксар буквально разобрал молодого патрина на части. Ксар мог бы убить его, но предпочел позволить ему жить.
- Да, господин мой, - сказал Эпло. Он посмотрел на собаку и уставился в пол. - Действительно, ее привели ко мне.
- Сартан по имени Альфред?
- Да, повелитель, - беззвучно ответил Эпло.
Ксар вздохнул. Эпло услышал этот вздох, закрыл глаза и опустил голову. Владыка положил руку на плечо молодого человека.
- Сын мой, ты был обманут. Я все знаю. Змеи обо всем поведали мне. Они не предавали тебя. Они увидели, что ты в опасности, и пытались помочь тебе. А ты обернулся против них, напал на них. Им не оставалось ничего другого, как защищать себя...
- Против меншских детей? - Эпло поднял голову, сверкнув глазами.
- Мне жаль, сын мой. Они сказали мне, что ты был очень привязан к девушке. Но ты должен признать, что менши вели себя, как им обычно свойственно, - дерзко, глупо и необдуманно. Они зашли слишком далеко, вмешавшись в то, чего даже не могли понять. В конце концов, как ты прекрасно знаешь, драконы простили меншей. Они помогли им разгромить сартанов.
Эпло покачал головой и перевел взгляд с владыки на собаку.
Ксар нахмурился еще сильнее. Его рука крепче стиснула плечо Эпло.
- Я был слишком мягок с тобой, сын мой. Я терпеливо выслушал то, что можно было бы назвать бредовыми измышлениями. Не заблуждайся насчет меня, - добавил он, когда Эпло попытался заговорить. - Я рад, что ты поделился со мной своими мыслями. Но мне неприятно, что ты продолжаешь упорствовать в своих заблуждениях после того, как я, надеюсь, разрешил все твои вопросы и сомнения. Нет, сын мой. Позволь мне докончить. Ты говоришь, что полагаешься на мою мудрость, на мои суждения. И обычно ты доверял мне безоговорочно. Именно поэтому я избрал тебя для выполнения этой нелегкой задачи, с которой ты доныне справлялся удовлетворительно. Но доверяешь ли ты мне ныне? Или ты нашел себе кого-то другого?
- Если ты имеешь в виду Альфреда, господин мой, то ты ошибаешься! - иронически фыркнул Эпло, отрицательно взмахнув рукой. - В любом случае его больше нет. Может быть, он погиб.
Эпло стоял, глядя долгим взглядом не то на очаг, не то на собаку или, может, на обоих. Затем он внезапно решился, поднял голову и посмотрел прямо в глаза Ксару.
- Нет, повелитель, никому другому я не доверяю. Я верен тебе. Именно поэтому я пришел к тебе и принес тебе эти сведения. Я буду только счастлив, если окажется, что я не прав!
- Да, сын мой? - Ксар испытующе смотрел на Эпло. Вроде бы удовлетворенный тем, что увидел, владыка нежно похлопал Эпло по плечу.
- Великолепно. Я дам тебе другое поручение. Теперь, когда Врата Смерти открыты и наши враги сартаны знают о нас, мы должны действовать быстро, гораздо быстрее, чем я намеревался. Вскоре я отправляюсь на Абаррах, чтобы изучить там искусство некромантии...
Он замолк, остро глянув на Эпло. На лице молодого патрина не отразилось ничего. Он не возражал против этого плана. Ксар продолжил:
- У нас недостаточно патринов, чтобы, как я надеялся, создать войско. Но если на нашей стороне будет сражаться воинство мертвых, то нам не нужно будет жертвовать нашими людьми. Потому мне необходимо отправиться на Абаррах, отправиться прямо сейчас, поскольку я достаточно мудр, - он сухо выделил это слово, - чтобы понимать, что мне придется учиться долго и упорно, прежде чем я овладею искусством поднимать мертвых. Но в связи с этим путешествием возникает одна сложность. Я должен отправиться на Абаррах, и в то же время Бэйн обязательно должен вернуться на Арианус, в Мир Воздуха. Давай, я объясню тебе. Дело касается огромной машины, что находится на Арианусе. Менши ее называют немного странно - Кикси-винси. В своем отчете, Эпло, ты утверждаешь, что обнаружил сведения, согласно которым сартаны создали Кикси-винси, чтобы выстроить летающие острова Ариануса в одну линию.
Эпло кивнул:
- Не только для этого, повелитель. Еще и для того, чтобы потом гейзером воды оросить ныне сухие и пустые земли.
- Тот, кто владеет машиной, владеет водой. А тот, кто владеет водой, повелевает теми, кому нужно пить.
- Да, владыка.
- Опиши мне политическую ситуацию, которая сложилась на Арианусе к моменту твоего отбытия.
Ксар по-прежнему стоял. Отчет будет явно кратким и, скорее всего, будет нужнее самому Эпло, чем его повелителю. Ксар много раз перечитывал отчет Эпло и знал его наизусть. А Эпло после Ариануса посетил еще три мира. Он говорил нерешительно, стараясь освежить воспоминания.
- Гномы, которых на Арианусе называют гегами, живут на нижних островах, в Мальстриме. Они управляют этой машиной, вернее, служат ей, поскольку машина самоуправляема. Эльфы обнаружили, что машина может снабжать их империю, расположенную в Срединном Царстве Ариануса, водой. Ни люди, ни эльфы, обитающие в Срединном Царстве, не могут накапливать достаточного количества воды из-за пористой структуры континентов. Эльфы переправляются в нижние королевства на своих магических драконьих кораблях - драккорах, забирают у гномов воду и платят им никчемными безделушками и отбросами из эльфийских королевств. Гном по имени Лимбек понял, что эльфы эксплуатируют гномов. Сейчас или, точнее, тогда, когда я покидал Арианус, он возглавлял восстание против эльфийской империи. Гномы, так сказать, отрезали их от источника воды. У эльфов есть и свои тревоги. Некий принц-изгнанник поднял мятеж против ныне царствующего тирана. А люди, которыми правят сильные король и королева, объединяются и борются против владычества эльфов.
- В мире царит хаос, - удовлетворенно сказал Ксар.
- Да, господин мой, - вспыхнув, ответил Эпло. Ему это показалось напоминанием, легким упреком за ранее произнесенные слова, будто бы патрины желают, чтобы в мирах воцарился хаос.
- Юный Бэйн должен вернуться на Арианус, - повторил Ксар. - Нам жизненно необходимо взять в свои руки управление Кикси-винси прежде, чем сартаны вернутся и заявят на нее свои права. Мы с Бэйном долго изучали эту машину. Он сможет заставить Кикси-винси заработать так, чтобы острова начали выстраиваться в линию. Несомненно, это еще сильнее подорвет существование меншей и вызовет ужас и панику. И в самый разгар беспорядков я с моими легионами появлюсь на Арианусе и восстановлю порядок. На меня будут смотреть как на спасителя. - Ксар пожал плечами. - Арианус будет первым миром, который падет пред моею мощью. Завоевать его будет нетрудно.
Эпло хотел было задать вопрос, но замолк. Взял себя в руки. Задумчиво воззрился на тлеющие угольки.
- В чем дело, сын мой? - мягко спросил Ксар. - Говори, не бойся. Тебя мучают сомнения. В чем они?
- Змеи, повелитель. Как быть со змеями?
Ксар поджал губы. Глаза его недобро сузились. Он сжал за спиной длинные, худые, сильные руки, замыкая успокаивающий круг своего бытия. Редко бывал он так разгневан.
- Змеи будут делать то, что я им скажу. Так же как и ты, Эпло. Как и все мои подданные.
Он не повысил голоса, не сменил мягкого тона. Но незримый наблюдатель в задней комнате вздрогнул и скрипнул табуретом. Он был рад, что не его одного опалил жар гнева старого владыки.
Эпло понимал, что владыка недоволен им. Он вспомнил о перенесенном наказании... Рука его бессознательно потянулась к руне имени, вытатуированной над сердцем, к руне, бывшей корнем и источником его магической силы, началом его круга.
Внезапно Ксар подался вперед и положил узловатую старческую руку на сердце Эпло.
Патрин вздрогнул, коротко вздохнул, - но больше ничего. Незримый соглядатай стиснул зубы. Как бы он ни ликовал по поводу падения Эпло, он смертельно завидовал очевидной близости Эпло своему господину. На такую близость соглядатай и надеяться не мог.
- Прости меня, отец, - только и сказал Эпло. Говорил он с достоинством, в искреннем раскаянии, не в страхе. - Я не подведу тебя. Каково будет твое приказание?
- Ты будешь сопровождать юного Бэйна на Арианус. Как только вы туда прибудете, ты поможешь ему заставить заработать Кикси-винси. Ты сделаешь все, что еще нужно для того, чтобы разжечь беспорядки в этом мире и погрузить его в хаос. Это не должно быть трудно. Этот гномий вожак, Лимбек, ведь он тебя любит и доверяет тебе?
- Да, повелитель. - Эпло не шевельнулся от прикосновения Ксара к его груди. - А когда все будет исполнено?
- Ты будешь ждать на Арианусе моих повелений.
Эпло молча кивнул в знак согласия.
Ксар еще несколько мгновений держал руку на его сердце, слушая, как жизнь Эпло бьется под его пальцами, понимая, что он в любой момент может оборвать эту жизнь, ежели пожелает. Он знал, что и Эпло это понимает.
Эпло глубоко, судорожно вздохнул и опустил голову.
Владыка плотнее прижал руку к его груди.
- Сын мой. Бедный мой испуганный мальчик. Ты так отважно выдерживаешь мое прикосновение... Эпло поднял голову. Лицо его пылало.
- Это потому, господин мой, - яростно заговорил он, - что ни ты, ни кто-либо другой не может причинить мне большей боли, чем та, что живет в моей душе!
Отпрянув, Эпло быстро вышел из комнаты, покинув своего повелителя. Пес вскочил и поспешил за ним, быстро топая лапами по полу.
Ксар смотрел ему вслед, и был он не слишком доволен.
- Я устал от этих сомнений, от этого хныканья. Я даю тебе еще одну возможность доказать свою преданность...
Соглядатай встал с табурета, скользнул в комнату, ныне полную сумрака. Очаг почти совсем угас.
- Он не попросил позволения уйти, дедушка, - заметил он пронзительным голоском.
- Почему ты не задержал его? Пусть бы его высекли!
Ксар посмотрел на него. Его не удивило, что мальчик был здесь и слушал их разговор. Правда, его несколько удивила горячность Бэйна.
- Да, Бэйн? - сказал Ксар, ласково улыбаясь ему и протягивая руку, чтобы взъерошить его мягкие волосы. - Вот что, дитя, запомни: любовь сокрушает сердца. Ненависть закаляет их. А я хочу сломить Эпло, хочу заставить его раскаяться.
- Но Эпло же не любит тебя, дедушка! - воскликнул Бэйн, не понимая до конца. Он придвинулся к старику поближе, с обожанием глядя на него. - Только я люблю тебя! И я докажу! Я докажу!
- Докажешь, Бэйн? - Ксар одобрительно похлопал мальчика по плечу и ласково погладил.
Патринского мальчика за такую привязанность, тем более за ее выражение никогда не похвалили бы. Но Ксар привязался к человеческому ребенку. Владыка жил одиноко, и ему нравилось общество ребенка, нравилось учить его. Бэйн был смышленым, умным и невероятно искусным в магии ребенком - для менша, конечно. Кроме прочего, владыка Нексуса обнаружил, что довольно приятно, когда тебя обожают.
- Мы будем сегодня вечером изучать сартанские руны, дедушка? - нетерпеливо спросил Бэйн. - Я еще несколько выучил. И я могу заставить их работать. Я покажу тебе...
- Нет, дитя мое. - Ксар убрал руку с головы ребенка, высвободился из его крепких объятий. - Я устал. И я должен кое-что изучить прежде, чем отправлюсь на Абаррах. Пойди побегай, поиграй.
Мальчик был подавлен. Однако он молчал, усвоив, что с Ксаром спорить не только бесполезно, но и опасно. Всю жизнь он будет помнить, как, пытаясь настоять на своем, он бешено топал ногами по полу, задыхаясь от злости. С другими взрослыми эта уловка всегда проходила. Но не с владыкой Нексуса.
Наказание было быстрым и суровым.
До этого Бэйн никого из взрослых не уважал. Но с той поры он стал уважать Ксара. Он боялся его. И случилось так, что он полюбил Ксара со всей страстью и пылкостью своей натуры, что досталась ему от матери, но была испорчена его злобным отцом.
Ксар ушел в свою библиотеку. Туда Бэйну не разрешалось заходить. Мальчик вернулся в свою комнату и снова стал рисовать сартанские рунные структуры, которые он после утомительных и тяжелых трудов сумел-таки воспроизвести и заставить работать. Вдруг он замер. Ему пришла в голову мысль.
Он обдумал ее, чтобы увериться в том, что он нигде не сделал ошибки, - он был практичным ребенком и хорошо усвоил уроки повелителя о том, что каждое предприятие должно выполняться осторожно и предусмотрительно.
План казался безупречным. Если его поймают, то он всегда сможет захныкать, или разрыдаться, или пустить в ход свое обаяние и освободиться. Такое не прошло бы с тем, кого Бэйн называл своим дедушкой, но с другими взрослыми это всегда срабатывало.
С Эпло тоже.
Бэйн схватил темный плащ, набросил его на плечи и выскользнул из дома владыки, растаяв в сумерках Нексуса.

Глава 6 . НЕКСУС

Эпло в тревоге покинул дом своего повелителя и пошел куда глаза глядят. Он шел по пересекающимся лесным тропинкам, - их было несколько, и они вели к различным частям Нексуса. Сейчас он почти целиком ушел в размышления о разговоре со своим повелителем, пытаясь найти в нем хоть какую-то надежду на то, что Ксар прислушался к его предостережениям и будет со змеями держать ухо востро.
Но особой надежды на это не было. Эпло не мог винить своего повелителя. Ведь и самого Эпло змеи обольстили униженным своим поведением и подобострастием. Они явно обманули и владыку Нексуса. Но Эпло должен был каким-то образом убедить своего повелителя в том, что настоящую угрозу представляют не сартаны, а змеи.
Размышляя над этим тревожным вопросом, Эпло высматривал хоть какой-то след змеев, смутно надеясь на то, что ему удастся захватить какую-нибудь из этих тварей врасплох и заставить раскрыть Ксару свои истинные цели. Но лжепатринов Эпло больше не попадалось. Может, оно и к лучшему, мрачно признался он сам себе. Эти твари коварны и очень умны. Маловероятно, чтобы кто-нибудь из них позволил себя к чему-либо принудить.
Эпло шел и размышлял. Он уже вышел из леса и шел через луга к городу.
Теперь, когда Эпло повидал сартанские города, он мог сказать, что и Нексус построили они.
Город - хрустальная спираль с башенками и колоннами, уравновешенная центральным куполом из мраморных арок. Центральный виток охватывали еще четыре, высотой такие же, как первый. Уровнем ниже располагались еще восемь гигантских витков. Здесь, на ступенях, были выстроены дома и магазины, школы и библиотеки - все, что сартаны считали необходимым для цивилизованной жизни.
Эпло видел такой же город на Приане. Еще один очень похожий - на Челестре. Рассматривая его издали глазами того, кто уже видел их собратьев и может заметить смущающее сходство, Эпло подумал, что понимает, почему его владыка решил жить вне мраморных стен.
- Это просто другая тюрьма, сын мой, - говорил ему Ксар. - Она не такая, как Лабиринт, и в чем-то более опасная. Здесь, в этом сумеречном мире, мы, как надеялись сартаны, станем податливыми, как воздух, превратимся в серые тени. Они рассчитывали, что мы падем жертвой роскоши и легкой жизни. Что наш острый клинок заржавеет в их драгоценных ножнах.
- Тогда наш народ не должен жить в этом городе, - сказал Эпло. - .Нам надо уйти из этих домов и жить в лесу! - Он был тогда молод и полон гнева.
Ксар пожал плечами.
- И позволить всем этим прекрасным зданиям пропадать впустую? Нет. Сартаны недооценили нас, считая, что мы так легко поддадимся соблазну. Мы повернем оружие сартанов против них же. В этом мире, созданном ими, наш народ отдохнет от того страшного испытания, которому они нас подвергли. Мы станем сильнее, чем когда-либо, и подготовимся к бою.
Несколько сот патринов, спасшихся из Лабиринта, жили в городе, приспособив его к своим нуждам. Многим было поначалу трудно чувствовать себя уютно в четырех стенах, поскольку вышли они из мира простого и жестокого. Но патрины были народом практичным, стойким и умели легко приспосабливаться к новым условиям. Магическая сила, которая раньше тратилась на выживание, теперь обращалась на более созидательные цели: военное искусство, управление более слабым разумом, заготовление припасов и снаряжения, необходимого для ведения войны в мирах, сильно отличающихся от этого.
Эпло вошел в город. Он брел по улицам, жемчужно мерцавшим в полумраке. Раньше, проходя улицами Нексуса, он испытывал гордость и яростное торжество. Патрины - не сартаны. Патрины не толпятся на углах, беседуя о возвышенных идеалах, или сравнивая философские теории, или получая удовольствие от приятного общества. Беспощадные и суровые, непреклонные и решительные, занятые важными заботами, до которых другим не было дела, молчаливые патрины быстро шли по улицам, иногда приветствуя друг друга кивком головы.
И все же жило в них какое-то чувство единства, семейной близости. Они во всем и полностью доверяли друг другу.
Или, по крайней мере, так было раньше. Сейчас он беспокойно озирался по сторонам и шел по улицам с опаской. Он поймал себя на том, что подозрительно рассматривает каждого знакомого патрина. Он видел змеев в обличье гигантских пресмыкающихся Ариануса. Он видел их в обличье патринов. Для него было очевидно, что эти твари могут принимать любой облик.
Знакомые ему патрины стали замечать странное поведение Эпло. Они бросали на него мрачные, озадаченные взгляды, которые становились недружелюбными, как только подозрительный взгляд Эпло становился неприлично пристальным.
Эпло показалось, что в Нексусе уж слишком много незнакомцев, больше, чем он мог припомнить. Он не узнавал половины лиц. А те, которых он вроде бы знал, казались ему какими-то другими, изменившимися.
Кожа Эпло начала слабо светиться, руны зудели и жгли его. Он украдкой рассматривал каждого проходящего мимо него, растирая руку. Собака, что весело бежала впереди, заметила перемену в поведении хозяина и сразу же насторожилась.
Мимо проходила пожилая женщина в одежде с длинными, струящимися рукавами, скрывавшими ее кисти и запястья. Эпло показалось, что она прошла слишком близко от него.
- Что вы делаете? - Он грубо схватил ее за руку и отвернул ткань, чтобы посмотреть на ее руны.
- Нет, это что вы делаете! - гневно посмотрела на него женщина и вырвалась из его хватки отработанным легким поворотом запястья. - Что с вами?
Прочие патрины забыли про свои дела и немедленно объединились против возможной угрозы.
Эпло почувствовал себя дураком. Женщина действительно оказалась патринкой.
- Простите, - сказал он, поднимая руки раскрытыми ладонями вперед в знак добрых намерений, в знак того, что он не собирался использовать магию. - Тихо, псина. Я... я подумал... может быть...
Он не мог объяснить им, о чем он подумал, чего боялся. Они поверили бы ему не больше, чем Ксар.
- Это лабиринтная болезнь, - сказала другая женщина, постарше, одетая в платье простых, практичных тонов. - Я позабочусь о нем.
Остальные закивали. Похоже, она была права. Им часто приходилось видеть такое поведение, в особенности у тех, кто недавно вышел из Лабиринта. Жертву охватывал безумный ужас, человек бежал по улицам, воображая, что снова вернулся в это страшное место.
Женщина взяла было Эпло за руки, чтобы соединить круги их бытия и успокоить его смятенные, расстроенные чувства.
Пес вопросительно посмотрел на хозяина.
“Позволить? Или нет?”
Эпло поймал себя на том, что неотрывно смотрит на руны на руках женщины. Есть ли в них смысл? Есть ли в них порядок, значение, цель? Или на самом деле эта женщина - змей?
Эпло отступил на шаг и засунул руки в карманы.
- Не надо, - пробормотал он, запинаясь. - Благодарю вас, все уже в порядке. Я... простите, - снова сказал он первой женщине, которая смотрела на него с холодной жалостью.
Ссутулившись, спрятав руки в карманы, Эпло быстро зашагал прочь, надеясь затеряться в извилистых улицах. Собака растерянно последовала за ним, с несчастным видом глядя на своего хозяина.
Когда Эпло остался один и никто не мог его видеть, он прислонился к стене дома, пытаясь унять дрожь.
“Да что со мной случилось? Я же никому не верю, даже моим собственным соплеменникам! Это всё змеи. Они вселили мне в душу этот страх. Всякий раз, как я гляжу на кого-нибудь, я спрашиваю себя: уж не враг ли это? Вдруг она одна из них? Я не смогу больше верить никому! А ведь вскоре во всех мирах все будут вынуждены жить именно так!”
— Ксар, господин мой! - воскликнул он в муке душевной. - Почему ты не видишь? Я должен заставить мой народ понять это, - лихорадочно бормотал он. - Но как? Как я могу их в чем-то убедить, если я сам не уверен в том, что все понимаю правильно? Как я могу сам себя убедить?
Он все шел и шел, не зная куда, да его это и не заботило. Внезапно он обнаружил, что стоит на пустынной равнине за городом. Дорогу ему загораживала стена, покрытая сартанскими охранными рунами. Эти руны были достаточно сильны, чтобы убить, и не давали никому приблизиться к стене с любой стороны. За стену можно было пройти только одним путем. Через Последние Врата.
Врата вели к... или в... Лабиринт.
Эпло стоял перед Вратами, не слишком понимая, как и зачем его сюда занесло. Он смотрел на них с ужасом, который охватывал его всякий раз, когда он осмеливался приблизиться к этому месту.
Вокруг было тихо, и ему показалось, что он слышит голоса тех, кто заключен там, по ту сторону Врат. Он слышал мольбы о помощи, вызовы на бой, вопли умирающих, которые с последним своим дыханием выкрикивали проклятия тем, кто заточил их здесь.
Эпло чувствовал себя отвратительно, как бывало всегда, когда он сюда приходил. Ему хотелось войти внутрь и помочь, присоединиться к тем, кто сражается, облегчить умирающим последние мгновения обещанием отомстить. Но воспоминания и страх держали крепко и не давали войти.
И все же он пришел сюда не просто так и, уж конечно, не для того, чтобы пялиться на Врата.
Пес трогал лапой его ногу и поскуливал. Казалось, он пытается что-то сказать.
- Тихо, малыш, - приказал Эпло, отпихивая пса.
Пес еще сильнее разбушевался. Эпло оглянулся и ничего, никого не увидел. Он смотрел на Врата, не обращая внимания на собаку. Ему становилось все тяжелее. Зачем-то ведь он пришел сюда, но он не имел ни малейшего понятия зачем.
- Я знаю, на что это похоже, - сочувственно сказал чей-то голос у него за спиной. - Я понимаю, что ты чувствуешь.
Эпло был совсем один. И, когда кто-то заговорил ему прямо в ухо, он отскочил, немедленно приготовившись к обороне. Руны покалывали кожу, однако сейчас это было желанное ощущение защиты.
Перед ним стоял всего-навсего древний старик с длинной редкой бородой, в серой хламиде и совершенно позорной остроконечной шляпе. Эпло от удивления не мог вымолвить ни слова, но старику было наплевать на его молчание. Он продолжал говорить свое:
- Я прекрасно понимаю твои чувства. Я и сам такое чувствовал. Помню, шел как-то один и думал о чем-то важном. Ну, как бишь ее там... Да! О теории относительности! “Е равно эм-це квадрат”. “Святой Георгий! Я сделал это!” - сказал я сам себе. Я увидел Всеобщую Картину, а в следующий миг - бам! - все исчезло. Почему - непонятно. Просто исчезло, и все тут, - удрученно сказал старик. - И тут какой-то, с позволения сказать, мудрец по имени Эйнштейн заявляет, что это он впервые до этого додумался! Ха! Да я после этого стал все записывать на манжетах! И все равно не помогает... Лучшие идеи... выжаты, сложены и накрахмалены. - И он тяжело вздохнул.
Эпло взял себя в руки.
- Зифнеб, - с отвращением произнес он, однако оборонительной стойки не сменил. Змеи могут принимать любую форму. Однако в следующее мгновение ему подумалось, что сам он такого образа не принял бы.
- Зифнеб, говоришь? Где он? - в ужасном гневе крикнул старик, поворачиваясь кругом. Бородка его воинственно встопорщилась. - Я тебе сейчас такой “зиф” устрою, что тебе небо с овчинку покажется! - угрожающе заорал он, грозя кулаками пустому месту. - Опять за мной таскаешься, ты... ты...
- Кончай дурить, старик, - сказал Эпло. Он жестко положил руку на тощее хрупкое плечо, повернул чародея лицом к себе и впился взглядом в его глаза.
Мутные, слезящиеся, в кровавых прожилках глаза.
Но в них не было красного отблеска. “Это не змей, - сказал себе Эпло, - но старик явно не тот, за кого себя выдает”.
- Ты все еще утверждаешь, что ты человек? - фыркнул Эпло.
- А с чего ты взял, что нет? - требовательно спросил оскорбленный до глубины души Зифнеб.
- А может, недочеловек? - гулко пророкотал откуда-то голос.
Пес зарычал. Эпло вспомнил, что при старике был дракон. Истинный дракон. Возможно, не такой опасный, как змеи, но все же опасный. Патрин быстро глянул на свои руки и увидел, что руны на коже начинают слабо светиться голубым. Он поискал дракона взглядом, но толком ничего не смог разглядеть. Верх стены и сами Последние Врата были окутаны серым с розоватым оттенком туманом.
- А ну, заткнись, лягва жирная! - рявкнул Зифнеб. Наверное, он обращался к дракону, но при этом беспокойно поглядывал на Эпло. - Не человек, значит? - внезапно Зифнеб растянул уголки глаз своими иссохшими пальцами и скосил глаза. - Эльф?
Пес склонил голову набок. Ему все это казалось чрезвычайно забавным.
- Нет? - огорчился Зифнеб. Он секунду подумал, затем просиял. - Гном со сверхактивной щитовидкой!
- Старик, - начал было Эпло.
- Молчи! Не подсказывай! Я сам догадаюсь. Я больше, чем хлебница? Да? Нет? Ладно, соберемся с мыслями. - Казалось, Зифнеб несколько сконфужен. Наклонившись поближе, он сказал громким шепотом: - Я хочу сказать, вы, случаем, не знаете, каковы бывают хлебницы? Или какого примерно они размера?
- Ты сартан, - заявил Эпло.
- Да, конечно, и сыр может быть там, - кивнул Зифнеб. - Очень даже. Но вот в чем уж я точно уверен, не могу сейчас припомнить, но я определенно уверен...
- Да не “сыр там”! Сартан!

Предыдущая страница 3 Следущая страница


Рука Хаоса

- Прости, милый мальчик. Ты, видать, из Техаса.
Там, понимаешь ли, говорят прямо как тут. Значит, ты думаешь, что я сартан. Ну, должен сказать, что я чрезвычайно польщен, но...
- Может быть, вы расскажете ему правду, хозяин? - прогудел дракон.
Зифнеб моргнул, обернулся по сторонам.
- Ты ничего не слышал?
- Возможно, это лучше для него, хозяин. В любом случае, он уже знает.
Зифнеб подергал себя за длинную седую бороду и внезапно остро и хитро посмотрел на Эпло.
- Так ты считаешь, что я должен открыть ему правду?
- То, что помните, хозяин, - мрачно заметил дракон.
- Помню? - ощетинился Зифнеб. - Я помню все по числам! И тебе, ящер, не поздоровится, когда я начну вспоминать все! Ладно, посмотрим. Берлин, 1948. Танис Полуэльф принимал душ, когда...
- Извините, но мы тут не на целый день, хозяин, - сурово проговорил дракон. - И послание мы получили весьма специфическое: “Страшная опасность. Приезжайте немедленно!”
- Да, похоже, ты прав, - удрученно сказал Зифнеб. - Правду, значит. Хорошо. Ты вырвал ее у меня. Бамбуковые щепки под ногти и все такое. Я, - он глубоко вздохнул, выдержал театральную паузу, затем быстро произнес: - Я - сартан.
Его потрепанная шляпа слетела у него с головы, упала наземь. Пес подошел к ней, понюхал и отчаянно расчихался. Рассерженный Зифнеб вырвал у него шляпу.
- Ты чего это вздумал? - напустился он на собаку. - Чихает тут еще на мою шляпу! Смотрите-ка! Собачьи сопли...
- И? - сказал Эпло, гневно глянув на старика.
- ...и песьи микробы, и еще бог знает что...
- Ты сартан. И что еще ты мне расскажешь? Я знал, что ты сартан. Я еще на Приане об этом догадался. А теперь ты это подтвердил. Как бы ты иначе проник сквозь Врата Смерти? Зачем ты здесь?
- Зачем? - рассеянно повторил Зифнеб, подняв взгляд к небу. - Зачем я здесь?
На сей раз подсказки от дракона не было. Старик подпер ладонью подбородок.
- А зачем мы все здесь? Согласно философу Вольтеру...
- Проклятье! - взорвался Эпло и схватил старика за руку. - Пошли со мной. Ты поговоришь о Вольтере с владыкой Нексуса.
- Нексуса? - в страхе отскочил Зифнеб. - Что такое? Нексус? Мы же на Челестре!
- Нет, - мрачно ответил Эпло. - Ты в Нексусе. И мой повелитель...
- Ты! - Зифнеб погрозил небу кулаком. - Ты еще горько пожалеешь, что не сел в автобус! Ты завез нас не туда!
- Нет, - возмущенно ответил дракон, - вы сказали, что сначала мы остановимся здесь, а уж потом отправимся на Челестру!
- Что, я так сказал? - жутко взволновался Зифнеб.
- Да, хозяин, вы так и сказали.
- А я, случаем, не сказал, зачем мне надо было сюда? Может, тут есть хорошенькое местечко, где подают хаодинов, жаренных целиком и в панцире? Чего-нибудь в таком духе я не говорил?
Дракон вздохнул:
- Мне помнится, хозяин, что вы упоминали о том, что вам надо поговорить вот с этим Молодым человеком.
- С каким таким молодым человеком?
- С тем самым, с которым вы сейчас говорите.
- Ага! С этим молодым человеком! - ликующе воскликнул Зифнеб. Он крепко схватил Эпло за руку. - Ну, мальчик мой, я рад снова тебя видеть. Жаль, что мне надо убегать, но нам действительно пора. Рад, что пес снова с тобой. Передавай привет Бродвею. Поклон Харолд-Сквер. Ах, славный малый Харолд-Сквер! Он работает в гастрономе на Пятой. Так, где моя шляпа?
- У вас в руке, хозяин, - с бесконечным терпением заметил дракон. - Вы только что вывернули ее наизнанку.
- Нет, это не моя. Точно, не моя. Наверное, твоя. - Зифнеб попытался всучить шляпу Эпло. - Моя была куда новее. И в лучшем состоянии. А эта вся в бальзаме для волос! Не пытайся подменить мою шляпу, сынок!
- Ты собираешься на Челестру? - спросил Эпло, небрежно взяв шляпу. - Зачем?
- Зачем? За мной послали! - напыщенно заявил Зифнеб. - Срочный вызов. От лица всех сартанов. “Страшная опасность! Приезжайте немедленно!” В это время я ничем больше не был занят, и потому... я говорю... - сказал он, озабоченно разглядывая Эпло. - Это не моя ли шляпа у тебя в руке?
Эпло.снова вывернул шляпу налицо и держал ее так, чтобы старик не мог до нее дотянуться.
- Кто отправил послание?
- Подписи не было. - Зифнеб не сводил глаз со шляпы.
- Кто отправил послание? - Эпло начал раскручивать шляпу.
Зифнеб протянул дрожащую руку.
- Ты что, хочешь сломать ей поля? Эпло спрятал шляпу за спину. Зифнеб сглотнул ком в горле.
- Сам-хилл. Вот кто. Как в “Что Сам-хилл собирается сделать с моей шляпой”?
- Сам-хилл... Ты имеешь в виду - Самах? Силы собирает... Что хотел сделать Самах, старик?
Эпло опустил шляпу почти к самому носу собаки. Пес на этот раз осторожно обнюхал ее и начал жевать ее почти бесформенную верхушку.
Зифнеб взвизгнул.
- Ай! Ой! Я... я ... он вроде бы что-то говорил... Нет, не слюнявь ее, милый песик! Что-то о... Об Абаррахе. О некромантии. Это... боюсь, это все, что я знаю. - Старик сложил руки и умоляюще посмотрел на Эпло. - Можно, я теперь возьму свою шляпу?
- Абаррах... Некромантия. Значит, Самах собирается отправиться на Абаррах, чтобы изучить это запретное искусство... Этот мир может стать очень населенным... Моему повелителю это будет весьма интересно. Мне кажется, тебе лучше пойти со мной...
- А мне кажется, что нет.
Голос дракона стал другим, раскатистым, словно гром. Руны на коже Эпло ярко вспыхнули. Пес вскочил, оскалился, озираясь по сторонам в поисках невидимого врага.
- Отдай этому дряхлому дураку его шляпу, - скомандовал дракон. - Он и так рассказал тебе все, что знает. Твой хозяин больше ничего из него не выжмет. Не пытайся сражаться со мной, Эпло, - серьезно и сурово добавил дракон. - Иначе мне придется убить тебя... а это было бы печально.
- Да уж, - согласился Зифнеб. Занятый разговором с драконом, Эпло ослабил хватку, и чародей ловко вырвал у него свою шляпу и начал бочком-бочком отходить в сторону, туда, откуда звучал драконий голос. - Было бы жалко. Кто еще сможет отыскать в Лабиринте Альфреда? Кто еще сможет спасти твоего сына?
- Что ты сказал? - уставился на него Эпло. - Постой! - Он бросился к старику.
- Нет! Не дам! Пошел прочь! - заверещал Зифнеб, прижимая шляпу к груди.
- Да пропади пропадом твоя шляпа! Мой сын... Что ты хотел сказать? Ты говоришь, что у меня есть сын?
Зифнеб с опаской посмотрел на Эпло, подозревая, что тот замышляет что-то против его шляпы.
- Да ответь же ему, дурак, - рявкнул дракон. - Ведь именно это ты в первую очередь собирался ему сказать!
- Да? - Старик неодобрительно посмотрел вперед, затем покраснел. - Ох, ну да!
- Сын, - повторил Эпло. - Это точно?
- Нет, многоточно! Ха! Вот я и поймал тебя! - загоготал старик. - Ну-ну, ладно, мальчик мой. У тебя сын. Поздравляю. - Он снова пожал Эпло руку. - Конечно, если это не дочь, - добавил старик, немного подумав.
Эпло нетерпеливо отмахнулся.
- Ребенок. Ты сказал, что у меня родился ребенок... и что он там, - он показал на Последние Врата, - в Лабиринте.
- Боюсь, что так, - сказал Зифнеб более мягко. Он вдруг стал серьезнее, важнее. - Женщина, которую ты когда-то любил... она не говорила тебе?
- Нет. - Эпло не понимал, с кем и о чем говорит. - Не говорила. Но мне кажется, я всегда знал... А кстати, ты-то откуда об этом знаешь, старик?
- А, вот тут он вас поймал, - сказал дракон. - Объясните ему, если сможете! Зифнеб засуетился.
- Ну, знаешь ли, я однажды... То есть однажды я наткнулся на одного парня, который знал другого парня, который однажды встретил...
- Что я делаю? - спросил Эпло сам себя. Он подумал, уж не сошел ли он с ума. - Откуда ты можешь что-нибудь знать? Это же обман! Обман. И все это для того, чтобы заставить меня вернуться в Лабиринт...
- О нет! Нет, мальчик мой, - горячо заговорил Зифнеб. - Я стараюсь удержать тебя от этого.
- Рассказом о том, что мой ребенок там?
- Я не говорю, что ты не должен туда возвращаться, Эпло. Я говорю, что тебе не надо идти туда сейчас. Не время. Тебе до этого еще многое надо сделать. И прежде всего тебе нельзя идти туда одному. - Глаза старика сузились. - В конце концов, ведь ты об этом думал, когда мы нашли тебя здесь, разве не так? Ты ведь собирался войти в Лабиринт, чтобы найти там Альфреда?
Эпло нахмурился и промолчал. Пес, услышав имя Альфреда, завилял хвостом и с надеждой поднял взгляд.
- Ты собирался найти Альфреда и взять его с собой на Абаррах, - ласково продолжал Зифнеб. - Зачем? Да затем, что на Абаррахе, в так называемом Чертоге Проклятых, вы найдете ответы на все вопросы. Сам ты в Чертог войти не сможешь. Сартаны хорошо его охраняют. А Альфред - единственный из сартанов, который может осмелиться не подчиниться приказам Совета.
- Да, вот и билет. Надеюсь, не в один конец. На Челестру, там нас ждет добрый приятель.
- Да, хозяин. Быстро как могу.
Дракон с чародеем, который издали выглядел точь-в-точь как полудохлая мышь, исчезли в клубах тумана.
Эпло напряженно ждал, чтобы убедиться, что дракон действительно исчез. Голубое свечение рун медленно угасло. Пес успокоился и сел почесаться.
Эпло повернулся лицом к Последним Вратам. За железными решетками он видел Лабиринт. От самых Врат до далеких темных лесов простиралась голая равнина, без единого деревца, без единого кустика, без какой-либо растительности.
Последний рывок. Самый страшный рывок. От края леса видны Врата. Свобода. Она кажется такой близкой...
И ты бросаешься бежать. Ты рвешься к ней, беззащитный и нагой. Лабиринт даст тебе уйти до половины равнины, а затем, когда ты будешь на полпути к свободе, он бросит в погоню свои легионы. Хаодины, волкуны, драконы. Под ногами прорастет трава, которая будет хватать тебя, лозы будут опутывать тебя. Таков путь к свободе.
Но возвращаться обратно - куда страшнее.
Эпло понимал это. Каждый раз, как его повелитель входил во Врата, он смотрел на то, как он сражается. Лабиринт ненавидит тех, кто вырвался из его змеиных колец, и более всего желает затащить бывшего своего узника обратно, за стену, наказать его за безрассудную смелость.
- Кого я обманываю? - спросил Эпло пса. - Старик прав. В одиночку я не дойду и до ближайших деревьев. Что там старик говорил о Вортексе? Мне кажется, мой повелитель однажды как-то упоминал о нем. Может, это самый центр Лабиринта... И может, Альфред там? Это как раз в его духе - дать отправить себя в самое сердце Лабиринта!
Эпло пнул кучу битого камня. Когда-то, давным-давно, патрины пытались разрушить стену. Повелитель остановил их, - он напомнил, что, хотя стена и не дает им выйти на волю, она удерживает зло по другую сторону.
“Может быть, зло в нас самих” - так сказала она, прежде чем Эпло покинул ее.
- Сын, - сказал Эпло, глядя во Врата. - Может быть, он один. Как был и я. Может, он видел смерть своей матери, как и я. Ему сейчас, наверное, лет шесть-семь... Если он еще жив...
Он поднял большой острый обломок камня и швырнул его во Врата, швырнул со всей силой, выворачивая руку, чуть не вывихнув плечо. Боль пронзила его. Ему полегчало. По крайней мере, эту боль было куда легче терпеть, чем ту, что жгла ему сердце.
Эпло посмотрел, куда упадет камень. Он упал далеко внутри. Ему всего-то нужно было войти во Врата, дойти до камня... Конечно, на это у него хватит мужества. Конечно, он сможет сделать это ради своего сына...
Эпло резко повернулся и зашагал прочь. Пес, застигнутый врасплох неожиданным уходом хозяина, вынужден был догонять его бегом.
Эпло ругал себя за трусость, но - вполсилы. Он знал себе цену, знал, что его решение основано не на страхе, а на логике. Старик был прав.
- Погибнув, я никому не смогу помочь. Ни ребенку, ни его матери, - если она еще жива, - ни моему народу. Ни Альфреду. Попрошу моего повелителя пойти со мной? - Эпло зашагал быстрее. Его возбуждение и решительность разгорались все сильнее. - И господин мой пойдет со мною. Он тоже загорится, когда я расскажу ему о том, что сказал старик. Вместе мы войдем в Лабиринт, пройдем дальше, чем когда-либо заходил повелитель. Мы отыщем этот Вортекс, если он действительно есть. Мы найдем там Альфреда и... кого бы то ни было еще. Затем мы отправимся на Абаррах. Я поведу господина моего в Чертог Проклятых, и он сам узнает...
- Привет, Эпло. Когда ты вернулся? 1 У Эпло упало сердце. Он опустил глаза.
- Это ты, Бэйн, - пробормотал он.
- Я тоже рад тебе, Эпло, - сказал мальчик, хитро улыбаясь. Эпло не придал значения этой улыбке. Он вернулся в Нексус, даже не заметив этого.
Поздоровавшись, Бэйн побежал прочь. Эпло смотрел ему вслед. Пробегая по улицам Нексуса, Бэйн лавировал между патринами, которые смотрели на него со спокойным терпением. Дети здесь были существами редкими и драгоценными - залог продолжения расы. Эпло не жалел, что мальчик убежал. Ему надо было побыть наедине со своими мыслями.
Он смутно припоминал, что должен был доставить Бэйна обратно на Арианус, чтобы заставить машину работать.
Заставить машину работать.
Ладно, это может подождать. Подождать до тех пор, пока он не вернется из Лабиринта...
“Ты должен заставить машину работать. Тогда цитадели снова начнут сверкать. Дьюнаи проснутся. Когда все это произойдет, - если произойдет, - Лабиринт начнет меняться. Меняться к лучшему для тебя. К лучшему для них”.
- Ох, да что ты понимаешь, старик... - пробормотал Эпло. - Просто еще один чокнутый сартан...

Глава 7. НЕКСУС

Поздоровавшись с Эпло, Бэйн несколько мгновений пристально рассматривал его и отметил, что тот сейчас больше занят своими размышлениями, чем тем, что происходит вокруг.
“Прекрасно, - подумал мальчик и бросился вперед, - пусть себе Эпло смотрит на меня. Плевать. Ничего, если он и раньше заметил, что я смотрю на него”.
Взрослые обычно не придают значения присутствию детей. Они считают, что дети - это такие глупые животные, не способные понять, что происходит рядом с ними, в их присутствии. Бэйн за свою короткую жизнь очень рано успел это понять и часто использовал в своих целях.
Но Бэйн усвоил, что с Эпло следует быть осторожным. Хотя Бэйн и презирал этого человека, как и почти всякого взрослого, он был вынужден относиться к Эпло с завистливым уважением. Он был не так глуп, как прочие взрослые. Потому Бэйн действовал чрезвычайно осторожно. Но теперь осторожность была ни к чему, а вот поторопиться было крайне необходимо.
Бэйн мчался по лесу. Он чуть не налетел на какого-то патрина, неторопливо прогуливавшегося по тропинке. Патрин посмотрел мальчику вслед. Глаза его в сумерках вспыхивали красным... Добравшись до дома владыки, Бэйн рывком отворил дверь и влетел в кабинет.
Повелителя там не было.
Бэйн сразу же запаниковал. Ксар уже отправился на Абаррах! Бэйн на миг взял себя в руки, перевел дыхание и поразмыслил.
Нет, это было невозможно. Повелитель еще не дал Бэйну своих последних указаний, не попрощался. Бэй-ну стало легче дышать, в голове у него прояснилось. Он понял, где ему искать своего приемного деда.
Пройдя насквозь весь огромный дом, Бэйн через заднюю дверь вышел на широкую и гладкую зеленую лужайку. В центре ее стоял покрытый рунами корабль. Эпло узнал бы его - он вплоть до мелочей походил на тот, в котором он прошел сквозь Врата Смерти и прибыл на Арианус. Лимбек, арианский гег, тоже узнал бы этот корабль, поскольку обломки точно такого же корабля он нашел на одном из островов Древлина на Арианусе<“Драконье Крыло”, том 1 цикла “Врата Смерти”. Эпло летал на таком корабле на Арианус. Недооценив магическую силу Врат Смерти, он не подготовил корабль надлежащим образом и в результате разбил его при посадке. Гег по имени Лимбек обнаружил упавший корабль и спас Эпло и собаку >.
Корабль был совершенно круглым. Он был создан из металла и магии. Внешняя его обшивка была покрыта рунами, которые окружали внутренность корабля защитной магической сферой. Люк был открыт, наружу вырывался яркий свет. Бэйн увидел движущуюся внутри фигуру.
- Дедушка! - закричал мальчик и побежал к кораблю.
Владыка Нексуса оторвался от дела и посмотрел на люк. Бэйн не мог видеть лица повелителя, поскольку тот стоял спиной к свету, вырисовываясь четким силуэтом, но по его напряженной позе и слегка ссутулившимся плечам он понял, что Ксар раздражен тем, что его прервали.
- Я сейчас выйду, дитя, - сказал ему Ксар. Он скрылся в люке, вернувшись к своим делам. - Возвращайся к своим занятиям.
- Дедушка! Я следил за Эпло! - захлебываясь, закричал Бэйн. - Он ходил к входу в Лабиринт, чтобы встретиться с сартаном, который там говорил с ним!
Внутри корабля воцарилось молчание, всякое движение прекратилось. Бэйн повис на дверце люка, глотая воздух. От возбуждения и недостатка кислорода у него кружилась голова. Ксар снова вышел наружу, темной фигурой рисуясь на фоне ярко освещенной внутренности корабля.
- О чем ты, дитя? - Голос Ксара был тих и ласков. - Успокойся. Не надо так волноваться.
Жесткая, мозолистая рука повелителя погладила золотые кудри Бэйна, влажные от пота.
- Я... боялся, что ты... уедешь... и не узнаешь... - глотал воздух Бэйн.
- Нет, дитя. Я делал последнюю подгонку, смотрел, правильно ли расположен рулевой камень. Ну, так что там случилось с Эпло? - Ксар говорил мягко, но его глаза были жесткими и холодными.
Этот холод испугал Бэйна. Этот лед предвещал пламень.
- Я следил за Эпло, просто чтобы посмотреть, куда он пошел. Я же говорил, что он не любит тебя, дедушка. Он долго бродил по лесу, высматривая кого-то. Говорил с собакой о своих змеях. Затем он пошел в город. Он чуть не ввязался в драку. - Глаза Бэйна стали круглыми от страха.
- Эпло? - недоверчиво произнес повелитель.
- Спроси кого угодно! Любой расскажет! - Бэйн не слишком преувеличивал. - Женщина сказала, что у него какая-то болезнь. Она предложила помочь ему, но он оттолкнул ее и пошел себе прочь. Я видел его лицо. Оно было неприятным.
- Лабиринтная болезнь, - сказал Ксар. Выражение его лица смягчилось. - Это со всеми бывает...
Бэйн понял, что совершил ошибку, заговорив о болезни. Этим он оставил врагу путь для отступления. Мальчик поспешил отрезать этот спасительный путь.
- Эпло отправился к Последним Вратам. Мне это не понравилось, дедушка. С чего бы ему ходить туда? Ты же сказал ему, что он должен отвезти меня на Арианус. Он должен был пойти к своему кораблю и подготовить его. Разве не так?
Глаза Ксара сузились, но он пожал плечами.
- У него есть время. Последние Врата притягивают многих. Многие опять возвращаются к ним. Ты, верно, не понял, дитя мое...
- Он собирался войти туда, дедушка! - настаивал Бэйн. - Я знаю! И это значило бы, что он ослушался тебя, правда? Ты ведь не хотел, чтобы он входил туда? Ты хотел, чтобы он отвез меня на Арианус.
- Откуда ты знаешь, что он собирался войти внутрь, дитя? - спросил Ксар мягко, но угрожающе.
- Потому, что так сказал ему тот сартан! А Эпло не сказал, что он не хотел войти! - торжествующе ответил Бэйн.
- Какой сартан? Сартан в Нексусе? - Ксар чуть не рассмеялся. - Тебе это, верно, приснилось. Или ты сочиняешь. Ты придумал это, Бэйн? - Последние слова повелитель произнес жестко, настойчиво глядя Бэйну в глаза.
- Я говорю тебе правду, дедушка, - торжественно заявил Бэйн. - Тот сартан появился из ниоткуда. Это был старик в серых одеждах и в дурацкой шляпе...
- Уж не Альфредом ли его звали? - нахмурившись, перебил Ксар.
- О нет! Разве ты не помнишь, дедушка? Я же знаю Альфреда. Это был не он. Эпло называл его Зифнеб. Он сказал, что Эпло собирается войти в Лабиринт, чтобы разыскать Альфреда, и Эпло согласился. По крайней мере, не отрицал. Затем старик сказал, что нельзя идти в Лабиринт в одиночку и что так он никогда не спасет Альфреда. А Эпло сказал, что он должен вывести оттуда Альфреда живым, поскольку он собирается взять Альфреда в Чертог Проклятых на Абаррахе и доказать, дедушка, что ты не прав.
- Доказать, что я не прав, - повторил Ксар.
- Так сказал Эпло, - Бэйн не позволял себе привирать. - Он собирался доказать, что ты не прав. Ксар медленно покачал головой.
- Наверное, ты ошибся, дитя. Если бы Эпло наткнулся в Нексусе на сартана, он привел бы врага ко мне.
- Это я привел бы к тебе этого старика, дедушка, - сказал Бэйн. - Эпло мог бы, но не сделал этого. - О драконе Бэйн не сказал ни слова. - Он сказал, чтобы сартан побыстрее убирался отсюда, поскольку ты можешь прийти.
Ксар зашипел, стиснув зубы. Узловатые руки, которые только что гладили локоны Бэйна, судорожно сжались, случайно дернув мальчика за волосы. Бэйн вздрогнул от боли, внутренне упиваясь происходящим. Он понял, что Ксару куда больнее, чем ему, и что Эпло за это поплатится.
Внезапно Ксар схватил Бэйна за волосы и запрокинул ему голову, чтобы Бейн смотрел ему прямо в глаза. Он долго удерживал взгляд ребенка своим устрашающим, испытующим, пронзительным взором, проникающим до самого дна души Бэйна - не слишком глубокого дна.
Бэйн отвечал Ксару бестрепетным немигающим взглядом. Ксар знал, что Бэйн искусный и коварный лгун, и понимал, что Бэйн это знает. В душе Бэйна было достаточно правды, чтобы спрятать под ней ложь. И со своей жуткой проницательностью, со своим знанием взрослых, полученным в долгие одинокие часы, когда ему нечего было делать, кроме как изучать взрослых, он понял, что Ксар слишком уязвлен предательством Эпло, чтобы копнуть глубже.
- Я же говорил тебе, дедушка, - горячо заговорил он, - что Эпло не любит тебя. Только я тебя люблю.
Державшая Бэйна рука вдруг обмякла. Ксар отпустил мальчика. Владыка уставился в сумерки, и на его пустом лице ясно рисовалась неприкрытая боль. Плечи Ксара вдруг поникли, руки бессильно повисли.
Бэйн не ожидал такого. Ему это не понравилось. Ему стало завидно, что одни только мысли об Эпло могут причинить владыке такую боль.
Любовь сокрушает сердца.
Бэйн обнял ноги Ксара, прижался к нему.
- Я ненавижу его, дедушка. Ненавижу за то, что он причинил тебе боль. Он должен быть наказан, ведь должен, да, дедушка? Ты наказывал меня, когда я лгал тебе. А Эпло поступил еще хуже. Ты говорил мне, что наказывал его перед тем, как он отправился на Челестру, что ты мог убить его, но не стал этого делать. Ты опять должен наказать его, дедушка! Снова наказать его, как тогда!
Ксар, раздраженный, попытался было высвободиться из цепких объятий Бэйна, затем остановился. Вздохнув, он ласково погладил Бэйна по волосам, глядя в сумрак.
- Я рассказывал тебе об этом, Бэйн, чтобы ты понял, за что я наказал его и за что - тебя. Я не причиняю боль без причины. Боль учит нас, вот почему наши тела ощущают ее. Но некоторые, вижу я, не хотят усваивать уроки...
- И ты снова накажешь его? - поднял взгляд Бэйн.
- Время наказаний минуло, дитя мое.
Хотя Бэйн ждал этих слов, этого тона целый год, он все равно не смог не содрогнуться.
- Ты собираешься убить его? - прошептал Бэйн в священном трепете.
- Нет, дитя, - ответил владыка Нексуса, крутя в пальцах золотые завитки волос Бэйна. - Не я. Ты.
Эпло вернулся в дом владыки. Он прошел через жилые комнаты, направляясь в библиотеку Ксара.
- Он ушел, - сказал Бэйн, который сидел на полу, скрестив ноги и опершись локтями на колени. Кулаками он подпирал подбородок. Бэйн изучал сартанские руны.
- Ушел? - Эпло остановился, посмотрел, нахмурившись, на Бэйна, затем на дверь в библиотеку. - Ты уверен?
- Посмотри сам, - пожал плечами Бэйн. Эпло так и сделал. Он вошел в библиотеку, огляделся и снова вышел.
- А куда пошел владыка Ксар? В Лабиринт? Бэйн протянул руку.
- Иди сюда, песик. Иди сюда, малыш. Пес подошел, топоча лапами, осторожно понюхал сартанскую рунную книгу.
- Дедушка отправился в тот мир, который из камня. Там, где ходят мертвецы. - Бэйн поднял голубые сияющие глаза. - Ты расскажешь мне об этом мире? Дедушка говорил, что ты мог бы...
- На Абаррах? - недоверчиво спросил Эпло. - Он уже уехал. И не... - Патрин вышел из комнаты. - Пес, останься, - приказал он собаке, собравшейся было идти следом.
Бэйн услышал, как Эпло хлопнул дверьми в передней части дома. Эпло собирался пойти посмотреть, на месте ли корабль Ксара. Бэйн ухмыльнулся, изогнулся от удовольствия, затем быстро успокоился. Мальчик украдкой бросил из-под длинных ресниц взгляд на собаку, которая шлепнулась на брюхо и наблюдала за ним с дружелюбным любопытством.
- Тебе нравится быть моим псом, да? - ласково спросил Бэйн. - Мы будем играть с тобой целыми днями, и я дам тебе имя.
Вернулся Эпло. Шел он медленно.
- Не могу поверить, что он уже уехал... И не сказал мне... ни слова...
Бэйн смотрел на руны. В ушах у него звучал голос Ксара:
“Мне ясно, что Эпло предал меня. Он в союзе с моими врагами. Я не думаю, что мне нужно еще раз встречаться с ним лицом к лицу. Я не уверен, что смогу справиться с гневом”.
- Дедушке пришлось спешно уехать, - сказал Бэйн. - Что-то случилось. Он получил новые известия.
- Какие?
Может, Бэйн принимал желаемое за действительное? Или Эпло действительно был охвачен муками совести и беспокойством? Бэйн снова спрятал подбородок в ладонях, чтобы скрыть улыбку.
- Не знаю, - пробормотал он, опять пожимая плечами. - Это дела взрослых. Я не обратил внимания.
“Я должен позволить Эпло пожить еще некоторое время. К несчастью, он пока нужен и мне, и тебе, дитя мое. Не спорь со мной. Эпло единственный из патринов, который был на Арианусе. Этот гег, Лимбек, в руках которого эта огромная машина, знает Эпло и доверяет ему. Тебе понадобится доверие гномов, Бэйн, если ты собираешься управлять ими, Кикси-винси и, возможно, всем миром”.
- Дедушка сказал, что ты уже получил свое поручение. Ты должен отвезти меня на Арианус...
- Знаю, - нетерпеливо перебил его Эпло. - Знаю.
Бэйн отважился бросить взгляд на Эпло. Тот не смотрел на мальчика, вовсе не обращал на него внимания. Эпло угрюмо, задумчиво смотрел в пространство. Бэйн ощутил тревогу. А что, если Эпло откажется повиноваться? Что, если он решил отправиться в Лабиринт и отыскать там Альфреда? Ксар сказал, что Эпло туда не пойдет, что он подчинится приказу своего повелителя. Но ведь Ксар сам объявил Эпло предателем.
Бэйн не хотел потерять его. Эпло принадлежал ему. И ребенок решил действовать сам. Он вскочил на ноги и встал перед Эпло, горячий и возбужденный.
- Я готов отправиться. Когда прикажешь. Вот будет весело! В смысле, снова увидеть Лимбека. И Кикси-винси. Я знаю, как заставить ее работать! Я изучал сартанские руны. Это будет здорово! - Бэйн весело всплеснул руками в хорошо рассчитанном детском восторге. - Дедушка говорит, что сейчас, когда Врата Смерти открыты, действие машины скажется на всех мирах! Он говорит, что все созданное сартанами, наверное, возродится к жизни. Он говорит, что и он ощутит ее действие даже там, на Абаррахе.
Бэйн пристально смотрел на Эпло, пытаясь понять, о чем тот сейчас думает. Это было трудно, практически невозможно. Лицо Эпло было бесстрастным и невыразительным, возможно, он даже не слушал. Но он слушал. Бэйн это знал.
“Эпло слышит все, но говорит мало. Это делает его полезным. Это делает его опасным”.
И Бэйн увидел, как дрогнули веки Эпло, когда мальчик упомянул об Абаррахе. Может, он подумал, что и на чем-то, находящемся на Абаррахе, скажется действие Кикси-винси? Или он подумал, что и на Абаррахе Ксар будет знать - или не будет - о том, что делает его слуга? Ксар узнает, когда заработает Кикси-винси. А если нет, то Ксар начнет искать, что именно сделано неверно.
Бэйн обнял Эпло за талию.
- Дедушка велел обнять тебя. Он велел сказать, что доверяет тебе и полностью на тебя полагается. Он знает, что ты не подведешь его. Или меня.
Эпло оторвал от себя Бэйна, словно пиявку.
- Ой, ты делаешь мне больно, - захныкал Бэйн.
- Послушай, парень, - мрачно сказал Эпло, не ослабляя хватки. - Давай разберемся с одной вещью. Я знаю тебя. Помнишь? Я знаю, что ты расчетливый, беспринципный, изворотливый маленький ублюдок. Я исполню приказ моего господина. Я доставлю тебя на Арианус. Я позабочусь о том, чтобы у тебя была возможность сделать все, чтобы пустить эту проклятую машину в ход. Но не думай, что ты ослепишь меня сиянием своего нимба. Видел я этот венчик, парень. Потому лучше заткнись.
- Ты не любишь меня, - всплакнул Бэйн. - Никто не любит меня, кроме дедушки. Никто больше не любит меня.
Эпло хмыкнул и выпрямился.
- Значит, мы поняли друг друга. И вот еще что. Я - командую. Делать только то, что я говорю. Дошло?
- Я люблю тебя, Эпло, - захлюпал Бэйн.
Пес, растрогавшись, лизнул мальчика в лицо. Бэйн обнял собаку.
“Я оставлю тебя у себя, - молча пообещал он. - Когда Эпло умрет, ты будешь моим. Это будет весело”.
- Хоть он меня любит, - сказал он вслух, надув губы. - Разве не так, малыш? Пес завилял хвостом.
- Да этот проклятый пес всех любит, - пробормотал Эпло. - Даже сартанов. А сейчас иди в свою комнату и собирай вещи. Я подожду, пока ты будешь готов.
- А можно, пес пойдет со мной?
- Если захочет. Теперь иди. Поторопись. Чем скорее мы доберемся туда, тем скорее я вернусь.

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Бэйн покинул комнату с видом спокойного послушания. Его забавляла эта игра. Ему нравилось дурачить Эпло. Весело делать вид, что подчиняешься человеку, жизнь которого в твоих маленьких руках. Бэйн с удо-, вольствием припомнил свой разговор - почти последний разговор - с Ксаром.
- Когда ты сделаешь свое дело, Бэйн, когда Кикси-винси заработает и ты будешь держать в своих руках Арианус, тогда Эпло уже не будет нужен. Ты позаботишься о том, чтобы его убили. Я уверен, что ты знаешь какого-нибудь наемного убийцу на Арианусе.
- Знал. Это Хуго Десница, дедушка. Но его нет в живых. Мой отец убил его.
- Так найдутся другие. Но запомни одну важную вещь. Ты должен пообещать мне это. Ты должен сохранить тело Эпло до моего прибытия.
- Ты собираешься воскресить Эпло, дедушка? Заставить его служить и после смерти, как мертвецов Абарраха?
- Да, дитя мое. Только тогда я смогу доверять ему... Любовь сокрушает сердца...
- Вперед, малыш! - вдруг воскликнул Бэйн. - Бежим!
И они вместе с собакой как сумасшедшие ринулись в спальную Бэйна.

Глава 8 . ВНУТРО, ДРЕВЛИН. Нижнее Царство

Путешествие сквозь Врата Смерти прошло без приключений. Эпло погрузил Бэйна в сон почти сразу же после того, как они покинули Нексус. Эпло вдруг пришло в голову, что прохождение стало теперь таким легким, что и искусный меншский колдун мог бы это сделать. Бэйн был наблюдательным и умным ребенком, к тому же сыном искусного чародея. Эпло представил, как Бэйн перелетает из одного мира в другой... Нет уж. Пора бы и вздремнуть.
До Мира Воздуха, Ариануса, они добрались без сложностей. Перед взором Эпло проносились видения различных миров. Он легко отыскал летучие острова Ариануса. Но, прежде чем сосредоточиться на них, он некоторое время рассматривал скользящие перед ним картины иных миров, переливавшихся всеми цветами радуги, словно мыльные пузыри, исчезая и уступая место другому видению. Все картины были ему знакомы, за исключением одной. И это видение было самым прекрасным, самым манящим.
Эпло рассматривал представшую перед ним картину так долго, как только мог, - всего лишь несколько мимолетных мгновений. Он хотел спросить об этом Ксара, но владыка уехал раньше, чем Эпло удалось поговорить об этом.
Может, это пятый мир?
Эпло отмел это предположение. Ни в одной из древних сартанских рукописей не было упоминания о пятом мире.
Древний мир.
Эпло подумал, что это куда более вероятно. Мимолетное видение, представшее его взору, совпадало с описаниями древнего мира. Но древнего мира больше не существовало, он был разрушен магическими силами. Может, это всего лишь мучительное воспоминание, сохраненное для того, чтобы напоминать сартанам о том, что некогда было?
Но если так, то почему этот мир был среди возможных для выбора? Эпло смотрел, как снова и снова искрами вспыхивают перед ним вероятности. И всегда в том же самом порядке: странный мир голубого неба и яркого солнца, луна и звезды, безбрежные океаны и широкие просторы. Затем - Лабиринт, мрачный и запутанный, потом сумеречный Нексус, вслед за ним Четыре Мира стихий...
Если бы при Эпло не было Бэйна, он поддался бы соблазну, мысленно выбрал бы то самое изображение и посмотрел бы, что дальше будет. Он бросил взгляд на ребенка, который мирно спал, обняв собаку. Оба они лежали на одной койке, которую Эпло притащил на мостик, чтобы присматривать за мальчишкой.
Пес, почувствовав пристальный взгляд хозяина, открыл глаза, лениво моргнул, широко зевнул и, увидев, что никакой опасности нет, удовлетворенно вздохнул и поплотнее прижался к Бэйну, чуть не спихнув его с койки. Бэйн пробормотал во сне что-то о Ксаре, затем вдруг вцепился в собачью шерсть.
Пес взвизгнул от боли, отдернул голову и ошеломленно посмотрел на мальчишку, не понимая, чем он заслужил такое грубое обращение, и не зная, как высвободиться. Он взглядом попросил у Эпло помощи.
Эпло с улыбкой выпутал пальцы спящего ребенка из собачьей шерсти и, прося прощения, погладил собаку по голове. Пес недоверчиво глянул на Бэйна, спрыгнул с койки и свернулся на палубе у ног Эпло.
Эпло снова посмотрел на видения, сосредоточился на Арианусе и выкинул из головы все прочие мысли.
Первое странствие Эпло на Арианус чуть не стало для него и последним. Магические силы Врат Смерти и жестокие физические условия, существующие в Мире Воздуха, оказались для него полной неожиданностью. Он совершил вынужденную посадку, при которой разбил корабль, на один из летающих островков, которые, как он узнал впоследствии, назывались Ступенями Нижних Копей.
Сейчас Эпло был подготовлен к страшным ударам яростных бурь, что постоянно бушевали в Нижнем Царстве. Защитные руны, что во время прохождения сквозь Врата Смерти едва светились, при первом же ударе ветра в обшивку корабля вспыхнули дрожащим голубым светом. Ослепительно-яркие молнии сверкали почти беспрерывно. Вокруг грохотал гром, ветер бил в стену, град лупил по деревянной обшивке, дождь хлестал в окно, застилая его сплошной пеленой воды, сквозь которую невозможно было ничего разглядеть.
Эпло остановил корабль, держа его на плаву в воздухе. Побывав на Древлине - основном острове Нижнего Царства, он узнал, что такие бури проносятся над ним периодически. Ему оставалось только ждать, когда буря кончится. Затем до следующего урагана будет относительно спокойный период. За это время он успеет посадить корабль и разыскать гномов.
Эпло подумал, не оставить ли Бэйна спящим, но потом решил дать мальчишке проснуться. Он тоже может понадобиться. Коротким движением руки Эпло снял руну сна, начертанную на лбу Бэйна.
Бэйн сел, растерянно заморгал глазами, затем осуждающе посмотрел на патрина.
- Ты усыпил меня.
Эпло не счел нужным ни подтверждать свои действия, ни обсуждать их, ни извиняться за них. Насколько возможно внимательно глядя в слепое от дождя окно, он бросил короткий взгляд на ребенка.
- Пройдись по кораблю и посмотри, нет ли течи или трещин в обшивке.
Бэйн вспыхнул от бесцеремонного командного тона Эпло. Патрин увидел, как румянец алой волной заливает нежную шею и щеки. Голубые глаза протестующе вспыхнули. Ксар за год не избаловал ребенка. Он сделал очень многое для того, чтобы укротить нрав Бэйна, но тот был взращен как принц в королевском дворце и привык сам отдавать приказы, а не получать их.
И уж никак не от Эпло.
- Если ты правильно использовал свою магию, то не должно быть ни одной трещины, - дерзко ответил Бэйн.
“Что ж, вот и решим сейчас, кто главный”, - подумал Эпло. Он снова устремил взгляд в окно, высматривая первые признаки того, что буря начинает утихать.
- Я сделал все правильно. Но ты же работал с рунами. Ты знаешь, как хрупко равновесие. Даже маленькая серебряная монетка может стать причиной трещины, которая приведет к разрушению всего корабля. Лучше уж удостовериться и заделать трещину прежде, чем она станет еще шире.
На миг воцарилось молчание. Эпло отнес его на счет внутренней борьбы.
- Можно, я возьму с собой собаку? - угрюмо проговорил Бэйн.
- Разумеется, - махнул рукой Эпло. Мальчик вроде бы приободрился.
- А можно, я дам ему колбасы?
При звуке любимого слова пес вскочил, высунул язык и завилял хвостом.
- Только одну колбаску, - сказал Эпло. - Я не знаю, сколько продлится эта буря. И колбаса может понадобиться нам самим.
- Но ты же всегда можешь наколдовать еще, - радостно сказал Бэйн. - Песик, за мной!
Оба с громким топотом побежали на корму.
Эпло смотрел, как дождь стекает по оконному стеклу, и вспоминал, как он впервые привез мальчика в Нексус...
- Этого ребенка зовут Бэйн, повелитель, - сказал Эпло. - Я понимаю, - добавил он, увидев, как нахмурился Ксар, - что это имя необычно для человеческого ребенка, но, узнав о его происхождении, ты поймешь, что дано оно не зря. Мой отчет о нем записан в этом дневнике.
Ксар взял тетрадь, но не стал открывать ее. Эпло по-прежнему стоял в почтительном молчании, ожидая, когда заговорит его повелитель. Но вопрос Ксара оказался для него полной неожиданностью.
- Я просил тебя доставить мне из этого мира ученика, Эпло. Судя по твоему описанию, Арианус погружен в хаос. Эльфы, гномы и люди воюют друг с другом, эльфы сражаются еще и между собой. Поскольку сартанам не удалось выстроить летающие острова в линию и заставить заработать свою фантастическую машину, там еще и суровая нехватка воды. Когда я начну свои завоевания, мне понадобится наместник, лучше всего из меншей, чтобы он отправился на Арианус и взял власть в свои руки от моего имени, пока меня там не будет. И для этого ты привез мне... десятилетнего человеческого ребенка?
Ребенок, о котором шла речь, спал в задней спальне дома Ксара. Эпло оставил при нем собаку, чтобы пес лаем дал хозяину знать, если ребенок проснется. Эпло не дрогнул под суровым взглядом своего повелителя. Ксар не сомневался в своем слуге, но он был озадачен и растерян, - Эпло легко мог понять его чувства. Он был готов к этому вопросу.
- Бэйн не просто меншский ребенок, повелитель. Как ты прочтешь в дневнике<Эпло “Арианус, Мир Воздуха”, том 1 цикла “Врата Смерти”>...
- Я прочту твой дневник позже, на досуге. Сейчас мне гораздо любопытнее услышать твой рассказ о ребенке.
Эпло поклонился в знак согласия и сел в указанное Ксаром кресло.
- Этот мальчик - сын двух людей, которых в их народе называют мистериархами. Это могучие колдуны, по крайней мере по меншским меркам. Отца зовут Синистрад, мать - Иридаль. С высоты своего магического искусства мистериархи смотрят на остальных представителей человеческой расы как на грубых варваров. Мистериархи удалились от хаоса и войн Срединных Королевств и переселились в Верхние Королевства. Там они нашли прекрасную страну, которая, к несчастью для них, оказалась смертельной ловушкой.
Верхние Королевства были созданы рунной магией сартанов. Мистериархи понимали в сартанских рунах не больше, чем младенец в трактате по метафизике. Их хлеба в полях засыхали на корню, воды было мало, разреженным воздухом было трудно дышать. Их народ начал вымирать. Мистериархи понимали, что они должны покинуть это место и вернуться в Срединные Королевства. Но, как большинство людей, они боятся своих сородичей. Они боялись признаться себе в собственной слабости. И потому они решили вернуться завоевателями, а не просителями.
Отец этого мальчика, Синистрад, разработал замечательный план. Король людей Срединных Королевств некто Стефан и его жена Анна дали жизнь наследнику престола. Примерно в то же время Иридаль, жена Сиистрада, родила их сына. Синистрад подменил детей и отправил своего собственного сына вниз, а сына Стефана перенес в Верхние Королевства. Синистрад намеревался использовать Бэйна уже в качестве наследника престола для того, чтобы взять власть над Срединными Королевствами.
Конечно, в Срединных Королевствах все знали, что детей подменили, но Синистрад умело наложил на своего сына заклятие, которое заставляло всех, кто видел ребенка, обожать его. Когда Бэйну исполнился год, Синистрад явился к Стефану и посвятил короля в свои планы. Король был бессилен перед мистериархом. В глубине души Стефан и Анна ненавидели и боялись подменыша - именно поэтому они назвали его Бэйном, - но наложенное на него заклятие было столь сильным, что сами они никак не могли избавиться от него. Вконец отчаявшись, они наняли убийцу, чтобы тот украл Бэйна и убил его.
Однако, повелитель, - усмехнулся Эпло, - случилось так, что Бэйн сам чуть не прикончил убийцу.
- Действительно? - Ксар был поражен.
- Да, и ты найдешь все подробности здесь. - Эпло указал на тетрадь. - Бэйн носил амулет, который дал ему Синистрад. Амулет этот передавал мальчику приказы колдуна, а все, что слышал мальчик, передавалось Синистраду. Так мистериарх следил за людьми, знал о каждом движении короля Стефана. Но Бэйну и не нужно было такого руководства в его интригах. Насколько я успел узнать этого мальчишку, он сам кое-чему мог бы научить своего отца.
Бэйн очень смышлен и разумен. Он проницателен и искусен в магии - для человека, естественно, - хотя и не обучен. Именно Бэйн понял, как работает Кикси-винси и для чего она предназначена. Это показано на его диаграмме, которую я включил в отчет, повелитель. И еще он властолюбив. Когда ему стало ясно, что его отец не намерен управлять Срединными Королевствами вместе с ним на равных, он решил избавиться от Синистрада.
Замысел Бэйна удался, хотя и не совсем. Жизнь мальчику спас, как бы это смешно ни звучало, человек, которого наняли для его убийства. Впустую потратились, значит, - задумчиво добавил он. - Хуго Десница человек интересный. Это умелый и способный боец. Он как раз тот человек, который нужен тебе, повелитель. Я намеревался привезти к тебе именно его, но, к несчастью, он погиб во время сражения с колдуном. Впустую, как я уже говорил.
Повелитель Нексуса слушал вполуха. Открыв дневник, он нашел схему Кикси-винси и тщательно рассмотрел ее.
- Это сделал тот ребенок? - спросил он.
- Да, господин.
- Ты уверен?
- Я подсмотрел, как Бэйн показывал ее своему отцу. Синистрад был потрясен так же, как и ты.
- Великолепно. И ребенок действительно очарователен. Привлекательный, миловидный. Конечно, заклятие его отца на нас не подействует, но сохранило ли оно свою силу для меншей?
- Сартан Альфред считал, что заклятие было снято. Но, - пожал плечами Эпло, - Хуго был очарован самим мальчиком - благодаря ли магии или просто из жалости к никем не любимому ребенку, который всю жизнь был пешкой в чужой игре. Бэйн умен и знает, как использовать свою юность и красоту для того, чтобы управлять другими.
- А что с матерью мальчика? Как, ты сказал, ее зовут? Иридаль?
- Наверное, она в тревоге. Когда мы уезжали, она разыскивала своего сына вместе с этим сартаном Альфредом.
- Полагаю, мальчик ей нужен для ее собственных целей.
- Нет. Я думаю, он ей просто нужен. Она никогда не была согласна с замыслами своего мужа. Синистрад имел над ней какую-то ужасную власть. Она боялась его. С его смертью остальные мистериархи лишились отваги. Когда я уезжал, шли толки о том, что они готовы оставить Высшие Королевства и спуститься к прочим людям.
- Можно ли управлять его матерью?
- Без труда, повелитель.
Ксар гладил страницы дневника своими узловатыми пальцами, но болыце не смотрел в него и вообще словно забыл о нем.
- “И маленький ребенок поведет их за собой” - так сказал один древний менш, Эпло. Ты действовал мудро, сын мой. Я мог бы даже сказать, что твой поступок был вдохновлен свыше. Менши, которые сочли бы появление взрослого вождя угрожающим, будут полностью обезоружены этим с виду невинным ребенком. Конечно, у мальчика есть обычные для людей недостатки. Он горяч, нетерпелив и не умеет подчиняться. Но я уверен, что под надлежащим руководством из него получится нечто выдающееся для менша. Я уже вижу смутные контуры моего плана...
- Я счастлив, что ты доволен мной, повелитель, - сказал Эпло.
- Да, - пробормотал владыка Нексуса, - маленький ребенок поведет их за собой...
Буря утихла. Эпло воспользовался периодом относительного спокойствия, чтобы пролететь над островом Древлин и подыскать место.для посадки. Эти места он знал очень хорошо. Во время своего последнего посещения он довольно долго пробыл здесь, подготавливая свой эльфийский корабль к возвращению сквозь Врата Смерти.
Континент Древлин был плоским и невыразительным местом. Просто летающий в Мальстриме кусок породы, которую менши называли коралитом. Однако можно было использовать в качестве вех Кикси-винси, чьи гигантские колеса и двигатели, шестерни и шкивы, рычаги и зубцы торчали по всей поверхности Древлина, глубоко вдаваясь в недра острова.
Эпло искал Майнавиры - девять огромных механических рук, сделанных из золота и стали, вонзающихся в крутящиеся штормовые облака. Эти самые Майнавиры были самой важной частью Кикси-винси, по крайней мере, по мнению меншей Ариануса, поскольку именно Майнавиры снабжали водой Сухие Верхние Королевства. Майнавиры были расположены в городе под названием В нутро, и именно во Внутре Эпло надеялся отыскать Лимбека.
Эпло понятия не имел, как могла измениться политическая ситуация за время его отсутствия, но, когда он покидал Арианус, Лимбек сделал Внутро своей военной базой. Эпло было необходимо найти вождей гномов, и он подумал, что вполне можно начать и с Внутра.
Девять рук, каждая с раскрытой золотой ладонью, были хорошо видны сверху. Буря улеглась, хотя на горизонте собирались облака. В металле отражался блеск молний, застывшие руки четко вырисовывались на фоне облаков. Эпло приземлился на пятачке пустой земли, укрыв корабль в тени совсем заброшенной части машины. По крайней мере, она показалась патрину заброшенной - там не горел свет, не крутились шестеренки, не вертелись колеса и “лепестричество”, как называли его геги, не соперничало своими желто-голубыми разрядами с блеском молний.
Благополучно приземлившись, Эпло заметил, что свет вообще нигде не горит. Он озадаченно посмотрел в исполосованное дождем окно. Насколько он помнил, Кикси-винси превращала грозовую тьму Древлина в рукотворный вечный день. Повсюду горели сверклампы, и лепестризингеры метали в небо ломаные молнии, что сверкали в воздухе.
Теперь и город, и его окрестности освещало только солнце, свет которого, проходя через облака Мальстрима, становился серым и угрюмым, куда более угнетающим, чем сама тьма.
Эпло стоял, глядя в окно, думая о своем последнем пребывании здесь, пытаясь припомнить, был ли свет в этой части Кикси-винси, или на самом деле он думал о другой части этой огромной машины.
- Может, это был Хет? - пробормотал он, затем покачал головой. - Нет, это было здесь. Я точно помню...
Глухой удар и предупреждающий лай вывели его из задумчивости.
Эпло пошел назад, на корму корабля. Бэйн стоял рядом с люком и держал колбасу так, чтобы пес не мог ее достать.
- Ты получишь ее, - обещал он, - если перестанешь лаять. Дай мне открыть его. Ладно? Хороший песик.
Бэйн засунул колбасу в карман, повернулся к люку и начал вертеть обычную задвижку, на которую запирали дверь.
Задвижка прочно стояла на месте. Бэйн зло посмотрел на нее и стал колотить по ней своими маленькими кулачками. Пес не сводил глаз с колбасы.
- Вы куда-то собрались, ваше высочество? - спросил Эпло, небрежно прислонившись к переборке. Он решил называть Бэйна этим титулом человеческого принца, чтобы представлять его как законного наследника Волкаранского престола. Он подумал, что можно начать титуловать его так прямо сейчас, прежде чем они появятся на людях. Конечно, тогда придется оставить насмешливый тон.
Бэйн с упреком посмотрел на собаку, последний раз дернул неподдающуюся задвижку и холодно посмотрел на Эпло.
- Я хотел выйти. Тут жарко и душно. И пахнет псиной, - презрительно добавил он.
Пес, услышав, что говорят о нем, решил, что это касается колбасы, завилял хвостом и облизнулся.
- Ты ведь заколдовал ее? - с упреком продолжил Бэйн, еще раз дернув задвижку.
- Я применил здесь ту же самую магию, что и на всем корабле, ваше высочество. Пришлось. Я не мог оставить без защиты ни одну его часть. Это все равно что выходить на битву в дырявых доспехах. Кроме того, мне кажется, что вам еще рано выходить наружу. Надвигается новая буря. Разве вы не помните о бурях Древлина?
- Помню. Я могу заметить приближение бури не хуже, чем ты. И я не стал бы дожидаться ее снаружи. Я не ушел бы так далеко.
- И куда же вы собираетесь, ваше высочество?
- Никуда. Просто прогуляться, - пожал плечами Бэйн.
- И вы не собирались сами разыскивать гномов, не так ли?
- Да конечно же нет, Эпло! - округлил глаза Бэйн. - Дедушка сказал, что я должен оставаться при тебе. А я всегда слушаюсь дедушку.
Эпло заметил, что Бэйн выделил последнее слово, и мрачно усмехнулся.
- Хорошо. Запомни, я здесь, чтобы защищать тебя, равно как и для прочего. Этот мир не слишком безопасен. Даже если ты и на самом деле принц. Тут есть такие, кто только за одно это готовы будут убить тебя.
- Я знаю, - сказал Бэйн. Он сделал вид, что смирился, что ему даже немного стыдно. - Когда я был здесь прошлый раз, эльфы чуть не убили меня. Мне кажется, я не подумал об этом. Прости меня, Эпло. - Он поднял ясные голубые глаза. - Дедушка поступил очень мудро, дав мне в телохранители тебя. Ты ведь тоже всегда слушаешься дедушку, Эпло?
Вопрос застал Эпло врасплох. Он быстро посмотрел на Бэйна, - не имели ли эти слова какой-нибудь подоплеки? В огромных голубых глазах Эпло уловил мгновенный проблеск коварства, скрытности и злобы. Но Бэйн невинно смотрел на него, как ребенок, задающий детские вопросы.
Эпло повернулся к нему спиной.
- Я пойду в носовую часть, буду нести вахту. Пес заскулил, душераздирающе глядя на все еще торчавшую из кармана Бэйна колбасу.
- Ты не спросил меня о повреждениях, - напомнил Эпло Бэйн.
- Ну? Нашел хоть одну щель?
- Нет. Ты очень хорошо владеешь магией. Не так хорошо, как дедушка, но все равно очень хорошо.
- Благодарю вас, ваше высочество, - сказал Эпло. Он поклонился и пошел прочь.
Бэйн вынул из кармана колбасу и слегка шлепнул ей пса по носу.
- Это за то, что ты выдал меня, - мягко упрекнул он. Пес исходил слюной, не сводя с колбасы голодных глаз.
- И все же это, по-моему, к лучшему, - нахмурился Бэйн. - Эпло прав. Я забыл об этих проклятых эль-фийских ублюдках. Хотелось бы мне повстречаться с тем, кто тогда сбросил меня с корабля! Я бы велел Эпло выкинуть его в Мальстрим. И я бы смотрел, как он падает, до самого конца! Могу поспорить, он долго бы вопил, очень долго. Да, дедушка прав. Теперь я это вижу. Эпло пригодится мне, пока я не найду кого-нибудь другого... Иди сюда. - Бэйн протянул собаке колбасу. Пес мгновенно сцапал ее и разом заглотил. Бэйн ласково погладил шелковистую голову. - И тогда ты станешь моим. Ты, я и дедушка. Мы будем жить все вместе и никому больше не дадим делать дедушке больно. Правда, малыш? - Бэйн прижался щекой к голове собаки и обнял теплое тело. - Правда?

Глава 9. ВНУТРО. Нижнее Королевство, Арианус

Великая Кикси-винси замерла.
Никто на Древлине не знал, что делать. За всю историю гегов ничего подобного не происходило.
Сколько геги себя помнили, чудесная машина всегда работала. А поскольку они были гномами, то память их уходила в прошлое действительно глубоко. Машина работала и работала. Лихорадочно, спокойно, бешено, глухо, - но работала. Даже когда часть Кикси-винси выходила из строя, машина продолжала работать, - остальные ее части работали для того, чтобы исправить поломку. Никто никогда не мог с точностью сказать, что именно делает Кикси-винси, но все знали или, По крайней мере, подозревали, что она работает хорошо.
Но теперь она остановилась.
Лепестризингеры больше не визжали, - они глухо гудели, и многие считали это зловещим признаком. Вертолеса больше не вертелись. Они были совершенно неподвижны, разве только слегка подрагивали. Скоролеты остановились, и транспортировка по всему Нижнему Царству прекратилась. Металлические руки скоролетов, которые цеплялись за верхний кабель и с помощью лепестризингеров тянули их, замерли. Металлические руки подъемников тщетно простирали к небу раскрытые ладони.
Свистелки замолкли, лишь иногда вздыхали. Черные стрелки в стеклянных коробках - нельзя было, чтобы эти стрелки показывали на красную отметку, - упали прямо до нижней отметки и теперь показывали в никуда.
Когда машина остановилась впервые, - это сразу же повергло всех в ужас. Все геги - мужчины, женщины, дети, даже те, кто был не на работе, даже те, кто вел партизанскую войну против эльфов, - покинули свои посты и бросились к огромной, ныне безжизненной машине. Были те, кто надеялся, что она заработает снова. Собравшиеся геги терпеливо ждали... все ждали и ждали... Наступила и прошла смена обделений, а машина так и не заработала.
И не работала до сих пор.
Это означало, что геги остались без дела. Хуже того, им казалось, что их вынуждают к безделью, причем без тепла и света. Из-за постоянных яростных бурь Мальстрима, что то и дело проносились над их островом, геги жили под землей. Кикси-винси всегда давала им тепло из своих булькалок и свет от своих сверкламп. Булькалки почти сразу же перестали булькать. Сверклампы еще некоторое время горели после того, как машина остановилась, но теперь их свет угасал. По всему Древлину, мигая, умирал свет.
И повсюду стояла страшная тишина.
Геги жили в мире шумов. Первым звуком, который слышал новорожденный гег, было успокаивающее бум-дзынь-блямканье работающей Кикси-винси. Теперь машина не работала. Она молчала. Геги были в ужасе от этой тишины.
- Она умерла! - этот возглас одновременно вырвался из глоток тысяч гегов по всему Древлину.
- Нет, она не умерла, - заявил Лимбек Болтокрут, мрачно рассматривая одну из частей Кикси-винси сквозь свои новые очки. - Она убита.
- Убита? - трепеща от ужаса, повторила шепотом Джарре. - Кто же мог осмелиться на такое?
Но она знала ответ, еще не задав вопроса.
Лимбек Болтокрут снял очки и тщательно протер их чистым белым носовым платком, - эту привычку он приобрел недавно. Затем он снова надел очки и воззрился на машину при свете факела (сделанного из свернутых в трубку листов одной из его речей). Он осветил машину, поднеся факел к быстро угасающей с шипением сверклампе.
- Эльфы.
- О нет, Лимбек, нет! - воскликнула Джарре. - Этого не может быть! Ведь если Кикси-винси остановится, то она перестанет вырабатывать воду, а ельфам, то есть эльфам, нужна вода! Они ж перемрут без нее! Им нужна эта машина так же, как и нам. Так с чего же им убивать ее?
- Возможно, они запаслись водой, - холодно ответил Лимбек. - Они же все тут держат в руках, ты сама знаешь. Их войска окружили Майнавиры. Я понимаю, чего они добиваются. Они собираются выключить машину, уморить нас голодом, заморозить нас!
Он поднял глаза на Джарре. Она тут же отвела взгляд.
- Джарре! - резко сказал он. - Ты опять?
Джарре покраснела, изо всех сил стараясь смотреть на Лимбека, но ей не нравилось глядеть на него, когда он был в очках. Они были новыми, оригинальной модели и - так он говорил - невероятно обостряли его зрение. Но из-за некоторой особенности стекол его глаза сквозь очки казались маленькими и жесткими.
“Прямо как его сердце”, - печально подумала Джарре, изо всех сил стараясь посмотреть Лимбеку в лицо. Ее постигла жалкая неудача. Сдавшись, она сосредоточила взгляд на носовом платке, который ярко-белым пятном виднелся сквозь его темную длинную спутанную бороду.
Факел догорал. Лимбек махнул одному из своих телохранителей. Тот немедленно схватил другую речь, скрутил ее и зажег, прежде чем успела догореть первая.
- Я всегда говорила, что у тебя пламенные речи, - попыталась пошутить Джарре. Лимбек нахмурился.
- Не время для легкомыслия. Мне не нравится твое поведение, Джарре. Мне начинает казаться, что ты падаешь духом, дорогая. У тебя нервы не в порядке...
- Ты прав! - быстро ответила Джарре, обращаясь к носовому платку. Ей было легче разговаривать с платком, чем с его владельцем. - У меня нервы не в порядке. Я боюсь...
- Не выношу трусов, - заметил Лимбек. - Если ты так боишься эльфов, что не можешь больше оставаться на посту партийного секретаря СОПП, то...
- Не эльфов, Лимбек! - Джарре сцепила руки, чтобы только не сорвать с него очки и не растоптать их. - Нас! Я нас боюсь! Я боюсь тебя и... и тебя, - она показала на одного из гегов-телохранителей, который казался весьма польщенным и гордым собой, - и тебя, и тебя! И себя. Я боюсь себя! Чем мы стали, Лимбек? Во что мы превратились?
- Не понимаю, о чем ты, дорогая. - Голос Лимбека был бесстрастным и холодным, как и его новые очки. Он как раз снова снял их и начал протирать.
- Мы привыкли быть миролюбивыми. За всю свою историю геги никогда никого не убивали...
- Мы не геги! - сурово проговорил Лимбек. Джарре пропустила его слова мимо ушей.
- А теперь мы живем ради того, чтобы убивать!
Многие из молодых только об этом и думают! Убивать ельфов...
- Эльфов, дорогая, - поправил ее Лимбек. - Я ведь уже говорил тебе. Ельфы - это рабское слово, которое нам внушили наши так называемые хозяева. И мы не геги, мы гномы! Геги - это унизительное прозвище, которое употреблялось, чтобы мы, дескать, знали свое место!
Он снова надел очки и сердито посмотрел на нее. Свет факела, который держал чрезвычайно низкорослый гном, подсвечивал лицо Лимбека снизу, смещая вверх тень от его очков, что придавало его лицу чрезвычайно зловещее выражение. Джарре против своей воли смотрела на Лимбека, поддавшись его пугающему обаянию.
- Ты что, снова хочешь стать рабыней, Джарре? - спросил ее Лимбек. - Значит, мы должны сдаться и пресмыкаться перед эльфами, унижаться перед ними, лизать их костлявые задницы? Умолять их о прощении и уверять, что теперь мы будем добрыми послушными маленькими гегиками? Ты этого хочешь?
- Нет, конечно, нет, - вздохнула Джарре и смахнула со щеки слезу. - Но ведь мы можем сказать им... Вести с ними переговоры. Мне кажется, что ель... эльфы устали от войны не меньше, чем мы.
- Ты совершенно права, они устали от войны, - удовлетворенно сказал Лимбек. - Они понимают, что им не победить!
- И нам тоже! Нам не под силу ниспровергнуть всю империю Трибус! Мы не можем овладеть небом и долететь до Аристагона, чтобы там вступить в битву!
- Но и они тоже не могут нас победить! Много поколений гномов смогут прожить в этих туннелях, и эльфы не найдут нас!
- Поколения! - воскликнула Джарре. - Разве ты этого хочешь, Лимбек? Войны, что будет тянуться многие поколения? Ты хочешь, чтобы наши дети всю жизнь только и знали, что прятаться, убегать и бояться?
- Но они, по крайней мере, будут свободны, - сказал Лимбек, закрепляя очки за ушами.
- Нет. Они не будут свободны. Пока ты боишься, ты не можешь быть свободен, - тихо ответила Джарре.
Лимбек не ответил. Он молчал.
Эта тишина пугала. Джарре ненавидела тишину. Тишина была полна печали и скорби, она давила, напоминая ей о чем-то где-то бывшем, о ком-то... Об Альфреде. Об Альфреде и усыпальнице. Под статуей Менежора были тайные ходы, где стояли хрустальные гробы с мертвыми телами прекрасных молодых людей. Там тоже стояла тишина, и Джарре боялась ее.
... - Не надо! - сказала она Альфреду.
- Чего не надо? - Альфред был довольно туп.
- Не надо молчать! Здесь тихо! Я не могу выносить эту тишину!
Альфред успокоил ее..
- Это мои друзья... Они не причинят тебе зла. Они и раньше никому не причиняли зла. По крайней мере, преднамеренно.
А затем Альфред сказал ей кое-что, и она повторяла это в душе и много времени спустя.
- Но сколько же зла совершили мы непреднамеренно, желая сделать, как лучше...
- Желая сделать, как лучше... - повторила она, чтобы разогнать жуткую тишину.
- Ты изменилась, Джарре, - сурово сказал Лимбек.
- Ты тоже, - ответила она.
После этого мало что можно было еще сказать. Они стояли в доме Лимбека и слушали тишину. Телохранитель Лимбека переминался с ноги на ногу и пытался сделать вид, что он оглох и не слышал ни слова.
Этот спор состоялся на квартире у Лимбека - в его нынешнем жилище во Внутре, а не в старом его доме в Хете. По меркам гегов это была очень хорошая квартира, достойная Верховного Головаря<Титул правителя гегов Древлина Нижнего Царства Ариануса >, кем сейчас и был Лимбек. По общему мнению, это жилище было не таким роскошным, как цистерна, в которой жил прежний Верховный Головарь, Даррел Грузчик, Но цистерна была слишком близко к поверхности и соответственно к эльфам, которым принадлежала поверхность Древлина.
Лимбеку, как и прочим его соплеменникам, пришлось зарыться глубоко под землю, чтобы найти там убежище. Для гномов это не составило особого труда. Великая Кикси-винси постоянно что-то копала, сверлила и бурила. Не проходило и цикла без того, чтобы где-нибудь во Внутре, Хете, Леке или Хероте и прочих гегских городах Древлина не обнаруживалось нового туннеля. Это было кстати, поскольку Кикси-винси по никому не понятной причине зачастую засыпала, обрушивала или забивала ранее проложенные туннели. Гномы<Здесь и в последующих записях Эпло использует название “гномы” как противоположное названию “геги”, которое он использовал в отчете о первом посещении Ариануса. Эпло не объясняет смысл этой замены, но, вероятно, он был согласен с Лимбеком в том, что “геги” - это унизительное прозвище. В эту рукопись Эпло включил замечание о том, что слово “гег” есть сокращение от эльфийского “гега-рега”, жаргонного словечка, обозначающего насекомое> смотрели на это философски, выкапывались из засыпанных туннелей и тащились разыскивать новые.
Конечно, теперь, когда Кикси-винси остановилась, больше не будет ни завалов, ни новых туннелей. Ни света, ни тепла, ни звуков. Джарре поежилась и подумала, что лучше бы ей было не вспоминать о тепле. Факел зашипел и погас. Лимбек быстро свернул трубочкой еще одну речь.
Жилище Лимбека было расположено глубоко под землей, в одном из самых глубоких мест Древлина, прямо под огромным строением, именуемым Хвабрика. Узкие лестницы вели из одного коридора в другой, пока не выходили в тот, что был перед дверью в жилище Лимбека.
Ступени, коридоры и квартира Лимбека были не из коралита, как большинство туннелей, проделанных Кикси-винси. Ступени были сделаны из гладкого камня, в прихожей были гладкие стены, пол тоже был гладким, как и потолок. В жилище Лимбека была даже дверь, настоящая дверь с надписью. Никто из гномов не умел читать, и потому они без вопросов принимали на веру слова Лимбека о том, что здесь написано “Верховный Головарь”, хотя написано было “Бойлерная”.
Внутри из-за наличия огромной и чрезвычайно импозантной с виду части Кикси-винси было слегка тесновато. Огромное хитроумное сооружение с немыслимым количеством трубок и контейнеров больше не работало, и вообще не работало уже очень долгое время, поскольку и сама Хвабрика, сколько помнили себя гномы, тоже никогда не работала. Кикси-винси действовала, забыв об этой своей части.
Джарре, не желая смотреть на Лимбека в очках, устремила взгляд на это сооружение и вздохнула.
- Прежний Лимбек уже разобрал бы его на части, - прошептала она про себя, только чтобы нарушить тишину. - Он все свое время проводил бы, простукивая его здесь и отвинчивая что-нибудь там, и все время спрашивал бы: зачем, зачем, зачем? Зачем это здесь? Почему это работает? Почему оно перестало работать? Ты больше никогда не спросишь “почему”, а, Лимбек? - громко произнесла Джарре.
- С чего ты взяла? - пробормотал слишком занятый Лимбек.
Джарре опять вздохнула. Лимбек не слушал ее и не обращал на нее внимания.
- Мы собирались выйти наверх, - сказала она. - Мы собирались выяснить, как эльфам удалось остановить Кикси-винси., .
Она замолкла, услышав звук медленных шаркающих шагов, - кто-то пытался спуститься в кромешной тьме по крутой лестнице, то и дело спотыкаясь и шепотом ругаясь.
- Что это? - встревоженно спросила Джарре.
- Эльфы! - с гневом на лице ответил Лимбек. Он, нахмурившись, посмотрел на телохранителя, который тоже казался встревоженным, но, увидев нахмуренные брови своего предводителя, сразу же принял воинственный вид.
- Головарь! Головарь! - послышались крики из-за двери.
- . Наши, - раздраженно сказал Лимбек. - Полагаю, они хотят, чтобы я сказал им, что делать.
- Но ты же Верховный Головарь, - немного резко напомнила ему Джарре.
- Ну да, ладно, я скажу им, что делать, - отрезал Лимбек. - Сражаться, сражаться и сражаться. Эльфы совершили ошибку, выключив Кикси-винси. Многие из наших прежде не хотели кровопролития, но теперь они будут жаждать крови! Эльфы проклянут тот день...
- Головарь! - раздался хор голосов. - Ты где?
- Им не видно, - сказала Джарре. Она взяла у Лимбека факел, распахнула дверь и вышла в коридор.
- Лоф? - окликнула она, узнав одного из гномов. - Что случилось? Что такое?
Лимбек подошел и встал рядом.
- Приветствую тебя, товарищ по борьбе против тирании!

Предыдущая страница 5 Следущая страница


Рука Хаоса

Гномы, еще не очухавшиеся после опасного спуска по лестнице во тьме, выглядели испуганными. Лоф беспокойно заозирался по сторонам, выискивая личность со столь ужасным титулом.
- Это он о тебе, - коротко сказала Джарре.
- Да? - Лоф был поражен. Так поражен, что вмиг забыл, зачем он сюда пришел.
- Вы звали меня, - сказал Лимбек. - Чего вы хотите? Если речь идет об остановке Кикси-винси, то я готовлю заявление...
- Нет-нет, вашество! Корабль! - заговорили все в один голос. - Корабль!
- Корабль, что приземлился в Снаруже. - Лоф показал рукой куда-то вверх. - Вашество, - запоздало и слегка сердито добавил он. Ему никогда не нравился Лимбек.
- Эльфийский корабль? - набросился на него с расспросами Лимбек. - Разбитый? Он все еще там? Видел ли ты наверху еще каких-нибудь эльфов? Пленники, - сказал он Джарре. - Это нам и было нужно. Мы допросим их и затем оставим в заложниках...
- Нет, - сказал Лоф после некоторого раздумья.
- Что - нет? - раздраженно спросил Лимбек.
- Нет, вашество.
- Что ты хотел сказать этим “нет”?
Лоф задумался.
- “Нет” в том смысле, что корабль не разбитый, что он не ельфийский и что никаких ельфов я там не видел.
- Откуда ты знаешь, что это не ельф... эльфийский корабль? Конечно, это должен быть эльфийский корабль. Чьим же еще он может быть?
- Не-а, - стоял на своем Лоф. - Я бы сразу признал ельфийский корабль. Я как-то раз был на ихнем корабле. - Он посмотрел на Джарре, надеясь произвести на нее впечатление. Лоф не любил Лимбека в первую очередь из-за Джарре. - По крайней мере, я видел его близко, когда мы напали на один корабль у Майнавиров. У этого корабля в первую очередь нет крыльев. И он не упал с неба, как ельфийские корабли. Этот опускался мягко, как и надо. И, - добавил он, не сводя глаз с Джарре, придержав самое лучшее напоследок, - он весь в картинках.
- Картинки... - Джарре беспокойно посмотрела на Лимбека. Его глаза за стеклами очков ярко и остро блестели. - Ты уверен, Лоф? Ведь в Снаруже темно, да к тому же там сейчас должна быть буря...
- Да уж конечно, уверен. - Лоф был не из тех, кто позволял принижать свою значительность в момент триумфа. - Я стоял в дозоре у Бухалки, и еще я знаю, что этот корабль похож на... на... ну, на него. - Лоф показал на своего возбужденного вождя. - Вроде бы круглый в середине и срезанный по обоим концам.
К счастью, Лимбек снова задумчиво протирал очки и потому пропустил сравнение.
- Короче, - продолжал Лоф, который прямо-таки раздулся от чувства собственной важности, заметив, что все, включая Верховного Головаря, ловят каждое его слово, - корабль выплыл прямо из облаков, шлепнулся вниз и приземлился прямо там. И он весь расписан картинками, я видел их в свете молний.
- И корабль не пострадал? - спросил Лимбек, надевая очки.
- Ничуточки. Даже когда градины с тебя величиной, вашество, лупили прямо по нему. Даже когда ветер швырял вверх обломки Кикси-винси. Корабль просто приземлился там со всеми возможными удобствами.
- Может быть, это мертвый корабль, - сказала Джарре, изо всех сил стараясь не выдавать своей надежды.
- Я видел внутри свет и какое-то движение. Корабль не мертвый.
- Не мертвый, - сказал Лимбек. - Это Эпло. Так и должно быть. Разрисованный корабль, как тот, который я нашел в Нижних Копях. Он вернулся!
Джарре подошла к Лофу, схватила его за бороду, принюхалась и сморщила носик.
- Я так и думала. От него несет, как из пивной бочки. Не обращай на него внимания, Лимбек.
Толкнув ошарашенного Лофа так, что тот рухнул на своих товарищей, Джарре схватила Лимбека за руку и попыталась повернуть его и затащить в его квартиру.
Но, как и любого гнома, Лимбека трудно было сковырнуть с места, если уж он где встал (Лофа-то Джарре застигла врасплох). Лимбек вырвался и стряхнул ее руку, как будто она была клочком ваты.
- Кто-нибудь из эльфов видел корабль, Лоф? - спросил Лимбек. - Пытались ли они выяснить, кто находится внутри?
Лимбеку пришлось несколько раз повторить вопрос. Растерянный Лоф, которого его товарищи снова поставили на ноги, с болезненным недоумением смотрел на Джарре.
- Что я должен делать? - спросил он.
- Лимбек, прошу тебя... - взмолилась Джарре, снова потянув Лимбека за руку.
- Дорогая, оставь меня, - сказал Лимбек, глядя на нее сквозь блестящие очки. Он говорил сурово, почти грубо.
Джарре медленно опустила руки.
- Это Эпло сделал тебя таким, - тихо сказала она. - Это из-за него мы все стали такими.
- Да, мы очень ему обязаны, - отвернулся от нее Лимбек. - Ладно, Лоф. Не было ли там поблизости эльфов? Если были, то Эпло в опасности...
- Никаких ельфов, вашество, - покачал головой Лоф. - Я не видел ни единого ельфа с тех пор, как машина перестала работать. Я... Ох! - Джарре сильно ударила его по голени.
- Что ты делаешь и какого?.. - взревел Лоф. Джарре не ответила. Она прошла мимо Лофа и прочих гномов и вышла, не удостоив взглядом ни одного из них. Вернувшись к бойлерной, она резко повернулась и указала дрожащим пальцем на Лимбека:
- Он погубит всех нас! Сами увидите!
Она с грохотом захлопнула дверь.
Гномы стояли тихо-тихо, боясь пошевелиться. Факел Джарре забрала с собой.
Лимбек нахмурился, покачал головой, пожал плечами и продолжил столь грубо прерванную мысль:
- Возможно, Эпло грозит опасность. Мы не можем допустить, чтобы эльфы схватили его.
- Никто не может зажечь свет? - отважился спросить один из сотоварищей Лофа.
Лимбек пропустил мимо ушей столь незначащий вопрос.
- Нам придется выйти и выручить его.
- Выйти в Снаружу? - гномы были в ужасе.
- Я же бывал в Снаруже, - коротко напомнил им Лимбек.
- Ладно. Ты пойдешь в Снаружу и заберешь его, - сказал Лоф. - А мы постоим на страже.
- Без света не получится, - пробормотал другой.
Лимбек бросил на своих соплеменников гневный взгляд, но это ни на кого не произвело впечатления, поскольку в темноте ничего не было видно.
Лоф, видимо, обдумав происходящее, пискнул:
- Не тот ли это Эпло, который бог...
- Богов нет, - отрезал Лимбек.
- Ладно, вашество, - Лофа было трудно испугать, - это тот Эпло, который победил колдуна, о котором ты все время говорил?
- Синистрада. Да, это сделал Эпло. Теперь вы видите...
- Что его не надо выручать! - закончил Лоф. - Он сам себя выручит!
- Всякий, кто может одолеть колдуна, сумеет одолеть и эльфов, - сказал другой с твердой уверенностью того, кто никогда не видел эльфов вблизи. - Они не такие уж и крепкие.
Лимбек подавил горячее желание придушить своего соратника в борьбе против тирании. Он снял очки, протер их большим белым носовым платком. Он нежно любил свои новые очки. В них он видел необыкновенно четко. К несчастью, линзы были такими толстыми, что очки все время сползали у него с носа, если только он не закреплял их за ушами с помощью прочных проволочных дужек. Дужки больно стискивали ему виски, от сильных линз болели глаза, дужка между линзами глубоко врезалась в кожу, но зато он хорошо видел.
Но в случаях вроде нынешнего он спрашивал себя, ради чего он все это терпит. Так или иначе революция, словно взбесившийся скоролет, сошла с рельсов и летит под откос. Лимбек пытался затормозить этот процесс, повернуть его вспять, но ничто не помогало. Сейчас наконец-то он увидел проблеск надежды. В конце концов, он сам еще не сошел с рельсов. И то, что он поначалу счел ужасной катастрофой, а именно смерть Кикси-винси, может очень сильно помочь в том, чтобы революция разгорелась снова. Лимбек опять надел очки.
- У нас нет больше света потому...
- Потому, что Джарре унесла факел? - с надеждой встрял Лоф.
- Нет! - Лимбек глубоко вдохнул и сжал кулаки, чтобы не вцепиться Лофу в глотку. - Потому, что эльфы остановили Кикси-винси.
Тишина. Затем Лоф спросил с сомнением в голосе:
- Ты уверен?
- А как еще можно это объяснить? Эльфы выключили ее. Они хотят, чтобы мы умерли с голоду или вымерзли. Может быть, они собираются с помощью своей магии напасть на нас в темноте и перебить всех нас. Ну что, будем сидеть и дожидаться их или будем сражаться?
- Сражаться! - закричали гномы. Ярость бушевала во мраке, словно буря, что неслась там, наверху, над землей.
- Вот поэтому нам и нужен Эпло. Вы идете со мной?
- Да, вашество! - воскликнули соратники. Их энтузиазм изрядно угас, когда двое из них, двинувшись было вперед, налетели носом на стену.
- Как же мы будем сражаться, если мы ничего не видим? - хмыкнул Лоф.
- Мы можем видеть! - непреклонно ответил Лимбек. - Эпло рассказывал мне, что когда-то гномы вроде нас всю жизнь жили под землей, во мраке. И потому они научились видеть в темноте. До сих пор мы зависели от света. Теперь, когда света не стало, мы поступим, как наши предки, и научимся видеть, жить и сражаться в темноте. Геги не сумели бы этого сделать. Но гномы - смогут. Теперь, - Лимбек глубоко вздохнул, - все вперед! За мной!
Он сделал шаг вперед. Еще один. Еще. И ни на что не налетел. И тут он понял, что действительно может видеть! Не очень четко - он не мог бы, к примеру, прочесть ни одну из своих речей. Но ему казалось, что стены впитали некоторое количество света, который светил гномам почти столько, сколько они себя помнили, и что теперь в благодарность они этот свет возвращают. Лимбек видел, что стены, пол и потолок слабо светятся. Он видел на их фоне черные очертания своих боевых соратников. Двинувшись вперед, он различил проем в стене, выходивший на лестницу, смог разглядеть ведущие вверх ступени, узор из тьмы и неестественного слабого света.
Лимбек услышал, как у него за спиной в священном трепете заахали прочие гномы, и понял, что он не один. Они тоже могли видеть в темноте. Его сердце распирало от гордости за свой народ.
- Теперь все изменится, - сказал он себе, поднимаясь вверх по лестнице и слыша прямо за собой твердые шаги марширующих гномов. Революция снова вошла в колею и пусть не стремительно неслась вперед, но все же двигалась.
Лимбек готов был чуть ли не благодарить за это эльфов.
Джарре смахнула с лица несколько слезинок, прижалась спиной к двери и стала ждать, когда Лимбек постучит и смиренно попросит факел. Она даст ему факел, решила Джарре, а также и немного своего разума в придачу. Прислушиваясь к голосам, Джарре различила, как Лимбек стал произносить речь. Она со вкусом слушала, постукивая ногой по полу.
Факел почти догорел. Джарре схватила другую пачку речей, зажгла ее. Она услышала громовой рев “Сражаться!”, затем удар в дверь. Джарре рассмеялась, но смех ее был горьким. Она взялась за дверную ручку.
И вдруг она услышала совершенно необъяснимый звук марширующих ног. От тяжелого топота толстых гномьих башмаков задрожал пол.
- Пусть стукнутся о стены пару раз своими глупыми башками! - пробормотала Джарре. - Они вернутся.
Но вокруг стояла тишина.
Джарре чуть-чуть приоткрыла дверь, выглянула наружу.
В коридоре было пусто.
- Лимбек? - закричала Джарре, распахивая дверь. - Лоф? Есть тут кто-нибудь?
Ответа не было. Где-то далеко слышался топот ног решительно поднимавшихся вверх по лестнице гномов. Речь Лимбека пылающими клочками слетала с факела и падала пеплом к ее ногам.

Глава 10. ВНУТРО, ДРЕВЛИН. Нижнее Королевство

Эпло часто использовал пса для того, чтобы подслушивать чужие разговоры, - он слышал голоса ушами пса. Но тем не менее ему никогда не приходилось слушать чей-либо разговор с собакой. Псу было приказано присматривать за мальчишкой и предупреждать Эпло о любом злоумышленном поступке, как в случае попытки открыть люк. Эпло не интересовали другие мысли и разговоры Бэйна.
Однако Эпло пришлось признаться себе, что невинный с виду вопросик Бэйна о том, слушается ли Эпло владыку Нексуса, встревожил его. Были времена - и Эпло прекрасно их помнил, - когда он ответил бы на этот вопрос сразу, без запинки, прекрасно сознавая, о чем говорит.
Но не сейчас. Сейчас он уже не мог так ответить.
Бесполезно было говорить себе, что он никогда бы не ослушался своего повелителя на самом деле. Истинное послушание - послушание и от сердца, и от разума. А в сердце Эпло царил мятеж. Увертки и полуправда были лучше, чем открытое неповиновение и ложь, но второе было честнее. Уже долгое время, с самого странствия на Абаррах, Эпло не был честен со своим повелителем. И сознание этого раньше заставляло его чувствовать себя виноватым.
- Но теперь, - сказал Эпло сам себе, глядя из окна на быстро усиливающуюся бурю, - я начинаю спрашивать себя: а всегда ли был честен со мной мой повелитель?
Буря неслась над кораблем. Бешеный ветер раскачивал судно на якорных цепях, но они держали крепко. В самый разгар бури все время сверкавшие молнии освещали округу куда ярче, чем солнце во время спокойного периода. Эпло выбросил из головы мысли о своем повелителе. По крайней мере, сейчас не это было его проблемой. Его проблемой была Кикси-винси. Он переходил от окна к окну, рассматривая те части огромной машины, которые были ему видны.
На мостике появились Бэйн и пес. От собаки сильно пахло колбасой. Бэйн явно устал и был не в духе.
Эпло не смотрел ни на того, ни на другого. Теперь он был уверен, что память не обманула его. Что-то было не так...
- Что ты там высматриваешь? - зевая, спросил Бэйн и с размаху сел на скамью. - Там ничего нет, кроме...
Ломаная молния ударила в землю прямо рядом с кораблем, и в воздух полетели осколки камней. Грянул такой раскат грома, что даже сердце на миг остановилось. Пес приник к полу. Эпло инстинктивно отпрянул от окна. Мгновением позже он снова стоял там, напряженно вглядываясь во тьму.
Бэйн закрыл голову руками.
- Я ненавижу это место! - завопил он. - Я... Что это? Ты видишь? - Мальчик вскочил на ноги, указывая в окно: - Камни! Камни двигаются!
- Да, вижу, - сказал Эпло. Он был рад этому подтверждению, - ему показалось, что это обман зрения из-за вспышки молнии.
Еще один удар. Пес заскулил. Эпло и Бэйн прижались лицами к стеклу, вглядываясь в бурю.
Несколько коралитовых валунов вели себя чрезвычайно странно. Они сорвались с места и быстро катились по земле, направляясь - теперь это не могло быть ошибкой - прямо к кораблю Эпло.
- Они катятся к нам! - в ужасе сказал Бэйн.
- Это гномы, - догадался Эпло, однако понять, почему гномы отважились выйти в Снаружу, тем более во время бури, было трудно.
Валуны окружили корабль, пытаясь найти вход.
Эпло побежал на корму к люку, пес и Бэйн неслись за ним по пятам. Мгновение он стоял в нерешительности - очень не хотелось снимать магическую защитную печать. Но если эти движущиеся камни и взаправду гномы, то их в любую минуту может поразить молнией. Эпло решил, что сюда их привело отчаяние. Что-то, догадался он, связанное с Кикси-винси. Он положил руку на руну, начертанную в центре люка, и обвел ее в обратную сторону. Ее яркое голубое свечение сразу же стало угасать и блекнуть. Остальные руны, соприкасавшиеся с ней, тоже стали меркнуть. Эпло дождался, пока и эти руны почти совсем не исчезли, затем выдернул задвижку и распахнул дверь. Порыв ветра чуть не сбил его с ног. Дождь мгновенно вымочил его до нитки.
- Назад! - крикнул Эпло, прикрыв рукой лицо от хлещущего града.
Бэйн уже отскочил назад, чуть не полетев через пса. Оба забились в угол подальше от опасной двери.
Эпло за что-то схватился и стал вглядываться в бурю.
- Быстрее! - закричал он, хотя вряд ли кто-нибудь мог слышать его за раскатами грома. Он замахал рукой, чтобы привлечь внимание.
Голубое сияние, освещавшее внутренность корабля, по-прежнему было ярким, но Эпло увидел, что оно начинает меркнуть. Защитный круг был нарушен. Вскоре охранные руны корабля потеряют силу.
- Скорее! - снова крикнул он, на сей раз по-гномьи.
Передний валун, уже второй раз катившийся вокруг корабля, увидел голубой свет, исходивший из открытого люка, и направился прямо к нему. Остальные двое, увидев, что делает их предводитель, поспешили следом. Первый валун ударился об обшивку корабля, несколько мгновений бешено крутился на месте, затем вдруг прыгнул вперед и вверх, и в люке возникла физиономия Лимбека - без очков, багровая от одышки.
Корабль был построен для плавания по воде, а не по воздуху, потому люк был расположен на некоторой расстоянии от земли. Эпло для удобства запасся веревочной лестницей, которую он сейчас и бросил Лимбеку.
Гном, которого порывом ветра чуть не размазало по обшивке, начал подниматься, обеспокоенно поглядывая на два оставшихся валуна, которые приложило о борт корабля. Один из гномов умудрился выбраться из своей защитной оболочки, но у другого, похоже, возникли трудности. Жалобный вопль перекрыл и рев ветра, и раскат грома.
Лимбек чрезвычайно сердито пресек жалобные вопли и начал медленно и неуклюже спускаться вниз, чтобы выручить своего соратника.
Эпло быстро оглянулся - голубое сияние с каждой минутой слабело.
- Залезай сюда! - крикнул он Лимбеку. - Я позабочусь о них!
Лимбек не мог расслышать его слов, но смысл он уловил. Он снова начал подниматься. Эпло легко спрыгнул на землю. Руны на его теле полыхали голубым и красным, защищая его от секущего града и, как он горячо надеялся, от молний.
Полуослепший от хлещущего в лицо дождя, он рассматривал сооружение, из которого не мог выбраться гном. Второй гном запустил руки под эту штуку и, судя по его пыхтению и хрюканью, пытался ее приподнять. Эпло присоединил к его усилиям свои, подкрепленные магией. Он поднял булыжник в воздух с такой силой, что гном не удержался и плюхнулся наземь лицом в лужу.
Эпло рывком поднял гега на ноги, чтобы не дать ему утонуть, не выпуская при этом застрявшего гнома, который растерянно озирался по сторонам, ошарашенный внезапным освобождением. Эпло подтолкнул обоих к лестнице, проклиная медлительность толстоногих гномов. К счастью, очень близкий удар молнии заставил их двигаться побыстрее. Раздался раскат грома, и они в рекордное время поднялись по лестнице и нырнули внутрь.
Эпло втащил лестницу, захлопнул люк и запечатал его, быстро начертав руну вновь. Голубое свечение сделалось ярче. Он вздохнул свободнее.
Бэйн, проявив больше здравого смысла, чем ожидал ; от него Эпло, принес простыни, которые и раздал промокшим насквозь гномам. Еле живые от усталости, испуга и удивления при виде полыхавшей голубым кожи Эпло, гномы не могли говорить. Они выжимали свои длинные бороды, переводили дух и в великом изумлении смотрели на патрина. Эпло смахнул воду с лица и покачал головой, когда Бэйн протянул простыню и ему.
- Лимбек, дорогой мой, как я рад снова тебя видеть, - сказал Эпло со спокойной дружеской улыбкой. От тепла рун дождевая вода на нем быстро высохла.
- Эпло... - немного нерешительно проговорил гном. Его очки были залиты водой. Сняв их, он попытался было вытереть стекла носовым платком, но тот превратился в его кармане в мокрый комок. Лимбек в ужасе уставился на промокший платок.
- Вот, - услужливо сказал Бэйн, предлагая подол своей рубахи, который он вытянул из-под кожаных штанов.
Лимбек не отказался от помощи и тщательно протер очки подолом Бэйновой рубахи. Надев очки, он устремил долгий взгляд на ребенка, затем на Эпло и снова на Бэйна.
Странно, но Эпло мог бы поклясться, что Лимбек видит их обоих впервые.
- Эпло, - многозначительно произнес Лимбек. Он снова посмотрел на Бэйна и замялся, не будучи уверенным, как обращаться к ребенку, который был сначала представлен гегам как божество, затем как человеческий принц, а потом как сын могущественного человеческого чародея.
- Ты же помнишь Бэйна, - просто сказал Эпло. - Кронпринц и наследник престола Волкаранских островов.
Лимбек кивнул. На его лице возникло чрезвычайно хитрое и проницательное выражение. Может, огромная машина, что была снаружи, и остановилась, но в голове-то у гнома колесики крутились. Его мысли были настолько очевидны, что Эпло мог бы прочесть их вслух. “Вот, значит, как?” и “А что мне с этого будет?” Эпло, привыкший к рассеянному, непрактичному гному-идеалисту, был удивлен подобной переменой в Лимбеке и подумал, что же это может означать. Ему это очень не понравилось. Что бы ни переменилось в Лимбеке, пусть даже к лучшему, изменение это было разрушительным. В первые же мгновения их встречи Эпло понял, что ему придется иметь дело с совершенно другим Лимбеком.
- Ваше высочество, - сказал Лимбек. Судя по хитрой усмешке на его физиономии, гном, видимо, пришел к выводу, что эта ситуация ему как нельзя кстати.
- Лимбек - Верховный Головарь, ваше высочество, - сказал Эпло, надеясь, что Бэйн поймет намек и будет обращаться с Лимбеком с подобающим почтением.
- Верховный Головарь Лимбек, - с холодной вежливостью сказал Бэйн тоном, которым царственный правитель разговаривает только с равным ему. - Я счастлив снова увидеть вас. А кто эти остальные геги, которых вы привели с собой?
- Не геги! - резко ответил Лимбек, темнея лицом. - Гег - рабское прозвище. Оскорбительное! Унизительное! - Он ударил кулаком по ладони.
Удивленный гневом гнома, Бэйн бросил вопросительный взгляд на Эпло. Эпло и сам был ошарашен, .но, припомнив их с Лимбеком прошлые беседы, понял, что происходит. Он даже отчасти смог это объяснить:
- Вы должны понять, ваше высочество, что Лимбек и его народ зовут себя гномами, - это древнее и правильное название их расы, как, например, люди - для вашей. Прозвище “геги”...
- ...дали нам эльфы! - сказал Лимбек, сражаясь со своими очками, - они стали запотевать из-за испарявшейся с его бороды влаги. - Простите меня, ваше высочество, но я должен... Ах, благодарю вас.
Он снова протер очки подолом рубашки, который предложил ему Бэйн.
- Прошу прощения за то, что накричал на вас, ваше высочество, - холодно сказал Лимбек, цепляя очки за ушами и глядя на Бэйна сквозь стекла. - Вы, конечно, никак не могли знать, что теперь это слово превратилось для гномов в смертельное оскорбление. Разве не так?
Он бросил взгляд на своих соратников, ища поддержки. Но Лоф, разинув рот, смотрел на Эпло - голубое свечение рун на его коже только-только начало угасать. Другой гном беспокойно смотрел на собаку.
- Лоф, - резко окликнул его Лимбек, - ты слышал, что я сказал?
Лоф подскочил с чрезвычайно виноватым видом и тихонько пихнул в бок своего товарища.
Голос их вождя был суров.
- Я сказал, что слово “гег” оскорбительно для нас.
Оба гнома немедленно попытались сделать вид, что они смертельно оскорблены и глубоко уязвлены, хотя совершенно очевидно было, что они и представления не имеют, о чем идет речь.
Лимбек нахмурился, хотел было что-то сказать, затем вздохнул и промолчал.
- Могу ли я поговорить с тобой наедине? - неожиданно обратился он к Эпло.
- Конечно, - пожал тот плечами. Бэйн вспыхнул, открыл было рот, но Эпло взглядом остановил его.
Лимбек внимательно смотрел на мальчика.
- Вы ведь тот, кто составил схему Кикси-винси. Вы выяснили, как она работает, правда, ваше высочество?
- Да, - с надлежащей скромностью ответил Бэйн.
Лимбек снял очки, рассеянно потянулся за носовым платком и снова вытащил мокрый комок. Он опять нацепил очки на нос.
- Тогда и вы пройдите со мной, - сказал он. Повернувшись к своим сородичам, Лимбек приказал:
- Стойте здесь на страже. Скажете мне, когда буря начнет утихать.
Оба гнома серьезно кивнули и подошли к окну.
- Меня беспокоят эльфы, - объяснил Эпло Лимбек. Они шли в нос корабля, к каюте Эпло. - Они засекут твой корабль и спустятся на разведку. Нам надо добраться до туннелей прежде, чем кончится буря.
- Эльфы? - изумленно повторил Эпло. - Здесь, внизу? На Древлине?
- Да, - сказал Лимбек. - Об этом мне тоже надо с тобой поговорить. - Он сел на табурет, стоявший в каюте Эпло, на табурет, когда-то принадлежавший гномам Челестры.
Эпло чуть было не высказался по этому поводу, но сдержался. Лимбека не интересовали гномы других миров. Ему, видимо, хватало забот и в этом мире.
- Когда я стал Верховным Головарем, я первым делом приказал отключить Майнавиры. Эльфы прибыли за водой... и ничего не получили. Они решили начать против нас войну, хотели запугать нас своей магией и сверкающей сталью. “Разбегайтесь, геги! - кричали они нам, - разбегайтесь, не то мы передавим вас, как клопов!” Они сыграли мне на руку, - сказал Лимбек, снимая очки и вертя их за дужки. - Только немногие гномы не были согласны со мной в том, что мы должны сражаться. Особенно жирцы. Им не хотелось беспокойства, хотелось жить, как прежде. Но, когда они услышали, что эльфы называют нас клопами и говорят с нами так, словно у нас действительно нет ни мозгов, ни чувств, все равно как у насекомых, даже самые миролюбивые из этих старцев были готовы пооткусывать им уши.
Мы окружили эльфов и их корабль. В тот день там собрались сотни, может, даже целая тысяча гномов. - . Лимбек с мечтательным, задумчивым видом погрузился в воспоминания, и Эпло впервые с момента их встречи увидел в нем что-то от прежнего Лимбека-идеалиста.
- Эльфы обезумели, они были обескуражены, но ничего не могли поделать. Мы превосходили их числом, и они были вынуждены сдаться нам. Они стали предлагать нам деньги. Нам не нужны были их деньги<Из-за жестокой нехватки воды в Срединном Царстве она является чрезвычайно дорогим товаром. Денежная система как людей, так и эльфов основана на воде. В землях людей 1 барль эквивалентен 1 баррелю воды (примерно 140 - 224 литра), и его можно обменять на соответствующее количество воды в королевском хранилище или в любом из водохранилищ, разбросанных по Волкаранским и Улиндским островам> - на что они нам? И больше нам не нужны их отбросы и мусор!
- А что же вам нужно? - полюбопытствовал Эпло.
- Город! - гордо сказал Лимбек. Глаза его сияли. Казалось, он позабыл об очках, что болтались у него в руке. - Город там, наверху, в Срединном Царстве. Над бурями. Город, где наши дети могли бы чувствовать на своем лице тепло солнечных лучей, видеть деревья и играть в Снаруже. И еще нам нужен эльфийский корабль, чтобы перебраться туда.
- Но понравится ли это твоему народу? Захотят ли они расстаться... ну, со всем этим? - Эпло неопределенно махнул рукой на озаряемый блеском молний пейзаж, где: сверкали костлявые, как у скелета, руки Кикси-винси.
- У нас нет выбора, - сказал Лимбек. - Нас слишком много тут, внизу. Население растет, а туннелей больше не становится. Я занимался этим вопросом и обнаружил, что Кикси-винси разрушает гораздо больше жилья, чем строит.
А там, наверху, в Срединных Королевствах, есть еще и горы. Мы можем выкопать в них туннели для жилья. Со временем наш. народ привыкнет там жить и будет счастлив. - Он вздохнул и замолчал, уставившись в пол, который он без очков не мог разглядеть.
- Что же случилось? Что сказали эльфы? Лимбек беспокойно заерзал, поднял глаза.
- Они обманули нас. Думаю, я тогда сделал ошибку. Ты ведь знаешь, каким я был - доверчивым, наивным. - Лимбек снова нацепил очки и сердито посмотрел на Эпло, как будто тот осмелился спорить с ним. Эпло не собирался спорить, - привозят сюда рабов - пленных эльфов, которым вырезали языки<Магическая песнь, которую поют восставшие эльфы, заставляет остальных эльфов, услышав ее, вспомнить о давно позабытых ценностях, которые некогда высоко почитались всеми ими. Те, кто слышит эту песнь, внезапно осознают развращенность империи Трибус и, отрекаясь от верности ей, присоединяются к повстанцам. Потому мятежным эльфам, взятым живьем, вырезают языки, таким образом принуждая их к молчанию>, и тех из наших, кого им удается схватить, и заставляют их работать в этой части Кикси-винси.
Мы нападаем на них маленькими отрядами, изматываем их, надоедаем им, заставляем их держать здесь большое число эльфов вместо того маленького слабого отряда, который они намеревались здесь оставить...
Лимбек нахмурился, покачал головой.
- Но теперь вы зашли в тупик, - вставил Эпло. - Вы не можете отбить Майнавиры, эльфы не в силах выкурить вас и выгнать наружу. Обе стороны зависят от Кикси-винси, значит, все обязаны поддерживать ее работу.
- Это довольно верно, - сказал Лимбек, снимая очки, которые оставили на его переносице, там, где врезалась дужка, красные пятна. - Так и было.
- Было? - сказал Эпло, обратив внимание на то, как Лимбек подчеркнул это слово. - Что же изменилось?
- Все, - угрюмо ответил Лимбек. - Эльфы остановили Кикси-винси.

Глава 11. ВНУТРО, ДРЕВЛИН. Нижнее Царство

- Остановили! - вскричал Бэйн. - Всю машину!
- Уже целых семь циклов, как остановили, - ответил Лимбек. - Смотрите. Отсюда ее видно. Темно, тихо. Ничто не движется. Ничто не работает. У нас нет ни тепла, ни света. - Гном сокрушенно вздохнул. – До сих пор мы не понимали, что для нас значит Кикси-винси. В этом, конечно, наша вина, поскольку ни один том никогда не интересовался, почему она вообще работает. Теперь, когда насосы остановились, многие глубокие туннели затопила вода. Там жили мои соплеменники. Теперь они вынуждены покидать свои жилища, чтобы не утонуть. А те жилища, что еще остались у нас, уже переполнены. В Хероте есть особые пещеры, где мы выращивали себе пищу. Сверклампы, что горели словно солнце, давали свет для наших посевов. Но когда Кикси-винси остановилась, сверклампы стали меркнуть, и теперь света нет. Посевы пожухли и скоро совсем погибнут. Но, кроме прочего, мой народ перепуган, - сказал Лимбек, потирая виски. - Мои соплеменники в ужасе. Они не страшились, когда на нас нападали эльфы. Но теперь они просто одурели от страха. Тишина, понимаете ли, - он огляделся вокруг, моргая глазами, - а они не могут выносить тишины.
“Конечно, дело не только в этом, - подумал Эпло, - и Лимбек это знает”. В течение многих столетий гномы обхаживали свою огромную любимую машину. Они служили ей преданно и самоотверженно, никогда не задаваясь вопросом, зачем или почему. Теперь сердце их владычицы остановилось, и слуги не знали, куда им себя девать.
- Что вы имеете в виду, Верховный Головарь, когда говорите, что эльфы остановили машину? Как они это сделали? - полюбопытствовал Бэйн.
- Не знаю! - беспомощно пожал плечами Лимбек.
- Но вы уверены, что это сделали эльфы? - настаивал Бэйн.
- Простите меня, ваше высочество, но какое это имеет значение? - горько спросил гном.
- Очень большое, - сказал Бэйн. - Если это эльфы остановили Кикси-винси, то, значит, они узнали, как заставить ее работать.
Лицо Лимбека помрачнело. Он ощупью стал искать очки, обнаружив, в конце концов, что они болтаются у пего на одном ухе под каким-то сумасшедшим углом.
- Значит, наша жизнь теперь у них в руках! Это непереносимо! Теперь мы просто обязаны сражаться!
Уголком своих голубых глаз Бэйн поглядывал на Эпло. На его нежно изогнутых губах появилась легкая улыбка. Мальчик любовался собой, понимая, что, какую бы игру ни вел патрин, он, Бэйн, имеет перед ним преимущество.
- Спокойно, - утихомирил Лимбека Эпло. - Дай подумать минутку.
Если все было так, как сказал Бэйн, а Эпло был вынужден признать, что ребенок прав, то эльфы действительно могут знать, как управлять Кикси-винси, то есть сделать то, чего не мог сделать никто с тех пор, как сартаны по непонятной причине забросили свою огромную машину много столетий назад. А если эльфы знают, как она работает, то они знают, как ею управлять, как руководить ее действиями. Они смогут выстроить в линию острова, они завладеют водой, они завладеют миром.
“Кто владеет машиной, владеет водой. А тот; кто владеет водой, правит теми, кому нужно пить”.
Слова Ксара. Ксар хотел явиться на Арианус как спаситель, принести порядок погруженному в хаос миру. Ксар не ожидает, что перед ним предстанет мир, который держит за горло железная рука империи Трибус. А эльфы Трибуса не из тех, чью хватку легко разжать.
“Но я-то сам не лучше Лимбека, - сказал про себя Эпло. - Я думаю о том, чего, может быть, вовсе и нет. Сначала я должен выяснить, что произошло. Может, проклятая машина просто сломалась”. Хотя, как он знал из объяснений Лимбека, машина вполне способна сама себя починить, что за многие годы и проделывала неоднократно.
“Но есть и другая вероятность. Если я прав и дело именно в этом, то эльфы не менее, чем гномы, озадачены и встревожены остановкой Кикси-винси”.
Он повернулся к Лимбеку.
- Я так понимаю, что вы вылезаете наружу только во время бури, под ее прикрытием?
Лимбек кивнул. Он наконец-то умудрился нацепить очки.
- И буря продлится недолго.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Нам надо выяснить, что случилось с машиной. Ты ведь не хочешь втянуть свой народ в кровавую войну, которая может ни к чему не привести? Я должен проникнуть на Хвабрику. Можешь это устроить?
Бэйн горячо закивал.
- Там должно быть центральное управление. Лимбек нахмурился.
- Но теперь на Хвабрике ничего нет. Там уже давно ничего не было.
- Не на Хвабрике. Под ней, - поправил Эпло. - Когда сартаны... менежоры, как вы их называете, жили на Древлине, они построили систему тайных подземных помещений и туннелей, магически защитив их так, чтобы никто не мог ее обнаружить. Управление Кикси-винси находится не на поверхности Древлина, разве не гак? - он бросил взгляд на Бэйна.
Мальчик покачал головой.
- Сартаны не стали бы размещать его в доступном месте. Они наверняка надежно спрятали его. Конечно, управление может быть где угодно, но логичнее всего предположить, что оно на Хвабрике, скажем, там, откуда началась Кикси-винси. Что такое Хвабрика?
Лимбек был чрезвычайно возбужден.
- Вы правы! Там есть потайные ходы! Туннели, защищенные магией! Джарре видела их. Тот... тот, другой человек, что был с вами. Слуга вашего высочества. Тот, что все время спотыкался...
- Альфред, - спокойно улыбаясь, сказал Эпло.
- Да, Альфред! Он водил туда с собой Джарре! Но, - он снова помрачнел, - она сказала, что они видели там только мертвецов.
“Так вот где я был”, - сказал про себя Эпло<Проходя сквозь Врата Смерти во время странствия на Абаррах, Альфред и Эпло обменялись сознаниями и пережили наиболее яркие и болезненные воспоминания друг друга. (“Огненное море”, том 3 цикла “Врата Смерти”.)>. Мысль о возвращении туда не особенно его радовала.
- Там не только мертвецы, - сказал он, надеясь, что не ошибается. - Видишь ли, я...
- Головарь! Верховный Головарь! - с носа корабля послышались крики и лай. - Буря кончается!
- Нам надо идти. - Лимбек встал. - Не хотите ли пойти с нами? Как только эльфы увидят корабль, здесь станет опасно. Они, наверное, уничтожат его. Или уничтожат, или их колдуны попытаются захватить его...
- Не беспокойся, - усмехнулся Эпло. - Я ведь и сам обладаю магической силой, помнишь? Никто не подойдет к кораблю, если я этого не захочу. Мы пойдем с тобой. Мне нужно поговорить с Джарре.
Эпло отправил Бэйна за своими пожитками и в первую очередь схемами Кикси-винси, которые сделал мальчик. Эпло пристегнул рунный меч и засунул за голенище такой же кинжал. Он посмотрел на руки, на яркую голубую татуировку на коже. В прошлый раз, когда он был на Арианусе, он скрывал татуировку под повязками. Как скрывал и то, что он патрин. Сейчас не было нужды прятать свою сущность. Это время минуло. Возле корабельного люка его ждали Лимбек и прочие гномы.
Насколько видел Эпло, буря бушевала так же яростно, как и прежде. Но, видимо, ураган перешел в простой проливной дождь. Огромные градины все так же колотили по обшивке корабля, а молнии прожгли три дырки в коралите за то короткое время, пока Эпло смотрел в окно. Он мог бы воспользоваться своей магией для того, чтобы мгновенно перенестись вместе с Бэйном в любое место, но, чтобы заклинание сработало, ему нужно было четко представить место, куда он хочет попасть, а единственным местом на Древлине, которое он в точности помнил, была Хвабрика.
Эпло представил себе, что вдруг очутится в круге голубого огня прямо посреди эльфийского войска.
Он как мог пристально рассматривал сквозь залитое дождем окно приспособления, которыми гномы воспользовались для странствия в бурю.
- Что это такое?
- Это тележки с Кикси-винси, - сказал Лимбек. Он снял очки и рассеянно улыбался, напоминая Эпло прежнего Лимбека. - Это моя идея. Наверное, ты не помнишь, но, когда ты был ранен, мы отвозили тебя на такой же. Ну, тогда, когда нас подняли когтеройки. Теперь мы перевернули их вверх ногами и укрепили колеса не на дне, а на верху тележки. Сверху мы прикрыли тележки коралитом. Ты как раз влезешь в одну из них, Эпло, - заверил его Лимбек, - хотя тебе будет тесновато и не слишком удобно. Я пойду с Лофом. А ты можешь взять мою...
- Я не о том, влезу или не влезу, - мрачно прервал его Эпло. - Я думал о молниях. - Его магия могла защитить его, но не Бэйна или гномов. - Разок попадет в этот металл и...
- О, об этом нечего беспокоиться, - сказал Лимбек, выпячивая грудь от гордости. Он взмахнул очками. - Обрати внимание на металлические стержни на верху каждой тележки. Если молния попадет в тележку, то стержни отведут заряд мимо тележки - в колеса и в землю. Я назвал их лепестрическими стержнями.
- И как?
- Ну, - неохотно сознался Лимбек, - их никогда по-настоящему не проверяли. Но теория весьма солидная. Когда-нибудь, - с надеждой добавил он, - в нас ударит молния, и мы все сами увидим.
Остальные гномы были чрезвычайно встревожены подобной перспективой. Похоже, они не разделяли энтузиазма Лимбека насчет научных изысканий. Эпло тоже. Он решил взять Бэйна в свою тележку и прикрыть обоих магической защитой.
Эпло открыл люк. Внутрь хлестанул дождь. Завыл ветер, от раскатов грома задрожала под ногами земля. Бэйн, который теперь увидел бурю во всем ее гневе, побледнел и широко раскрыл глаза. Лимбек и гномы отшатнулись назад. Бэйн вцепился в открытую дверь люка.
- Я не боюсь, - сказал он, хотя его губы дрожали. - Мой отец мог бы прекратить молнии.
- Ну, папочки тут нет. И я думаю, что даже Синистрад мало что мог бы сделать против этой бури.
Эпло сгреб Бэйна за пояс и, подняв его, побежал к первой тележке. Пес бежал следом. Лимбек и его боевые соратники уже добежали до своих тележек. Приподнимая эти сооружения, гномы с поразительной быстротой ныряли в них. Перевернутые вверх тормашками тележки накрыли гномов, защищая их от яростной бури.
Руны на коже Эпло полыхнули голубым, образовав вокруг него защитную оболочку, спасавшую его от дождя и града. Везде, где патрин касался Бэйна, тело мальчика тоже было защищено, но Эпло не мог прижимать его к себе и в то же время тащить его в тележку.
Эпло впотьмах ощупью нашел тележку. Бока тележки были скользкими, и он не мог подсунуть пальцы под металлический край. Вспышка молнии озарила небосвод, и градина ударила Бэйна по щеке. Мальчик зажал кровоточащую ссадину рукой, но не закричал. Пес гавкнул в ответ удару грома, пытаясь его прогнать, словно тот был живым и угрожал напасть.
Наконец Эпло удалось приподнять тележку настолько, чтобы втолкнуть Бэйна внутрь. Пес проскользнул следом.
- Сидите тут! - приказал Эпло и побежал назад к кораблю.
Гномы уже катились по земле, направляясь к безопасному месту. Эпло запомнил, в какую сторону они направились, и занялся своим делом. Он быстро начертал руну на внешней обшивке корабля. Она вспыхнула голубым, остальные руны также зажглись от нее магическим огнем. Голубой и алый свет узорами разлился по обшивке корабля. Стоя под жестоким дождем, Эпло внимательно смотрел на руны, желая удостовериться в том, что магия защищает весь корабль. От корабля исходил мягкий голубой свет. Удовлетворенно кивнув, Эпло повернулся и побежал к тележке. Теперь он был уверен, что никто - ни гном, ни эльф, ни человек - не сможет повредить его корабль.
Подняв тележку, он заполз внутрь. Съежившийся Бэйн сидел в центре, обнимая собаку.
- Давай, вылезай, - сказал Эпло псу, и тот мигом исчез.
Бэйн изумленно озирался.
- Что с собакой? - взвизгнул он.
- Заткнись, - прорычал Эпло. Согнувшись почти пополам, он уперся спиной в потолок тележки. - Полезай под меня, - сказал он Бэйну.
Мальчишка, неловко извиваясь, пролез между руками Эпло.
- Я поползу, и ты поползешь вместе со мной.
Они неуклюже поползли вперед, то и дело останавливаясь и мешая друг другу. Через дырку в боку тележки Эпло мог видеть, куда они ползут, и ползти им было куда дальше, чем он прежде предполагал. Когда им попадался твердый коралит, они скользили на нем, а в других местах по локоть проваливались в грязь, с трудом перебираясь через лужи.
Хлестал дождь, град оглушительно барабанил по металлической тележке. Снаружи пес лаял на гром.
- Лепестрические стержни, - проворчал Эпло.

Глава 12. ВНУТРО, ДРЕВЛИН. Нижнее Царство

- Не буду я тебе ничего рассказывать про статую! - заявила Джарре. - От этого только хлопот прибудет, точно тебе говорю!
Лимбек вспыхнул от злости и сердито зыркнул на нее сквозь стекла очков. Он открыл было рот, дабы изречь заявление, которое положило бы конец не только их отношениям, но и его очкам, которые в ответ были бы разбиты, но Эпло благоразумно наступил ему на ногу. Лимбек понял и погрузился в чреватое взрывом молчание.
Они снова были в комнате с надписью “Бойлерная”, в апартаментах Лимбека. Теперь они освещались приспособлением, которое Джарре называла светарь. Устав жечь речи Лимбека и слушать о том, что она способна видеть в темноте, если пожелает, после ухода Лимбека она вышла и отняла светарь у боевого соратника, заявив, что он нужен Верховному Головарю. Боевой соратник, как оказалось, был не слишком большим приверженцем Верховного Головаря, но Джарре была крепко сложена и могла отвесить очень хорошую политическую оплеуху.
Она вышла со светарем в руках - он был из эльфийского мусора, оставшегося с тех времен, когда эльфы платили за воду тем, что не нужно было им самим. Светарь, подвешенный на крюк, был достаточно хорош для тех, кто привык к чадящему пламени и запахам и кого не пугала трещина на боку, из которой на пол капала какая-то явно легко воспламеняющаяся жидкость.
Джарре обвела их всех вызывающим взглядом. На ее лице, освещенном светарем, застыло жесткое упрямое выражение. Эпло понял, что гнев Джарре был лишь маской, за которой скрывалась глубокая, горячая тревога за ее народ и за Лимбека. И может быть, в первую очередь за Лимбека.
Бэйн, привлекая к себе внимание Эпло, поднял брови.
- Я смогу поладить с ней, - предложил мальчик, - только позволь.
Эпло пожал плечами в ответ. Это не могло никому повредить. Кроме необычно развитой интуиции, Бэйн обладал еще и ясновиденьем. Иногда он мог читать самые сокровенные мысли других... других меншей. Но влезть в мысли Эпло он не мог.
Бэйн плавно приблизился к Джарре и взял ее за руки.
- Я вижу эти хрустальные усыпальницы, Джарре. Я вижу их и не стану корить тебя за то, что ты боишься и не желаешь возвращаться туда. Это воистину очень печальное место. Но, милая, милая Джарре, ты просто обязана рассказать нам, как добраться до тех туннелей. Неужели ты не хочешь узнать, на самом ли деле именно эльфы остановили Кикси-винси? - продолжал он обхаживать ее.
- И что ты будешь делать, если это эльфы? - спросила Джарре, вырывая руки. - И откуда ты знаешь, что я видела? Ты просто все сочинил. Или Лимбек рассказал тебе.
- Нет, я не выдумал, - пустил слезу Бэйн, оскорбленный в лучших чувствах.
- Видишь, что ты наделала? - сказал Лимбек, успокаивающе обняв мальчика. Джарре зарделась от стыда.
- Простите, - пробормотала она, теребя короткими пальцами подол платья. - Я и в мыслях не имела кричать на вас. Но что вы собираетесь делать? - Она подняла голову и в упор посмотрела на Эпло. В ее глазах заблестели слезы. - Мы не можем сражаться с эльфами! Столько народу погибнет! Вы же сами знаете. Вы знаете, что произойдет. Нам просто надо сдаться, сказать им, что мы не правы, что все это было ошибкой! Тогда они, возможно, уйдут и оставят нас в покое, и все будет по-прежнему!
Она закрыла лицо руками. Пес подполз к ней, молча выражая свое сочувствие.
Лимбек надулся так, что Эпло подумал, что гном вот-вот взорвется. Подняв палец в знак предупреждения., Эпло заговорил спокойно и твердо:
- Слишком поздно, Джарре. Теперь уже ничто не будет как прежде. Эльфы не уйдут. Теперь, когда в их руках источник воды Ариануса, они не уступят. И рано или поздно они устанут от вашей изматывающей их партизанской тактики. Они пошлют сюда огромное войско и либо поработят ваш народ, либо уничтожат вас. Слишком поздно, Джарре. Вы зашли слишком далеко.
- Знаю. - Джарре вздохнула и вытерла глаза подолом платья. - Но я знаю только то, что эльфы захватили машину. Я не представляю, что вы можете сделать, - глухо и безнадежно добавила она.
— Сейчас я не могу этого объяснить, - сказал Эпло, - но есть надежда, что неэльфы остановили Кикси-винси. Возможно, они встревожены этим не меньше вас. И если это так, если его высочество сможет снова заставить ее заработать, тогда вы можете послать эльфов куда подальше - хоть в Мальстрим.
- Ты имеешь в виду, что Майнавиры снова будут нашими? - с сомнением спросила Джарре.
- Не только Майнавиры, - сказал Бэйн, улыбаясь сквозь слезы, - все! Весь Арианус! Все - эльфы, люди, - все будут в вашей власти!
Подобная перспектива скорее испугала Джарре, чем обрадовала, а Лимбека эти слова просто ошеломили.
- Но мы вовсе не хотим править ими всеми, - начал было он, затем замолк, размышляя. - Или хотим?
- Да нет, конечно! - быстро ответила Джарре. - Что нам делать со всеми этими людьми и эльфами? Они же все время воюют и никак не успокоятся.
- Но, дорогая... - собрался было возразить ей Лимбек.
- Извините, - быстро вмешался Эпло, - но мы еще слишком далеки от цели, потому давайте сейчас не думать об этом.
“Если, конечно, не принимать во внимание то, - подумал про себя патрин, - что нежный ротик Бэйна врет напропалую. Арианусом будет править владыка Нексуса”. Конечно, именно его повелитель должен править Арианусом, но дело было не в этом. Эпло очень не нравилось обманывать гномов, заставляя их рисковать ради лживых обещаний и пустых надежд.
- Вам надо подумать о другом. Если не эльфы отключили Кикси-винси, то они, наверное, думают, что это сделали гномы. А это значит, что они наверняка имеют против вас куда больше, чем вы против них. В конце концов, раз машина не работает, они не смогут получать воду для своего народа.
- Может, они прямо сейчас готовятся напасть на нас! - взревел Лимбек. Эпло кивнул.
- Ты на самом деле веришь, что эльфы могут и не уметь управлять машиной? - спросила дрожащим голосом Джарре.
- Мы не узнаем, пока сами не посмотрим.
- Мы должны узнать истину, моя дорогая, - сказал Лимбек уже помягче. - Мы верим только в истину.
- Мы верили в нее раньше, - пробормотала Джарре. - Ладно, - вздохнула она. - Я расскажу вам все, что знаю о статуе Менежора. Но, боюсь, я знаю мало. Я была так растеряна, кругом была драка и эти копари.:.
- Расскажи только о статуе, - предложил Эпло. - Вы вместе с еще одним человеком, что был с нами, с этим рохлей Альфредом, вошли внутрь статуи и спустились в туннель, что был под ней.
- Да, - сдалась Джарре. - И там было печально. Так печально... Все эти прекрасные люди были мертвы. И Альфред был такой печальный. Я не люблю об этом вспоминать.
Пес, услышав имя Альфреда, завилял хвостом и заскулил. Эпло потрепал собаку, чтобы та замолчала. Пес вздохнул и растянулся на полу, уткнувшись носом в лапы.
- Не думай об этом, - сказал Эпло. - Расскажи о статуе. Давай с самого начала.
- Ладно. - Джарре задумчиво сдвинула брови, пожевала бакенбарды. - Сражение продолжалось. Я поискала взглядом Лимбека и увидела, что он стоит рядом со статуем. Верховный Головарь и копари пытались оттащить его. Я побежала ему на помощь, но, пока я дотуда добежала, он уже исчез. Я посмотрела вокруг и увидела, что статуй открылся! - Джарре показала руками.
- Какая часть статуи? - спросил Бэйн. - Корпус, вся статуя?
- Нет, только нижняя часть, постамент, под ногами Менежора. Тогда я и увидела его ноги...
- Ноги Альфреда? - улыбнулся Эпло. - Их трудно было бы не заметить.
Джарре энергично закивала.
- Я увидела, что его ноги торчат из дырки у подножия статуя. Вниз уходила лестница, и Альфред лежал на спине на ступенях, а его ноги торчали вверх. В тот миг я увидела, что еще набежали копари, и поняла, что лучше мне спрятаться, или они меня увидят. Я нырнула в дырку. Потом я испугалась, что они заметят Альфредовы ноги. Потому я втащила его за собой.
И тут случилась странная вещь. - Джарре покачала головой. - Когда я втащила Альфреда внутрь, статуй начал закрываться. Я так испугалась, что даже ничего сделать не могла. Там, внизу, было так темно и тихо. - Джарре содрогнулась, посмотрела по сторонам. - Ужасающе тихо. Прямо как сейчас. Я... я стала кричать.
- И что случилось потом?
- Альфред очнулся. Сдается, он был в обмороке...
- Ну да, это в его духе, - угрюмо сказал Эпло.
- Короче, я перепугалась и спросила его, не сможет ли он открыть статуй. Он сказал, что нет. Я сказала, что он должен знать, как это сделать, ведь открыл же он его. Он сказал, что он не нарочно. Он упал в обморок, повалился на статуй, и, наверное, он случайно открылся.
- Врун, - пробормотал Эпло. - Он знал, как ее открыть. Ты не видела, чтобы он это делал? Джарре покачала головой.
- Ты не видела, чтобы он торчал где-нибудь вблизи статуи? Во время схватки, к примеру?
- Я не могла этого видеть. Я побежала туда, где в туннелях скрывались наши, и сказала им, чтобы они выходили и вступали в бой. Когда я вернулась, уже началась драка, и я ничего не могла увидеть.
- Но я видел его! - внезапно сказал Лимбек. - Теперь я припоминаю! Тот, другой человек, наемный убийца...
- Хуго Десница?
- Да. Я стоял рядом с Альфредом. Хуго побежал к нам, крича, что идут копари. Альфред побледнел, и Хуго крикнул ему, чтобы тот не вздумал упасть в обморок, но Альфред все равно упал. Он упал прямо на ноги статуи!
- И она открылась! - возбужденно воскликнул Бэйн.
- Нет. - Лимбек почесал голову. - Нет, мне так не кажется. Боюсь, потом все довольно сильно перепуталось... Но помню - он лежит, а я еще подумал, не ранен ли он. Думаю, я заметил бы, если бы статуя была открыта.
“Вряд ли”, - подумал Эпло, вспомнив о слабом зрении гнома.
Патрин мысленно попытался надеть огромные башмаки Альфреда и представить себе, что могло тогда случиться. Сартан, как всегда страшившийся применить свою магическую силу и тем раскрыть себя, оказался прямо посреди схватки. Он, как обычно в тяжелой ситуации, упал в обморок и повалился на ноги статуи. Когда он очнулся, вокруг него кипела драка. Он должен был сбежать оттуда.
Он открывает статую, намереваясь войти внутрь и исчезнуть, но что-то еще пугает его, и он снова падает в обморок и проваливается внутрь... или же его ударили по голове. Статуя остается открытой, и Джарре натыкается на него.
“Да, вероятно, так и было, - заключил Эпло, - и это все, что мы отсюда можем извлечь. За исключением того, что Альфред был в обмороке и не слишком ясно соображал, открывая статую. Хороший знак. Значит, ее не так уж сложно открыть. Если ее охраняет сартанская магия, то рунная структура не должна быть слишком замысловатой. Труднее всего будет этот вход найти... и оторваться от эльфов на время, достаточное, чтобы открыть его”.
Эпло не сразу осознал, что все перестали говорить и выжидающе смотрят на него. Он подумал, не прослушал ли он чего.
- Что? - спросил он.
- Что будет, когда мы попадем в туннель? - деловито спросила Джарре.
- Будем искать пульт управления Кикси-винси, - ответил Эпло.
Джарре покачала головой.
- Не помню, чтобы я видела там что-нибудь похожее на часть Кикси-винси. Я помню только прекрасных людей... мертвых, - тихо сказала она.
- Ну, пульт должен быть где-то там, внизу, - твердо сказал Эпло, сам не понимая, кого он пытается убедить. - Его высочество найдет его. Как только мы очутимся внизу, мы окажемся в относительной безопасности. Ты сама сказала, что статуя закрылась за тобой. Нам нужно провести какую-нибудь диверсию и достаточно надолго отвлечь эльфов от Хвабрики, чтобы мы успели туда проникнуть. Твои ребята смогут это устроить?
- Один из эльфийских кораблей стоит на якоре у Майнавиров, - предложил Лимбек. - Наверное, мы сможем напасть на него...
- Никаких нападений! - Лимбек и Джарре пустились в дискуссию, которая почти тотчас же перешла в перебранку. Эпло снова сел, позволив им выговориться. Он был доволен, что разговор свернул в другое русло. Ему было все равно, что делают гномы. Пусть себе ругаются. Пес лежал на боку и видел сны - не то он охотился, не то за ним. Он дрыгал во сне лапами, бока его поднимались и опускались.
Бэйн, глядя на спящую собаку, подавил зевок и попытался сделать вид, что сам он ну ни капельки не хочет спать. Он, однако, задремал и чуть не упал вперед. Эпло встряхнул его.
- Пошли баиньки, ваше высочество. До утра мы ничего не будем предпринимать.
Бэйн кивнул. Он слишком устал, чтобы спорить. Пошатываясь, мальчик встал. Глаза его слипались. Бэйн наткнулся на кровать Лимбека, упал на нее и почти сразу же заснул.
Лениво наблюдавший за ним Эпло внезапно ощутил странную резкую боль в сердце. Сейчас, когда глаза мальчика были закрыты и не видно было таящихся в них взрослого коварства и двуличия, Бэйн был похож на любого спящего десятилетнего ребенка. Сон его был глубок и безмятежен. И прочие, более взрослые и мудрые, должны были охранять его.
“Так мог бы сейчас спать мой собственный ребенок, - подумал Эпло. Ему было невыносимо больно. - Где он сейчас спит? В хижине какого-нибудь Оседлого, в безопасности, - насколько можно быть в безопасности в Лабиринте, - там, где оставила его мать, прежде чем уйти? Или он вместе со своей матерью, если только она жива... Если только он жив... Жив. Я знаю. Это также верно, как и то, что он появился на свет. Я всегда это знал. Я знал это и тогда, когда она покинула меня. И я ничего не сделал... Будь я проклят, я не сделал ничего, только попытался покончить с собой, чтобы больше не думать об этом... Но я вернусь. Я приду за тобой, малыш. Старик, наверное, прав. Сейчас еще не время. И я не смогу один... - Эпло протянул руку, откинул с лица Бэйна влажный локон. - Только продержись еще немного. Совсем немного...”
Бэйн свернулся в кровати клубочком. Без тепла, что давала Кикси-винси, в туннелях стало холодно. Эпло встал. Взял одеяло Лимбека, набросил его на худенькие плечи мальчика, подоткнул. Затем вернулся в свое кресло.
Слушая спор Лимбека и Джарре, патрин вынул из ножен свой меч и вновь обвел каждую руну, начертанную на рукояти. Ему нужно было еще кое о чем подумать. И когда патрин осторожно положил меч перед собой на стол, кое-что пришло ему в голову.
“Я на Арианусе не потому, что меня послал сюда мой повелитель. Я здесь не ради завоевания этого мира.
Я здесь для того, чтобы сделать этот мир безопасным для этого ребенка. Для моего ребенка, который заперт сейчас в Лабиринте”.
Но Эпло понимал, что и Ксар делает задуманное им именно для этого. Для своих детей. Для всех своих детей, запертых в Лабиринте.
Успокоенный, вновь примирившийся с самим собой и своим господином, Эпло назвал руны и увидел, как они налились огнем, ярче гномьего светаря.

Глава 13. ВНУТРО, ДРЕВЛИН. Нижнее Царство

- Эта необходимость в диверсии как нельзя кстати! - заявил Лимбек, пристально вглядываясь в Эпло сквозь стекла очков. - Я изобрел новое оружие и как раз хотел испытать его.
- Пф-ф! - фыркнула Джарре. - Оружие, - проворчала она.
Лимбек пропустил ее слова мимо ушей. Обсуждение плана диверсии было долгим и бурным, а временами и небезопасным для окружающих, - Эпло едва успел увернуться от летящей кастрюли с супом. Пес благоразумно спрятался под кровать. Бэйн весь спор проспал.
Эпло заметил, что, хотя Джарре швырялась кухонной утварью без всяких угрызений совести, она все же старалась не попасть в Верховного Головаря и августейшего лидера СОПП. Казалось, она очень волнуется за Лимбека. Джарре уголком глаза поглядывала на него со странной смесью безнадежности и тревоги.
В первые дни революции она обычно звонко шлепала Лимбека по щекам или игриво, но болезненно дергала его за бороду, чтобы вернуть его к действительности. Теперь Джарре уже не поступала так. Теперь казалось, что ей не хочется подходить к Лимбеку. Эпло заметил, как во время их спора ее руки несколько раз судорожно вздрагивали, и он понял, что больше всего на свете гномихе хочется хорошенько дернуть своего вождя за бакенбарды. Но каждый раз вместо этого она занимала руки чем-то другим - то теребила подол, то вертела вилки.
- Я сам изобрел это оружие, - гордо сказал Лимбек. Порывшись в груде речей, он вытащил эту штуку и поднес к дрожащему пламени светаря. - Я назвал это металкой.
Эпло назвал бы это игрушкой. Люди Срединных Королевств назвали бы это пращой. Патрин тем не менее не стал пренебрежительно отзываться об изобретении Лимбека, а воздал ей должное восхищение и спросил, как оно работает. Лимбек показал.
- Когда Кикси-винси изготавливает для себя новые части, она обычно отвинчивает много таких штучек. - Он поднял какой-то особенно зловещий с виду кусок металла. - Мы обычно кидаем их в плавилку, но мне пришло в голову, что если такое бросить в крыло эльфийского драккора, то он пробьет в коже дырку. Я по собственному опыту знаю, что с дырками в крыльях по воздуху не полетаешь<Несомненно, здесь ссылка на прежние его приключения, когда Лимбека заставили пройти по “ступеням Нижних Копей” - подвергли своебразному наказанию. К рукам приговоренного привязывают крылья из перьев и сталкивают его с летающего острова Древлин в Мальстрим. (“Драконье Крыло”, том 1 цикла “Врата Смерти”.)>. Наделать в них дырок побольше, и мне кажется логичным, что драккор не сможет летать.
Эпло был вынужден признать, что это и ему кажется логичным. Он посмотрел на оружие уже с большим уважением.
- Для кое-чьей шкуры эта штука будет очень опасной, - сказал патрин, осторожно беря острый как бритва кусок металла. - В частности, для эльфийской.
- Да, я тоже об этом подумал, - с удовольствием заметил Лимбек.
Сзади послышалось зловещее звяканье. Джарре угрожающе постукивала чугунной сковородкой по холодной плите. Лимбек обернулся и уставился на нее сквозь стекла очков. Джарре швырнула сковороду на пол с таким грохотом, что пес мгновенно забился под кровать так глубоко, как только мог. Высоко подняв голову, Джарре зашагала к двери.
- Ты куда? - спросил Лимбек.
- Прогуляться, - надменно ответила Джарре.
- Возьми светарь, - посоветовал он.
- Обойдусь, - проворчала она, одной рукой вытирая глаза и нос.
- Нам нужно, чтобы ты пошла с нами, Джарре, - сказал Эпло. - Ведь только ты была там внизу, в туннелях.
- Я ничем не могу вам помочь, - сказала она прерывающимся голосом, по-прежнему стоя к ним спиной. - Я ничего не могу сделать. Я не знаю, как нам попасть туда или выбраться назад. Я просто пошла туда, куда мне велел Альфред.
- Это важно, Джарре, - тихо сказал Эпло. - Это может привести к миру. И покончить с войной.
Она обернулась через плечо, глянув на него сквозь гриву волос и бакенбарды. Затем проговорила сквозь зубы:
- Я вернусь, - и вышла, хлопнув дверью.
- Извини, Эпло, - сказал Лимбек. Щеки его горели от гнева. - Я перестал понимать ее. В первые дни революции она была самой боевой из нас. - Он снял очки, потер глаза. Голос его стал мягче. - Она была среди тех, кто атаковал Кикси-винси! Она арестовала и чуть не прикончила меня! - Гном задумчиво улыбнулся, уставившись своим рассеянным взглядом куда-то в прошлое. - Она была из тех, кто хотел перемен. Теперь, когда все переменилось, она... она кидается в меня кастрюлями!
“Проблемы гномов - это проблемы гномов, а не мои, - напомнил себе Эпло. - Не надо в них лезть. Гномы нужны мне для того, чтобы завладеть машиной, и только”.
- Думаю, ей не по нраву убийства, - сказал он, надеясь успокоить Лимбека и покончить с раздорами.
- Мне они тоже не по нраву, - отрезал Лимбек. Он снова надел очки. - Но или мы - или они. Не мы начали. Они.
“В общем-то, это верно”, - подумал Эпло и оставил эту тему. В конце концов, ему-то что за дело. Когда придет Ксар, хаос и убийства прекратятся. На Арианусе воцарится мир. Лимбек продолжал обдумывать план диверсии. Пес, удостоверившись в том, что Джарре ушла, вылез из-под кровати.
Эпло урвал себе несколько часов сна. Проснувшись, он обнаружил, что по коридору возле бойлерной слоняются вооруженные гномы. У каждого была своя собственная металка и куски металла в прочных холщовых мешках. Эпло вымыл провонявшие светарным маслом лицо и руки и стал смотреть и слушать. Судя по тому, как они упражнялись в коридоре в попадании в цель, многие гномы прямо-таки профессионально овладели металками.
Хотя, конечно, одно дело швыряться в нацарапанного на стене эльфа и совсем другое - в живого, который в ответ и выстрелить может.
- Мы не хотим, чтобы хоть кто-нибудь был ранен, - говорила гномам Джарре. Она уже вернулась и со свойственной ей живостью взяла дело в свои руки. - Потому держитесь в укрытии, оставайтесь у дверей и входов в Майнавиры и будьте готовы в любой момент удрать, если эльфы погонятся за вами. Наша цель - отвлечь их.
- Мы понаделаем им дырок в драккорах, вот они и отвлекутся! - с ухмылкой сказал Лоф.
- Лучше уж в их шкурах, - добавил Лимбек, вызвав всеобщий восторг.
- Ага, а они понаделают дырок в вас, и что тогда с вами будет? - сердито ответила Джарре, бросив на Лимбека уничтожающий взгляд.
Лимбек, которого это ничуть не задело, кивнул с мрачной и холодной улыбкой, поблескивая очками.
- Запомните, боевые товарищи, - сказал он, - если нам удастся сбить корабль, то это будет наша великая победа! Эльфы больше не смогут причаливать свои корабли на Древлине, они не захотят даже близко подлетать к нему! А это значит, что они дважды подумают, стоит ли им держать здесь войска. Это будет наш первый шаг к изгнанию эльфов!
Гномы снова разразились ликующими возгласами.
Эпло вышел посмотреть, цел ли его собственный корабль.
Удостоверившись в этом, он вернулся. Руны не только защищали корабль, но и неким образом маскировали его, в результате чего он сливался с окружающими тенями и предметами. Эпло не мог сделать свой корабль невидимым - это было уже вне пределов вероятных возможностей, и потому его магия здесь не работала. Но сделать так, чтобы его было чрезвычайно трудно увидеть, он мог. Эльфу пришлось бы в прямом смысле налететь на корабль, чтобы обнаружить его, а это само по себе было невозможно, поскольку руны создавали энергетическое поле, препятствовавшее любым попыткам подойти к кораблю.
Вернувшись назад, патрин увидел, что гномы маршируют к Майнавирам, чтобы атаковать эльфийский корабль, который плавал в воздухе, прикрепленный тросами к рукам Майнавиров. Эпло, Бэйн, Лимбек, Джарре и пес отправились в противоположном направлении, к проходившим под Хвабрикой туннелям.
Эпло уже ходил однажды этой дорогой, когда они прошлый раз пробирались на Хвабрику. Он тем не менее не помнил, как туда идти, и потому был рад, что у него есть провожатый. Время и чудеса других миров изгладили из его памяти чудеса Кикси-винси. Но, когда Эпло снова увидел ее, его охватил прежний благоговейный трепет. Но был в этом чувстве привкус тревоги и беспокойства, как будто он смотрел на мертвое тело. Он вспомнил кипящую жизнью машину - трещали лепестризингеры, вертелись вертолеса, железные руки крушили и штамповали, когтеройки рыли землю. Теперь все замерло. Все замолкло.
Они шли по туннелям за машиной, под машиной, над машиной, сквозь машину, и Эпло показалось, что он ошибся и Кикси-винси не мертва.
- Она ждет, - сказал Бэйн.
- Да, - ответил Эпло. - Думаю, ты прав. Мальчик подошел поближе, глядя на Эпло сузившимися глазами.
- Расскажи, что ты знаешь о Кикси-винси.
- Я ничего не знаю.
- Но ты сказал, что есть и другое объяснение...
- Я сказал, что может быть. Вот и все. - Он пожал плечами. - Назови это догадкой, подозрением.
- Ты не расскажешь мне?
- Когда доберемся до места, посмотрим, верна ли моя догадка, ваше высочество.
- Дедушка приказал мне управлять машиной! - нахмурившись, напомнил ему Бэйн. - Ты только защищаешь меня.
- И именно это я и намереваюсь делать, - ответил Эпло.
Бэйн искоса бросил на него обиженный взгляд, но ничего не сказал. Он понимал, что спорить бесполезно. Тем не менее он в конце концов либо забыл о своей обиде, либо решил, что его достоинство пострадает, если его увидят набычившимся. Оставив Эпло, мальчик подбежал к Лимбеку. Эпло послал вслед собаку, чтобы присматривать за обоими.
Пес не услышал ничего примечательного. Да и слушать было особо нечего. Вид неподвижной и тихой Кикси-винси действовал на всех угнетающе. Лимбек мрачно и сурово смотрел на нее сквозь свои очки. Джарре рассматривала машину, которую когда-то атаковала, с глубокой печалью. Когда гномиха дошла до участка, на котором она раньше работала, ей захотелось украдкой подойти к машине поближе и ласково погладить ее, словно заболевшего ребенка.
Они прошли мимо множества гномов, стоявших вокруг машины в вынужденном бездействии с беспомощным, испуганным и потерянным видом. Большинство гномов по-прежнему каждый день приходили на работу с тех пор, как машина остановилась, хотя делать им было нечего.
Сначала они верили, что произошла ошибка, сбой, просчет в фундаментальных уравнениях. Гномы сидели и стояли вокруг машины в темноте, при свете какого-нибудь самодельного светильника и с надеждой смотрели на Кикси-винси, ожидая, что она вот-вот взревет и снова оживет. Но теперь их надежды начали таять.
- Идите по домам, - говорил им Лимбек, когда они проходили мимо них. - Идите домой и ждите. Вы только зря свет жжете.
Кто-то из гномов уходил. Кто-то оставался. Кто-то уходил, затем возвращался. Кто-то оставался, затем уходил.
- Так больше продолжаться не может, - сказал Лимбек.
- Да, ты прав, - сказала Джарре, на сей раз согласившись с ним. - Случится что-то страшное.
- Возмездие! - раздался сильный хриплый голос из слишком спокойной темноты. - Возмездие, вот что случится! Ты навлек на нас гнев Богов, Лимбек Болтокрут! Я говорю, что мы должны пойти к ельфам и сдаться! Сказать Богам, что мы просим прощения. Может быть, они снова включат Кикси-винси...
- Да, - забормотали из темноты другие голоса. - Мы хотим, чтобы все было по-прежнему...
- Ну, видишь? Что я тебе говорил? - спросил Лимбек у Джарре. - И таких разговоров все больше.
- Но ведь они же не взаправду верят, что эльфы - это Боги! - возразила Джарре, оглядываясь на шепчущую темноту. Лицо ее было встревоженным. - Мы же видели, что они умирают!
- Но они-то не видели, - мрачно ответил Лимбек. - Но они с готовностью поклянутся, что видели, если от этого снова заработает Кикси-винси и станет тепло и светло.
- Смерть Верховному Головарю! - послышался шепот.
- Выдать его ельфам!
- Закрути-ка этот болт, Болтокрут!
Что-то просвистело в темноте - из мрака вылетел болт толщиной в руку Бэйна. Кусок металла пролетел далеко мимо цели и, никого не задев, ударился о стену позади них. Гномы все еще побаивались своего предводителя, который пусть ненадолго, но вернул им чувство собственного достоинства и надежду. Но все это ненадолго. Голод, темнота, холод и тишина порождали страх.
Лимбек ничего не сказал. Не вздрогнул и не отпрянул. Он продолжал идти, угрюмо поджав губы. Рядом с ним шла бледная от волнения Джарре и бросала на каждого встречного гнома вызывающие взгляды. Бэйн быстро попятился и пошел рядом с Эпло.

Предыдущая страница 7 Следущая страница


Рука Хаоса

Патрин ощутил покалывание, посмотрел вниз и увидел, что руны на его руках начали испускать бледно-голубой свет, предупреждая об опасности.
“Странно”, - подумал он. Магия его тела не стала бы подобным образом отзываться на присутствие кучки перепуганных гномов, несколько произнесенных шепотом угроз и брошенную железяку. Где-то снаружи было нечто по-настоящему злобное, угрожающее ему. Всем им.
Пес зарычал, обнажая клыки.
- В чем дело? - встревоженно спросил Бэйн. Он достаточно долго прожил среди патринов, чтобы распознать тревожные признаки.
- Не знаю, ваше высочество, - ответил Эпло. - Но чем скорее мы снова включим машину, тем лучше. Так что пошли.
Они вошли в туннели, которые, как помнил по своему прошлому путешествию Эпло, проходили и пересекались под разными углами под Кикси-винси. Туда не заходил ни один гном. Туннели обычно пустовали, - с тех пор как они перестали куда-либо выходить, не стало смысла забираться в них. Хвабрика уже целую вечность не использовалась, разве что для митингов, да и это кончилось, когда эльфы захватили ее и превратили в казарму.
Вдали от шепота и зрелища мертвой машины всем явно стало легче. Всем, кроме Эпло. Руны на его коже светились очень слабо, но все же светились. Опасность по-прежнему была где-то поблизости, хотя он не мог представить себе, где именно и что она собой представляет. Пес тоже беспокоился и временами громко гавкал, отчего остальные подпрыгивали от испуга.
- Ты не можешь заставить его замолчать? - взмолился Бэйн. - Я чуть не обмочился.
Эпло ласково положил руку на голову пса. Пес успокоился, но легче ему не стало. Эпло тоже.
Эльфы? Эпло не припоминал, чтобы его тело реагировало на опасность, исходящую от меншей, но ведь эльфы Трибуса, как он вспомнил, были народом жестоким и порочным.
- Ой, смотри! - воскликнула Джарре, указывая вперед. - Смотри! Я никогда раньше не видела такого, а ты, Лимбек?
Она показывала на знак на стене, полыхавший ярко-красным.
- Нет, - согласился Лимбек и надел очки, чтобы рассмотреть его. В голосе гнома прозвучали те же детский восторг и любопытство, что заставили его впервые задуматься о том, что такое эльфы и Кикси-винси. - Что это?
- Я знаю! - воскликнул Бэйн. - Это сартанская руна!
- Цыц! - Эпло схватил мальчика за руку и крепко сжал.
- Что? - Лимбек обвел их взглядом. Глаза его были широко открыты. За своим любопытством он забыл, ради чего спустился сюда и почему надо торопиться.
- Эти знаки оставили Менежоры. Потом объясню, - сказал Эпло, подгоняя их всех.
Джарре по-прежнему шла впереди, но она не смотрела, куда идет. Она оглядывалась на руну.
- Я видела эти забавные горящие рисунки, когда мы с тем человеком были там, где лежали мертвые. Но те были голубыми, а не красными.
“Но почему эта руна горит красным?” - задумался Эпло. Сартанские руны во многом были похожи на патринские. Красный - предостережение.
- Свет угасает, - сказала Джарре, по-прежнему глядя назад. Она споткнулась.
- Руна повреждена, - сказал Эпло Бэйн. - Больше она ничего не может сделать, ради чего бы она ни была тут написана.
Эпло знал, что руна повреждена. Он сам это понял.
Большая часть стены была заново покрыта, - может, это сделала Кикси-винси, а может, гномы. Сартанские руны на стенах потускнели, некоторые были полностью уничтожены, остальные - вроде этой - потрескались и теперь потеряли силу. Ради чего бы они здесь ни были оставлены - предупреждать, задерживать, открывать вход, - они потеряли свою силу и не могли уже этого сделать.
- Может, это из-за тебя? - спросил Бэйн, глядя на него снизу вверх с ехидной усмешечкой. - Может, ты не понравился рунам?
“Может быть, - подумал Эпло. - Но когда я в прошлый раз проходил здесь, тут не было никаких рун”.
Они продолжали идти.
- Здесь, - заявила Джарре, остановившись под лестницей и поднимая светарь.
Эпло осмотрелся. Да, он узнал это место. Он его вспомнил. Они были прямо под Хвабрикой. Лестница вела наверх. В конце ее часть потолка туннеля отодвигалась в сторону. Через это отверстие можно было проникнуть на Хвабрику. Эпло осмотрел лестницу и обернулся к Лимбеку.
- Ты знаешь, что там наверху? Я не хочу вылезти прямо посреди эльфийского обеденного зала во время завтрака.
Лимбек покачал головой.
- С тех пор как эльфы захватили Хвабрику, никто из наших там не бывал.
- Я пойду посмотрю, - предложил Бэйн. Он жаждал приключений.
- Ну нет, ваше высочество, - твердо сказал Эпло. - Вы останетесь здесь. Пес, присмотри за ним.
- Я пойду. - Лимбек окинул их рассеянным взглядом. - Где тут лестница?
- Ты бы очки сначала надел! - сварливо заметила Джарре.
Лимбек покраснел и полез в карман за очками. Он отыскал их и нацепил на нос.
- Все остаются здесь. На разведку пойду я, - сказал Эпло, который уже поставил ногу на нижнюю перекладину. - Когда приблизительно начнется твоя диверсия?
- Да с минуты на минуту, - ответил Лимбек, близоруко вглядываясь в темноту.
- Ты... ты не возьмешь светарь? - нерешительно спросила Джарре. Она никогда не видела, как кожа Эпло светится голубым, и это явно поразило ее.
- Нет, - коротко ответил Эпло. Его тело давало достаточно света. Ему незачем было тащить с собой еще и светарь. Он начал подниматься по лестнице.
Патрин добрался уже почти до половины, когда снизу послышалась возня и визг Бэйна. Эпло посмотрел вниз. Похоже, мальчишка хотел пойти за ним. Пес крепко вцепился зубами в зад штанов его высочества.
- Ш-ш-ш! - прошипел Эпло, сердито глянув на них.
Он продолжал подниматься, пока не добрался до металлической плиты. Как он помнил с прошлого раза, плита сдвигалась в сторону легко и, что еще важнее, сдвигалась бесшумно. Если только сейчас никакой эльф не устроил на ней себе постель...
Эпло коснулся плиты пальцами и осторожно толкнул ее.
Она сдвинулась. Сквозь образовавшуюся щель пробивался свет. Эпло остановился и подождал, навострив уши.
Ничего.
Он еще немного сдвинул плиту, примерно на длину указательного пальца. Снова замер - не шевелясь, не издавая ни звука.
Сверху послышались голоса - звонкие, нежные голоса эльфов. Но звучали они словно издалека, не рядом, не прямо над головой. Эпло посмотрел вниз, на руны на руках. Голубое свечение не стало ярче, но и не пропало. Он решил рискнуть и выглянуть наружу.
Он отодвинул плиту в сторону и осторожно выглянул. Ему понадобилось несколько мгновений, чтобы глаза его привыкли к яркому свету. То, что у эльфов был свет, обеспокоило его. Может быть, он ошибся и эльфы все-таки узнали, как работает Кикси-винси, и отняли у гномов свет и тепло.
Дальнейший осмотр дал ему понять, как в действительности обстоят дела. Эльфы, известные своей магической механикой, наспех соорудили свою собственную осветительную систему. Сверклампы Кикси-винси, что некогда освещали Хвабрику, были темными и холодными. И в этом конце Хвабрики вообще никакого света не было. Этот участок был пустым и заброшенным. Эльфы расположились в дальнем конце, у входа. На уровне глаз Эпло были ровные ряды коек, расставленных вдоль стен. Вокруг ходили эльфы - кто-то мыл пол, кто-то проверял оружие. Некоторые спали. Несколько эльфов сгрудились вокруг кухонного котла, из которого шел пар и ароматный запах. Несколько других сидели на полу и играли в какую-то игру, судя по их разговорам о ставках и победным или разочарованным крикам. Та часть Хвабрики, в которой находился Эпло, никого не интересовала. Сюда даже не доходил свет.
Прямо напротив того места, где он стоял, Эпло увидел статую Менежора - сартана в одеянии с капюшоном, державшего в руке зрячее око. Эпло несколько мгновений смотрел на око и с радостью обнаружил, что оно так же темно и безжизненно, как и вся машина. Дело в том, что приведенное в действие око открывало секрет Кикси-винси всякому, кто смотрел на его движущиеся картинки<Лимбек обнаружил, что око на самом деле является волшебным фонарем. Бэйн, рассматривая движущиеся картинки, понял, для чего предназначена Кикси-винси, - для того, чтобы выстроит;Летающие континенты Верхнего и Срединного Царств в одну линиюетснабдить их водой. (“Драконье Крыло”, том 1 цикла “Врата Смерти”.)>. Стало быть, эльфы не разгадали секрета ока или не придали ему значения, как и гномы за все прежние годы. Возможно, эльфы, как и гномы, использовали пустующую часть огромного здания только для собраний. Или вообще ею не пользовались.
Эпло снова задвинул плиту, оставив только маленькую щелочку, и спустился по лестнице вниз.
- Все в порядке, - сказал он Лимбеку. - Все эльфы в передней части Хвабрики. Но либо ваша диверсия не началась, либо еще почему...
Он замолк. Сверху послышался слабый звук трубы. Затем раздались крики, звон оружия, звуки сдвигаемых постелей, взбешенные и радостные вопли солдат - кто-то воспринял нападение как отдушину в тупой рутине жизни, а кто-то как досадную неприятность.
Эпло снова быстро взобрался по лестнице и посмотрел в отверстие.
Эльфы опоясывались мечами, хватали луки и колчаны со стрелами и бежали на зов. Их офицеры ругались и подгоняли своих солдат.
Диверсия началась. Эпло не знал, сколько у них времени, не знал, долго ли сумеют гномы отвлекать эльфов. Возможно, недолго.
- Вперед! - взмахнул рукой Эпло. - Быстро! Все в порядке, малыш. Пусть идет.
Бэйн взобрался первым, быстро, как белка. Лимбек поднимался гораздо медленнее. За ним шла Джарре. В горячке кастрюлеметания она забыла сменить юбку на брюки, и ей было трудно взбираться вверх по лестнице. Пес стоял внизу, с интересом наблюдая за ними.
Эпло смотрел, выжидая, пока последний эльф покинет Хвабрику.
- Теперь вперед! Бежим!
Он отодвинул плиту, подтянулся и выбрался на пол. Обернувшись, протянул руку Бэйну и вытащил его. Лицо Бэйна пылало, глаза сияли от возбуждения.
- Я к статуе...
- Подождешь.
Эпло быстро огляделся, сам не понимая, почему медлит. Эльфов вокруг не было. Они были на Хвабрике одни. Если, конечно, эльфов не предупредили об их появлении и они не залегли в засаде, поджидая их. Но это был неизбежный риск, и не самый большой. С помощью своей магии Эпло мог спокойно разделаться с любой засадой. Но его кожу саднило, и она светилась слабым, тревожным светом.
- Иди вперед, - сказал он, озлившись на самого себя. - Пес, иди с ним.
Бэйн сорвался с места, пес за ним.
Из отверстия вынырнула голова Лимбека. Он уставился на собаку, весело прыгавшую рядом с Бэйном, и у гнома глаза на лоб полезли.
- Я мог бы поклясться... - он оглянулся на лестницу, - что пес только что был внизу...
- Поторопись! - прорычал Эпло. Чем скорее они отсюда уйдут, тем спокойнее ему будет. Он выволок наружу Лимбека, протянул руку Джарре.
Услышав испуганный крик и возбужденный лай, Эпло быстро обернулся, чуть не вывихнув Джарре руку.
Бэйн, лежа ничком поперек ног статуи, показывал вниз:
- Я нашел!
Пес стоял, широко расставив лапы, над входом и с подозрением смотрел в проем. Ему не нравилось то, что было внизу.
Прежде чем Эпло успел остановить его, Бэйн юркнул вниз, словно угорь, и исчез. Статуя Менежора начала поворачиваться на постаменте, закрывая вход.
- За ним! - крикнул Эпло.
Пес прыгнул в медленно закрывавшийся ход. Эпло успел увидеть только кончик его хвоста.
- Лимбек, не дай ему закрыться! - Эпло чуть не уронил Джарре и бегом бросился к статуе. Но Лимбек успел раньше. Дородный гном неуклюже бежал, яростно грохоча по полу Хвабрики своими толстыми ногами. Добежав до статуи, он всем телом бросился в медленно сужающийся проем и крепко вклинился между полом и постаментом. Пихнув статую, он заставил ее поворачиваться в обратную сторону, затем наклонился, чтобы рассмотреть ее.
- Ах, вот, значит, как она работает, - сказал он, снова пододвигая очки к переносице. Он протянул было руку, чтобы поиграть с ловушкой и проверить свою теорию, однако Эпло осторожно, но твердо наступил ему на пальцы.
- Не надо. Она может снова закрыться, и вдруг на сей раз мы не откроем ее?
- Эпло! - послышался из отверстия голос Бэйна. - Тут ужасно темно! Ты не мог бы дать мне светарь?
- Ваше высочество могли бы дождаться остальных, - угрюмо заметил Эпло. Молчание.
- Сиди тихо. Не шевелись, - сказал он мальчику. - Мы сейчас спустимся. Где Джарре?
- Здесь, - тихо ответила она, подходя к статуе. Она была бледна. - Альфред говорил, что мы не сможем выйти обратно этим же путем.
- Альфред так говорил?
- Да, но мало что рассказал. Он не хотел пугать меня. Но ведь должна быть причина, почему мы выбирались через туннели. В смысле если бы мы могли выйти через статую, то мы там и выходили бы, верно?
- С Альфредом все может быть, - пробормотал Эпло. - Но, может быть, ты и права. Эта штука должна закрываться всегда, когда кто-нибудь сюда спускается. Это означает, что нам каким-то образом надо оставить ее открытой.
- А разумно ли это? - озабоченно сказал Лимбек, наполовину залезший внутрь. - А если эльфы вернутся и обнаружат, что ход открыт?
- Найдут так найдут, - сказал Эпло. Он не думал, что такое может случиться. Казалось, что эльфы покинули этот участок. - Мне не хочется, чтобы эта ловушка захлопнулась.
- Нас выведут голубые огни, - тихо сказала Джарре, как будто говорила сама с собой. - Голубые огни вроде этих, - она показала на светившуюся кожу Эпло.
Эпло ничего не ответил. Он отошел поискать что-нибудь для того, чтобы заклинить вход. Он вернулся с куском жесткой трубы, жестом приказал Лимбеку и Джарре лезть внутрь, затем сам полез следом. Как только он шагнул за порог, статуя медленно и тихо начала поворачиваться. Эпло засунул трубу в отверстие. Статуя закрыла вход, прочно зажав трубу. Он попробовал пошевелить трубу и почувствовал, что статуя сдвигается.
- Ну, вот. Эльфы ничего не заметят. А мы сможем открыть ее, когда будем возвращаться. Ладно, давайте посмотрим, где мы.
Джарре подняла светарь и посветила.
Узкая спиральная лестница уходила вниз, во тьму. И по тьме этой, как и говорила Джарре, было невероятно тихо. Тишина лежала здесь слоем столетней пыли.
Джарре сглотнула комок, рука ее, державшая светарь, задрожала, и свет затрепетал. Лимбек вынул свой носовой платок и на сей раз вытер лоб, а не очки. Бэйн сидел, съежившись, на нижней ступеньке и прижимался спиной к стене. Вид у него был подавленный и перепуганный.
Эпло почесал пылающую руну на внутренней стороне руки и жестко подавил желание удрать. Он надеялся гам, внизу, скрыться от незримой для них угрозы. Но руны на его теле по-прежнему горели голубым, не ярче и не бледнее, чем там, на Хвабрике. И это было непонятно: как опасность могла быть сразу и наверху и внизу?
- Вон там! Вот эти штуки светились! – показала Джарре.
Посмотрев вниз, Эпло увидел ряд сартанских рун, идущих вдоль основания стены. Он вспомнил, что видел такие же руны на Абаррахе и что они вывели Альфреда по туннелям из Чертога Проклятых.
Бэйн согнулся в три погибели, чтобы рассмотреть их. Довольно улыбнувшись про себя своей собственной сообразительности, он обвел одну из них пальцем и назвал ее.
Сначала ничего не произошло. Эпло понимал по-сартански, хотя этот язык был ему противен, как крысиный писк.
- Ты неверно произносишь.
Бэйн сердито зыркнул на него - ему не понравилось, что его поправляли. Но мальчик снова назвал руну, тщательно выговаривая непривычные трудные звуки.
Руна вспыхнула, свет ее перескочил на соседнюю руну, и одна за другой все они засветились. И основание стены вдоль всей уходящей вниз лестницы засияло голубым.
- Пошли, - сказал Эпло, хотя это и не было нужно, - Лимбек, Бэйн и пес уже спускались по ступеням.
Только Джарре замешкалась позади. Лицо ее было бледным и мрачным, она мяла и теребила складочку на платье.
- Там так печально, - сказала она.
- Знаю, - тихо ответил Эпло.

Глава 14. ВНУТРО, ДРЕВЛИН. Нижнее Царство

Лимбек остановился у подножия лестницы.
- И что теперь?
От освещенного голубыми рунами туннеля, в котором они находились, во все стороны настоящим лабиринтом разбегались другие туннели. Руны здесь кончались, словно ожидали следующих приказов.
- В какую сторону нам идти?
Гном говорил шепотом, как и все они, хотя непонятно было, почему бы им всем и не говорить громко. Строгая суровая тишина давила на них. Даже от шепота им становилось не по себе, словно они были в чем-то виноваты.
- Когда мы здесь были, голубые огни привели нас к усыпальнице, - сказала Джарре. - Я больше не хочу туда.
Эпло тоже туда не хотелось.
- Ты не помнишь, где это?
Джарре, крепко взяв Эпло за руку, как когда-то Альфреда, закрыла глаза и задумалась.
- Кажется, третий справа, - она показала на руну.
И в тот же миг руны вспыхнули и побежали в том направлении. Джарре ахнула и прижалась к Эпло, вцепившись в него обеими руками.
- Фью! - тихонько присвистнул Бэйн.
- Это мысли, - сказал Эпло, припомнив кое-что из того, о чем рассказывал ему Альфред, когда они бежали, спасая свои жизни, по туннелям Абарраха. - Мысли могут воздействовать на руны. Стоит только подумать о том, куда нам надо попасть, и магия выведет нас туда.
- Но как мы можем представить себе это место, если мы не знаем, как оно выглядит? - возразил Бэйн.
Эпло потер о штаны зудящую, горящую руку и заставил себя держаться терпеливо и спокойно.
- Вы, ваше высочество, вместе с моим повелителем наверняка обсуждали то, как работает центральное управление этой машины. Как вы думаете, на что оно похоже?
Бэйн помолчал, обдумывая этот вопрос.
- Я показывал дедушке свои рисунки Кикси-винси. Он заметил, что части этой машины похожи на части нашего тела или тела животного. Золотые руки и ладони Майнавиров, свистки в форме губ. Когти, что копают коралит, похожи на птичьи лапы... Значит, управление должно быть похоже...
- На мозг! - нетерпеливо выкрикнул свою догадку Лимбек.
- Нет, - чопорно ответил Бэйн. - Так и дедушка думал, но я сказал, что будь у машины мозги, она сама знала бы, что делать, а у нее явно мозгов нет, потому что она этого не делает. Я имею в виду, не выстраивает острова. Если бы у нее были мозги, она сама сделала бы это. А она работает безо всякой цели. Я думаю, что то, что мы ищем, должно быть похоже на сердце.
- И что сказал на это дедушка? - скептически осведомился Эпло.
- Он согласился со мной, - высокомерно ответил Бэйн.
- И нам надо представить себе сердце? - спросил Лимбек.
- Попытка - не пытка. - Эпло нахмурился, почесывая руку. - По крайней мере, это лучше, чем стоять здесь. Мы не можем больше тратить времени.
Он заставил себя представить сердце, огромное сердце, что гонит кровь по телу, не представляющему, что с ней делать. Чем больше Эпло об этом думал, тем больше видел в этой идее смысла, хотя он никак не мог ожидать такого от Бэйна. Но это совпадало и с собственными мыслями патрина.
- Огни побежали! - Джарре вцепилась в руку Эпло так, что ногти впились в кожу.
- Сосредоточиться! - отрезал он.
Руны, что освещали правый коридор, замерцали, потускнели и погасли. Все ждали, затаив дыхание, думая о сердце и чутко прислушиваясь к отдававшимся в ушах ударам собственных сердец.
Слева от них замерцал свет. Эпло задержал дыхание, изо всех сил желая, чтобы руны ожили. Руны засветились сильнее, освещая туннель, идущий в противоположную от гробницы сторону.
Бэйн ликующе завопил. Отразившись от стен, его голос перестал походить на человеческий. Он звучал глухо и пусто, неприятно напоминая Эпло гулкие голоса мертвых - лазаров Абарраха. Светившиеся на коже Эпло руны внезапно вспыхнули ярче.
- Будь я на вашем месте, ваше высочество, я бы не стал снова этого делать, - проговорил сквозь зубы патрин. - Я не знаю, что там есть, но у меня такое ощущение, что кто-то слышал ваш вопль.
Бэйн, выкатив от страха глаза, прижался спиной к стене. - Наверное, ты прав, - прошептал он дрожащими губами. - П-прости. Что нам делать?
Эпло тяжело вздохнул, пытаясь вырваться из цепких пальцев Джарре, - гномиха так вцепилась в патрина, что у того затекла рука.
- Пошли. Побыстрее!
Но подгонять не было нужды. Сейчас все, включая Бэйна, горели желанием поскорее закончить свое дело и выбраться отсюда.
Светящиеся руны вели их по бесконечным коридорам.
- Ты что? - спросил Бэйн, увидев, что Эпло останавливается уже четвертый раз с той минуты, как они вошли в туннель. - Мне казалось, что ты велел поторапливаться.
- Это поможет нам найти обратную дорогу, ваше высочество, - холодно ответил Эпло. - Если вы заметили, руны гаснут, как только мы проходим мимо. Они могут и не загореться снова или поведут нас другим путем, который может вывести нас прямо на эльфов.
Он встал перед перекрытым аркой входом в туннель, в который они только что вошли, и острием кинжала нацарапал на стене свою руну. Не только потому, что это было нужно, - ему было в какой-то мере приятно нацарапать патринскую руну на священной сартанской стене.
- Нас выведут сартанские руны, - раздраженно возразил Бэйн.
- Ну, пока они, считай, никуда нас не вывели, - заметил Эпло.
Но еще через несколько поворотов и изгибов туннеля руны привели их к закрытой двери в конце зала.
Пламенеющие руны, что бежали по полу и проскакивали мимо других входов, оставляя их во тьме, теперь окаймляли эту дверь светом. Вспомнив об охранных рунах Абарраха, Эпло с радостью увидел, что эти горят голубым, а не красным. Дверь была сделала в форме шестиугольника. В центре ее руны кольцом замыкали пустое пятно. В отличие от большинства сартанских рун эти были не завершены, казалось, их наполовину не дописали.
Эпло обратил внимание на странную форму двери и надпись на ней. С подобным он уже где-то встречался, но никак не мог вспомнить и потому оставил эти мысли<Несомненно, такое Эпло видел на воротах сартанского города на Приане, который он описывает в своем дневнике “Приан, Мир Огня”.>. Похоже, устройство двери было простым, ключом к ней служили начертанные по центру руны.
- Я знаю, что это такое, - сказал Бэйн, несколько мгновений рассматривая руны. - Дедушка учил меня. Такое было в его старых книгах. - Он обернулся к Эпло. - Но мне не хватает роста. И еще дай мне твой кинжал.
- Поосторожнее, - сказал Эпло, протягивая ему оружие. - Он острый.
Мгновение Бэйн с завистью рассматривал кинжал. Эпло приподнял мальчика до уровня рун на двери.
Сдвинув брови, высунув от напряжения язык, Бэйн вонзил кончик кинжала в дерево и начал старательно выводить руну<Эпло должен был и это знать по Приану. Гном Другар носил на шее амулет с такой же руной. Обычные сартанские запирающие и открывающие руны скорее орнаментальны, чем функциональны, поскольку, как это показал Бэйн, даже менш может научиться пользоваться магией стихий. Места, которые сартаны желали защитить по-настоящему и не дать туда никому проникнуть, окружались охранными рунами>. Когда он выцарапал последнюю черточку, руна зажглась. От ее пламени вспыхнули окружавшие ее знаки. Вся руническая надпись на миг вспыхнула, затем погасла. Дверь чуть-чуть приоткрылась. Оттуда хлынул белый свет, такой яркий после темноты туннеля, что им пришлось закрыть глаза.
Из глубины комнаты послышалось лязганье.
Эпло бесцеремонно бросил его высочество на землю, отпихнул его назад и схватил за шиворот Лимбека, который в возбуждении рванулся было внутрь. Пес глухо зарычал.
- Там кто-то есть, - еле слышно прошептал Эпло. - Все назад!
Бэйн и Лимбек повиновались. Их больше испугал напряженный тон Эпло, чем еле слышный звук, донесшийся из комнаты. Оба прижались к стене. Джарре, перепуганная и несчастная, встала рядом с ними.
- Что... - начал было Бэйн, но Эпло так зыркнул на него, что мальчик закрыл рот. Патрин постоял у приоткрытой двери, продолжая прислушиваться к странным звукам, доносившимся изнутри. В металлическом позвякивании временами слышался некий ритм, временами оно переходило просто в хаотический грохот, а то и совсем затихало. Затем все начиналось опять. Источник звука перемещался - сначала он слышался близко, затем удалился.
Он мог бы поклясться, что по огромной комнате расхаживает кто-то в полном доспехе. Но ни сартаны, ни патрины за всю историю своей могучей расы ни разу не надевали такого меншского изобретения, как доспехи. Значит, внутри был менш. Возможно, эльф.
Лимбек оказался прав. Это эльфы отключили Кикси-винси.
Эпло снова прислушался. Лязганье то приближалось, то отдалялось, перемещаясь медленно и целенаправленно. Эпло покачал головой. Нет, решил он, если бы эльфы отыскали это место, их бы тут было видимо-невидимо. Они бы кишели в туннелях, как муравьи. А в этой комнате, как мог понять Эпло, был кто-то один, и этот один издавал эти странные звуки.
Он посмотрел на свою кожу. Руны по-прежнему горели голубым, но свечение было, как и раньше, бледным.
- Стойте здесь! - одними губами произнес Эпло, сурово посмотрев на Бэйна и Лимбека.
Мальчик и гном кивнули.
Эпло обнажил меч, распахнул дверь ударом ноги и ворвался в комнату. Пес влетел следом. И тут Эпло чуть не выронил меч, онемев от изумления.
Человек, повернувшийся к нему, был сделан из металла.
- Каковы будут приказания? - монотонным голосом спросил он на человеческом наречии.
- Робот! - воскликнул Бэйн, забыв о приказе Эпло, и ринулся в комнату.
Робот был ростом с Эпло, может, чуть выше. Его тело, подобное человеческому, было бронзовым. Руки, ноги, пальцы соединялись и двигались, как у человека, хотя и несколько скованно. Металлическое лицо по какой-то причуде было отлито по образу человеческого, с носом и ртом, хотя губы его не двигались. Брови и губы были золотыми, в глазницах сверкали драгоценные камни. Все его тело покрывали руны - сартанские руны, так же как патринские руны покрывали тело Эпло, и, вероятно, с той же самой целью. Это показалось Эпло довольно забавным, но отчасти и оскорбительным.
Робот был один в этой круглой пустой комнате. Повсюду на стенах были глаза, сотни глаз, в точности таких же, как тот, что был в руке у статуи Менежора там, далеко наверху. И каждый немигающий глаз показывал то, что он видел в своей части Кикси-винси.
Эпло охватило жутковатое чувство, что это - его собственные глаза. Он видел всеми этими глазами. Металлический лязг, видимо, издавал робот, переходя по кругу от одного глаза к другому в постоянном наблюдении.
- Тут кто-то живой! - разинула рот Джарре. Она стояла на пороге, не осмеливаясь войти внутрь. Глаза ее были так широко раскрыты, что, казалось, того гляди - выпадут из глазниц. - Нам надо забрать его отсюда!
- Нет! - насмешливо ответил Бэйн. - Это же машина вроде Кикси-винси.
- Я - машина, - заявил робот своим безжизненным голосом.
- Ну, вот! - возбужденно крикнул Бэйн, поворачиваясь к Эпло. - Видишь? Он - машина. Видишь на нем руны? Все части Кикси-винси магически связаны с ним! Все эти столетия он заставлял ее работать!
- Без мозга, - пробормотал Эпло. - Он выполнял последние данные ему приказания, какими бы они ни были.
- Чудо! - выдохнул Лимбек. Глаза его переполняли слезы, очки запотели. Он сорвал их с носа.
Гном в священном трепете близоруко смотрел на человеко-машину, не пытаясь приблизиться. Ему было довольно издали поклоняться роботу.
- Я и представить не мог подобного чуда!
- У меня от этого чуда мурашки по спине ползут, - сказала, вздрогнув, Джарре. - Посмотрели на него, и пойдем. Мне тут не нравится. И эта штука мне тоже не нравится.
Эпло вполне разделял ее чувства. Ему тоже не нравилось здесь. Робот напоминал ему живых мертвецов Абарраха, возрожденных к жизни с помощью некромантии. У него было ощущение, что и здесь действовала та же черная магия, разве что оживила она то, что никогда и не было живым. “Это все же лучше, - подумал Эпло, чем возрождать к жизни разлагающуюся плоть. А может, и нет. У мертвых хоть душа есть. А у этого металлического сооружения" нет ни мозгов, ни души.”
Пес обнюхал ноги робота, недоумевая, почему эта. штука движется и разговаривает, как человек, но человеком не пахнет.
- Стереги дверь, - приказал Эпло собаке.
Пес, которому робот уже надоел, охотно послушался.
- Почему? - задал свой всегдашний любимый вопрос Лимбек. - Почему? Если этот металлический человек все эти годы управлял Кикси-винси, то почему же она остановилась?
Бэйн задумался, покачал головой. Пожал плечами.
- Не знаю, - через силу признался он. Эпло почесал зудящую руку. Он не забывал о том, что опасность не исчезла.
- Наверное, ваше высочество, это как-то связано с тем, что Врата Смерти были открыты.
- Все, что ты знаешь... - с издевкой начал было Бэйн, но тут робот повернулся к Эпло.
- Врата открыты. Каковы будут приказания?
- Ну, вот, - удовлетворенно сказал Эпло. - Я так и думал. Вот поэтому Кикси-винси и остановилась.
- Какие такие Врата? - нахмурившись, спросил Лимбек. Он протер очки и снова водрузил их на нос. - О чем это вы?
- Может быть, ты и прав, - промямлил Бэйн, злобно глянув на Эпло. - Но если это из-за тебя? Что тогда?
- Я требую, чтобы мне объяснили, что тут происходит! - сердито посмотрел на них Лимбек.

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Сейчас объясню, - сказал Эпло. - Подумайте-ка вот о чем, ваше высочество, - сартаны предполагали, что все Четыре Мира должны работать как одно целое. Предположим, что Кикси-винси предназначена не только для того, чтобы выстроить летающие континенты Ариануса в одну линию. Предположим, что у машины есть и другие задачи, касающиеся других миров.
- Моя настоящая работа начинается с открытием Врат, - сказал робот. - Каковы будут приказания?
- В чем состоит твоя настоящая работа? - ответил вопросом на вопрос Бэйн.
- Моя настоящая работа начинается с открытием Врат. Я получил сигнал. Врата открыты. Каковы будут приказания?
“Где цитадели ?”
Эпло вдруг вспомнил титанов Приана. Еще одни лишенные души создания, которые, не получая ответа на свой вопрос, настолько выходили из себя, что убивали каждого, кто имел несчастье попасться им на глаза.
“Где цитадели ? Каковы будут приказания ?”
- Ну, так дай ему приказ! - Пусть он включит машину, и пойдем отсюда! - сказала Джарре, нервно переминаясь с ноги на ногу. - Ведь диверсия не может продолжаться долго.
- Я никуда не пойду, пока до конца не пойму, что происходит! - вспылил Лимбек.
- Джарре права. Скажите ему, что делать, ваше высочество, и пойдем.
- Не могу, - с хитрецой глянул на Эпло Бэйн.
- Почему же, ваше высочество?
- Я хотел сказать, что смогу это сделать, но для этого потребуется много времени. Очень много времени. Сначала я должен понять, для чего предназначена каждая часть машины. Затем я отдам каждой части машины собственные приказания...
- Вы уверены? - с подозрением посмотрел на мальчика Эпло.
- Это единственный безопасный путь, - ответил Бэйн, весь прямо-таки сама невинность. - Ведь ты хочешь, чтобы все было сделано безопасно, разве не так? Если я ошибусь - или ты ошибешься - и машина впадет в безумие... может, тогда она начнет гонять острова туда-сюда или сбросит их в Мальстрим. - Бэйн пожал плечами. - Погибнут тысячи.
Джарре закручивала узелками подол платья.
- Пойдемте отсюда, прямо сейчас пойдемте! Хватит с нас. Мы научимся жить без Кикси-винси. Когда эльфы поймут, что она больше не заработает, они уйдут...
- Нет, не уйдут, - ответил Лимбек. - Они не могут уйти, ведь иначе они перемрут от жажды. Они будут искать, всюду лазить и везде соваться, покуда не найдут этого металлического человека, и тогда его заберут они...
- Он прав, - согласился Бэйн. - Мы должны... Пес зарычал, затем предостерегающе гавкнул. Эпло посмотрел на руки и увидел, что руны стали ярче.
- Кто-то идет. Возможно, они нашли отверстие в статуе.
- Но как? Там же ни одного эльфа не было!
- Не знаю, - мрачно ответил Эпло. - Либо ваша диверсия не удалась, либо эльфы забеспокоились. Теперь нечего гадать. Нам надо быстро убираться отсюда.
Бэйн строптиво посмотрел на него.
- Глупости. Ты ведешь себя просто по-дурацки. Как эльфы могут нас найти? Руны же погасли. Мы просто спрячемся в этой комнате.
“А малыш прав, - подумал Эпло. - Я просто сдурел. Чего мне бояться? Просто закроем дверь и спрячемся здесь. Пусть эльфы хоть сто лет обыскивают туннели, им не найти нас”. Он открыл было рот, чтобы отдать приказ, но не смог. Эпло слишком долго жил, полагаясь на инстинкты. И сейчас его инстинкт подсказывал ему, что надо уходить.
- Делайте, что вам сказано, ваше высочество. - Эпло схватил Бэйна и поволок визжащего мальчишку к двери.
- Посмотрите сюда. - Патрин сунул Бэйну под нос свою полыхающую руку. - Я не знаю, как они пронюхали, что мы здесь, но будьте уверены, они это знают. Они ищут нас. И если мы тут останемся, нас тут и найдут... Вместе с роботом. Ты этого хочешь? Думаешь, твой дедушка этого хочет?
Бэйн посмотрел на Эпло с нескрываемой ненавистью, холодной, как обнаженный клинок. И столько в его взгляде было этой ненависти и злобы, что Эпло на миг испугался и растерялся. Хватка его ослабла, и Бэйн вырвался.
- Какой же ты дурак, - ласково, убийственно произнес он. - Я покажу тебе, какой ты дурак! - Повернувшись, мальчик оттолкнул Джарре и бросился в коридор.
- За ним! - приказал Эпло собаке, которая послушно бросилась вслед за Бэйном.
Лимбек, сняв очки, с тоской смотрел на робота. Тот по-прежнему неподвижно стоял в центре комнаты.
- И все равно я не понимаю... - начал было Лимбек.
- Потом объясню! - раздраженно крикнул Эпло.
Джарре взялась за дело сама. Схватив, как обычно, августейшего лидера СОПП, она поволокла его из комнаты в коридор.
- Каковы будут приказания? - спросил робот.
- Запри дверь! - прорычал Эпло, которому не терпелось убраться подальше от этого металлического трупа.
В коридоре он остановился, чтобы определить, где он находится. Там, откуда они пришли, слышался топот убегавшего Бэйна. Патринская руна, которую Эпло нацарапал над аркой, светилась голубовато-зеленым. По крайней мере, Бэйну хватило сообразительности бежать в нужную сторону, хотя это, возможно, приведет его прямо в руки преследователей.
“Любопытно, какая еще дурь взбрела мальчишке в голову, - подумал Эпло. - Наверное, что-нибудь этакое, чтобы наделать всем неприятностей. Но дело не в этом. Он менш, эльфы тоже. С ними я легко справлюсь.
Они даже не поймут, что их сразило. Тогда чего же ты боишься, так боишься, что от страха едва способен думать?”
- Чертовщина какая-то, - сказал Эпло сам себе и повернулся к Лимбеку и Джарре. - Я должен поймать его высочество. Вы оба держитесь за мной, насколько сможете, и как можно дальше уходите от этой комнаты. Это, - он показал на патринскую руну, - долго светиться не будет. Если эльфы поймают Бэйна, держитесь от них подальше. Дракой займусь я. Не пытайтесь геройствовать.
Сказав это, Эпло побежал по коридору.
- Мы будем следом! - пообещала Джарре и повернулась к Лимбеку.
Тот снял очки и близоруко пялился на дверь, что закрылась у него за спиной.
- Лимбек, пошли! - приказала она.
- А если мы никогда больше его не найдем? - жалобно ответил он.
“Надеюсь!” - чуть не сорвалось с ее языка, но она сдержалась. Она крепко взяла его за руку - как же давно она не делала этого! - и дернула.
- Нам надо идти, дорогой. Эпло прав. Нельзя, чтобы они нашли ее.
Лимбек тяжело вздохнул. Надев очки, он прислонился спиной к двери, скрестив руки на широкой груди.
- Нет, - решительно ответил он. - Я никуда не пойду.

Глава 15. ВНУТРО, ДРЕВЛИН. Нижнее Царство

- Как я и предполагал, геги разыграли нападение, чтобы замести следы, - заявил эльфийский капитан. Он стоял у статуи Менежора и смотрел на трещину в основании. - Пусть кто-нибудь из вас уберет трубу.
Никто из небольшого отряда не тронулся с места, несмотря на приказание капитана. Эльфы топтались на месте, искоса поглядывая на статую.
Капитан обернулся посмотреть, почему не выполняется приказ.
- Ну? В чем дело?
Один из эльфов отдал честь и заговорил:
- Капитан Санг-дракс, на этой статуе лежит проклятие. Все, кто здесь хоть сколько-то служил, знают это. - Довольно прозрачный намек на то, что сам капитан был здесь недолго.
- Если геги пошли туда, то им конец, господин, - сказал другой.
- Проклятие! - фыркнул Санг-дракс. - Если вы не будете подчиняться приказам, то сами заработаете проклятие. Мое проклятие! А оно вам покажется похлеще этого жалкого куска камня! - Он обвел их яростным взглядом. - Лейтенант Банглор, уберите трубу.
Названный эльф неохотно вышел вперед. Он боялся проклятия, но гораздо больше боялся собственного капитана. Осторожно протянув руку, он взялся за трубу. Побледнел, по лицу его побежал пот. Остальные эльфы невольно отступили на шаг. Под злобным взглядом капитана их пробирала дрожь. Банглор рванул трубу и чуть не упал, когда она легко выскользнула из отверстия. Постамент статуи повернулся и открыл уходящую вниз, во тьму лестницу.
- Мне послышался внизу какой-то шум. - Капитан подошел к отверстию и посмотрел вниз. Остальные эльфы с несчастным видом молча смотрели на него. Они прекрасно понимали, каким будет следующий приказ.
- И где это Верховное Командование откопало такого ретивого ублюдка? - шепотом сказал один солдат другому.
- Он прибыл с последним военным кораблем, - угрюмо ответил тот.
- И все же он принес нам удачу. Прежнему капитану Андерэлю пришлось уехать. Там ему и конец пришел...
- А тебя это не удивило? - резко спросил его товарищ.
Капитан Санг-дракс напряженно всматривался в отверстие в постаменте статуи. Похоже, он прислушивался к повторяющимся звукам, которые и привлекли его внимание.
- Разговорчики в строю. - Он окинул солдат раздраженным взглядом.
Солдаты замолчали и замерли с безразличными лицами. Офицер снова прислушался, наполовину спустившись вниз по лестнице в бесплодной попытке увидеть что-нибудь в темноте.
- Что удивило? - прошептал солдат, когда командир скрылся с глаз.
- Да то, как погиб Андерэль. Второй солдат пожал плечами.
- Ну, перебрал малость и вышел прогуляться а бурю...
- Ага, а когда ты видел, чтобы Андерэля выворачивало от выпивки?
Солдат испуганно посмотрел на своего товарища.
- Ты что такое говоришь?
- Да много кто так говорит. Капитан погиб не случайно...
Вернулся Санг-дракс.
- Идем внутрь. - Он показал на двух солдат, что только что разговаривали. - Вы пойдете первыми.
Они переглянулись. “Он не мог нас подслушать, - молча сказали они друг другу. - Слишком далеко было”. Они повиновались - угрюмо и неторопливо. Остальной взвод последовал за ними вниз. Большинство солдат беспокойно поглядывали на статую, стараясь не прикасаться к ней. Капитан Санг-дракс спустился последним. На его тонких изящных губах играла легкая улыбка.
Эпло бежал вслед за Бэйном и собакой. На бегу он посматривал на руны, - теперь в их голубом свечении появился огненно-красный оттенок. Он выругался про себя. Ему не надо было приходить сюда, не надо было пускать сюда Бэйна или гномов. Он должен был прислушаться к предупреждению своего тела, даже если это предупреждение, по его мнению, не имело смысла. В Лабиринте он никогда не допустил бы такой ошибки.
- Я стал слишком дерзким, - прошептал патрин, - слишком самоуверенным, если считал себя в безопасности в меншском мире.
Но ведь он и был в безопасности, и в этом-то и была вся странность, все безумие. И все равно его защитные руны горели во тьме голубым, а теперь и красным.
Он прислушался - нет ли за спиной тяжелого топота двух гномов, но все было тихо. Наверное, они побежали в другую сторону. Бэйн был ближе, но все равно впереди. Мальчик бежал сломя голову, быстро, как только может бежать испуганный ребенок. Он делал то, что надо, - уводил эльфов от комнаты с роботом. Но если он при этом попадется, то вряд ли это поможет делу.
Эпло обогнул угол, на миг замер, прислушиваясь. Он услышал голоса - вне всякого сомнения, эльфийские. Но насколько близко они были, догадаться было невозможно. Извилистые коридоры искажали звуки, и Эпло не имел ни малейшего понятия, как далеко от статуи он находится. Он послал собаке срочный приказ: “Останови Бэйна! Держи его!” - и побежал снова. “Если я доберусь до мальчика раньше эльфов...”
Крик, звуки борьбы, громкое, злобное рычание собаки заставили Эпло остановиться. Впереди опасность. Он быстро обернулся. Гномов позади не было.
Ладно, пусть разбираются сами. Эпло не мог отвечать и за них, и за Бэйна. Кроме того, Лимбек и Джарре в этих туннелях почти как дома и вполне способны найти себе укрытие. Выбросив их из(головы, он крадучись пошел вперед.
“Заткнись и слушай!” - приказал он собаке.
Лай прекратился.
- Что тут у нас, лейтенант? .
- Ребенок! Какое-то человеческое отродье, капитан, - в явном изумлении проговорил эльф. - Ох! Убери собаку, ублюдок!
- Уберите руки! Мне больно! - завопил Бэйн.
- Ты кто? Что ты тут делаешь, гаденыш? - спросил офицер, используя самые грубые эльфийские выражения, - большинство эльфов считали, что люди только такой язык и понимают. - Веди себя хорошенько, засранец. - Звук пощечины, тяжелый, холодный и безразличный. - Капитан задал тебе вопрос. Отвечай доброму дяде.
Пес зарычал.
“Нет, малыш. Оставь их”, - молча приказал Эпло.
Бэйн задохнулся от боли, но не разревелся и не захныкал.
- Ты еще пожалеешь об этом, - тихо сказал он. Эльф рассмеялся и отвесил мальчишке еще одну оплеуху.
- Говори.
Бэйн проглотил комок в горле и вздохнул, шипя сквозь зубы. Затем заговорил на прекрасном эльфийском:
- Я искал вас и тут увидел, что статуя открыта. Мне стало любопытно, и я спустился вниз. И я не отродье, а принц. Принц Бэйн, сын короля Стефана и королевы Анны, государей Волкарана и Улиндии. И лучше вам держаться со мной почтительно.
“Молодец, парень. - Эпло нехотя похвалил мальчишку. - Это заставит их остановиться и призадуматься”.
Патрин беззвучно подобрался поближе к тому коридору, где эльфы захватили Бэйна. Теперь он их видел. Шестеро эльфийских солдат и офицер. Они стояли у лестницы, что вела наверх к статуе.
Солдаты веером рассыпались по коридору, держа оружие наголо и беспокойно поглядывая из стороны в сторону. Один лишь офицер держался холодно и спокойно, хотя Эпло и видел, что ответы Бэйна застали его врасплох. Он потирал свой острый подбородок и задумчиво разглядывал ребенка.
- Щенок короля Стефана сдох, - сказал солдат, державший Бэйна. - Мы знаем. Он обвинил в убийстве нас.
- Тогда ты должен знать и то, что вы этого не делали, - искусно ввернул Бэйн. - Я принц. И то, что я здесь, на Древлине, должно послужить вам доказательством.
Бэйн говорил с презрением. Он принялся было растирать горевшую от оплеухи щеку, но раздумал. Он гордо выпрямился, - он был слишком горд, чтобы признать, что ему больно, и гневно воззрился на своих захватчиков.
- Неужели? - спросил капитан. - И каким же образом?
На капитана его слова явно произвели впечатление. Проклятие, даже Эпло был поражен. Он забыл, насколько сообразителен был Бэйн и как он умел подчинять себе окружающих. Патрин расслабился и принялся рассматривать солдат, чтобы решить, каким магическим приемом воспользоваться, чтобы эльфы стали беспомощными, а Бэйн остался бы невредим.
- Я узник, узник короля Стефана. Я пытался сбежать, и, когда эти тупые геги ушли, чтобы напасть на ваш корабль, я воспользовался случаем. Я убежал и стал разыскивать вас, но потерялся, спустившись сюда. Отвезите меня назад в Трибус. Вы получите хорошую награду. - Бэйн искусно изображал улыбку.
- В Трибус? - Эльфийскому капитану это показалось очень забавным. - Будь доволен, что я дам себе труд вытащить тебя наверх по этой лестнице! Я не прикончил тебя, червяк, только потому, что в одном ты не ошибся - мне интересно узнать, что тут делает человеческое отродье. И я полагаю, что на этот раз ты расскажешь мне правду.
- Не вижу надобности рассказывать хоть что-нибудь тебе. Я не один! - прохрипел Бэйн леденящим душу голосом. Повернувшись, он указал на коридор, по которому прибежал сюда. - Со мной человек, и он сторожит меня. Он мистериарх. А с ним двое гегов. Помогите мне бежать, пока они не поймали меня!
Бэйн поднырнул под руку капитана и бросился к лестнице. Пес, бросив короткий взгляд на Эпло, рванулся за ним.
- Вы, двое, взять пащенка! - быстро крикнул капитан. - Остальные - за мной!
Он вырвал из ножен, висящих на поясе, кинжал и первым побежал туда, куда показал Бэйн.
- Проклятый гаденыш! - выругался Эпло. Он воззвал к магии, называя и рисуя руны, которые наполнили бы коридор ядовитым газом. Через несколько секунд все, включая Бэйна, впадут в бессознательное состояние. Эпло поднял руки. Когда под его пальцами вспыхнула в воздухе огненно-красным первая руна, он подумал - а от кого на самом деле пытался удрать Бэйн?
Из-за спины Эпло вдруг выскочила коренастая плотная фигура.
- Я здесь! Не убивайте меня! Я одна! - крикнула Джарре. Неуклюже ковыляя, она направилась прямо к эльфам.
Эпло не слышал, как подошла гномиха, и не мог остановить магию, чтобы схватить ее и оттащить с направления удара заклятья. Она оказалась прямо в середине облака сонного газа. Патрину ничего не оставалось, как только продолжать. Он унесет ее вместе с Бэйном. Эпло вышел из своего укрытия.
Эльфы ошарашенно замерли. Они увидели перед собой полыхавшие в воздухе руны, затем человека с кожей, сиявшей красным и голубым. Это был не мистериарх. Ни один человек не может владеть такой магией. Они смотрели на капитана, ожидая приказаний.
Эпло вычертил последнюю руну. Магическое действо было почти закончено. Эльфийский капитан приготовился было метнуть кинжал, но патрин почти не смотрел на него. Никакое меншское оружие не может его ранить. Он закончил руну, отступил назад и стал ждать, когда заклятие подействует.
Ничего не произошло.
Неожиданно первая руна замерцала и погасла. Эпло непонимающе уставился на нее. Вторая, руна, зависевшая от первой, тоже начала угасать. Он не мог в это поверить. Неужели он ошибся? Нет, невозможно. Заклятье было простым...
Боль пронзила плечо Эпло. Он посмотрел вниз и увидел, что из его рубахи торчит рукоять кинжала. Вокруг нее расплывалось темное пятно крови. Гнев, растерянность и боль почти лишили патрина способности размышлять логично. Такого не могло быть! Руны на его теле должны были защитить его! Это проклятое заклятье должно было подействовать! Почему?!
Он посмотрел в глаза - красные глаза - эльфийского капитана и все понял.
Эпло схватился за кинжал, но у него не было сил вырвать его. Ужасающее, лишающее сил тепло разлилось по его телу. Его замутило, тошнота подступила к горлу. От этого жуткого ощущения ослабли мускулы, руки безжизненно повисли. Колени его подогнулись. Эпло пошатнулся и чуть не упал. Он попытался удержаться на ногах, прислонившись к стене, но тут горячая волна захлестнула его мозг, и он сполз на пол...
И перестал ощущать что бы то ни было.

Глава 16. ВНУТРО, ДРЕВЛИН. Нижнее Царство

Джарре сидела, поджав ноги на полу Хвабрики рядом со статуей Менежора, стараясь не смотреть на отверстие в постаменте статуи, откуда уходила вниз, в странные туннели, лестница. Но каждый раз, как она говорила себе, что не будет туда смотреть, она ловила себя на том, что смотрит.
Тогда она стала смотреть в другую сторону - на эльфийского охранника, Бэйна и несчастного пса. В следующий момент она поняла, что снова смотрит на вход.
Она ждала, что выйдет Лимбек. Джарре в точности продумала все, что сделает, как только увидит, что близорукий Лимбек, спотыкаясь, выходит наружу. Она проведет отвлекающий маневр. Она задумала его еще там, в катакомбах. Она сделает так, чтобы все решили, что она пытается бежать. Она побежит к выходу из Хвабрики, в сторону от статуи. Это даст Лимбеку возможность проскользнуть в гномьи туннели, откуда они пришли.
“Мне остается только надеяться, что он не сделает какой-нибудь благородной глупости, - сказала Джарре про себя, снова возвращаясь взглядом к статуе. - Например, попытается, выручить меня. Прежний Лимбек так и поступил бы. По счастью, он теперь поумнел.
Да, он теперь поумнел. Он теперь стал настолько умным, что позволил мне пожертвовать собой, позволил эльфам схватить меня, позволил мне увести их от комнаты с роботом... В конце концов, это был мой план. Лимбек немедленно согласился со мной. Очень разумно с его стороны. Он не спорил, не пытался уговорить меня остаться, не предложил пойти со мной.
“Позаботься о себе сама, моя дорогая, - так он сказал, глядя на меня сквозь свои проклятые очки, - и не рассказывай им об этой комнате”.
Все так разумны... Я прямо в восторге от умников”.
Странно, но при этом Джарре захотелось двинуть Лимбеку в его разумную физиономию.
Вздохнув, она уставилась на статую и стала вспоминать свой план и то, что из него вышло.
Когда она вбежала в туннель, ее сильнее, чем эльфы, испугал вид Эпло со светившейся от магии кожей. Она почти лишилась способности действовать и не смогла бы сделать то, что задумывала, но тут Бэйн закричал по-эльфийски что-то о гегах и показал на туннель, туда, где была та комната.
После этого все пошло кувырком. Испугавшись, что они могут найти Лимбека, Джарре выскочила наружу и закричала, что она одна. Что-то свистнуло у ее уха. Она услышала, как Эпло вскрикнул от боли. Оглянувшись, Джарре увидела, что патрин скорчился у стены на полу и магическое свечение его кожи быстро гаснет. Она бросилась было ему на помощь, но тут двое эльфов крепко схватили ее.
Один из эльфов склонился над Эпло, внимательно рассматривая его. Остальные держались поодаль. Сверху послышался крик и затем хныканье Бэйна, говорившие о том, что эльфам удалось схватить мальчишку.
Эльф, стоявший на коленях возле Эпло, посмотрел на своих солдат, сказал им что-то - Джарре не поняла - и повелительно указал рукой. Двое эльфов потащили ее наверх, на Хвабрику. Там она увидела Бэйна, который с самодовольным видом сидел на полу и придерживал за загривок лежавшего рядом с ним пса. Каждый раз, как собака пыталась встать, видимо, чтобы пойти проведать своего хозяина, Бэйн ласково удерживал ее.
- Сидеть тихо! - на корявом - гномском приказал Джарре эльф.
Она кротко повиновалась, тяжело опустившись рядом с Бэйном.
- Где Лимбек? - громким шепотом спросил он ее по-гномски.
Джарре тупо посмотрела на него, как будто он говорил с ней по-эльфийски и она ничего не поняла. Исподтишка глянув на своих стражей, гномиха увидела, что они вполголоса переговариваются, то и дело поглядывая на выход в основании статуи.
Повернувшись к Бэйну, она сильно ущипнула его за руку.
- Запомни, - сказала она ему, - я была одна.
Бэйн открыл было рот, чтобы закричать, но, посмотрев на лицо Джарре, решил, что лучше будет помалкивать. Поглаживая синяк от щипка, он быстренько отодвинулся от нее и теперь сидел тихо, надувшись и задумывая новую пакость.
Джарре подумала, что все это случилось из-за Бэйна. И решила, что Бэйн ей не нравится.
Ничего не происходило. Эльфы все время расхаживали вокруг статуи, сторожа пленников и нервно поглядывая на уходившую вниз лестницу. Эльфийский капитан и Эпло не появлялись. И о Лимбеке - ни слуху ни духу.
Когда находишься в подобном положении, время ползет медленно. Джарре понимала это и делала на это поправку. Но даже с поправками ей казалось, что она сидит тут очень, очень долго. Она думала - сколько продержатся эти магические значки, которыми Эпло отметил на арках путь назад, и решила, что так долго они не протянут.
Лимбек не появлялся. Он не пришел ей на помощь. Не пришел разделить с ней судьбу. Он решил вести себя... разумно.
По полу Хвабрики затопали сапоги. Раздался голос, стражи резко вытянулись по стойке “смирно”. Джарре с надеждой в сердце приготовилась было бежать. Но появился вовсе не важный, с очками на носу лидер СОПП.
Это был всего лишь эльф. И появился он с противоположной стороны от входа на Хвабрику. Джарре вздохнула.
Эльф, указав на Бэйна и Джарре, сказал что-то по-эльфийски. Джарре не поняла его слов. Но стражники сразу же облегченно вздохнули.
Бэйн, который вдруг повеселел, вскочил на ноги. Пес тоже вскочил, нетерпеливо поскуливая. Джарре осталась сидеть.
- Идем, Джарре, - сказал мальчик с великодушной всепрощающей улыбкой. - Они забирают нас отсюда.
- Куда? - с подозрением сказала она, медленно поднимаясь.
- К командующему. Не беспокойся. Все будет хорошо. Я позабочусь о тебе.
Джарре не купилась на это обещание.
- Где Эпло?
Гномиха гневно посмотрела на приближавшихся эльфов и скрестила руки на груди. Если будет нужно, она не двинется с места.
- Откуда мне знать? - пожал плечами Бэйн. - Последний раз я видел его внизу, и вроде бы он малость утратил свои магические способности. Похоже, у него ничего не вышло, - добавил он.
“И ты этим доволен”, - подумала Джарре.
- Не вышло. Он был ранен. Эльф метнул в него кинжал.
- А вот это плохо! - Голубые глаза Бэйна широко распахнулись. - А... гм... Лимбек был с ним?
Джарре непонимающе посмотрела на мальчика.
- Какой такой Лимбек?
Бэйн вспыхнул от гнева, но прежде, чем он сумел разговорить ее, в разговор вмешался эльф.
- Топай, гег, - приказал он по-гномьи.
Джарре не хотелось идти. Ей не хотелось встречаться с их командующим. Ей не хотелось уходить, не узнав, что случилось с Лимбеком и Эпло. С непокорным видом она приготовилась было стоять до конца, и наверняка это стоило бы ей побоев от стражников, как вдруг ей пришло в голову, что Лимбек, наверное, прячется внизу и дожидается как раз того, чтобы стражники ушли и он мог бы скрыться. И она покорно последовала за Бэйном.
Позади них один из эльфов что-то вопросительно крикнул. Ответ новоприбывшего эльфа прозвучал как приказ. Джарре обеспокоенно обернулась. Несколько эльфов сгрудились у статуи.
- Что они делают? - в страхе спросила она Бэйна.
- Охраняют вход, - ответил Бэйн с недоброй усмешкой.
- Смотри вперед! И пошевеливайся, падаль! - приказал эльф. Он грубо толкнул Джарре.
Ей пришлось повиноваться. Она пошла к выходу из Хвабрики. Позади эльфы встали на посту у статуи, но не слишком близко от запретного входа.
- Ох, Лимбек, - вздохнула Джарре, - будь благоразумным...

Глава 17. ВНУТРО, ДРЕВЛИН. Нижнее Царство

Эпло очнулся от боли. Его бросало то в жар, то в холод. Посмотрев вверх, он увидел глаза эльфийского капитана, поблескивавшие красным в сумрачной тени.
Красные глаза.
Капитан сидел на корточках, длинные эльфийские руки с тонкими пальцами висели между колен. Он улыбнулся, увидев, что Эпло пришел в себя и смотрит на него.
- Приветствую тебя, хозяин, - весело сказал он с легкой дружеской насмешкой. - Тебе дурно, не так ли? Да уж, могу себе представить! Я никогда еще ни на ком не пробовал нервный яд, но могу предположить, что он вызывает очень неприятные ощущения. Не беспокойся. Яд не смертелен, и его действие скоро пройдет.
Дрожь прошла по телу Эпло. Он стиснул выбивавшие дробь зубы и закрыл глаза. Эльф говорил на пат-ринском, на рунном языке народа Эпло, на котором никогда не мог говорить никто среди когда-либо живших эльфов.
Под его раненое плечо скользнула рука. Эпло мгновенно открыл глаза и инстинктивно попытался отшвырнуть эльфа... или то, что выдавало себя за эльфа. На самом-то деле он еле-еле шевельнул рукой. Эльф улыбнулся с насмешливым сочувствием и захлопотал над Эпло, как перепуганная наседка. Сильная рука приподняла раненого патрина, помогая ему сесть.
- Идем, идем, хозяин. Все не так плохо, - весело сказал капитан, переходя на эльфийский.
- Да, если бы взглядом можно было убить, то моя голова давно бы уже болталась у тебя на поясе в качестве трофея. - Красные глаза весело блеснули. - Или это была бы, скажем так, змеиная голова, ты согласен?
- Что... Что ты такое? - сказал или, по крайней мере, попытался сказать Эпло. Слова легко возникали у него в голове, но он с трудом выдавливал их.
- Представляю, как тебе сейчас трудно разговаривать, - заметил эльф снова по-патрински. - Не надо. Я понимаю твои мысли. Ты знаешь, что я есть. Ты видел меня на Челестре, хотя, наверное, и не помнишь. Я был одним из многих. И в другом обличье. Менши окрестили нас змеями. Ну, а ты как бы назвал меня? Змельф? Я что-то вроде этого и есть.
“Оборотни...” - в смутном ужасе подумал Эпло. Он вздрогнул, что-то забормотал.
- Оборотни, - согласился змельф. - Но давай-ка пойдем. Я отведу тебя к Венценосному. Он хотел поговорить с тобой.
Эпло страстно хотел, чтобы его мускулы слушались его, чтобы он мог сопротивляться, бить, пинать, хоть что-то делать, но его тело отказывалось повиноваться. Его мышцы беспорядочно, судорожно сокращались и дергались. Он мог только стоять. Затем ему пришлось опереться на эльфа. “Или, - подумал Эпло, - теперь придется называть его змеем”.
- Попытайся стоять, патрин. О, у тебя прямо-таки прекрасно получается, как я погляжу! Теперь попытайся идти. Ну, так мы опоздаем... Вот так, одну ногу ставишь перед другой...
Змельф направлял шаги спотыкавшегося патрина так, словно тот был дряхлым старцем. Эпло, шаркая, шел вперед, цепляясь ногой за ногу, нелепо дергая руками. Его рубашка промокла от холодного пота. Внутри все горело и зудело. Руны на его теле померкли, его магия была уничтожена. Его трясло, бросало в пот, он шел, повиснув на эльфе.
Лимбек стоял в непроглядной темноте - куда более густой, чем он когда-либо видел. Он начинал думать, что сделал ошибку. Руна, которую Эпло начертал над аркой, все еще горела, но света она не давала, и ее одинокий блеск высоко над головой гнома только усугублял окружающую темноту.
А затем руна начала гаснуть.
- Похоже, я влип, - сказал Лимбек. Он снял очки и, как обычно, когда он нервничал, стал жевать дужку. - Один. Они назад не придут.
Эта возможность раньше не приходила ему в голову. Он видел, как Эпло демонстрировал чудеса магии. Конечно, человеку, который прогнал дракона-грабителя, справиться с горсткой эльфов не составит труда. Эпло распугает эльфов и вернется, и Лимбек сможет продолжить исследования этого чудесного металлического существа, что находится внутри комнаты.
Но вот только Эпло не возвращался. Время шло. Руна угасала. Что-то было не так.

Предыдущая страница 9 Следущая страница


Рука Хаоса

Лимбек забеспокоился. Ему невыносимо было думать, что придется" покинуть эту комнату, возможно, навсегда. Он был так близко к ней... Надо только дать металлическому человеку приказ, и тот заставит сердце гигантской машины биться снова. Лимбек не знал толком, какие надо дать приказания и как их давать и что случится, как только огромная машина заработает снова, но он верил, что со временем ему все станет так же ясно и просто, как надеть очки.
Но сейчас дверь была закрыта. Лимбек не мог войти внутрь. Он знал, что не может войти, поскольку, когда Джарре ушла, он пару раз дергал дверь. Он думал, что есть надежда ее открыть - ведь металлический человек в конце концов послушался приказа Эпло, но сейчас Лимбек предпочел бы, чтобы тот был не столь аккуратен и дисциплинирован и открыл бы дверь.
Гном решил, что будет колотить в дверь и кричать, требуя, чтобы его впустили.
- Нет, - пробормотал Лимбек, скривившись от противного привкуса дужки очков во рту , - если я буду орать и вопить, то это может всполошить эльфов. Они пойдут искать и отыщут Комнату Сердца (так он назвал ее). Был бы у меня свет, я мог бы рассмотреть, что за штуку нарисовал на двери Бэйн. Тогда, может быть, я открыл бы ее. Но света у меня нет, и остается только пойти и принести его. Д если я пойду за светом, то как я смогу сюда вернуться, если я дороги не знаю?
Вздохнув, Лимбек снова надел очки. Его взгляд остановился на арке, на руне, которая раньше ярко горела, а теперь казалась лишь бледным призраком себя самой.
- Я мог бы отметить дорогу, как это сделал Эпло, - пробормотал Лимбек, нахмурившись в глубокой задумчивости. - Но чем? У меня нет ничего, чтобы писать... Даже, - гном торопливо порылся в карманах, - даже гайки у меня нет. - Он вспомнил историю, которую ему рассказывали в детстве, о двух молодых гегах, которые, бродя по туннелям огромной машины, отмечали дорогу гайками и болтами. И тут ему в голову пришла такая блестящая мысль, что он чуть не скончался на месте.
- Носки!
Лимбек с размаху сел на пол. Поглядывая одним глазком на руну, свечение которой с каждой минутой угасало, он стянул башмаки и аккуратно поставил их около двери. Вытащив из них длинные толстые шерстяные носки, собственноручно им связанные<Поскольку жизнь всех гномов Древлина посвящена только Кикси-винси, то и мужчины, и женщины одинаково занимаются хозяйственными делами, как-то: воспитание детей, готовка, шитье и уборка. Потому все гномы обожают вязать на спицах и крючком, штопать и считают все это рукоделье своеобразным отдыхом. Все гномы должны уметь рукодельничать, поскольку сидеть в праздности и дремать, как в юности бывало с Лимбеком, считается ужасным грехом.
Лимбек умел вязать, но явно не слишком хорошо, о чем свидетельствует то, что его носок так легко было распустить>, гном стал ощупывать мыски в поисках узелка, которым заканчивалась нитка. Он нашел его без особых сложностей, поскольку не удосужился заделать нить. Хорошенько рванув узел зубами, он распустил его.
Теперь перед ним встала следующая проблема - куда прикрепить конец нитки? Стены были гладкими, дверь тоже. Лимбек пошарил в темноте, надеясь найти хоть какой-нибудь выступ, но ничего не отыскал. Наконец он обвязал ниткой пряжку одного из своих башмаков и забил его под дверь так, что торчала одна только подметка.
- Ты ведь оставишь его в покое? - сказал Лимбек металлическому человеку, засевшему внутри комнаты, - кто знает, вдруг в стальную башку робота взбредет мысль выбросить башмак наружу или (ежели ему башмак придется по вкусу) окончательно затащить его внутрь.
Но башмак остался на месте. Никто не трогал его.
Лимбек торопливо вцепился в носок и начал распускать его. Он пошел по коридору, оставляя позади себя шерстяную нить.
Гном добрался до арки, помеченной тремя рунами, и распустил почти половину носка, когда вдруг понял, что в его плане имеется просчет.
- Вот беда-то, - раздраженно сказал он.
Конечно, ведь если он сможет найти дорогу назад по нитке от носка, то и эльфы тоже смогут. Но теперь уж ничего нельзя было поделать. Он мог только надеяться, что быстро отыщет Эпло и Бэйна и отведет их назад, в Комнату Сердца, прежде чем ее найдут эльфы.
Руны на арках светились все слабее. Лимбек шел по ним, распуская первый носок. Когда он распустился, Лимбек снял другой, привязал кончик его нити к концу нити первого носка и пошел дальше. Он пытался представить себе, что будет делать, когда кончится и второй носок. Решил, что тогда примется за свитер. Гном подумал, что уже должен бы оказаться где-то неподалеку от лестницы, ведущей наверх к статуе, когда, завернув за угол, чуть не налетел на Эпло.
Патрин, однако, не мог помочь гному по двум причинам: во-первых, он был не один, и, во-вторых, ему было плохо. И его почти тащил какой-то эльф.
Лимбек в ужасе нырнул назад в укромный коридор. Босиком гном ходил почти беззвучно, а эльф, который тащил Эпло, закинув себе на плечи его безвольную руку, разговаривал с Эпло и потому не услышал ни того, как Лимбек появился, ни того, как он ушел. Эльф и Эпло пошли по коридору, который ответвлялся в сторону от того, по которому пришел Лимбек.
У Лимбека упало сердце. Эльф спокойно шел по коридорам - значит, он знал все вокруг! Знает ли он о Комнате Сердца и металлическом человеке? Значит, все же эльфы виноваты в остановке Кикси-винси?
Гном хотел выяснить все в точности, а это можно было сделать, только подсматривая за эльфами. Он проследит, куда они заберут Эпло и по возможности что они с ним сделают. И что Эпло сделает с ними.
Смотав в клубок все, что осталось от его носка, Лимбек зацепил клубок за угол и, двигаясь тише (босиком), чем какой-либо гном когда-либо за всю историю гномьей расы, крадучись пошел по коридору вниз вслед за Эпло и эльфом.
Эпло понятия не имел, где находится. Он знал только то, что его ведут в один из подземных туннелей, проложенных под Кикси-винси. И это не сартанский туннель... Нет... Взгляд, брошенный по сторонам, подтвердил его догадку. Нигде ни единой сартанской руны. Патрин быстро отмел эту мысль. Конечно же, если змеи и не знали о тайных сартанских туннелях, то теперь знают. И лучше пусть больше ничего не узнают, если, конечно, это в его силах. Разве только Бэйн...
- Мальчишка? - Змельф посмотрел на Эпло. - Не думай о нем. Я отправил его назад с моими солдатами. С настоящими эльфами, конечно же. Я их капитан Санг-дракс - так меня зовут по-эльфийски. Довольно остроумно, не правда ли?<“Дракc” по-эльфийски означает “дракон”, “санг” - змея> Да-да, я отправил Бэйна к настоящим эльфам. В их руках он будет куда полезнее для нас. Этот Бэйн просто замечательный менш. Мы очень надеемся на него.
О, нет-нет, хозяин, поверь мне, мальчик не под нашим контролем. - Красные глаза сверкнули. – Нет нужды. А, вот мы и пришли. Тебе получше? Прекрасно. Нам нужно, чтобы ты сумел осознать все, что скажет тебе Венценосный.
- Прежде, чем вы прикончите меня, - пробормотал Эпло.
Санг-дракс усмехнулся и покачал головой, но ничего не ответил. Он небрежно посмотрел по сторонам. Затем, продолжая крепко держать патрина, протянул руку и постучал в дверь.
Ее открыл гном.
- Дай руку, - сказал Санг-дракс, показывая на Эпло. - Он тяжелый.
Гном кивнул. Подхватив его с двух сторон, они втащили все еще шатавшегося патрина в комнату. Гном пнул ногой дверь, но посмотреть, захлопнул ли он ее, он не удосужился. Наверное, они чувствовали себя в безопасности в своем убежище.
- Я привел его, о Венценосный, - сказал Санг-дракс.
- Привет тебе и добро пожаловать, гость, - прозвучало в ответ на наречии людей.
Лимбек, что крадучись шел за Эпло и эльфом, вскоре совсем заблудился. Он начал подозревать, что эльф второй раз идет по собственному следу, и с тревогой наблюдал за ним, опасаясь, как бы тот не наткнулся на шерстяную нитку. Но потом Лимбек решил, что ошибся, поскольку нитка так и не попалась им на глаза.
Они очень долго шли по туннелям. Лимбек устал. Его босые ноги замерзли, к тому же они еще и болели, поскольку в темноте он много раз натыкался на стены. Он надеялся, что Эпло полегчает и что с помощью Лимбека он сможет вырваться от эльфа и они оба убегут.
Эпло застонал. Вид у него был не слишком-то жизнерадостный. Казалось, эльфу наплевать на своего пленника. Он то и дело останавливался, но лишь для того, чтобы поудобнее пристроить на плечах свою ношу. Затем он снова трогался в путь, и жутковатый красный свет, непонятно откуда исходивший, освещал ему дорогу.
“Господи, ну и сильны же эти эльфы, - заметил про себя Лимбек. - Куда сильнее, чем я думал”. Он подумал, что, если вспыхнет открытая война, этот факт придется учитывать.
Они еще долго шли по извилистым коридорам, много раз поворачивали, прежде чем эльф остановился. Прислонив раненого Эпло к стене, эльф бегло осмотрелся. Лимбек забился в подходящий коридор, как раз напротив того места, где стоял эльф, и прижался к стене. Теперь Лимбек понял, откуда исходит красный свет - из глаз эльфа.
Странные глаза полыхнули огнем в сторону Лимбека. Ужасный, неестественный свет почти ослепил гнома. Он понял, что его обнаружили, и упал, закрыв голову руками, ожидая, что его вот-вот схватят, но взгляд эльфа прошел поверх Лимбека, скользнул по коридору и обратно.
Лимбек почувствовал себя совсем слабым от облегчения. Он вспомнил время, когда лепестризингеры на Кикси-винси взбесились и стали плеваться молниями, пока гномы не умудрились их утихомирить. Одна из таких молний просвистела как раз мимо уха Лимбека. Стоял бы он шестью дюймами левее, его бы испепелило. Стоял бы гном сейчас шестью дюймами ближе к эльфу, тот заметил бы его.
Эльф был, видимо, доволен тем, что за ним никто не подглядывает. Но похоже было, что это вовсе его не волновало. Удовлетворенно кивнув, эльф отвернулся и постучал в дверь. Дверь открылась. Наружу вырвался яркий свет. Лимбек зажмурился, чтобы привыкнуть к нему.
- Дай мне руку, - сказал эльф<Лимбек научился говорить по-эльфийски у капитана Ботар-эля>.
Лимбек ожидал, что появится еще один эльф, но он был безмерно потрясен, когда увидел, что в дверях появился гном.
Гном!
К счастью, Лимбек был так ошарашен тем, что увидел, как гном помогает эльфу внести оживающего Эпло в потайную подземную комнату, что у него отнялся язык, а в придачу и все прочее. Иначе он закричал бы: “Эй!”, “Привет!” или “Какого бакенбарда пратетушки Салли ты тут делаешь?” - и этим выдал бы себя.
Пока разум Лимбека вновь приходил в соответствие с остальным Лимбеком, эльф и гном втащили полуживого Эпло в комнату. Они закрыли за собой дверь, и сердце Лимбека упало туда, где некогда находились его башмаки. Затем он заметил светящуюся щелку, и сердце его снова подпрыгнуло, хотя, похоже, не совсем туда, где было прежде, поскольку теперь оно колотилось где-то в коленках. Дверь была чуть приоткрыта.
Вперед Лимбека подтолкнула не отвага, а что, где и почему.
Любопытство было движущей силой его жизни, и именно оно потащило его к этой комнате, как лепестрические железотянучки на Кикси-винси вытягивали железо. Прежде чем Лимбек успел осознать, что делает, или подумать об опасности, он уже стоял у двери, заглядывая одним глазом в щелку сквозь линзу очков.
Гномы в тайном сговоре с врагом! Как такое возможно? Он выяснит, кто эти предатели и... ну... или...
Лимбек, моргая, смотрел. Он отпрянул, затем смотрел в щель уже в оба глаза, решив, что один глаз обманул его. Но все было верно. Он снял очки, протер глаза и посмотрел снова.
В комнате были люди! Люди, эльфы и гномы. Все вокруг стояли совершенно мирно. Все вместе... Прямо как братья... Он никогда не видел более чудесного зрелища. Гномы, эльфы, люди - все как один.
Вот только глаза у них поблескивали красным, и это наполняло душу Лимбека холодным, безотчетным ужасом.
Эпло стоял посреди комнаты, озираясь по сторонам. Его по-прежнему то трясло от холода, то бросало в жар, но уже не так сильно. Зато теперь он был словно выжатый лимон. Ему страшно хотелось уснуть, - его телу требовалось исцелить себя, восстановить круг своего бытия, свою магию.
“Я умру раньше, чем это сможет произойти”.
Комната была большой. Ее освещал тусклый мерцающий свет нескольких светильников, подвешенных на стенных крючках. Сначала Эпло был сбит с толку увиденным. Но потом он понял, что в этом есть смысл. Логично, просто блестяще. Он опустился в кресло, которое подставил ему Санг-дракс.
Да, это совершенный замысел.
Комната была полна меншей - эльфов вроде Санг-дракса, людей вроде Бэйна и гномов вроде Лимбека и Джарре. Эльфийский солдат постукивал по носку своего сапога кончиком меча. Эльфийский нобиль поглаживал перья ястреба, сидевшего у него на рукаве. Женщина в драной юбке и в умышленно вызывающей блузе со скучающим видом прислонилась к стене. Рядом с ней людской колдун развлекался тем, что подбрасывал монетки в воздух, где они и исчезали. Гном, одетый, как гег, усмехался в густую спутанную бороду. Все менши выглядели и держались совершенно по-разному, но одно у них было общим. Каждый смотрел на Эпло блестящими красными глазами.
Санг-дракс, расположившийся рядом с Эпло, указал на человека, одетого, как простой работник, вышедшего на середину комнаты.
- Это Венценосный, - сказал по-патрински змельф.
- Я думал, что ты мертв, - сказал Эпло неразборчиво и запинаясь, но связно.
На миг король змеев вроде бы растерялся, затем рассмеялся.
- А, да, на Челестре. Нет, я не погиб. Мы не умираем.
- Когда Альфред покончил с тобой, ты был очень даже мертвый.
- Змеиный Маг? Признаю, что часть меня он убил, но, когда погибает любая часть меня, рождаются две новые. Понимаешь ли, мы живем, пока живете вы. Это благодаря вам мы живем. Мы обязаны вам. - Змеече-ловек поклонился.
Эпло в замешательстве воззрился на него.
- Но тогда каково же ваше истинное обличье? Вы змеи, или драконы, или менши, или что еще?
- Мы все, что пожелаешь, - ответил король змеев. - Вы придаете нам обличье, равно как и даете нам жизнь.
- Значит, вы просто приспосабливаетесь к миру, в котором находитесь, принимая то обличье, которое нужно для ваших целей. - Эпло говорил медленно, яд затуманивал его мысли: - В Нексусе вы были патринами. На Челестре вам было выгодно принять обличье ужасающих змеев...
- Здесь мы можем быть более хрупкими, - сказал король змеев, сделав рукой небрежный жест. - Нам мет нужды принимать обличье жестоких чудовищ, чтобы бросить этот мир в пучину хаоса и потрясений, от которых мы процветаем. Нам просто надо стать его жителями.
Остальные рассмеялись, оценив шутку.
“Оборотни”, - понял Эпло. Зло может принимать любую форму, любое обличье. На Челестре это змеи, в этом мире они менши, в Нексусе - его собственные соплеменники. Никто не узнает их, никто не поймет, что они уже здесь. Они могут быть где угодно, творить что угодно - разжигать войны, заставлять гнома сражаться с эльфом, эльфа - с человеком... сартана с патрином. “Мы слишком скоры на ненависть, мы не понимаем, что ненависть ослабляет нас, мы открыты и беззащитны перед злом, которое в конце концов пожрет нас всех!”
- Зачем вы привели меня сюда? - спросил Эпло, слишком обессиленный и отчаявшийся, чтобы осторожничать.
- Чтобы поведать тебе о своих намерениях.
- Если вы собираетесь убить меня, то зачем попусту тратить время? - насмешливо сказал Эпло.
- Нет-нет, вот это уже было бы напрасно! Пройдя вдоль рядов эльфов, гномов и людей, король змеев остановился прямо перед Эпло.
- Разве ты еще не понял этого, патрин? Король протянул руку, ткнул пальцем в грудь патрина, постучал по ней.
- Мы живем, пока живете вы. Страх, ненависть, жажда мщения, ужас, страдания, боль - во всей этой грязи, этой пузырящейся трясине мы и плодимся. Вы живете мирно - и каждый из нас в чем-то умирает. Вы живете в страхе, и ваша жизнь дает жизнь нам.
- Я буду бороться с вами! - прошептал Эпло.
- Конечно! - рассмеялся змеечеловек. Эпло потер раскалывавшуюся голову и мутные глаза.
- Я понял. Этого вам и нужно!
- Теперь ты начинаешь понимать. Чем яростнее ты борешься, тем сильнее мы становимся.
“Но как же Ксар? - подумал Эпло. - Вы клялись, что будете служить ему. Неужели и это обман...”
- Мы будем служить твоему повелителю. - Король змеев говорил искренне и серьезно.
Эпло нахмурился. Он забыл, что змеи могут читать его мысли.
- Мы охотно служим Ксару, - продолжал король змеев. - Мы вместе с ним на Абаррахе, под видом пат-ринов, естественно. Мы помогаем ему постигать тайны некромантии. Мы присоединимся к его войску, когда он начнет войну, поможем ему, будем сражаться в битвах на его стороне, охотно сделаем все, что он потребует от нас. А потом...
- Вы уничтожите его.
- Боюсь, мы будем вынуждены это сделать. Ксар хочет единства и мира. Конечно, добиваться этого он будет с помощью тирании и страха. Это даст нам кое-какое пропитание, но все равно это будет голодная диета.
- А сартаны?
- О, у нас нет любимчиков. Мы и с ними сотрудничаем. Самах был чрезвычайно рад, когда на его призыв ответили несколько так называемых сартанов и пришли к своим братьям сквозь Врата Смерти. Он отправился па Абаррах, но в его отсутствие новоприбывшие сартаны побуждают своих приятелей, настоящих сартанов, объявить меншам войну. И вскоре между такими миролюбивыми меншами Челестры начнутся раздоры. Вернее, раздоры начнутся между нами...
Голова Эпло, тяжелая, словно камень, поникла. Руки и ноги патрина словно окаменели. Он вдруг понял, что лежит на столе. Санг-дракс схватил его за волосы, рывком поднял его голову и заставил его посмотреть на змея, обличье которого теперь стало ужасающим. Тварь расплывалась, становясь огромной, тело ее распухало и разрасталось. А затем тело начало распадаться. Руки и ноги отделились от тела и отлетели прочь. Голова стала съеживаться и уменьшалась до тех пор, пока не остались только два длинных, узких красных глаза.
- Ты заснешь, - прозвучало у Эпло в голове. - И когда ты проснешься, ты будешь здоров, полностью восстановишь свои силы. Но ты будешь помнить. Ты очень хорошо запомнишь все, что я сказал и скажу. Здесь, на Арианусе, мы почувствовали себя в опасности. Здесь, к несчастью, существует тяга к миру. Империя Трибус ослабела и прогнила изнутри, она сражается на два фронта, и, по нашему мнению, победить она не сможет. Если Трибус будет повержен, эльфы и их союзники из людей вступят в переговоры с гномами. Этого мы допустить не можем. Этого не хочет и твой повелитель, Эпло. - Красные глаза вспыхнули смехом. - Вот тебе выбор. Мучительный выбор. Помогая меншам, ты идешь против воли своего повелителя. Помогая ему, ты помогаешь нам. Если ты уничтожишь своего повелителя, ты уничтожишь свой народ.
Ласковая, желанная тьма укрыла Эпло, затуманивая красные глаза. Но он по-прежнему слышал насмешливый голос:
- Подумай, патрин. Как бы то ни было, твой страх пойдет нам в пищу.
Вглядываясь в полную меншей комнату, Лимбек ясно видел Эпло - его бросили на пол прямо перед дверью. Патрин огляделся по сторонам и, как видно, был потрясен не меньше, чем гном, увидев это невероятное сборище.
Однако Эпло это, видимо, вовсе не понравилось. Насколько гном мог понять, Эпло охватил такой же страх, как и тот, что мучил Лимбека.
Вперед вышел человек, одетый, как простой работник. Они с Эпло заговорили на непонятном Лимбеку языке, но разговор был резким и гневным, и Лимбека охватил темный, леденящий душу ужас. Но, с другой стороны, все в комнате смеялись, обсуждали разговор и казались чрезвычайно довольными, соглашаясь с тем, что говорилось.
Из этих замечаний Лимбек мог отчасти понять, о чем был разговор, поскольку гномы переговаривались по-гномьи, эльфы - по-эльфийски, а люди, видимо, по-человечески - этого языка Лимбек не знал. Но все это не радовало Эпло, поскольку он выглядел куда более напряженным и отчаявшимся, чем прежде, хотя куда уж дальше. Лимбеку показалось, что так выглядит человек, готовый принять страшную смерть.
Эльф схватил Эпло за волосы и запрокинул ему голову, заставляя его смотреть на того человека. У Лимбека глаза на лоб полезли. Он не понимал, что происходит, но почему-то подумал, что Эпло сейчас умрет.
Веки патрина задрожали, он закрыл глаза. Голова его поникла, он упал на руки эльфа. Сердце Лимбека, которое уже выбралось из его пяток, теперь накрепко застряло у него в горле. Он был уверен, что Эпло мертв.
Эльф положил патрина на пол. Человек посмотрел на него, покачал головой и рассмеялся. Эпло повернул голову и вздохнул. Как Лимбек понял, он спал. Лимбек так обрадовался, что у него даже очки запотели. Он снял их трясущимися руками и протер.
- Вы, эльфы Трибуса, помогите мне отнести его, - приказал эльф, который привел сюда Эпло. Он опять говорил по-эльфийски, а не на том непонятном Лимбеку языке. - Мне надо доставить его на то же самое место на Хвабрике, прежде чем прочие что-нибудь заподозрят.
Несколько эльфов - по крайней мере, Лимбек предположил, что это эльфы, а сказать точнее было трудно, поскольку они были одеты в какую-то одежду, благодаря которой они сливались со стенами туннеля, - подошли к погруженному в сон Эпло. Они подняли его за руки и за ноги так легко, словно он весил не больше ребенка, и понесли к двери.
Лимбек быстро нырнул в туннель и увидел, как эльфы уносят Эпло в противоположном направлении. Тут Лимбеку пришло в голову, что он снова может остаться в одиночестве, не имея понятия, как выбраться наружу. Придется идти за ними или...
“Может быть, я смогу расспросить какого-нибудь гнома”, - подумал он.
Он вернулся к комнате, заглянул внутрь и чуть не уронил очки. Лимбек торопливо нацепил их и уставился сквозь толстые линзы, не веря глазам своим.
Комната, только что полная света, смеха, людей, гномов и эльфов, была пуста.
Лимбек глубоко вздохнул и судорожно выдохнул. Его одолело любопытство. Он чуть было не нырнул в комнату, чтобы исследовать ее, но вдруг понял, что эльфы - его надежда найти обратный путь - быстро удаляются. Шевельнув бакенбардами от странного и необъяснимого зрелища, свидетелем которого он стал, Лимбек затрусил по коридору вслед за странно одетыми эльфами.
Жуткий красный свет их глаз ярко освещал идущих, указывая, где именно они идут. Как они отличали один туннель от другого, перекрытый аркой вход от выхода, это было выше понимания Лимбека. Эльфы шли быстрым шагом, ни на минуту не останавливаясь, ни разу не ошибаясь поворотом, ни разу не поворачивая назад и не начиная путь сначала.
- Что думаешь делать дальше, Санг-дракс? - спросил один из них. - Остроумное имечко, однако.
- Что, нравится? Мне оно показалось подходящим, - сказал эльф, приведший Эпло. - Мне нужно позаботиться, чтобы человеческий детеныш Бэйн и этот патрин были отправлены к императору. У мальчишки в голове созрел план, который вызовет в человеческом королевстве хаос гораздо успешнее, чем все, что мы затеяли бы сами. Я надеюсь, вы передадите весть об этом тем, кто приближен к императору, и подтолкнете его к сотрудничеству?
- Если Незримые<Элитное воинское подразделение, созданное императором якобы для того, чтобы разыскивать и уничтожать мятежных эльфов. Незримые назывались так из-за их непостижимой способности становиться почти невидимыми. В их руках сосредоточилась невероятная власть еще до того, как в их ряды внедрились змеи> посоветуют, то он будет сотрудничать.
- Я просто восхищен, как вы так быстро умудрились проникнуть в их высшее общество и правящие круги. Поздравляю.
Один из странно одетых эльфов пожал плечами.
- На самом деле это было очень просто. Нигде больше на Арианусе нет общества, чьи методы и цели так совпадали бы с нашими собственными. Жаль только, что они склонны уважать эльфийские законы и вершить свои дела во имя оных, а в остальном Незримая Гвардия для нас просто великолепно подходит.
- Жаль, что мы не можем так же легко проникнуть в ряды Кенкари<Один из семи первоначальных кланов эльфов, поселенных сар-танами на Арианусе после Разрушения. Во всех эльфийских кланах были свои чародеи, но Кенкари были самыми могуществеными в магии. Благодаря строгой брачной политике - браки только внутри рода - в течение поколений им удалось усилить свои магические способности. Вследствие этого Кенкари стали очень нужны и остальным эльфийским кланам. Хотя у них и не было собственных земель, - они были весьма чтимы среди эльфов и жили на положении “гостей” в различных королевских семьях. Но тем не менее основной их обязанностью было Блюсти Души>.
- Мне начинает казаться, что это невозможно, Санг-дракс. Как я объяснял Венценосному сегодня вечером, еще до твоего прихода, Кенкари по натуре духовны и потому чрезвычайно легко нас чуют. Однако мы пришли к выводу, что они не опасны. Их интересуют только души умерших, чья сила подпитывает империю. И главная их цель в жизни - охрана плененных душ.
Разговор продолжался, но Лимбек, ковылявший следом, не привык ходить так много и вскоре потерял интерес к тому, что говорилось. Он все равно большей частью не понимал того, о чем шла речь, а то немногое, что он понял, привело его в полное замешательство. Ему показалось странным, что эльфы, только что дружески разговаривавшие с людьми, теперь говорят о “разжигании беспорядков”.
“Теперь уже ни эльфы, ни люди ничем меня не удивят”, - решил он, мечтая о том, чтобы присесть и отдохнуть. Но тут Лимбек краем уха услышал от эльфов такое, что вмиг забыл и об израненных ногах, и о ноющих щиколотках.
- А что ты сделаешь с этой гномьей девкой, которую поймали твои солдаты? - спросил один из эльфов.
- А что, поймали? - беспечно ответил Санг-дракс. - Я и не знал.
- Да, они схватили ее, когда ты занимался этим патрином. Сейчас она под стражей вместе с мальчишкой.
“Это же Джарре! - понял Лимбек. - Они говорят о Джарре!”
Санг-дракс задумался.
- Ну, думаю, я заберу ее с собой. Как полагаешь, она может пригодиться при будущих переговорах? Если, конечно, эти тупые эльфы не прикончат ее раньше. Их ненависть к гномам просто восхитительна.
Убьют Джарре! У Лимбека кровь в жилах застыла от ужаса, затем закипела от гнева, потом отхлынула от головы куда-то к желудку. Его охватило обессиливающее чувство раскаяния...
- Если Джарре погибнет, то из-за меня, - пробормотал он под нос, едва понимая, куда идет. - Она пожертвовала собой ради меня...
- Ты ничего не слышал? - спросил один из эльфов, тот, что поддерживал ноги Эпло.
- Да это крысы, - ответил Санг-дракс. - Тут все прямо-таки кишит ими. Сартаны могли бы получше позаботиться о своих туннелях. Давай быстрее. Мои солдаты подумают, что я тут заблудился, а я не хочу, чтобы кто-нибудь из них решил погеройствовать и полез сюда разыскивать меня.
- Сомневаюсь, - со смешком сказал странно одетый эльф. - Из того, что мне удалось подслушать, я понял, что твои ребята не очень-то тебя любят.
- Верно, - жестко сказал Санг-дракс. - Двое из них подозревают, что я прикончил их прежнего капитана. Конечно, они правы. Действительно умные ребята, догадались. Жаль, что такая догадливость окажется для них роковой. Ну, вот мы и пришли. Здесь вход на Хвабрику. Тише, тише...
Эльфы замолчали, все превратившись в слух. Лимбек - оскорбленный, взволнованный и растерянный - остановился на некотором расстоянии сзади.
- Там кто-то ходит, - сказал Санг-дракс. - Они, наверное, поставили охрану. Положите его. Я заберу его отсюда. А вы оба возвращайтесь к своим обязанностям.
- Есть, капитан! - Эльфы заулыбались, насмешливо отсалютовали и затем - Лимбек чуть не спятил от изумления - оба исчезли.
Лимбек снял очки и протер их. У него возникло смутное подозрение, что ему просто показалось, будто эльфы исчезли, из-за пятен на стеклах. Но это делу не помогло. Эльфов все равно не было. Эльфийский капитан поднял Эпло на ноги.
- Просыпайся. - Он похлопал патрина по щекам. - Ну, вот. Немного шатает? Прежде чем ты отойдешь от действия яда, пройдет еще некоторое время. А тогда мы уже будем на пути в Имперанон. Не беспокойся. Я позабочусь о меншах, особенно о мальчишке.
Эпло едва мог стоять. Ему пришлось тяжело навалиться на эльфийского капитана. Но хотя патрин выглядел совершенно больным, в его взгляде все равно сквозило горячее желание сделать что-нибудь с этим эльфом. Однако, похоже, у него не было выбора. Эпло был слишком слаб, чтобы подняться по лестнице самому. Если он захотел бы выйти из туннеля, ему все равно пришлось бы опереться на сильную руку Санг-дракса.
У Лимбека тоже не было выбора. Взбешенному гному страстно хотелось наброситься на эльфа и потребовать, чтобы Джарре немедленно вернули ему целой и невредимой. Прежний Лимбек так бы и сделал, несмотря ни на что.
Но теперешний Лимбек сквозь свои очки видел невероятно сильного эльфа. Он вспомнил о том, что капитан упомянул о выставленной наверху страже, заметил, что Эпло сейчас не в состоянии ему помочь. И мудро остался там, где был, спрятавшись во тьме. Только когда по звукам шагов он решил, что Эпло и эльф уже на середине лестницы, гном на цыпочках прокрался вслед за ними и притаился у основания лестницы.
- Капитан Санг-дракс, - раздался сверху голос, - что там с вами случилось?
- Пленник попытался сбежать, - ответил Санг-дракс. - Пришлось погоняться за ним.
- Сбежать? Это с ножом-то в плече? - изумленно спросил эльф.
- Эти проклятые люди выносливы, как животные, - ответил Санг-дракс. - Мне пришлось изрядно поохотиться за ним, пока яд<не подействовал.
- Кто он, капитан? Какой-нибудь колдун? Я никогда не видел человека, у которого кожа светилась бы голубым, как у этого.
- Да. Он один из так называемых мистериархов. Возможно, он охранял мальчишку.
- Вы поверили сказкам этого ублюдка, капитан? - недоверчиво сказал эльф.
- Мне кажется, что решать, во что мы верим, а во что нет, - это дело императора. Не так ли, лейтенант?
- .Да, господин. Я полагаю, да.
- Куда увели мальчишку?
“Да чтоб он провалился, этот мальчишка, - раздраженно подумал Лимбек. - Куда они увели Джарре?”
Эльф и Эпло добрались до конца лестницы. Гном затаил дыхание, надеясь еще что-нибудь услышать.
- В караулку, капитан. Ждут вашего приказа.
- Мне нужен корабль, чтобы тотчас отправиться в Паксарию.
- Я должен уладить это с командующим, командир.
- Тогда давай побыстрее. Я поговорю с этим мальчишкой, колдуном и той тварью, что мы захватили...
- С гномихой, командир? - изумленно спросил эльф. - А мы собирались казнить ее в назидание...
Лимбек больше ничего не услышал. В ушах его раздался рев, от которого голова пошла кругом. Он пошатнулся и прислонился к стене. Казнить Джарре! Джарре, которая спасла от казни его! Джарре, которая любила его сильнее, чем он заслуживал! Нет, этого не может быть! Если он только сможет... и тоща...
Снова раздался рев, затем все стихло, .и вокруг воцарилась холодная тишина. Лимбеку показалось, что у него внутри так же темно и пусто, как в этих туннелях. Он знал, что делать. У него созрел План.
Теперь он снова мог слышать.
- А что делать с ходом, командир?
- Закрыть, - ответил Санг-дракс.
- А вы уверены, командир? Мне не нравится ощущение, которое исходит от этого места. Оно кажется... недобрым. Может, лучше оставить его открытым и послать туда разведывательные отряды?
- Прекрасно, лейтенант, - небрежно бросил Санг-дракс. - Я не вижу там внизу ничего интересного, но если вам угодно исследовать это место, то пожалуйста. Естественно, лично, поскольку я не могу выделить вам в помощь ни одного солдата. Тем не менее...
- Я прослежу, чтобы вход был закрыт, командир, - торопливо ответил эльф.
- Как вам угодно. Выбор в ваших руках. Мне нужны носилки и несколько солдат. Этот ублюдок слишком тяжел, и я не смогу утащить его далеко.
- Позвольте, я помогу вам, командир.
- Бросьте его на пол. Тогда вы сможете закрыть вход...
Голоса эльфов удалились. Лимбек не мог больше ждать. Он пополз вверх по лестнице, пригибая голову, пока не смог выглянуть наружу. Двое эльфов возились у основания статуи с полумертвым Эпло, повернувшись к выходу спиной. Остальные эльфы, стоявшие на страже, с любопытством рассматривали раненого человека - одного из прославленных мистериархов.
Сейчас или никогда.
Попрочнее закрепив на носу очки, Лимбек выполз из отверстия и сделал отчаянный, безумный рывок к дырке в полу, которая вела в катакомбы гегов.
Эта часть Хвабрики была едва освещена. Эльфийские часовые, опасавшиеся странной запретной статуи, стояли поодаль от нее. Лимбек добрался до безопасного места, никем не замеченный.
В своем паническом бегстве он чуть не нырнул в дыру головой вперед. В последний момент он умудрился взять себя в руки, бросился на пол, ухватился за верхнюю перекладину лестницы и, неуклюже кувыркнувшись, провалился внутрь. Мгновение гном висел, неловко цепляясь за верхнюю перекладину и бешено размахивая босыми ногами в поисках опоры. Лететь пришлось бы долго.
Лимбек нащупал ногами перекладину и более-менее устойчиво встал на нее. С трудом разжав взмокшие ладони, он повернулся и благодарно прижался к лестнице. Он затаил дыхание, прислушиваясь, нет ли погони.
- Ты ничего не слышал? - спросил один эльф другого.
Лимбек прямо-таки примерз к лестнице.
- Чушь! - решительно ответил лейтенант. - Это все проклятая дыра! Это из-за нее нам всякое слышится. Капитан Санг-дракс прав. Чем скорее мы ее закроем, тем лучше.
Он услышал скрежет - статуя поворачивалась на постаменте. Лимбек спустился по лестнице и с мрачным видом и холодной яростью в сердце направился к своей штаб-квартире, чтобы пустить в ход свой План.
Его нитка, что вела к роботу, сам робот, непривычный союз людей, эльфов, гномов - сейчас все это не имело значения.
И, может, никогда не будет иметь значения.
Он хотел вернуть Джарре... или... или.

Глава 18. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство

Подойдя к Храму Альбедо<Старинное слово, происходящее из языка Древней Земли. Изначально “альбедо” означало ту долю падающего на поверхность планеты солнечного света, что отражается от нее. Эльфы придали этому слову возвышенный, романтический смысл - свет эльфийских душ озаряет их народ>, вишам<Эльфийский чародей, чья задача уловлять души умирающих членов королевского рода и доставлять их в Храм Альбедо. Вишам назначается ребенку королевской крови еще при рождении и следует за ним всю его жизнь, ожидая его смерти и освобождения души, которую он заточает в магической шкатулке> вздохнула с огромным облегчением. Это было не из-за красоты здания, хотя Храм по праву считался прекраснейшим строением эльфов Ариануса. Не был это и благоговейный трепет, что охватывал всех эльфов вблизи места, где покоились души членов королевского рода. Вишам была слишком испугана, чтобы любоваться красотой, слишком раздавлена и измучена, чтобы испытывать благоговение. Она радовалась, что наконец-то достигла убежища.
Вишам торопливо поднялась по коралитовым ступеням, сжимая в руках маленькую шкатулку из лазурита и халцедона. Золотые бордюры лестницы сверкали на солнце, словно освещая ей путь. Она обошла восьмиугольное здание и подошла к центральной двери. И все время она оглядывалась через плечо - эта привычка выработалась у нее за эти три полных ужаса дня.
Вишам понимала, что даже Незримые не могут преследовать ее здесь, в этом священном месте. Но страх лишал ее способности рассуждать здраво. Страх иссушал ее, как лихорадочный бред, - она видела то, чего не было, и слышала то, что не было сказано. Она бледнела и дрожала, пугаясь собственной тени. Добравшись до двери, она начала колотить в нее судорожно сжатым кулаком вместо того, чтобы тихонько и почтительно постучать, как положено.
Привратник, чей необычайно высокий рост и почти аскетическая худоба выдавали в нем одного из эльфов Кенкари, подскочил от резкого звука. Торопливо подойдя к двери, он посмотрел сквозь хрустальное окошечко и нахмурился. Кенкари привыкли, что вишамы - или гейры, как их менее официально, но более точно называли<Гейр в просторечье означает “стервятник”>, - приходили сюда в различной стадии скорби. Стадии были следующими - от смиренной тихой скорби стариков, что с самой юности жили только своим служением, от переносимого со стиснутыми зубами горя воина-вишама, который видел, как его служение прервала вечно бушующая на Арианусе война, до мучительного горя вишама, потерявшего ребенка. Скорбь большинства вишамов была приятна, даже похвальна. Но в последнее время Привратник стал замечать в них наряду со скорбью и другое чувство, чувство неприемлемое, а именно - страх.
Он увидел признаки страха на лице и этой гейры, такие же, как и на лицах слишком многих других вишамов. То, как она торопливо барабанила в дверь, безумно оглядываясь через плечо, бледное лицо с серыми отметинами бессонной ночи - все говорило о страхе. Привратник медленно и торжественно отворил дверь и с суровым видом предстал перед гейрой, вынуждая ее совершить ритуал, прежде чем дозволить войти. Кенкари знал по своему опыту, что привычные ритуальные слова, сколь бы нудными они сейчас ни казались, приносят успокоение скорбящим и испуганным.
- Пожалуйста, впусти меня! - задыхаясь, сказала женщина, когда хрустальная дверь беззвучно распахнулась перед ней.
Привратник преграждал ей дорогу своим хрупким телом. Он высоко воздел руки. Складки его одеяния, вышитого переливчатым красным, оранжевым и желтым шелком, окаймленным бархатно-черным, были подобны крыльям бабочки. Казалось, что эльф и на самом деле превратился в бабочку, - его тело словно стало телом священного для эльфов насекомого, по бокам как бы раскинулись крылья.
Зрелище это ошеломляло и одновременно успокаивало. Гейра сразу же вспомнила о своем служении, к ней вернулась выучка. На бледных щеках снова появился румянец, и она вспомнила, как нужно должным образом представляться, а через несколько мгновений она перестала дрожать.
Она назвала свое имя, имя своего клана<Вишамами могли стать эльфы и других кланов, хотя к служению в храме допускались только Кенкари. Вишам, который должен быть искушенным в магии, обучается вместе с Кенкари всю свою юность, покуда не станет взрослым (по человеческому счету это примерно соответствует двадцатилетнему возрасту). После этого гейр приступает к своему служению, обычно при членах своих собственных кланов> и имя своего подопечного. Последнее имя она произнесла дрогнувшим голосом. Ей пришлось повторить его, чтобы Привратник понял, о ком идет речь. Он быстро порылся в закоулках своей памяти, отыскал нужное имя среди сотен других и убедился, что душа юной принцессы действительно по праву принадлежит храму. (Трудно поверить, но в этот упадочный век многие эльфы низкой крови пытались подсунуть храму своих плебейских предков. Привратник, благодаря своей глубокой осведомленности в генеалогии королевского рода, прекрасно знал королевское родословное древо и все его многочисленные ответвления, включая законных и прочих отпрысков, благодаря чему отслеживал самозванцев, брал их под стражу и предавал в руки Незримых.)
Сейчас у Привратника сомнений не было, и решение он принял сразу. Юная принцесса, троюродная сестра императора по материнской линии, была прославлена своей красотой, умом и душой. Ей еще бы жить да жить, стать женой, матерью и осчастливить мир, родив много детей, похожих на нее.
Привратник так и сказал, когда после ритуала позволил гейре войти в храм и закрыл за ней хрустальные двери. Он заметил, что, когда двери закрылись, женщина чуть ли не разрыдалась от облегчения. Однако она по-прежнему испуганно озиралась.
- Да, - тихо ответила она, как будто даже в святилище опасалась говорить громко, - моя прекрасная дева должна была бы прожить дольше. Я должна была бы шить ей простыни для брачного ложа, а не саван!
Держа шкатулку на открытой ладони, гейра - женщина лет сорока - погладила ее крышку, покрытую замысловатой резьбой, и прерывистым шепотом произнесла несколько слов, полных любви к несчастной душе, заключенной внутри.
- Что же погубило ее? - участливо спросил Привратник. - Поветрие?
- Если бы так! - горько воскликнула вишам. - Это я пережила бы. - Она накрыла шкатулку ладонью, словно по-прежнему оберегала ту, что была заключена в ней. - Ее убили.
- Люди? - помрачнел Привратник. - Или мятежники?
- Какие дела могли быть у принцессы крови, у моей овечки, с людьми или этими мятежными подонками<Ссылка на эльфов-повстанцев, которые постоянно пытались ниспровергнуть империю Трибус>? - вспылила гейра, в своем горе и гневе позабыв, что говорит со старшим.
Привратник взглядом поставил ее на место.
Гейра потупила взгляд, гладя шкатулку.

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Нет, ее убили свои же. Родная плоть и кровь!
- Полно, женщина, ты не в себе, - сурово молвил Привратник. - За что...
- За то, что она была юна и сильна, за то, что дух ее был юн и силен! Такое для некоторых полезнее после смерти, чем при жизни, - ответила гейра, не пряча слез, покатившихся по ее щекам.
- Не могу повершить...
- Тогда слушай! - Гейра сделала немыслимое. Она схватила Привратника за руку и притянула к себе поближе, чтобы он мог расслышать ее тихие, полные ужаса слова. - Мы с моей овечкой перед отдыхом всегда выпивали по бокалу глинтвейна. И тем вечером мы обе тоже выпили этот напиток. Мне он показался странным на вкус, но я решила, что просто вино было плохим. Мы обе не допили наши бокалы и рано отправились спать. Овечку мою мучили дурные сновидения... - Гейра замолчала, взяла себя в руки. - Моя овечка уснула почти сразу. Я ходила по комнате, собирая ее милые ленты и складывая ее одежду на утро, когда меня охватило странное чувство. Руки мои отяжелели, язык мой высох и распух. Я едва доползла до постели. И тут я вдруг впала в странное состояние. Я и спала и в то же время бодрствовала. Я могла слышать, видеть, но не могла отвечать. И тогда я увидела их.
Гейра еще сильнее стиснула руку Привратника. Он наклонился к ней поближе, но едва мог понять торопливые, отрывистые слова.
- Я увидела, как в ее окно вползает ночь! Привратник нахмурился и отодвинулся от нее.
- Понимаю, о чем ты думаешь, - сказала гейра. - Что я была пьяна или все это мне приснилось. Но я клянусь, что это правда! Я заметила какое-то движение, темные тени переползли через оконную раму, поползли по стене. Их было три. На миг они стали как бы вырезанными в стене черными отверстиями. Постояли неподвижно. И затем они действительно стали стеной! Но я видела, как они двигались, хотя это выглядело так, словно стена колыхнулась. Они скользнули к постели моей овечки. Я пыталась закричать, но не смогла издать ни звука. Я была беспомощна. Беспомощна! - Гейра содрогнулась. - Затем одна из подушек... подушек, которые моя овечка вышивала своими собственными дорогими руками, поднялась в воздух, словно ее держали У: незримые руки. Они положили ее ей на лицо... и придавили... Моя овечка сопротивлялась. Даже во сне она сражалась за свою жизнь. Но незримые руки держали подушку до тех пор... До тех пор, пока она не перестала бороться... Она безвольно лежала в постели...
Затем я ощутила, как один из них подошел ко мне. . Я ничего не видела, даже лица, но я знала, что один из них стоит рядом. Незримая рука легла мне на плечо и встряхнула меня.
- Гейра, твоя подопечная мертва, - сказал он. - Быстро хватай ее душу.
Жуткое дурманное ощущение покинуло меня. Я закричала, села в постели и хотела было схватить ужасную тварь, пока не прибежит стража, но руки мои прошли сквозь воздух. Они ушли. Они уже не были стеной, они стали ночью. Они исчезли.
Я подбежала к моей овечке, но та была мертва. Сердце ее не билось, жизнь покинула ее. Они даже не дали ей испустить душу. Мне пришлось отворить ее<Первые слова, которые усваивает эльфийский ребенок королевской крови, - это слова, которые высвобождают душу из тела после смерти. Он повторяет их в момент смерти, и гейр ловит душу и передает ее в храм - Если эльф умирает прежде, чем успевает произнести эти слова, гейр освобождает душу, отворяя вену на левой руке и выпуская кровь из сердца. Это необходимо сделать не позднее нескольких мгновений после смерти>. Рассечь ее белую, нежную кожу... Я... - Гейра не смогла сдержать рыданий. Она не видела, как изменилось выражение лица Привратника, как наморщился его лоб, как потемнели его огромные глаза.
- Наверное; это приснилось тебе, дитя мое, - только и смог сказать он.
- Нет, - глухо ответила Гейра, заливаясь слезами. - Это был не сон, хотя они и хотели бы, чтобы я так думала. И я чувствовала, что они преследуют меня. Всюду, где бы я ни была. Но это бесполезно. Мне незачем жить. И разве они могут убить меня прежде, чем я выполню свой долг? - Она последний раз с любовью и скорбью посмотрела на шкатулку и затем почтительно положила ее на ладонь Привратника.
- Нет, если, конечно, они действительно этого хотят.
Она повернулась и, понурив голову, пошла к хрустальным дверям.
Привратник отворил их перед ней. Сказал несколько слов утешения, но они прозвучали неубедительно, и оба они это понимали, - если, конечно, гейра вообще услышала их. Держа в руках шкатулку из лазурита и халцедона, он смотрел, как женщина спускается по окаймленным золотом лестницам в широкий пустой храмовый двор. Солнце светило ярко, и за гейрой тянулась длинная тень.
Привратника пробрал озноб. Он внимательно следил за женщиной, пока та не скрылась из глаз. Шкатулка в его ладони еще хранила тепло руки гейры. Вздохнув, он повернулся и ударил в маленький серебряный гонг, что стоял в нише в стене рядом с дверью.
Другой Кенкари в разноцветном одеянии бабочки вошел в зал беззвучным скользящим шагом.
- Подмени меня, - приказал Привратник. - Я должен отнести это в Дом Птиц. Пошли за мной, ежели будет нужда.
Второй Кенкари, главный помощник Привратника, кивнул и встал у дверей, готовый принять душу любого новоприбывшего. Держа в руке шкатулку, Привратник покинул огромные двери и, нахмурившись, отправился в Дом Птиц.
Храм Альбедо был построен в форме восьмиугольника. Коралит, магически выращенный и вырезанный, величественно устремлялся к небесам, образуя ступенчато поднимающийся купол. Между коралитовыми опорами стояли хрустальные стены, нестерпимо сверкавшие в лучах солнца, именуемого Солярус.
Хрустальные стены создавали оптическую иллюзию, так что случайным наблюдателям (которым никогда не позволяли подходить к Храму достаточно близко) казалось, будто бы они могут видеть его насквозь, от одной стены до другой. На самом деле стены восьмиугольника внутри были зеркальными и не позволяли проникнуть взглядом внутрь. Снаружи нельзя было заглянуть внутрь, но изнутри можно было видеть то, что происходит снаружи. Двор вокруг Храма был пустым, там не было никаких строений. Даже гусеница не смогла бы переползти его незаметно. Так Кенкари надежно охраняли свои древние мистерии.
В самом центре восьмиугольника находился Дом Птиц. Его окружали комнаты для исследований, для медитации. Под Храмом располагались постоянные жилища Кенкари и временные для их учеников вишамов. Привратник направил шаги к Дому Птиц. Дом Птиц был самым большим чертогом Храма. Это было прекрасное место, в котором росли живые деревья и растения, привезенные со всех концов эльфийского королевства. Драгоценная вода, которая из-за войны с гегами по всей стране расходовалась очень скупо, в Доме Птиц щедро тратилась на поддержание жизни там, где по иронии судьбы обитали мертвые.
В Доме Птиц не было ни одной певчей птицы. Здесь на незримых, эфемерных крыльях парили души усопших эльфов королевской крови, плененные души, которых силой заставили петь их вечную безмолвную песнь ради блага империи.
Привратник остановился перед Домом Птиц и заглянул внутрь. Там было воистину прекрасно. Деревья и растения цвели пышно, как нигде в Срединных Королевствах. Даже императорский сад не был таким зеленым, поскольку даже его величество был вынужден расходовать воду ограниченно.
Вода в Доме Птиц струилась по трубам, проложенным глубоко под землей, привезенной, как гласила легенда, из сада с острова Эстея, что в Верхних Королевствах, ныне давно покинутых<Историю Верхних Королевств смотри в “Драконьем Крыле”, том 1 цикла “Врата Смерти”>. Растения здесь только поливали, никакого другого ухода за ними не было, разве что мертвые пеклись о них. Иногда Привратник представлял себе это. Живым очень редко позволялось входить в Дом Птиц. За всю чрезвычайно долгую жизнь Привратника такого не случалось ни разу, да и вообще никогда на памяти Кенкари такого не бывало.
В закрытом чертоге никогда не бывало ветра. Ни ветерка, ни единого колыхания воздуха не могло проникнуть туда. И все же Привратник видел, как шевелятся и подрагивают листья деревьев, как дрожат лепестки роз, как клонятся стебли цветов. Души мертвых порхали среди живой зелени. Привратник немного посмотрел, потом отвернулся. Дом Птиц некогда был местом мира и спокойствия, а теперь оно наводило на него зловещую тоску. Он посмотрел на шкатулку в своей руке, и морщины на его худом лице стали еще резче.
Он поспешил к молельне, что была рядом с Домом Птиц, произнес ритуальную молитву и осторожно открыл покрытую затейливой резьбой деревянную дверь. За ней в маленькой комнате сидела за столом Хранительница Книги и писала что-то в огромном фолианте в кожаном переплете. Ее обязанностью было записывать имя, происхождение и относящиеся к делу события из жизни всех, кто прибывал сюда в маленьких шкатулочках.
“Плоть - огню, жизнь - книге, душу - небесам”. Таков был обычай.
Услышав, что кто-то вошел, Хранительница Книги подняла голову и перестала писать.
- Прибыл имеющий право войти, - тяжело сказал Привратник.
Книжница (титулы ради удобства сокращались) кивнула и позвонила в маленький серебряный гонг, что стоял у нее на столе. Из боковой комнаты появился еще один Кенкари, Блюститель Душ. Книжница почтительно встала. Привратник поклонился. Должность Блюстителя Душ была самой высокой среди Кенкари. Кенкари, носивший этот титул, был чародеем Седьмого Дома и самым могущественным не только в своем клане, но и во всей империи. Слово Блюстителя в прежние времена могло поставить на колени любого короля. Привратник задумался: а так ли это теперь?
Блюститель протянул руку и с почтением принял шкатулку. Повернувшись, он возложил ее на алтарь и преклонил колена для молитвы. Привратник назвал имя девушки и рассказал Книжнице все, что знал о ее происхождении и жизни. Та по ходу рассказа набрасывала заметки. Когда будет время, она напишет все в подробностях.
- Так молода, - сказала, вздыхая, Книжница. - Отчего она умерла?
Привратник облизнул губы.
- Ее убили.
Книжница подняла взгляд, пристально посмотрела на него, глянула на Блюстителя.
- Ты на сей раз говоришь так, будто точно знаешь.
- Есть свидетель. Зелье подействовало не до конца. Наша вишам, видимо, почувствовала в вине странный привкус, - добавил Привратник, криво усмехнувшись. - Она умеет отличать дурное от хорошего и не стала пить его.
- Они знают?
- Незримые знают все, - тихо сказала Книжница.
- За ней шли. Они преследовали ее, - сказал Привратник.
- Здесь? - у Блюстителя сверкнули глаза. - На священной земле?
- Нет. Пока император не осмеливается засылать их сюда.
Это пока зловеще повисло в воздухе.
- Он теряет осторожность, - сказал Блюститель.
- Или наглеет, - предположил Привратник.
- Или отчаялся, - тихо сказала Книжница. Кенкари переглянулись. Блюститель покачал головой, провел дрожащей рукой по тонким седым волосам.
- Теперь мы знаем правду.
- Мы давно уже знали ее, - сказал Привратник, но произнес он эти слова тихо, так что Блюститель их не расслышал.

Кренка-Анрис, Святая Жрица,
Подай же совет нам
В час испытанья.
Смерть обрывает
Жизнь не ко времени
Ради слепого Честолюбия.
То волшебство,
Что Ты нам открыла,
Благословенное,
Стало черным
И свою
Утратило святость.
Дай же совет нам,
Кренка-Анрис, Святая Жрица,
К Тебе взываем!

Все трое стояли на коленях перед алтарем в глубоком молчании, ожидая ответа. Но не было им слова. Не вспыхнуло в воздухе пламени. Не явилось пред ними мерцающее видение. Но в душе каждого ясно прозвучал ответ, словно звон безмолвного колокола. Они поднялись и, побледнев, переглянулись расширившимися от растерянности и недоверия глазами.
- Мы получили, ответ, - благоговейно и торжественно сказал Блюститель Душ.
- Так ли? - прошептал Привратник. - Кто может постичь смысл его?
- Другие миры... Врата Смерти, что ведут к жизни... Человек, который мертв, но не мертв... Что нам делать с этим? - спросила Книжница.
- В должное время Кренка-Анрис откроет нам это, - твердо сказал Блюститель Душ, снова взяв себя в руки. - Дотоле путь наш ясен. Привратник, - обратился он к Хранителю Врат, - ты знаешь, что нужно делать.
Тот поклонился, соглашаясь с Блюстителем, и последний раз преклонил колена пред алтарем, прежде чем вернуться к своим обязанностям. Блюститель Душ и Хранительница Книги стояли в маленькой комнате и прислушивались, сдерживая дыхание, с бешено колотящимися сердцами - когда раздастся звук, который никто никогда и не мыслил услышать.
И он раздался - глухой удар. Это опустилась золотая решетка, прутья которой образовывали узор в форме бабочек. Тонкая, нежная, хрупкая с виду решетка была так усилена магией, что была крепче любых чугунных подъемных решеток, которые служили той же цели.
Огромная центральная дверь, что вела внутрь Храма Альбедо, закрылась.

Глава 19. ОТКРЫТОЕ НЕБО. Срединное Царство

Эпло в ярости метался по тюремной камере, которой ныне стал для него весь мир. Он безнадежно пытался взломать затворы, что были не прочнее шелковистой паутинки. Он мерил шагами пол камеры, у которой не было стен, он бился в открытую дверь, которую никто не охранял. И все же тот, кто был рожден в темнице, не знал тюрьмы более страшной, чем та, в которой сейчас оказался он. Отпустив его на волю, позволив ему идти куда угодно, змеи бросили его в клетку, заперли дверь на засов и выбросили ключ.
Эпло ничего не мог сделать. Ему некуда было идти. Некуда было бежать.
В его голове возникали бредовые мысли и планы. Когда патрин очнулся, то обнаружил, что находится на эльфийском драккоре, который, по словам Санг-дракса, держал курс на эльфийский город Паксарию, расположенный на континенте Аристагон. Эпло думал убить Санг-дракса, или захватить эльфийский корабль, или. броситься с корабля, чтобы, пролетев сквозь пустые небеса, разбиться насмерть. Холодно и трезво обдумав свои планы, он понял, что последний, пожалуй, был самым конструктивным.
Он мог бы убить Санг-дракса, но, как сказали ему змеи, зло возродится, причем вдвойне сильным. Эпло мог бы захватить эльфийский корабль - патринская магия была сильна, слишком сильна, чтобы ничтожный корабельный колдунишка мог справиться с ней. Но магия Эпло не могла управлять эльфийским драккором, да и куда ему теперь лететь? На Древлин? Там змеи. Назад в Нексус? Там тоже змеи. Вернуться на Абаррах? Скорее всего, змеи теперь и там.
Он мог бы предостеречь кого-нибудь, но кого? О чем? Ксара? А почему Ксар должен верить ему? Эпло не знал, верит ли он сам себе.
Он то лихорадочно измышлял различные планы, то холодно и трезво рассуждал и отвергал их - это было еще не самое худшее из того, что Эпло перенес в своей темнице. Он понимал, что Санг-дракс знает о каждом его замысле, о каждой его отчаянной попытке ухватиться за что-нибудь. И еще Эпло знал, что змельф все это одобряет и мысленно подталкивает Эпло к действию.
Таким образом, единственным способом сопротивления для патрина оставалось бездействие. Но это его мало утешало, поскольку Санг-дракс наверняка и этому рад.
Во время путешествия Эпло ничего не предпринимал и был от этого настолько мрачен и зол, что это беспокоило пса, пугало Джарре и, видимо, обескураживало даже Бэйна, поскольку тот старался не попадаться патрину на глаза. У Бэйна в голове бродили иные замыслы. Эпло забавно было наблюдать, как мальчик усердно старается втереться в доверие к Санг-драксу.
- Я бы такому доверять не стал, - предупредил Эпло Бэйна.
- А кому же мне прикажешь доверять? - презрительно усмехнулся Бэйн. - Тебе, что ли? Не очень-то много добра я от тебя видел! Ты позволил эльфам захватить нас. Если бы не я и не моя сообразительность, то нас уже в живых не было бы.
- Что ты видишь, когда смотришь на него?
- Эльфа, - ядовито произнес Бэйн. - Ну а ты?
- Ты знаешь, что я имею в виду. Особенно при твоем ясновидении. Какие образы возникают у тебя в голове?
По лицу Бэйна было видно, что ему вдруг стало не по себе.
- Тебе-то что? Это мое дело. И я знаю, что делаю. Отстань от меня!
“О да, ты свое дело знаешь, малыш, - устало подумал Эпло. - Ты знаешь, что тебе делать. А вот я...”
У Эпло оставалась одна надежда. Очень слабая, он вообще не знал, стоит ли на это надеяться и что с этим делать. Он пришел к выводу, что змеи не знают о роботе и о том, как он связан с Кикси-винси.
Он понял это, подслушав разговор между Санг-драксом и Джарре. Наблюдая, как действует змей, как он раскидывает сети ненависти и разобщения, как это действует на тех, кто некогда не поддавался этой отраве, Эпло даже подпал под его жутковатое обаяние.
Вскоре после прибытия в Срединное Королевство драккор отправился в Толтом, к эльфийскому сельскохозяйственному поселению, чтобы выгрузить воду<Любой эльфийский драккор, даже тот, что перевозит политических заключенных, может потребоваться для перевозки воды в Срединное Царство. Эльфы накопили воду на Древлине еще до остановки Кикси-винси. Они также разработали различные средства для сбора дождевой воды во время почти постоянно бушующих над Древлином бурь. Тем не менее этого было явно недостаточно для удовлетворения потребностей Срединного Царства>.
Они пробыли там недолго, выгрузив свой груз как можно быстрее, поскольку остров был излюбленной целью водных пиратов из людского племени. Все эльфы, что находились на борту, были в полном вооружении, готовые отразить возможную атаку. Людей-каторжников, что двигали огромные крылья драккора, вытащили на палубу, чтобы их было сразу видно. Рядом стояли охранники со стрелами на тетивах луков, готовые перестрелять пленных, если люди начнут атаковать. Сторожевой корабль с Толтома кружил над ними, покуда драгоценная вода перекачивалась с корабля в огромные контейнеры, находившиеся на континенте.
Эпло стоял на палубе и смотрел, как льется вода, как солнце искрами сверкает на ее поверхности, и думал: вот так и жизнь уходит из него, словно вода, и он не в силах удержать ее, как не в силах остановить воду. Все равно. Теперь все равно.
Пес, стоявший рядом с ним, беспокойно заскулил и стал тереться о колено хозяина, пытаясь привлечь его внимание. Эпло хотел было наклониться и погладить собаку, но на это уходило слишком много сил.
- Иди отсюда, - приказал он псу. Собака обиженно подошла к Джарре и с несчастным видом свернулась у ее ног.
Эпло облокотился на поручни и уставился на воду.
- Прости, Лимбек. Теперь я понимаю.
Эти слова Эпло услышал ушами собаки. Джарре стояла поодаль от него, с благоговением взирая на коралитовый остров, плывший по жемчужно-голубому небу. Шумные улицы портового города были полны народу. Маленькие опрятные домики стояли над коралитовыми скалами. По улицам, выстроившись в очередь, катились фургоны. Фермеры терпеливо ждали своей порции воды. Эльфы смеялись, приветствуя друг друга, их дети играли и бегали под солнцем и открытым небом.
На глаза Джарре набежали слезы.
- Мы могли бы жить здесь. Наш народ был бы здесь счастлив... Хоть немного...
- Не так долго, как ты думаешь, - сказал Санг-дракс. Эльф ленивой и небрежной походкой прогуливался по палубе. Пес сел и зарычал.
- Слушать, - молча приказал Эпло, хотя сам не понимал, зачем ему это нужно.
- Когда-то на этих островах была колония гномов. Это было очень давно, - добавил змельф, пожав хрупкими плечами. - Они процветали, или, по крайней мере, так говорится в легенде. К несчастью, геги лишены магических способностей, что и привело к вашей гибели. Эльфы заставили гномов покинуть Срединное Царство, переправили ваш народ на Древлин, чтобы они вместе с теми, кто уже там жил, служили Кикси-винси. Как только вы ушли, эльфы заняли ваши земли и дома. - Санг-дракс указал на берег своей изящной, красивой рукой. - Видишь эту кучку домов, что вросли в склон холма? Это гномьи постройки. Кто знает, сколько им лет? А все стоят. Это фасады их подземных жилищ, что уходят в глубь холмов. Там сухо и уютно. Ваши открыли способ герметизировать коралит<Коралит - чрезвычайно пористый материал. Вода проходит сквозь него, как сквозь сито. Вес расы пытались изобрести различные способы сбора и хранения воды путем герметизации коралита, но, поскольку коралит в первую очередь живое сообщество организмов и постоянно претерпевает изменения, эти попытки имели лишь частичный успех. Подробное описание коралита и строения летающих континентов Срединного Царства можно найти в “Драконьем Крыле”, том 1 цикла “Врата Смерти”.>, чтобы дождевая вода не проникала внутрь. Эльфы теперь используют эти дома под склады.
Джарре рассматривала жилища на склоне холма, едва видимые издали.
- Мы мощи бы вернуться сюда, жить в них... Это богатство, этот рай должны быть нашими, они могли бы снова стать нашими!
- Почему бы. и нет, - согласился Санг-дракс, лениво облокотившись на перила. - Если, конечно, вы, геги, сумеете собрать достаточно большое войско для того, чтобы изгнать нас, эльфов, с этого острова. Сама понимаешь, иначе не выйдет. Ты всерьез думаешь, что мы позволим вам снова жить среди нас?
Джарре стиснула маленькими ручками перекладину поручней. Она была слишком низенькой, чтобы смотреть поверх них, и потому ей приходилось глядеть между планками.
- Зачем вы мучаете меня еще и этим? - спросила она холодным жестким тоном. - Я и так достаточно сильно вас ненавижу.
Эпло стоял на палубе и смотрел на бегущую воду. Он слышал, что говорилось вокруг, и думал, что все это ведет к одному и тому же - ни к чему. С праздным удивлением он заметил, что его магическая защита больше не реагирует на присутствие Санг-дракса. Эпло больше ни на что не реагировал. Но в глубине души какая-то часть его “я” пыталась вырваться из этой темницы... И он понимал, что, если только у него найдутся силы, он сумеет освободить эту частичку своего “я”, и тогда он сможет... сможет...
...смотреть, как течет вода.
Только вода уже не текла. Контейнеры были теперь наполовину пустыми.
- Ты говоришь о ненависти, - сказал Джарре Санг-дракс. - Посмотри сюда. Ты понимаешь, что тут происходит?
- Нет, - ответила Джарре. - Мне все равно.
Череда груженных бочками фургонов, что тянулась к контейнерам, начала продвигаться. Однако после того, как прошли несколько первых, фермеры стали придерживать лошадей и сердито кричать. Слухи расходились быстро, и вскоре в толпе вокруг контейнеров завязалась драка.
- Нашим сказали, что им урезали воду. С нынешнего дня с Древлина будет поступать очень мало воды. Им сказали, что геги перерезали подачу воды.
- Но это же ложь! - вскричала Джарре, заговорив прежде, чем подумала над своими словами.
- Неужели? - заинтересованно спросил Санг-дракс.
Интерес его был неподдельным.
Эпло очнулся от своей летаргии. Прислушиваясь к разговору ушами собаки, патрин пристально глянул на змельфа.
Джарре уставилась на воду в контейнерах. Лицо ее застыло. Она нахмурилась и не сказала ни слова.
- Мне кажется, ты лжешь, - помолчав, сказал Санг-дракс. - Молись, чтобы это оказалось ложью.
Повернувшись, он зашагал прочь. Эльфы, стоявшие на борту корабля, закончив свое дело, загоняли людей-рабов на камбуз. Эльфийские охранники явились отконвоировать патрина, гномиху и пса по каютам. Джарре вцепилась в поручни, бросив последний, долгий взгляд на полуразрушенные здания на склоне холма. Эльфам пришлось отрывать ее от поручней и чуть ли не волоком тащить оттуда.
Эпло едко ухмыльнулся, покачал головой. Гномы построили! Столетия назад. Надо же, врет-то как! Однако она поверила. И она ненавидит. Да, Джарре начала ненавидеть всерьез. Куда уж дальше ненавидеть, не так ли, Санг-дракс?
Эпло покорно пошел туда, куда его вели. Не все ли равно куда? Куда ни пойди - везде тюрьма. Пес оставил Джарре и вернулся к хозяину, рыча на каждого эльфа, который подходил слишком близко.
Однако Эпло все же кое-что узнал. Змеи не знали правды о Кикси-винси. Они считали, что ее выключили гномы. “Это хорошо”, - подумал он, хотя и не мог представить, что от этого изменится.
И все равно хорошо. Для Бэйна, у которого будет возможность включить машину и заставить ее работать. Для гномов и Лимбека.
Но, наверное, не для Джарре.
Это было единственным за все плавание событием, о котором стоило упомянуть, за исключением последнего разговора с Санг-драксом незадолго до того, как драккор прибыл в имперскую столицу.
Покинув Толтом (после того как разогнали рассерженную толпу, обнаружившую, что на борту есть еще вода, предназначенная для главного континента), они быстро добрались до Аристагона. Люди-галерники работали до полного изнеможения, после чего их плетьми заставляли прибавить еще. Драккор был в открытом небе один и представлял собой легкую добычу.
Всего годом раньше громоздкий, груженный водой корабль вроде этого сопровождал бы флот маленьких кораблей. Построенные по образу больших драккоров, поенные корабли были способны быстро маневрировать в воздухе и имели на борту различные магические пиротехнические средства для сражений с людскими пиратами. Но больше конвоев не посылали. Теперь драккоры плавали в одиночку.
Официально император объявил, что люди теперь стали представлять столь ничтожную угрозу, что надобность в конвоях отпала.
- А правда в том, - сообщил Эпло Санг-дракс в последнюю ночь их путешествия, - что военные силы Трибуса слишком распылены. Военные корабли нужны для того, чтобы не выпускать принца Ришана и его мятежников с внешних островов Кирикари. Пока это действует. У Ришана нет драккора. Но если он вступит в союз с королем Стефаном, то у него будет достаточно кораблей для того, чтобы начать полномасштабное вторжение. Потому военные корабли сдерживают не только Ришана, но и Стефана.
- Ну, а что же не дало им заключить союз раньше? - резко сказал Эпло. Ему противно было разговаривать со змельфом, но приходилось это делать, чтобы быть в курсе происходящих событий.
Санг-дракс ухмыльнулся.
- Старинные страхи, старинное недоверие, старинная ненависть, старинные предрассудки. Пламя легко раздуть, но трудно залить.
- А вы, змеи, разжигаете его.
- Естественно. Наши работают и на той, и на другой стороне. Но я не собираюсь рассказывать тебе о том, как это трудно и что у нас на душе неспокойно. Потому мы и ценим Бэйна. Очень умный малыш. Это делает честь его отцу. Я имею в виду не Стефана.
- Почему? Что Бэйну-то до этого? Ты же должен понимать: все, что Бэйн нес там, в подземелье, сплошное вранье. - Эпло встревожился. Вдруг Бэйн что-нибудь рассказал Санг-драксу о Кикси-винси?
- О да, мы знаем, что он врал. Но другие-то не врали. И не соврут.
- Мой господин привязался к мальчику, - спокойно предостерег Эпло. - Ему не понравится, если с Бэйном что-нибудь случится.
- Ты полагаешь, что мы собираемся что-то с ним сделать? Уверяю тебя, патрин, мы будем беречь этого человеческого детеныша, как нашего собственного. Ты же сам понимаешь, что это все был его замысел. А мы поняли, что вы, смертные существа, действуете куда успешнее, когда пламя подпитывают ваши собственные жадность и честолюбие.
- И каков же ваш замысел?
- Ну-ну. Должны же в жизни быть неожиданности, , хозяин. Я не хотел бы, чтобы тебе стало скучно.
На следующее утро драккор причалил в Паксарии, что означало Край Мирных Душ.
В древности Паксар - Мирные Души - был главенствующим кланом в эльфийских королевствах.
Согласно преданию, основателем клана был Паксар Кетхин, который, будучи ребенком, “упал с небес” и попал в прекрасную долину, по имени которой и назвался. Он рос не по дням, а по часам, вмиг достиг зрелости и решил основать здесь великий город, увидев еще во чреве матери видение трех рек и Вечный Источник.
У каждого клана в Аристагоне была подобная легенда. Все они расходились в деталях, за одним только исключением - все эльфы верили, что они пришли “сверху”, что, в сущности, было правдой. Сартаны, впервые прибыв в Мир Неба, поселили меншей в Верхнем Царстве, покуда сами строили Кикси-винси и ожидали сигнала из других миров. Сигнал, естественно, не приходил. Сартанам пришлось переселить меншей, чья численность быстро росла, в Срединное и Нижнее Царства. Чтобы доставлять меншам воду (пока Кикси-винси не заработает), они построили Вечный Источник.
Сартаны построили три огромные башни в Фенди, Гонстере и Темпларе. Эти три покрытые рунами башни, действовавшие благодаря сартанской магии, собирали дождевую воду, накапливали ее и контролировали се распределение. Каждый месяц башни открывали шлюзы, и по три потока устремлялось каскадами вниз по трем руслам, вырезанным в магически герметизированном коралите, чтобы вода не просачивалась сквозь нот пористый материал.
Реки сходились в середине Паксарии, образуя нечто вроде буквы У, и величественным водопадом впадали в Вечный Источник - в подземную пещеру, выложенную камнями, привезенными еще с Древней Земли. Из центра пещеры бил источник, называемый Валид, и из него брали воду все, кому она была нужна.
Эта система строилась на время, для снабжения водой немногочисленного населения. Но меншей становилось все больше, а сартанов все меньше. Воду, которой некогда было так много, что никто и не думал о том, чтобы сохранять ее, теперь считали чуть ли не по каплям.
После Небесной Войны<Битва, состоявшаяся тогда, когда Паксары пытались поселиться в месте, позднее названном Драконьей Долиной. Именно тогда Крен-ка-Анрис узнала, как уловлять души и с помощью их усиливать свои магические способности. Паксары объединились с Кенкари, чтобы уничтожить драконов. Оставшиеся в живых драконы бежали в земли людей, где нашли радушный прием. Людская магия связана со всем живым и с естественными свойствами окружающего мира и способна зачаровывать драконов. Эльфийская, которая связана с механизмами, этого делать не может> эльфы Паксара, на сторону которых встали Кенкари, стали самым сильным кланом. Они захватили Вечный Источник, поставили охрану вокруг Валида и построили вокруг этого места королевский дворец.
Паксары по-прежнему делились водой с прочими эльфийскими кланами и даже с людьми, которые некогда жили на Аристагоне, но ныне переселились на Волкараны и Улиндию. Паксары никогда не закрывали воду, никогда не брали за нее платы. Паксары были щедрыми и добрыми правителями, хотя и несколько надменными. Но постоянно существовала угроза того, что источник живительной влаги будет уничтожен.
Воинственный клан Трибус посчитал для себя унизительным то, что их вынуждают вымаливать воду, - так они это воспринимали. К тому же им не нравилось, что приходится делиться ею с людьми. Эти споры в конце концов привели к Братоубийству - к трехлетней войне между эльфийскими кланами Трибус и Паксар, в результате которой Трибус захватил Паксарию.
Последний удар Паксарам нанесли Кенкари, которые заявили, что не встанут ни на чью сторону, а сами втайне направляли силы эльфийских душ, заключенных в Храме Альбедо, на помощь клану Трибус. (Кенкари всегда отрицали это. Они утверждали, что оставались нейтральными, но никто, особенно Паксары, не верил этому.)
Эльфы Трибуса снесли дворец паксарского короля и построили на месте Вечного Источника другой, еще больший. Он назывался Имперанон и представлял собой целый город. Внутри его стен был Дворец, Заповедные Сады, вход в которые был разрешен только членам королевского рода, Храм Альбедо и под землей Чертоги Незримых.
Раз в месяц сартанские башни извергали потоки живительной воды. Но теперь ею распоряжался клан Трибус. Прочие эльфийские кланы были вынуждены платить за воду, - как говорили, для содержания и текущего ремонта. Людям воды не давали вообще. Сундуки клана Трибус полнились богатством. Остальные кланы, разгневанные тем, что им приходится платить, стали искать другие источники воды и нашли их внизу, на Древлине.
Другие кланы, особенно Третар, которые изобрели знаменитые драккоры, стали процветать. Трибус мог бы зачахнуть, если бы не отчаявшиеся люди, которые начали ради воды нападать на драккоры. Перед лицом •этой опасности различные эльфийские кланы забыли о старой розни и объединились в империю Трибус, сердцем которой стал Имперанон.
Война с людьми для эльфов была успешной. Они были близки к победе. Но однажды их талантливый и наиболее опытный полководец принц Ришан услышал песню, которую пела чернокожая женщина-менестрель по имени Равенсларк Черный Жаворонок (говорят, что песня эта была магической), и был околдован ею. Эта песнь заставляла эльфов вспомнить идеалы Паксара Кетхина и Кренки-Анрис. Услышав эту песнь, эльфы начинали видеть правду. Они понимали, насколько переполнено гнилью и мраком сердце жестокой империи Трибус, и видели, что это ведет к разрушению всего их мира.
Ныне сартанские башни исторгали воду, как и прежде, но теперь по всем берегам стояли вооруженные стражники. Ходили слухи, что большое количество людей-рабов и пленных эльфийских мятежников строят тайные водопроводы, которые будут отводить воду из рек прямо в Имперанон. .С каждым месяцем все меньше воды вытекало из башен. Эльфийские чародеи, которые долго изучали башни, говорили, что по непонятным причинам магия башен ослабевает.
И никто не знал, как поправить дело.

Глава 20. ИМПЕРАНОН. Аристагон, Срединное Царство

- Они не могут сделать этого, - заявил Агах-ран, пожимая плечами. Он скармливал дольку апельсина ручной харгастовой птичке<Редкая порода птиц, которые, по поверью, вьют свои гнезда на ломких веточках харгастового дерева. Проверить это невозможно, поскольку никто никогда не находил гнезд этой птицы. Этих птиц очень трудно поймать, и потому они очень дороги. У них очень нежный голос> и не поднимал взгляда. - Они просто не могут этого сделать.
- Увы, они могут это сделать, о Благородный, - ответил граф Третар, глава клана Третар<Существует семь эльфийских кланов: Паксар, Квинтар, Третар, Саваг, Мелиста, Трибус и Кснкари. Император и его сын, мятежный принц Ришан, являются членами клана Трибус. Из-за межклановых браков кровь многих родов из разных кланов смешалась, кроме Кенкари, которым запрещено вступать в брак с представителями других кланов и иметь детей вне клана. Не было случаев, чтобы этот запрет нарушался >, ныне самый доверенный и ценимый советник его императорского величества. - Более того, они это сделали.
- Закрыли Храм Альбедо? Не желают больше принимать души? Я отказываюсь давать на это позволение. Передайте им, Третар, что они вызвали наше величайшее неудовольствие и что Храм немедленно должен быть открыт.
- Именно этого вашему величеству и не следует делать.
- Не следует? Объяснитесь, Третар. - Агах-ран так медленно и томно поднял накрашенные веки, словно это стоило ему чрезвычайных усилий. Он беспомощно пошевелил рукой, - его пальцы были вымазаны липким соком, и ему это не нравилось.
Третар жестом подозвал камердинера, тот вызвал раба, который живо побежал за теплым влажным полотенцем для императора. Агах-ран вяло положил руку на ткань. Раб почтительно вытер пальцы императора.
- Кенкари никогда не заявляли о своей преданности императору. Так исторически сложилось, мой государь, что они всегда были независимы. Они служат всем кланам и никому не обязаны давать клятву верности.
- Они одобрили создание империи. - Приближалось время дневного отдыха, и Агах-ран был раздражителен.
- Потому, что их радовало единение шести кланов. И именно поэтому они служили вашему величеству и помогали вашему величеству в войне против мятежного сына вашего величества, принца Риш-ана. Они даже отлучили его, приказав вишаму покинуть его, по сути дела, обрекая его душу на скитания за пределами Благословенного Королевства.
- Да-да, нам это известно, Третар. Ближе к делу. Я начинаю уставать. И Солярус слишком жарок. Если я не поберегу себя, то начну потеть.
- Если ваше великолепие еще несколько мгновений потерпит мое присутствие...
Агах-ран дернул рукой, как будто хотел сжать кулак.
- Нам" нужны эти души, Третар. Ты был при докладе. Наш неблагодарный сын Риш-ан - да пожрут его предки - ведет тайные переговоры с этим варваром, с этим извергом Стефаном Волкаранским. Если они заключат союз... Ах, Третар, видите, как это выводит нас из душевного равновесия... Мы трепещем. Нам дурно. Нам надо прилечь.
Третар щелкнул пальцами. Камердинер хлопнул в ладоши. Рабы принесли стоявший неподалеку паланкин. Другие рабы осторожно подняли его величество с подушек и на руках перенесли в паланкин, где его величество долго усаживался, пыхтя от усилий, на подушки. Рабы подняли паланкин на плечи.
- Осторожнее, осторожнее, - приказал камердинер. - Не спешите. А то у его величества закружится голова.
Паланкин медленно и торжественно двинулся вперед. Королевский вишам встал и пошел следом. Граф Третар последовал за вишамом. Камердинер вертелся вокруг паланкина, озабоченно следя, как бы его величество не упал в обморок. Процессия, возглавляемая паланкином, проследовала из садов в королевскую гостиную, проделав утомительный путь в целых десять шагов.
Агах-ран, необыкновенно красивый эльф (если смыть слой краски), всего двухсот с небольшим лет, вовсе не был калекой, как могло показаться на первый взгляд. В руках и ногах его императорского величества не было ни малейшего изъяна. Агах-ран (по эльфийским меркам, достигший средних лет) был вполне способен передвигаться сам, когда это было нужно. Тем не менее непривычные усилия на много циклов выбивали его из колеи.
Оказавшись в роскошно обставленной гостиной, Агах-ран вяло пошевелил пальцами.
- Его величество желает остановиться, - приказал Третар.
Камердинер повторил приказ графа. Рабы повиновались. Чтобы его императорское величество не стало мутить, паланкин опустили на пол медленно. Императора подняли и усадили в кресло, обращенное к саду.
- Поверни нас немного влево. Вид под этим углом нас не так утомляет. Налей нам немного шоколада. Не желаете ли присоединиться, Третар?
- Какая великая честь для меня, что ваше величество изволили подумать обо мне! - поклонился граф Третар. Он терпеть не мог шоколада, но не смел и подумать оскорбить императора отказом.
Один из рабов принес самовар. Вишам с обеспокоенным видом (он действительно был обеспокоен, поскольку речь шла о его истинных хозяевах, о Кенкари) вмешался в разговор, найдя предлог для .того, чтобы уйти:
- Боюсь, что шоколад остыл, о Благородный. Я был бы весьма рад, если бы ваше императорское величество позволили мне принести вам свежего. Я в точности знаю, какой именно теплоты шоколад вы любите.
Агах-ран посмотрел на Третара. Тот кивнул.
- Прекрасно, вишам, - томно промолвил император. - Ты свободен от нашего королевского общества. Шесть градусов выше комнатной температуры, и ни градусом выше.
- Да, мой государь. - Гейр, нервно одернув черное одеяние, откланялся. Третар махнул рукой. Камердинер вытолкал рабов из комнаты и отступил на задний план.
- Как вы думаете, он шпион? - спросил Агах-ран об ушедшем вишаме. - Через него за мной следят Кенкари?
- Нет, мой государь. Кенкари и помыслить не могут о чем-нибудь столь грубом. Хотя они и очень сильны в магии, но они народ простой и в политике - сущие дети. Гейр дает им клятву только в одном - в том, что будет хранить душу вашего императорского величества. Это обязанность священная и одно из тех дел, в которые Кенкари не вмешиваются.
Третар наклонился к императору и понизил голос до шепота:

Предыдущая страница 11 Следущая страница


Рука Хаоса

- Из того, что мне удалось узнать, мой государь, я понял, что к этому кризису привела халатность Незримых.
Уголок накрашенного века дрогнул.
- Незримые не делают ошибок, Третар, - сказал Агах-ран.
- Они простые эльфы, о Блистательный. Им свойственно совершать ошибки, как и прочим эльфам, за исключением вашего императорского величества. И я .слышал, как говорили о том, - Третар, приблизился ещё теснее, - что Незримые приняли меры для наказания тех, кто участвовал в деле. Их больше нет. Как и гейры, которая принесла Кенкари известие об убийстве принцессы.
Агах-ран заметно успокоился.
- Дело улажено, и больше ничего подобного случиться не должно. Вы позаботитесь об этом, Третар. Незамедлительно передайте Незримым наши настоятельные пожелания.
- Конечно, мой государь, - сказал Третар, который вовсе не собирался этого делать. Пусть эти хладнокровные демоны сами занимаются своими делами. Он не желал в этом участвовать.
- Однако это не решает наших нынешних проблем, - тихо продолжал Агах-ран. - Как говорится, если яйца разбиты, в скорлупу их уже не соберешь.
- Нет, о Блистательный, - согласился Третар, радуясь возможности вернуться к теме не столь опасной и куда более важной. - И я обещаю вашему величеству, что мы сделаем нашу яичницу.
- Весьма остроумно, Третар. - Накрашенные губы императора слегка искривились в улыбке. - Следует ли нам самим съесть эту яичницу или мы накормим ею Кенкари?
- Ни то и ни другое, ваше величество. Мы накормим ею наших врагов.
- Значит, яичница будет отравлена. Третар почтительно склонил голову.
- Ваше величество, вы, как я вижу, читаете мои мысли.
- Вы говорите об этом человеческом ребенке... Как там его имя? Того, которого привезли вчера в Имперанон.
- Бэйн, ваше величество.
- Да. Очаровательный малыш, как мы слышали. Нам говорили, что для человека он довольно приятен на вид. Что мы будем с ним делать, Третар? Можно ли верить этой дикой истории?
- Я провел кое-какое расследование, ваше императорское величество. Не соизволите ли выслушать то, что мне удалось выяснить?
- По крайней мере, это меня развлечет, - сказал император, томно подняв выщипанные брови.
- Среди рабов вашего императорского величества есть человек, который некогда был слугой короля Стефана. Он был простым лакеем. Его силой мобилизовали в Волкаранскую армию. Я взял на себя смелость сделать очную ставку этому человеку и Бэйну. Лакей сразу же узнал мальчика. Этот несчастный чуть не умер, решив, что перед ним призрак.
- Эти люди ужасающе суеверны, - заметил Агах-ран.
- О да, мой государь. Но не только этот человек узнал мальчика - тот тоже узнал лакея. Он назвал его по имени...
- По имени? Лакея? Ба! Этот Бэйн не может быть принцем.
- Люди имеют склонность к демократии, сир. Мне рассказывали, что этот король Стефан принимает любого человека, даже самого низкого звания, простолюдина, если у того есть просьба или жалоба.
- Неужели! Какой ужас! Мне дурно, - сказал Агах-ран. - Передайте мне нюхательную соль, Третар.
Граф взял маленькую шкатулку, отделанную серебром, и подал знак камердинеру, а тот - рабу. Раб взял флакончик и поднес его на должное расстояние к императорскому носу. Несколько глотков запаха ароматической соли прояснили разум Агах-рана и вернули ему способность слушать, облегчив потрясение от услышанного, - он не думал, что у людей такие варварские нравы.
- Если вы чувствуете себя достаточно хорошо, мой государь, то я продолжу.
- Но к чему все это, Третар? Что связывает этого ребенка с Кенкари? Вам не одурачить нас, граф. Мы проницательны. Мы понимаем, что здесь должна быть какая-то связь. . Граф почтительно поклонился.
- Разум вашего императорского величества способен повергнуть и дракона. Если бы я мог рассчитывать на снисходительность вашего императорского величества, то я осмелился бы просить у вас позволения представить вашему императорскому величеству этого ребенка. Я уверен, что история, рассказанная этим ребенком, была бы весьма любопытна для вашего императорского величества.
- Человека? Представить мне? А вдруг... вдруг... - Агах-ран как сумасшедший замахал руками, - вдруг мы подхватим какую-нибудь заразу?
- Мальчика очень тщательно вымыли, мой государь, - сказал граф с подобающей серьезностью.
Агах-ран сделал знак камердинеру, тот - рабу, который подал императору ароматический шарик. Поднеся его к носу, Агах-ран легким кивком приказал Третару продолжать. Граф щелкнул пальцами. Под конвоем двух королевских гвардейцев вошел Бэйн.
- Стой! Стой там! - приказал Агах-ран, хотя комната была огромная, а мальчик сделал не более четырех шагов.
- Оставьте нас, - приказал Третар гвардейцам. - Ваше императорское величество, позвольте представить вам его высочество принца Волкаранского.
- А также Улиндии и всего Срединного Королевства теперь, когда мой настоящий отец мертв, - добавил мальчик.
Он шагнул вперед с царственным видом и изящно поклонился в пояс. Принц изъявлял почтение к императору, но явно показывал, что обращается как равный к равному.
Агах-ран, привыкший, что его собственные сородичи простираются перед ним ниц, был несколько ошеломлен подобной самоуверенностью и наглостью.
Это могло бы стоить эльфу души. Третар затаил дыхание, думая, не сделал ли он ошибки.
Бэйн поднял голову, выпрямился и улыбнулся. Он был вымыт и одет со всей подобающей ему, по мнению Третара, пышностью. Подходящую одежду ему подобрали с трудом, поскольку человеческие дети значительно крепче сложены, чем эльфийские. Его золотые кудри были уложены блестящими колечками. Кожа Бэйна была бела, как фарфор, а глаза синее, чем лазурит шкатулки, которую хранил императорский гейр. Красота ребенка произвела впечатление на Агах-рана. Или, по крайней мере, Третар сделал такой вывод, заметив, как император поднял брови и слегка отодвинул ароматический шарик.
- Подойди поближе, мальчик... Третар тихонько кашлянул. Агах-ран понял намек.
- Подойдите поближе, ваше высочество, дабы мы могли рассмотреть вас.
Граф снова перевел дух. Император был очарован. Не буквально, естественно. Агах-ран носил сильные талисманы, которые защищали его от магии. Когда Третар впервые разговаривал с Бэйном, ему показалось забавным наблюдать, как человеческий ребенок пытается окружить себя некой грубой магией вроде зачаровывающего заклинания. Конечно, это не подействовало, но то, что мальчик ею пользовался, было для Третара первым свидетельством в пользу того, что он хотя бы от части не врет.
- Не слишком близко, - сказал Агах-ран. Даже все ароматы Аристагона не могли заглушить запах человека. - Достаточно. Стой здесь. Итак, ты утверждаешь, что ты сын короля Стефана Волкаранского.
- Нет, о Благородный, - сказал Бэйн, слегка нахмурившись.
Агах-ран сурово посмотрел на Третара, который наклонил голову.
- Терпение, государь, - тихо сказал он. - Назовите его императорскому величеству имя вашего отца, ваше высочество.
- Синистрад, ваше императорское величество, - гордо сказал Бэйн. - Мистериарх Верхнего Королевства.
- Так люди называют чародеев Седьмого Дома, мой государь, - пояснил Третар.
- Седьмой Дом... А имя твоей матери?
- Анна Улиндская, королева Волкарана и Улиндии.
- О-о, - пробормотал Агах-ран. Он был весьма шокирован, хотя сам зачал незаконных детей больше, чем мог сосчитать. - Боюсь, вы ошиблись, граф. Если этот ублюдок не сын короля, то он не может быть принцем.
- Но я принц, мой государь! - воскликнул Бэйн в детской запальчивости, которая была сейчас так уместна и, более того, так убедительна. - Стефан объявил меня своим законным сыном. Он сделал меня своим наследником. Моя мать заставила его подписать бумаги. Я видел их. Стефан делает то, что говорит моя мать. У нее есть собственная армия. Ему нужна ее поддержка, если он хочет остаться королем!
Агах-ран посмотрел на Третара.
Третар закатил глаза, словно хотел сказать: “Чего же вы еще ожидали от людей?”
Император чуть было не улыбнулся, но сдержался, опасаясь испортить грим.
- Такое положение, видимо, весьма устраивает все заинтересованные стороны, ваше высочество. Мы догадываемся, что произошло нечто его нарушившее, поскольку вас обнаружили у гегов. Как бишь это место называется...
- Древлин, мой государь, - прошептал Третар.
- Да, Древлин. Что вы делали там, дитя мое?
- Я был пленником, ваше Великолепие. – Глаза Бэйна заблестели от внезапно нахлынувших слез. - Стефан нанял убийцу по имени Хуго Десница...
- О нет! - Накрашенные веки Агах-рана затрепетали.
- Мой государь, прошу вас, не прерывайте его, - Мягко укорил его Третар.
- Хуго Десница отправился в Верхнее Царство. Он убил моего отца, ваше императорское величество, и собирался убить меня, но прежде, чем умереть, мой отец сумел смертельно ранить убийцу. Но потом я был захвачен эльфийским капитаном по имени Ботар-эль, который, как я думаю, находится в союзе с мятежниками.
Агах-ран снова посмотрел на Третара, который подтвердил слова Бэйна кивком головы.
- Ботар-эль отвез меня обратно в Волкаран. Он думал, что Стефан заплатит за то, что меня вернут в целости и сохранности. - Бэйн скривил губы. - Но Стефан заплатил за то, чтобы меня убрали. Ботар-эль отправил меня к гегам и заплатил им, чтобы те держали меня в плену.
- Как, наверное, помнит ваше Великолепие, - вставил Третар, - примерно в это время Стефан пустил среди людей слух, что принц захвачен в плен и убит эльфами. Это восстановило людей против нас.
- Но скажите мне, граф, почему Стефан просто не покончил с этим ребенком? - спросил Агах-ран, глядя на Бэйна как на необычное животное, выпущенное из клетки.
- Потому, что в это время мистериархи были вынуждены покинуть Верхнее Царство, где, по словам наших соглядатаев, стало невозможно жить. Они переселились в Волкаран и поведали Стефану, что попытка причинить вред сыну Синистрада, их могучего предводителя, может стоить Стефану жизни.
- Но королева согласилась, чтобы ее сын был заточен! Почему ваша мать допустила такое? - спросил Агах-ран Бэйна.
- Если бы люди узнали, что она путалась с одним из мистериархов, ее сожгли бы как ведьму, - сказал Бэйн с невинным видом, что сделало грубое, хотя и верное слово просто очаровательным. Граф неодобрительно кашлянул.
- Я думаю, здесь более глубокая подоплека, ваше императорское величество. Наши лазутчики доносят, что королева Анна сама хочет захватить престол. Она намеревалась сделать это с помощью Синистрада, отца мальчика. Но он погиб, и теперь ни у нее, ни у оставшихся в живых колдунов не хватает сил, чтобы свергнуть Стефана и захватить власть над Волкараном.
- Но у меня хватит сил, мой государь, - остроумно ответил Бэйн.
Агах-рана это весьма позабавило. Он и вовсе убрал от лица шарик, чтобы получше видеть мальчика.
- У тебя, малыш?
- Да, о Благородный, - сказал Бэйн. - Я все обдумал. Что произойдет, если я внезапно появлюсь на Волкаране, целый и невредимый? Я публично заявлю, что эльфы похитили меня, но мне удалось бежать. Люди любят меня. Я стану героем. Стефану и Анне не останется ничего другого, как снова принять меня.
- Но Стефану всего только и надо будет снова избавиться от тебя, - зевнул Агах-ран и утомленно провел рукой по лбу. - И даже если это принесет какую-либо выгоду тебе, мы не видим, что от этого получим мы.
- Очень много, - холодно сказал Бэйн. - Если вдруг и король и королева внезапно умрут, то трон наследую я.
- О! О! - пробормотал Агах-ран, так широко распахнув глаза, что краска на веках пошла трещинами.
- Камердинер, вызовите стражу, - приказал Третар, поняв намек. - Уберите мальчишку!
- Вы, сударь, разговариваете с принцем Волкаранским! - вспылил Бэйн.
Третар посмотрел на императора и увидел, как замигали накрашенные глаза, - императору было забавно смотреть на мальчика. Граф поклонился принцу.
- Прошу прощения, ваше высочество. Его императорскому величеству беседа с вами доставляет большое удовольствие, но сейчас он устал.
- У нас болит голова, - сказал Агах-ран, прижимая к вискам пальцы с отполированными ногтями.
- Мне очень жаль, что его императорское величество чувствует недомогание, - с достоинством сказал Бэйн. - Я удаляюсь.
- Благодарю вас, ваше высочество, - ответил Третар, едва удерживаясь вт смеха. - Стража, прошу вас проводить его королевское высочество в его апартаменты.
Вошли стражи и увели Бэйна. Бэйн тайком бросил на Третара пытливый взгляд. Граф улыбнулся, показывая, что все в порядке. Бэйн с довольным видом шел между своими стражами с такими изяществом и грацией, которые встретишь не у всякого эльфийского ребенка.
- Замечательно, - сказал Агах-ран, снова прибегнув к нюхательной соли.
- Я вынужден напомнить вашему императорскому величеству, что мы имеем дело с людьми, и нас не должны обескураживать их варварские обычаи.
- Вы совершенно правы, граф, но мы убеждены, что все эти отвратительные россказни о наемных убийцах и шлюхах совершенно лишили нас настроения перекусить. Наша пищеварительная система чрезвычайно уязвима. .
- Я скорблю об этом, ваше величество, и приношу свои глубочайшие извинения!
- И все-таки, - задумчиво произнес император, - если бы мальчишка действительно унаследовал престол Волкарана, это бы было нам весьма кстати.
- Воистину, о Благородный, - ответил Третар. - Самое меньшее, он отказался бы от союза с мятежниками и предоставил бы их собственной судьбе, может, его даже можно было бы заставить объявить им войну. Затем, полагаю, ваше императорское величество могли бы действовать как регент при юном короле Бэйне. Мы могли бы послать оккупационные войска, чтобы поддерживать мир между враждующими группировками людей. Естественно, ради их блага.
Накрашенные глаза Агах-рана сверкнули.
- Вы хотите сказать, Третар, что мальчишка просто передаст нам Волкаран.
- Именно так, ваше величество. Естественно, за щедрое вознаграждение.
- А эти колдуны, эти мистериархи? - Император скривился, вынужденно произнеся человеческое слово. Граф пожал плечами.
- Они тоже смертны, ваше императорское величество. Они надменны, своенравны, их не любят, им не доверяют даже собственные соплеменники. Сомневаюсь, чтобы у нас возникли с ними неприятности. В противном случае мальчишка поставит их на место.
- А Кенкари? Что будем делать с нашими колдунами?
- Да пусть делают что хотят, мой государь. Как только люди будут завоеваны и покорены, вы сможете собрать силы и разгромить мятежников. Покончив с ними, вы вышвырнете гегов с Древлина и завладеете Кикси-винси. Вам больше не понадобятся мертвые души, о Благородный. Ведь в вашей власти будут все живые души Ариануса.
- Это чрезвычайно остроумно, граф Третар. Мы выражаем вам свою похвалу.
- Благодарю, мой государь.
- Но это займет время.
- Да, ваше императорское величество.
- А что мы будем делать с этими жалкими гегами? Надо же придумать - отключить машину и лишить нас воды!
- Капитан Санг-дракс, - к слову, блестящий офицер, обратите на него внимание, ваше императорское величество, - привез нам пленного гега.
- Мы слышали. - Император поднес ароматический шарик к носу, словно в эту часть дворца каким-то образом просочилось зловоние. - Мы не понимаем зачем. В нашем королевском зоопарке ведь есть пара гегов?
- Сегодня ваше императорское величество в хорошем настроении, - сказал Третар и засмеялся, понимая, что император этого ожидает.
- Нет, - раздраженно сказал император. - Все не в лад. Однако мы полагаем, что этот гег представляет для вас определенную важность?
- Как заложник, мой государь. Я предполагаю поставить гегам ультиматум: они включают Кикси-винси, иначе то, что останется от этой самки, будет возвращено им в нескольких маленьких ящичках.
- Гегом больше, гегом меньше... Что это для них? Ведь они плодятся как крысы, Третар. Я не могу понять...
- Прошу прощения у вашего Блистательства, но геги очень сплоченная раса. У них существует довольно забавное представление о том, что если с одним гегом что-то случилось, то это случилось со всеми. Мне кажется, что эта угроза станет существенным стимулом для того, чтобы они прислушались к нашим предложениям.
- Если вы так полагаете, граф, то мы так и прикажем.
- Благодарю вас, мой государь. А теперь, поскольку ваше Блистательство выглядите утомленным...
- Мы вынуждены признать, Третар, что мы действительно устали. Государственные дела, дорогой граф, государственные дела... Однако нас посетила мысль.
- Да, о Благородный?
- Как мы вернем мальчика на Волкаран, не вызвав у людей подозрений? И что помешает королю Стефану попросту спокойно избавиться от него, если мы все же отошлем его назад? - Агах-ран покачал головой. Это усилие чрезвычайно утомило его. - Мы видим слишком много сложностей...
- Будьте спокойны, о Благородный, я все это учел.
- Правда?
- Да, мой государь.
- И каковы ваши намерения, граф?
Граф покосился на рабов и камердинера. Наклонился к надушенному уху его блистательного величества и зашептал.
Агах-ран несколько мгновений в замешательстве взирал на своего министра. Затем губы, подкрашенные коралловым гримом, медленно раскрылись в улыбке. Император знал, что его министр умен, равно как и министр понимал, что император, несмотря на свой внешний вид, вовсе не дурак.
- Одобряем, граф. Вы примете меры? ч - Считайте, что они уже приняты, ваше императорское величество.
- Что вы скажете мальчику? Он загорится желанием уехать.
Граф улыбнулся.
- Должен признаться, мой государь, что этот план предложил мальчик.
- Хитрый маленький демон! Что, Третар, все человеческие дети такие как он?
- Не думаю, о Благородный, иначе люди давно бы уже победили нас.
- Ну, ладно. Но за этим ребенком требуется глаз да глаз. Присмотрите за ним, Третар. Нам будет интересно узнать дальнейшие подробности, но в другой раз. - Агах-ран устало провел рукой по лбу. - Голова разболелась непереносимо.
- Ваше императорское величество многое переносит ради своего народа, - сказал с низким поклоном Третар.
- Мы знаем это, Третар. Мы знаем. - Агах-ран испустил болезненный вздох. - Но этого никто не ценит.
- Напротив, народ обожает вас, мой государь. Помогите его величеству, - приказал, щелкнув пальцами, Третар.
Камердинер сорвался с места. Со всех сторон набежали рабы с холодными компрессами, горячими полотенцами, подогретым вином и охлажденной водой.
- Отнесите нас в нашу опочивальню, - еле слышно сказал Агах-ран.
Камердинер приступил к руководству этой сложной процедурой.
Граф Третар ждал, пока императора поднимут с ложа, уложат на золотые носилки среди шелковых подушек и понесут медленно, со скоростью кораллового червя, дабы не нарушить равновесия, в опочивальню. В дверях Агах-ран слабо шевельнул рукой.
Внимательно наблюдавший Третар сразу же весь обратился во внимание.
- Да, мой государь?
- С мальчиком ведь кто-то был? Какой-то необычный человек, у которого кожа становилась голубой.
- Да, ваше императорское величество, - ответил Третар, который не думал, что и об этом необходимо рассказывать. - Так нам доложили.
- И что?
- Вам не о чем беспокоиться, мой государь. До меня дошли слухи, будто бы это один из мистериархов. Я допросил по этому поводу капитана Санг-дракса, и, по его словам, этот голубокожий тип всего лишь слуга мальчика.
Агах-ран кивнул, снова лег на подушки и опустил накрашенные веки. Рабы унесли его. Третар подождал, покуда в точности не удостоверился, что больше не нужен, затем, удовлетворенно улыбнувшись самому себе, вышел, чтобы приступить к выполнению первого этапа своего плана.

Глава 21. КОРОЛЕВСКИЙ ДВОРЕЦ. Волкаранские острова. Срединное Царство

Дворец короля Стефана на острове Провидения был совершенно не похож на дворец его эльфийского соперника на Аристагоне. Имперанон представлял собой обширное собрание элегантных зданий со спиральными башенками и минаретами, украшенными черепичной мозаикой, пестрыми каменными кружевами и резными завитушками. Крепость короля Стефана была прочной, тяжелой, с четкими прямыми линиями и углами. Ее угрюмые зубчатые башни мрачно и неприветливо вздымались в сумрачное небо. Как говорится, каков властитель, таков и дворец.
Ночь над Импераноном рассеивал свет факелов и канделябров. Неверный отсвет Небесной Тверди поблескивал на чешуе сторожевых драконов, сидевших на башнях. В сумерках горели красные сторожевые костры, освещавшие путь возвращавшимся из пиратского набега драконам и согревавшие часовых, которые непрестанно смотрели в небо - не появится ли эльфийский драккор.
Часовые не теряли своей бдительности, хотя давно уже ни один эльфийский драккор не осмеливался приблизиться к Волкарану. Некоторые из жителей Ферст-фолла, города, тесно прижавшегося к стенам замка, шептались о том, что король Стефан высматривает не эльфийские драккоры. Нет, он высматривает врага поближе, того, кто идет кира-курсом<Относительная система направлений, детально описанная в “Драконьем Крыле”, том 1 цикла “Врата Смерти”. Для общих целей кира-курс соответствует западу, кана-курс - востоку, курс вперед - северу, курс назад - югу. В данном случае имеется в виду, что драконы, летящие с Улиндии, волнуют Стефана больше, чем драккоры, прилетающие из эльфийских королевств>, а не кана-курсом. Альфред, который прожил среди людей некоторое время, написал об их расе следующие рассуждения, озаглавленные как “История вверх ногами”<Найдено в библиотеке замка Волкаран. Альфред записал эту историю на человеческом языке, несомненно, с целью раскрыть людям глаза на их собственное безумие. Верный своей нерешительной натуре, сартан так и не показал эту книгу королю, а вместо этого оставил ее в библиотеке, вероятно, в слабой надежде на то, что Стефан или Анна случайно наткнутся на нее>:
“Эльфы Ариануса не стали бы такими сильными и могущественными, если бы люди смогли объединиться. В качестве единой расы люди стали бы для эльфов несокрушимой стеной. Люди легко могли бы воспользоваться войнами между различными эльфийскими кланами для того, чтобы укрепиться на Аристагоне (или по меньшей мере не позволить вытеснить себя оттуда). Но люди недооценили эльфов, считая их никчемными и слабыми. Различные группировки людей с их долгой историей кровавых междуусобиц были гораздо больше заинтересованы в истреблении друг друга, чем в отражении эльфийских нападений. По сути, люди сами сокрушили себя, истощив себя так, что могучему Паксару стоило только топнуть ногой и крикнуть “У!”, как люди в ужасе разбежались.

Люди были вытеснены с Аристагона. Они бежали на Волкаранские острова и более крупный континент Улин дию. Там они могли бы объединиться. Во время вспыхнувшего среди эльфов Братоубийства люди могли бы с легкостью отвоевать все потерянные ими земли. Возможно, они могли бы захватить даже Имперанон, поскольку среди людей есть мистериархи, чье магическое искусство гораздо выше, чем то, которого достигли эльфы, исключая разве что Кенкари. А в этой войне Кен-кари, по общему мнению, держали нейтралитет.
Однако собственные междуусобные войны утомили мистериархов и истощили их силы. Увидев, что их усилия прекратить вражду между людьми напрасны, мистериархи покинули Срединное Царство, отправившись в Верхнее Царство в построенные сартанами города, где надеялись обрести мир. Их уход оставил людей беззащитными перед нападениями эльфов Трибуса, которые, разгромив и силой объединив эльфийские кланы, занялись теперь людьми-пиратами, которые нападали на эльфийские корабли, перевозящие воду с Древлина, и грабили их.
Эльфы Трибуса завоевали множество людских королевств Волкарана, используя подкуп и предательство наравне с мечом, разделяя и завоевывая. Люди видели, как их дочерей и сыновей уводят в рабство, они видели, как их пища попадает в эльфийские глотки, они видели, как эльфийская знать убивает драконов ради забавы. И в конце концов люди пришли к выводу, что эльфов они ненавидят больше, чем друг друга.
Два наиболее сильных людских клана вступили в тайный союз, скрепленный браком Стефана Волкаран-ского и Анны Улиндской, Люди начали вытеснять эльфийские оккупационные войска с Волкарана, что закончилось знаменитой Битвой Семи Полей, которая примечательна тем, что проигравший оказался победителем<Король Стефан, потерпевший поражение в этой битве, был вынужден сдаться принцу Риш-ану. Эльфы повели пленных в рабство, но тут женщина-менестрель по имени Черный Жаворонок в знак вызова начала петь. Песня эта оказала на эльфов мощное, почти колдовское влияние. Все эльфы, которые услышали ее, вернулись мысленно в те времена, когда они жили в мире, славе и красоте. Эльфы побросали оружие, многие начали рыдать, оплакивая утраченное. Король со своей армией отступил в ближайший замок. Эльфы покинули поле битвы и вернулись на свои корабли. Так начался эльфийский мятеж. (“Драконье Крыло”, том 1 цикла “Врата Смерти”.)>.
Вспыхнувшее после этого среди эльфов восстание, во главе которого встал принц Риш-ан, заставило эльфийские оккупационные войска отступить”..
Альфред заканчивает на печальной ноте: “Улиндия и Волкаран объединились под властью людей. Но теперь, когда эльфийская угроза исчезла, люди решили, что ныне они спокойно могут снова ненавидеть друг друга. Кланы с воинственным воем вцепились друг другу в глотку. Среди могучих баронов с той и с другой стороны пошел мрачный шепоток о том, что союз Стефана и Анны изжил себя за ненадобностью. Король и королева против воли были втянуты в в опасную игру.
На самом деле эти двое горячо полюбили друг друга. Брачный союз, заключенный по расчету, - это семя, брошенное в почву, удобренную годами ненависти, расцвело взаимным уважением и любовью. Но оба понимали, что этот цветок завянет и погибнет раньше срока, если только они не смогут удержать в узде своих последователей.
Потому король с королевой сделали вид, что ненавидят того, кого ценили в жизни превыше всего, - друг друга, ©ни громко бранились на людях, в душе еще горячее привязываясь друг к другу. Считая, что брак, а следовательно, и союз на грани развала, члены каждой из враждующих сторон начали не таясь нашептывать свои планы королю и королеве, не понимая, что на самом деле эти двое заодно. Так Стефан и Анна сумели покорить и загасить пламя, которое иначе пожрало бы их королевство.
Но теперь возникла новая опасность - Бэйн. И что с ним делать - ума не приложу. Я боюсь за меншей. Боюсь за всех них”.
Эта проблема было решена<Полная история жизни Бэйна изложена в “Драконьем Крыле”, том 1 цикла “Врата Смерти”>. Бэйн исчез. Его вроде бы увез в дальнее королевство человек с голубой кожей, - по крайней мере, эти смутные вести принесла королю Стефану настоящая мать Бэйна, Иридаль из Верхнего Царства.
Чем дальше увезут Бэйна, тем лучше, - так смотрел на дело король Стефан. Бэйна не было уже около года, и казалось, что проклятие, лежавшее на всем королевстве, исчезло вместе с мальчиком.
Королева Анна забеременела снова и благополучно разрешилась девочкой.
Девочка стала принцессой Улиндии. Правда, по закону корона Волкарана не могла быть передана женщине, но законы со временем можно и изменить, особенно если Стефан не сможет зачать сына. Король и королева обожали свою дочь. Нанятые ими маги Третьего Дома денно и нощно стояли на страже, чтобы и на сей раз в колыбели не оказалось странного, отмеченного роком подменыша.
К тому же за этот год восстание гегов Нижнего Царства еще сильнее ослабило и обескровило эльфов.
Войска Стефана сумели вытеснить эльфов с последнего занятого ими пятачка на внешних островах Волкарана. В руки людей только что попал эльфийский драккор с грузом воды. В этом году был хороший водный урожай. Стефан смог снять ограничения на воду, что обрадовало его подданных. Враждующие кланы по большей части стали получше относиться друг к другу, и междуусобицы, что вспыхивали между ними теперь, были совсем другого рода. Кровь, пролитая в них, капала из разбитых носов, а не с окровавленных ножей.
- Я всерьез начинаю подумывать, дорогая, о том, чтобы открыто заявить о нашей любви, - сказал Стефан, наклонившись над плечом жены, чтобы состроить рожицу ребенку.
- Не заходи слишком далеко, - ответила Анна. - Меня даже забавляют наши прилюдные перебранки. Думаю, все это нам на пользу. Когда ты на самом деле бесишь меня, я выплескиваю всю мою злость в следующей нашей показной ссоре, и мне становится намного лучше. О Стефан, ну и страшная же рожа! Ты напугаешь ее!
Однако малышка рассмеялась от удовольствия и попыталась схватить короля за седеющую бороду.
- Значит, все эти годы ты вполне искренне говорила мне все эти ужасные слова? - поддел ее Стефан.
- Я надеялась, что у тебя такая физиономия и останется. Очень бы тебе пошло. У, какой страшный у нас папа! - сказала Анна малышке. - Давай-ка нападем на этого страшного папу. Ну, давай, мой дракончик! Налетай на папу!
Анна подняла девочку, и та “полетела” к Стефану. Тот подхватил ее и слегка подбросил вверх. Малышка рассмеялась и снова попыталась схватить его за бороду. Они сидели в детской, наслаждаясь теми немногими драгоценными минутами, когда им удавалось побыть вместе. Для королевской семьи такие минуты выпадали столь редко, что появившийся в дверях человек печально улыбнулся и отвел взгляд. Сейчас радостный миг закончится. И оборвет его он сам. Но он медлил, любуясь ничем не омраченным счастьем, которое ему придется прогнать...
Король ощутил тень собиравшейся над ним тучи. Пришедший появился беззвучно, но король почувствовал его присутствие. Это был Триан, магикус короля, - только ему было дозволено входить без стука и предупреждения. Стефан поднял взгляд и увидел стоявшего в дверях чародея.
Король улыбнулся и хотел было махнуть рукой, но выражение лица Триана было куда страшнее, чем та рожа, которую Стефан скорчил, чтобы позабавить свою маленькую дочку. Улыбка его погасла, лицо стало холодным. Анна, которая с нежностью смотрела на игравших мужа и ребенка, увидела, как он помрачнел, и в тревоге обернулась. Увидев Триана, королева вскочила на ноги.
- Что такое? Что случилось?
Триан показал взглядом из-под полуопущенных ресниц в сторону коридора и незаметно сделал знак рукой, чтобы дать понять, что в коридоре есть люди, причем достаточно близко, чтобы услышать разговор.
- Ваше величество, от барона Фицуоррена прибыл гонец, - громко сказал магикус. - Как я понимаю, небольшая стычка с эльфами Куринандистаи. Мне очень неприятно отрывать ваши величества от более приятного времяпрепровождения, но вы оба прекрасно знаете барона.
Они действительно знали барона, только нынешним утром от него пришло донесение, в котором он сообщал, что уже несколько недель не видел ни единого эльфа и горько жаловался на безделье, которое дурно сказывается на дисциплине, и просил позволения поохотиться на эльфийские драккоры.
- Фицуоррен горяч, - сказал Стефан, уловив намек. Он отдал дочь няне, вошедшей по приказу Триана. - Это ведь один из ваших кузенов, моя королева. Улиндиец, - насмешливо усмехнулся он.
- Он не бегает от сражений, чего я не могу сказать о волкаранцах, - с горячностью ответила Анна, хотя лицо ее было бледным.
Триан страдальчески вздохнул, как человек, который с удовольствием бы выпорол балованного ребенка, но не имеет на то возможности.
- Не будут ли ваши величества столь любезны выслушать донесение посланца? ©н в моем рабочем кабинете. Фицуоррен просил заклятье против обморожения. Я составлю его, покуда ваши величества поговорят с посланцем. Так мы сэкономим время.
В рабочем кабинете Триана... Король и королева обменялись несчастными взглядами. Анна поджала губы и положила холодную руку в ладонь мужа. Стефан нахмурился и повел свою жену по коридору.
Рабочий кабинет Триана был единственным во всем дворце местом, где все трое могли встречаться частным образом и быть уверенными, что их разговоры не подслушают. Замок был настоящим рассадником интриг и сплетен. Половина слуг была подкуплена тем или другим бароном, а другая половина передавала сведения за так.
Рабочий кабинет Триана находился в легкой светлой башенке, вдалеке от шумной и бурной жизни замка. Триан и сам был большим любителем пирушек. Благодаря своей молодости, цветущему виду и обаятельным манерам он, хотя и не был женат, редко проводил ночи в одиночестве, разве что сам этого хотел. Никто во всем королевстве не умел танцевать так грациозно. Многие знатные люди заплатили бы кучу денег за то, чтобы выведать секрет магикуса, - как это он умудряется столько пить без малейших намеков на похмелье.
Но, хотя Триан мог пировать ночь напролет, он был человеком серьезным и дни посвящал делам, помогающим управлять королевством. Он был абсолютно, полностью, самоотверженно предан своим королю и королеве, любил их как друзей и почитал как правителей. Он знал все их тайны и мог бы в десятки раз увеличить свое состояние, продав ту или другую. Но он скорее бросился бы в Мальстрим. И хотя Триан был на двадцать лет моложе Стефана, он был для своего государя советником, министром и наставником.
Войдя в кабинет чародея, король и королева обнаружили там двух человек, которые ждали их. Одного - мужчину - они не знали, хотя он показался им отчасти знакомым. Второго посетителя - женщину - они знали в лицо, и при ее виде тень, лежавшая на их челе, стала гуще и темнее.
Женщина поднялась и почтительно поклонилась их величествам. Стефан и Анна также ответили вежливым поклоном, поскольку, хотя женщина и ее спутник понимали, что перед ними король и королева, их связывали необычные узы. Трудно править теми, кто гораздо могущественнее тебя и может обрушить замок, прошептав одно-единственное слово.
- Я думаю, ваше величество, вы знаете леди Иридаль. - Слова Триана были излишни, но он мягко старался успокоить всех .прежде, чем нанести удар, который разрушит их жизни.
Все обменялись вежливыми, ничего не значащими словами. Они вылетали как бы сами собой, и никто не задумывался над их смыслом. Эти “рад снова вас видеть” и “как давно мы не виделись”, “спасибо за очаровательный подарок ребенку” быстро иссякли, особенно при упоминании о ребенке. Анна смертельно побледнела и опустилась в кресло. Иридаль крепко сцепила руки и устремила невидящий взгляд на свои пальцы. Стефан закашлялся, прочистил горло и, нахмурившись, посмотрел на стоявшего в комнате незнакомца, пытаясь припомнить, где он его видел.
- Ну, так в чем дело, Триан? - спросил король. - Почему вы позвали нас сюда? Мне кажется, что все это никак не связано с Фицуорреном, - добавил он с невеселой усмешкой, посмотрев на леди Иридаль. Она, хотя и жила неподалеку от дворца, редко отваживалась приходить сюда, поскольку прекрасно понижала, что своим появлением приносит этой чете неприятные и болезненные воспоминания, такие же, какие при их виде оживали в ее памяти.
- Не соизволит ли ваше величество сесть? - спросил Триан. Никто в комнате не мог сесть прежде короля. Стефан нахмурился, затем бросился в кресло.
- Начнем.
- С вашего позволения одну минуточку, ваше величество, - сказал Триан, воздел руки, пошевелил пальцами, и воздух наполнили звуки, напоминавшие чириканье птиц. - Ну, вот. Теперь мы можем говорить свободно.
Кто бы ни подслушивал с той стороны двери, вне круга заклятья, он услышал бы только нечто вроде птичьего щебета. Те же, кто находился в круге заклятья, прекрасно слышали и понимали друг друга.
Триан умоляюще посмотрел на леди Иридаль. Она была мистериархом Седьмого Дома, тогда как сам Триан достиг всего лишь Третьего. Захоти Иридаль, она могла бы обратить всех их самих в щебечущих птиц. Иридаль одобрительно улыбнулась.
- Прекрасно, ваше магичество!
Триан зарделся от удовольствия. Он не был равнодушен к похвалам своему магическому искусству. Ему, однако, предстояло серьезное дело, и он быстро перешел к нему.
Он положил руку на плечо незнакомца, который встал при появлении короля и затем снова сел на свой стул возле стола чародея. Стефан смотрел на незнакомца так, словно когда-то видел его, но никак не мог понять, откуда он его знает.
- Я вижу, ваше величество узнает этого человека. Рабство сильно меняет людей. Это Питер Хэмиш из Питриновой Ссылки. Когда-то он был королевским лакеем.
- Великие предки! Вы правы! - воскликнул Стефан, хлопнув рукой по подлокотнику кресла. - Ты ведь ушел в оруженосцы к милорду Гвеннеду, да, Питер?
- Да, сир, - ответил Питер, широко улыбаясь и покраснев от удовольствия, - король узнал его. - Я был с ним в сражении у Томасова Пика. Эльфы нас окружили. Мой господин был убит, и я попал в плен. Мой господин не был виноват, сир. Эльфы напали на нас неожиданно...

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Да, Питер. Его величество знает всю правду, - мягко вмешался Триан. - Расскажи все до конца. Не волнуйся. Расскажи их величествам и леди Иридаль все, что рассказывал мне.
Триан заметил, как тот тоскливо посмотрел на пустой стакан, стоявший рядом с его рукой. Чародей немедленно наполнил его вином. Питер с благодарностью схватил его, затем вдруг застыл со стаканом на полпути ко рту, сообразив, что собирается пить в присутствии короля.
- Пей, не смущайся, - любезно сказал Стефан. - Вижу, тебе пришлось пройти через тяжелые испытания.
- А вино веселит кровь, - добавила Анна. Внешне она была спокойна, но в душе вся трепетала.
Питер с благодарностью выпил еще один стакан сладкого вина, кроме того, который Триан дал выпить ему еще раньше, чтобы кровь бежала быстрее.
- Меня взяли в плен, сир. Большинство пленных эльфы делают гребцами на своих проклятых драккорах. Но они каким-то образом прознали, что я служил королевской семье. Тогда они вытащили меня оттуда и стали задавать всякие вопросы насчет вас, сир. Они били меня, покуда у меня мясо с ребер не сползло, но я ничего этим сволочам не сказал, ваше величество.
- Хвалю тебя за отвагу, - важно сказал Стефан, прекрасно понимая, что Питер наверняка вывернул свою душу наизнанку при первом же ударе плети, равно как и то, что он сказал эльфам о том, что был слугой короля, для того чтобы избавиться от галер.
- Когда, ваше величество, им стало ясно, что они ничего от меня не добьются, они отправили меня в ихний королевский замок, который они зовут Импернон, - Питер явно гордился тем, что мог говорить по-эльфийски. - Я подумал, что они хотят, чтобы я показал им, как надо прислуживать королю, но меня всего-навсего поставили мыть полы да разговаривать с другими пленными.
- Какими другими... - начал было Стефан, но Триан покачал головой, и король замолчал.
- Пожалуйста, расскажи его величеству о последнем пленнике, которого ты видел в эльфийском дворце.
- Он не был пленником, - возразил Питер, заглатывая уже четвертый стакан вина. - Скорее он был почетным гостем. Эльфы по правде хорошо обращались с ним, сир. Вам нечего беспокоиться.
- Скажи нам, о ком ты говоришь, - мягко подтолкнул его Триан.
- Да о вашем сыне, сир, - сказал Питер - он захмелел и забыл, с кем говорит, - о принце Бэйне. Я рад сообщить вам, что он живой. Он говорил со мной. Я бы забрал его с собой, когда мы с другими собрались удирать, но он сказал, что его слишком крепко стерегут и что он только помешает нам. Ваш сын настоящий маленький герой, сир.
Питер неверной рукой поднял стакан. На глазах его выступили слезы.
- За его высочество и ваши величества.
Мутный взгляд Питера был устремлен на стакан с вином, что он держал в руке, и потому он не заметил, как от радостной новости о возвращении Бэйна лицо Стефана застыло, как будто на него обрушился удар секиры. Анна в ужасе смотрела на него, осев в кресле. Лицо ее было пепельно-серым. А глаза леди Иридаль вспыхнули внезапной надеждой.
- Благодарю тебя, Питер, на сей раз довольно, - сказал Триан. Он взял Питера под руку, поднял с кресла и повел его, спотыкающегося и непрерывно кланяющегося, прочь от короля, королевы и мистериарха.
- Я позабочусь, чтобы он забыл об этом, ваше величество, - тихо пообещал Триан. - О, осмелюсь просить ваши величества не пить этого вина. - Он вместе с Питером вышел из комнаты и захлопнул за собой дверь.
Чародей исчез надолго. Телохранители его величества не входили вместе с королем в кабинет чародея, но держались поблизости, шагах в тридцати от двери, в дальнем конце коридора. Триан сопроводил Питера до коридора, сдал пьяного лакея телохранителям, приказав, чтобы ему дали где-нибудь проспаться с похмелья. Когда одурманенный сладким вином чародея Питер проснется, он не будет помнить ничего из того, что было в Имперноне.
Когда Триан вернулся в кабинет, он увидел, что потрясение, вызванное новостью, несколько ослабло, хотя тревога стала сильнее.
- Разве такое возможно? - резко спросил Стефан. Король встал и принялся расхаживать по кабинету. - Разве можно верить этому идиоту?
- Именно потому, что он идиот, сир, - сказал Триан. Он стоял нарочито спокойно, сложив руки впереди. - Именно поэтому я и хотел, чтобы вы узнали все от него самого. Конечно, он не настолько умен, чтобы самому выдумать эту историю. Я очень тщательно расспросил его и удостоверился, что он не лжет. И к тому же еще вот это. - Триан взял со стола какую-то вещицу, которую принес Питер. Это был подарок Бэйна его матери. Триан протянул его, но не Анне, а Иридаль.
Она впилась в него взглядом. Кровь сначала прилила к ее лицу, затем отхлынула, и Иридаль побледнела еще сильнее, чем прежде. Это было перо ястреба, украшенное бусинками, надетое на кожаный шнур. С виду это была совершенно невинная вещь, которую ребенок делает под руководством няни, чтобы порадовать этим подарком мать. Но ожерелье с перышком было сделано ребенком мистериархов, сыном магии. Перо было амулетом, и посредством его ребенок мог разговаривать с матерью. Со своей настоящей матерью. Иридаль трепещущей рукой взяла перышко и крепко сжала его.
- Это и вправду от моего сына, - беззвучно произнесла она.
Триан кивнул.
- Позвольте заверить вас, ваши величества и леди Иридаль, что я никогда бы не подверг вас такому испытанию, если бы я не был абсолютно уверен в том, что Питер говорит правду. Ребенок, которого он видел, - Бэйн.
Стефан вспыхнул от невысказанного упрека и пробормотал что-то себе под нос, видимо, извиняясь. С тяжким вздохом он опустился в кресло. Король и королева сели поближе друг к другу, оставив леди Иридаль в одиночестве, немного поодаль.
Триан подошел и встал рядом со всеми троими. Твердо и спокойно он заявил о том, что они теперь уже все знали, но во что, возможно, до сих пор не могли поверить.
- Бэйн жив, и он в руках эльфов.
- Но как это возможно? - сдавленным голосом произнесла Анна, схватившись рукой за горло, словно ей не хватало воздуха. - Вы же сказали, что они увезли его! В другую страну! Вы сказали, что Альфред увез его!
- Не Альфред, - поправила ее Иридаль. Первоначальное потрясение улеглось - мистериарх начала осознавать, что самое заветное ее желание становится явью. - Другой. Эпло.
- Тот человек, которого вы мне описывали, с голубой кожей, - сказал Триан.
- Да. - Глаза Иридаль сияли надеждой. - Да. Он. Он увез моего сына...
- Тогда, видимо, он привез его обратно, - сухо ответил Триан. - Поскольку он тоже находится в эльфийском замке. Лакей сказал, что вместе с принцем был голубокожий человек. Именно эта подробность более, чем все прочее, заставила меня поверить в то, что лакей не врет. Кроме меня, леди Иридаль и ваших величеств, никто не знает о голубокожем человеке и о его связи с Бэйном. Добавьте к этому, что Питер не только видел Бэйна, но и говорил с ним. Бэйн узнал лакея и назвал его по имени. Нет, сир. Я повторяю - тут не может быть сомнений.
- Значит, его держат в заложниках, - мрачно сказал Стефан. - Несомненно, эльфы попытаются использовать это для того, чтобы прекратить наши нападения на эльфийские корабли, и, возможно, даже для того, чтобы прервать наши переговоры с Риш-аном.
- Ну, что ж. Это на меня не подействует. Пусть делают с ним, что захотят. Я не уступлю ни на каплю воды...
- Дорогой, прошу тебя! - тихо сказала Анна, положив руку на плечо мужа. Она украдкой посмотрела на леди Иридаль, которая, бледная и оцепеневшая, сидела, сцепив на коленях руки, и смотрела в никуда, делая вид, что ничего не слышит. - Она же его мать!
- Я прекрасно знаю, что эта леди его мать. Может, мне напомнить тебе, дорогая, что у Бэйна был еще и отец - отец, чьи злодейства чуть было всех нас не погубили? Простите, что я говорю столь откровенно, леди Иридаль, - сказал Стефан, которого совершенно не смутил взгляд его жены, - но мы должны смотреть правде в лицо. Вы сами говорили, что ваш супруг оказывал на вашего ребенка мощное недоброе влияние.
Слабый румянец вернулся на бледные, как слоновая кость, щеки Иридаль. Дрожь прошла по ее хрупкому телу, но она ничего не ответила, и Стефан посмотрел на Триана.
- Хотелось бы мне знать, какую роль во всем этом сыграл Бэйн, - заявил король. - Но, как бы то ни было, я буду тверже алмаза. Эльфы увидят, что заключили дурную сделку...
Лицо Иридаль, порозовевшее от стыда, теперь покраснело от гнева. Казалось, она хочет что-то сказать. Триан поднял руку, чтобы остановить ее.
- Прошу прощения, леди Иридаль, - спокойно сказал он. - Сир, все не так просто. Эльфы умны. Этот бедняга Питер не сбежал от них. Ему намеренно позволили сбежать. Эльфы знали, что он принесет вам эту весть, возможно даже они исподволь подталкивали его к этому. Эльфы позаботились о том, чтобы его “бегство” выглядело весьма правдоподобным и убедительным. Как и у прочих.
- Прочих? - Стефан, нахмурившись, растерянно посмотрел на него.
Триан вздохнул. Дурные новости он оставил под конец.
- Боюсь, сир, что Питер был не единственным, кто вернулся с известием о том, что его высочество принц Бэйн жив. Более двадцати других рабов “бежали” той ночью. Все вернулись по домам с тем же самым известием. Я стер память Питера, но я с таким же успехом мог оставить все как есть. Через несколько циклов во всех кабаках от Питриновой Ссылки до Виншера будут говорить о том, что Бэйн жив.
- Да охранят нас благие предки, - прошептала Анна.
- Я уверен, что вы знаете о распространившихся злобных слухах касательно незаконности Бэйна, сир, - деликатно продолжил Триан. - Если вы, как говорится, бросите ребенка на съедение волкам, люди поверят в правдивость этих слухов. Они скажут, что вы просто избавились от бастарда, и репутации нашей королевы будет нанесен непоправимый урон. Бароны Волкарана потребуют, чтобы вы развелись с ней и женились на женщине из их среды. Бароны Улиндии встанут на сторону королевы Анны и поднимутся против вас. И союз, над созданием которого мы так долго трудились, пойдет прахом. Это может привести к гражданской войне.
Стефан ссутулился в своем кресле. Его лицо посерело и осунулось. Обычно король не выглядел на свои пятьдесят лет. Тело его было крепким и мускулистым. Он мог поспорить на турнире с любым более молодым рыцарем и зачастую побивал лучших из них. Но теперь плечи его поникли, он весь как-то сжался. Он склонил голову, внезапно постарев.
- Мы можем рассказать людям правду, - сказала леди Иридаль.
Триан с улыбкой повернулся к ней.
- Воистину великодушное предложение, миледи. Я понимаю, как это было бы для вас мучительно. Но это только ухудшит дело. С той поры, как ваш народ вернулся из Верхних Королевств, вы мудро держались в тени. Мистериархи жили спокойно, втайне помогая нам. Неужели вы хотите, чтобы открылось все то, что вынашивал против нас злобный Синистрад? Люди начнут относиться к вам с подозрением и обратятся против вас. Кто знает, не приведет ли это к жестоким преследованиям?
- Мы обречены, - тяжело произнес Стефан. - Нам придется сдаться.
- Нет, - ответила Иридаль с лицом столь же холодным, как и ее голос. - Есть другой путь. Я отвечаю за Бэйна. Он мой сын. Я хочу вернуть его. И я сама спасу свое дитя от эльфов.
- Вы одна отправитесь в эльфийские королевства, чтобы увезти оттуда вашего сына? - Стефан отнял руку ото лба и поднял взгляд на своего чародея.
Королю была нужна могучая магическая сила мистериархов. Незачем обижать магикуса. Он еле заметно сделал знак головой, чтобы Триан убедил Иридаль уйти. Им нужно было поговорить наедине о важных делах.
- Эта женщина сошла с ума, - одними губами сказал он, поскольку, конечно же, не мог произнести этого вслух.
Триан слегка покачал головой.
- Прислушайтесь к ее предложению, - беззвучно посоветовал он королю. Вслух же сказал: - Да, миледи? Прошу вас, продолжайте.
- Как только я выручу моего сына, я увезу его в Верхние Королевства. В нашем доме можно жить, по крайней мере некоторое время<Сартаны создали вокруг Верхних Королевств магическую оболочку, чтобы сделать разреженную атмосферу пригодной для мен-шей. Эта оболочка начала разрушаться, и ныне никто не знает, как ее восстановить >. Наедине со мной, когда никто больше не будет влиять на него, Бэйн забудет о тех темных путях, следовать которыми научил его отец. - Она повернулась к Стефану: - Вы должны позволить мне попытаться, , ваше величество. Вы просто обязаны!
- Честно говоря, вы не нуждаетесь в моем разрешении, - отрезал Стефан. - Если вы захотите, вы сможете улететь прямо с верхнего парапета этого замка. Как я могу остановить вас? Но вы говорите о путешествии в эльфийские земли, вы, женщина из человеческого племени, и вы хотите отправиться туда в одиночку! Вы хотите проникнуть в эльфийские застенки и выйти оттуда! Правда, может, вы, мистериархи, нашли способ становиться невидимыми...
Анна и Триан оба пытались прервать тираду короля, но сделала это леди Иридаль.
- Вы правы, ваше величество, - сказала она с легкой извиняющейся улыбкой. - Я все равно отправлюсь туда, дадите ли вы мне позволение или нет. Я прошу только из вежливости, ради сохранения добрых отношений между всеми сторонами. Я прекрасно осознаю всю опасность и трудность моего замысла. Я никогда не бывала в эльфийских землях. Я даже и помыслить не могла о путешествии туда - до сих пор. Но я туда отправлюсь. Однако я не намерена лететь туда в одиночку.
Анна порывисто схватила руку Иридаль и прижала ее к сердцу. .
- Если бы я потеряла мою дочь, я пошла бы куда угодно, встретила бы лицом к лицу любую опасность, только бы найти мое дитя! Я понимаю, что вы чувствуете. Но, дорогая леди, вы должны прислушаться к доводам...
- Действительно, леди Иридаль, - сердито сказал Стефан. - Простите, если я поначалу был груб с вами. Просто только я начал думать, что наконец-то все тяготы упали с моих плеч, как обрушилось вот это... Вот я и сорвался. Вы говорите, что не поедете одна. - Король пожал плечами. - Если, леди, вас устроит легион...
- Мне не нужен легион, мне нужен только один человек, который стоит легиона. Лучше легиона. Вы сами так сказали. Если я не ошибаюсь, вы забыли о королевстве, разыскивая его. Вы спасли его от плахи. Вы знаете о его храбрости лучше, чем кто-либо другой, поскольку нанимали его для опасного и тонкого поручения.
Стефан воззрился на женщину в ужасе, Триан - в тревоге и растерянности. Анна выпустила руку Иридаль. Охваченная чувством вины, королева съежилась в кресле.
Иридаль встала, высокая и величественная, гордая и царственная.
- Вы нанимали этого человека, чтобы убить моего сына.
- Да охранят нас благие предки! - хрипло воскликнул Стефан. - Неужели мистериархи научились воскрешать мертвых?
- Мы - нет, - тихо сказала Иридаль. - Не мы. И я благодарна за это судьбе. Это страшный дар.
Она несколько долгих мгновений стояла молча, затем со вздохом подняла голову. Лицо ее стало деловым и живым.
- И все же ваше величество позволит мне попытаться? Вы ничего не потеряете. Если мне не удастся, то уж не удастся никому. Я скажу моим соплеменникам, что отправляюсь в Верхние Королевства. Вы можете сказать им, что я погибла там. Никто не будет обвинять вас. Дайте мне две недели, ваше величество.
Стефан встал и начал расхаживать по комнате, сцепив за спиной руки. Остановился, посмотрел на Триана.
- Ладно... А что вы скажете, ваше магичество? Другого способа нет?
- Каким бы ничтожным ни был этот шанс, все другие еще Ничтожнее. Леди Иридаль говорит верно. Мы ничего не теряем, а выигрываем много. Если только она пожелает подвергнуться такому риску...
- Пожелаю, ваше величество.
- Тогда и я скажу “да”, ваше величество, - сказал Триан.
- Что вы скажете, моя королева? - посмотрел Стефан на жену.
- У нас нет выбора, - сказала Анна, опустив голову. - У нас нет выбора. После всего, что мы сделали... - Она закрыла лицо руками.
- Если ты имеешь в виду то, что мы наняли убийцу, чтобы убить ребенка, то у нас действительно не было выбора, - сурово и мрачно сказал Стефан. - Хорошо, леди Иридаль. Я даю вам две недели. Когда этот срок истечет; мы с принцем Риш-аном встретимся на Семи Полях, дабы завершить наш план по объединению трех армий для окончательного разгрома империи Трибус. Если к этому времени Бэйн по-прежнему будет в руках эльфов... - Он вздохнул и покачал головой.
- Не тревожьтесь, ваше величество, - сказала Иридаль. - Я не подведу вас. На сей раз я не подведу своего сына.
Она низко присела перед их величествами.
- Я провожу вас, миледи, - предложил Триан. - Будет лучше, если вы уйдете тем же путем, как и пришли, чем меньше народу будет знать, что вы здесь, тем лучше. С позволения вашего величества...
- Да-да. Вы свободны. - Стефан бросил многозначительный взгляд на магикуса. Триан опустил глаза в знак того, что понял.
Магикус и мистериарх покинули комнату. Стефан сел и стал ждать возвращения чародея.
Владыки Ночи раскинули по небесам свои плащи. Блеск Небесной Тверди угас. В комнате, где неподвижно и молча ждали король и королева, становилось все темнее. Никто не пошевелился, чтобы зажечь свет. Их темным думам вполне подходила темнота ночи.
Тихо отворилась дверь - не та, через которую вышли магикус и леди Иридаль, а другая, потайная, что была скрыта под стенной росписью на задней стене кабинета. Вошел Триан, освещая себе путь железным осветильником.
Стефан зажмурился от света и прикрыл глаза рукой.
- Приглуши свет, - приказал он. Триан сделал, как его просили.
- Она сама говорила нам, что Хуго Десница погиб. Она описала нам его смерть.
- Она явно солгала, сир. Либо солгала, либо у нее не все в порядке с головой. Но мне кажется, что она не безумна. Скорее она предвидела, что ей когда-нибудь понадобится этот человек.
Стефан хмыкнул и снова замолчал. Затем медленно и тяжело промолвил:
- Ты знаешь, что делать. Я полагаю, ты именно за этим привел ее сюда.
- Да, сир. Тем не менее я должен признаться, что я и мечтать не мог о том, что она предложит привезти ребенка сама. Я надеялся только на то, что она сумеет связаться с ним. Конечно, это намного облегчает дело.
Королева Анна встала.
- Это так необходимо, Стефан? Неужели мы не можем позволить ей попытаться?
- Покуда мальчик жив - где бы то ни было, в Верхнем Королевстве, в Нижнем ли., в любом другом, - он угрожает нам... и нашей дочери.
Анна опустила голову и больше не сказала ничего. Стефан посмотрел на Триана и кивнул. Магикус поклонился и выскользнул из комнаты через потайную дверь.
Король и королева немного помедлили в темноте, чтобы взять себя в руки, натянуть фальшивые улыбки и изобразить беззаботный смех, играя в заговоры и интриги, покуда их холодные руки, никому не видимые, не встретятся под обеденным столом в крепком пожатии.

Глава 22. КИРСКАЯ ОБИТЕЛЬ. Волкаранские острова, Срединное Царство

Стены Кирской обители вырисовывались резким черным силуэтом на фоне коралитовых холмов, светившихся рассеянным мерцающим отраженным светом. Сама обитель была темна и безмолвна. Ни единого огонька не было на ее стенах, ни единого звука не слышалось изнутри. Только одинокий осветильник слабо горел над входом, подавая знак тому, кто был в беде, что в обители все же кто-то есть.
Иридаль слезла с дракона, потрепала его по шее. Ей пришлось несколько минут успокаивать его, - животное беспокоилось, и сонное заклятье, которое она пыталась наложить на него, подействовало бы не сразу. Маги всегда усыпляли драконов после полета. Заклятье не только погружало дракона в необходимый ему сон, но, кроме того, благодаря ему животное становилось безопасным, поскольку в таком состоянии ему не могло взбрести в голову желание отправиться разорять окрестности во время отсутствия мистериарха.
Но этот дракон не желал поддаваться чарам. Он дергал головой, тянул повод, колотил хвостом. Если бы Иридаль была опытной наездницей, она поняла бы по этим признакам, что где-то поблизости находится другой дракон.
Драконы - очень общительные создания и весьма привязаны к своим соплеменникам, и дракона Иридаль больше тянуло к дружеской беседе, чем ко сну<О драконах. Создания, постоянно живущие на Арианусе, являются истинными драконами, высокоразвитым видом рептилий, в различной степени обладающих магической силой. Это зависит от разумности каждого отдельного дракона, а также от ряда различных факторов. Драконов Ариануса не следует путать с теми тварями, что временами появляются под личиной драконов, - такими, как змельф Санг-дракс или драконы Челестры>. Дракон был слишком хорошо вышколен, чтобы позвать другого дракона (их обучают молчать, чтобы их крик не выдал врагу, где они находятся). Но животному не нужно было подавать знак голосом, оно могло чувствовать присутствие товарища многими другими способами - по запаху, по слуху, по множеству более тонких признаков.
Если бы находившийся поблизости дракон отозвался, Иридаль пришлось бы для обуздания своего ездового дракона прибегнуть к жестким мерам. Но другой дракон никак не пожелал отреагировать на присутствие сотоварища. Дракон, взятый Иридаль напрокат, был средненьким - не слишком сообразительным. Он обиделся, но был слишком туп, чтобы оскорбиться всерьез. Устав от долгого пути, он наконец расслабился и прислушался к успокаивающим словам Иридаль.
Увидев, что веки дракона опускаются, хвост обвивается вокруг лап, а когти покрепче впиваются в землю, чтобы устроиться поустойчивей, Иридаль быстро пропела заклинание. Вскоре ее дракон глубоко заснул. Она так и не задумалась над тем, почему дракон так беспокоился. Ее разум был занят мыслями о предстоящей отнюдь не приятной встрече. За всем этим она забыла о странном поведении дракона и пошла к стоявшей совсем рядом обители.
У обители не было ни внешних стен, ни врат. Мертвым монахам не нужна была такая защита. Когда эльфы захватывали людские земли и стирали с лица земли целые деревни, Кирские обители оставались неприкосновенными. Даже изрядно подвыпившие, озверевшие от крови эльфы сразу же трезвели, оказавшись вблизи черных холодных стен<Говорили, что эльфы Кенкари сознавали свое родство с Кир-скими монахами, чья религия почитания смерти явилась результатом неудачных попыток соперничества с Кенкари в уловлении душ. Многие верили, что это Кенкари простерли свою охраняющую длань над человеческими монахами, запрещая эльфийским солдатам преследовать религию Кира>.
Подавив дрожь, Иридаль сосредоточилась на более важном - . на том, как спасти своего ребенка, и, поплотнее завернувшись в плащ, твердым шагом пошла к двери из обожженной глины, освещенной осветильником. Над дверью висел железный колокол. Иридаль дернула за веревку. Колокол глухо загудел. Звук его почти тотчас же затих, поглощенный толстыми стенами обители. Хотя колокол и был нужен для связи с внешним миром, ему позволялось только говорить, но не петь.
Раздался скрежет. В двери открылся глазок. А в глазке появился глаз.
- Где тело? - прозвучал из-за двери монотонный безразличный голос.
Иридаль, все мысли которой были поглощены сыном, испуганно вздрогнула, услышав вопрос. Он прозвучал, как зловещее предзнаменование, и она чуть не бросилась прочь отсюда. Но логика одержала верх. Иридаль вспомнила все, что знала о Кирских монахах, и сказала себе, что этот вопрос, так ее испугавший, был для них совершенно естественным.
Кирские монахи поклонялись смерти. Они рассматривали жизнь как тюремное заточение, которое приходится переносить до тех пор, пока душа не сумеет вырваться, дабы обрести себя и познать счастье в другом месте. И потому Кирские монахи не помогали живым. Они не ухаживали за больными, не кормили голодных, не перевязывали раненых. Однако о мертвых они заботились, радуясь освобождению их душ. Монахов не пугала смерть, какой бы ужасной она ни была. Они забирали тело после ухода убийцы. Они бродили по полям битв после сражений. Они входили в чумные города, когда все, кто мог, уже бежали оттуда.
Кирские монахи помогали живым только в одном - забирали нежеланных детей мужеска пола: сирот, незаконнорожденных, не нужных родителям сыновей. Орден выращивал этих детей в почтении к смерти, таким образом продолжая себя.
Монах задал Иридаль обычный вопрос, который он задавал любому, кто приходил в монастырь в этот ночной час. Ведь другой причины подходить к этим запретным стенам не было.
- Я пришла не ради мертвых, - сказала Иридаль, снова взяв себя в руки. - Я пришла ради живых.
- Ради ребенка? - спросил монах.
- Да, брат, - ответила Иридаль. - “Хотя не по тому поводу, который вы подразумеваете”, - добавила она про себя.
Глаз исчез. Маленькая панель в глиняной двери закрылась. Дверь отворилась. Монах стоял сбоку, лицо его было скрыто низко надвинутым капюшоном черной рясы. Он не поклонился, не пригласил Иридаль войти, не выказал ей никакого почтения и смотрел на нее почти без интереса. Она была жива, а для Кирских монахов живые мало что значат.
Монах пошел по коридору, не оглядываясь на Иридаль. Идти за ним или Нет - это ее собственное дело. Он привел ее в большую комнату неподалеку от входа.
Этого ей было явно недостаточно, чтобы хоть немного рассмотреть обитель изнутри. Внутри было темнее, чем снаружи. Там хоть коралит светился слабым серебристым светом. В коридорах не было даже осветильников. Только неверный отблеск свечи в руках монаха, то и дело пронзавший тьму, словно булавка, позволил ей безопасно идти по коридору. Монах знаком велел Иридаль войти в комнату и сказал, чтобы она ждала и что настоятель вскорости будет. Затем монах ушел и запер ее внутри, во тьме.
Иридаль улыбнулась, хотя ее и била дрожь. Она поплотнее завернулась в плащ и сжалась. Дверь была сделана из обожженной глины, как и все двери обители. Если бы Иридаль пожелала, своей магической силой она могла бы разбить дверь вдребезги, как лед. Но женщина сидела и терпеливо ждала, понимая, что сейчас еще не время прибегать к угрозам. Это могло и подождать.
Отворилась дверь, и вошел человек со свечой. Он был стар, широк в кости, худ и истощен. Казалось, ему не хватает плоти, чтобы прикрыть свои кости. Голова его была непокрыта, на тощих плечах лежал капюшон. Человек был лыс, возможно, выбрит наголо. Он прошел мимо Иридаль, мельком глянув на нее безо всякого почтения, и сел за стол. Взяв перо, он вынул лист пергамента и, по-прежнему не глядя на Иридаль, приготовился писать.
- Ты знаешь, мы не платим денег, - сказал он. Видимо, это и был настоятель, хотя он и не удосужился представиться. - Мы просто забираем ребенка. Вот и все. Ты мать мальчика?
И снова вопрос прозвучал для нее болезненно, попав почти в цель. Иридаль прекрасно понимала, что настоятель думает, будто бы она пришла избавиться от нежелательной обузы. Она сама решилась на эту хитрость, чтобы попасть в обитель. Но тем не менее она вдруг поняла, что отвечает.
- Да, я мать Бэйна. Я предала его. Я позволила своему мужу забрать моего ребенка и отдать его другому человеку. Как я могла остановить его? Я боялась. В руках Синистрада была жизнь моего отца. А когда мое дитя вернулось ко мне, я попыталась отвоевать его. Я пыталась! Но опять же, что я могла сделать? Синистрад пригрозил мне убить тех, кто пришел вместе с Бэйном. Гега, человека с голубой кожей и... и...
- Женщина, - холодно сказал настоятель, поднимая голову, и посмотрел на нее впервые с той минуты, как вошел в комнату. - Прежде чем беспокоить нас, тебе следовало все решить. Ты хочешь, чтобы мы забрали твоего ребенка или нет?
- Я пришла не из-за ребенка, - сказала Иридаль, отгоняя мысли о прошлом. - Я пришла поговорить с одним из тех, кто пребывает в этой обители.
- Невозможно! - заявил настоятель. Его лицо было узким и худым, с запавшими глазами. Отблеск свечи отразился в них, и на Иридаль гневно уставились две мерцающие огненные точки, окруженные блестящими кругами. - Как только мужчина или мальчик вступает в эту дверь, он оставляет весь мир за ней. У него нет ни матери, ни отца, ни сестры, ни брата, ни возлюбленной, ни друга. Уважай же его обеты. Удались и не тревожь его.
Настоятель встал. Иридаль тоже. Он ожидал, что она уйдет, и был несколько удивлен и весьма раздражен, - судя по его злобному виду, - тем, что она, шагнув вперед, встала прямо перед ним.
- Я действительно уважаю ваш образ жизни, господин настоятель. У меня дело не к одному из братьев, а к тому, кто не приносил никаких обетов. Он один из тех, кому дозволено было поселиться здесь, причем, могу добавить, против всех правил, вопреки традициям. Его зовут Хуго Десница.
Настоятель даже не моргнул.
- Ты ошибаешься, - сказал он с такой убедительностью, что Иридаль обязательно поверила бы ему, если бы не знала в точности, что монах лжет. - Тот, кто называл себя так, жил среди нас, но в детстве. Уже давно он покинул нас. Мы ничего о нем не знаем.
- Первое верно, - ответила Иридаль. - Второе - ложь. Он вернулся к вам около года назад. Он рассказал вам странную историю и умолял, чтобы вы приняли его. Вы либо поверили его рассказу, либо сочли его безумным и сжалились над ним. Нет, - поправила она себя, - вы никого не жалеете. Стало быть, вы поверили его рассказу. Любопытно почему?
Брови настоятеля поползли вверх.
- Если бы ты видела его, ты не спрашивала бы почему. - Настоятель сложил руки на тощей груди. - Я не стану играть с тобой словами, женщина. Это явно пустая трата времени. Да, тот, кто называет себя Хуго Десница, находится в этой обители. Да, он не приносил обетов, которые отрезали бы его от мира. Но он отвернулся от мира. Он сделал это по доброй воле. Он не желает видеть никого с той стороны. Только нас. И потому только мы приносим ему еду и питье.
Иридаль вздрогнула, но твердо стояла на своем.
- И все-таки я повидаюсь с ним. - Она распахнула плащ, открывая серебристо-серое платье, вышитое магическими знаками по подолу, горловине и манжетам, а также пояс, обернутый вокруг ее талии. - Я одна из тех, кого вы называете мистериархами. Я из Верхнего Царства. Моя магия может расколоть эту глиняную дверь, эти стены, а если я пожелаю, - и вашу голову. И потому вы отведете меня к Хуго Деснице.
Настоятель пожал плечами. Эта угроза ничего для него не значила. Он скорее позволил бы ей разнести по камешку всю обитель, чем позволить увидеться с тем, кто принес обеты. Но Хуго - другое дело. Он был здесь по молчаливому согласию настоятеля. Пусть решает сам.
- Сюда, - нелюбезно сказал настоятель, подойдя вслед за ней к двери. - Ты ни с кем не будешь говорить, ни на кого не поднимешь взгляда. Иначе тебя вышвырнут отсюда.
Казалось, ее угрозы не особенно испугали его. В конце концов мистериарх - всего лишь еще одно тело, а остальное Кирских монахов не интересовало.
- Я уже сказала, что уважаю ваши обеты и сделаю то, что от меня требуется, - жестко отрезала Иридаль. - Мне нет дела до того, что здесь происходит. У меня дело, - подчеркнула она, - к Хуго Деснице.
Настоятель зашагал впереди со свечой. Это был единственный источник света, да и то монах то и дело загораживал его своей рясой. Иридаль было трудно смотреть себе под ноги, однако приходилось, поскольку пол древнего здания был неровным и потрескавшимся. В залах было пусто, тихо и безлюдно. У Иридаль появилось смутное впечатление того, что по обе стороны от нее захлопывались двери. Один раз она услышала детский плач, и у нее заныло сердце от жалости к несчастному ребенку, брошенному в одиночестве в этом мрачном месте.
Они дошли до лестницы. Здесь настоятель остановился и прежде, чем идти дальше, достал свечу и для нее. Иридаль поняла, что это сделано не для ее удобства, а ради того, чтобы не возиться с ней, если она упадет и что-нибудь себе сломает. У подножья лестницы были подвалы с запасами воды. Двери были заперты и зарешечены для того, чтобы уберечь драгоценную воду, которая не только употреблялась для питья и готовки, но и представляла собой часть сокровищ обители.
Как оказалось, не за всеми дверьми хранилась вода. Настоятель подошел к одной из них и постучал дверным кольцом.
- Хуго, к тебе посетитель.
Никакого ответа. Только царапанье, как будто кто-то сдвинул стул. - Настоятель постучал погромче.
- Он заперт? Вы держите его в заточении? - тихо спросила Иридаль.
- Он сам держит себя в заточении, женщина, - ответил настоятель. - Он держит ключ при себе, там, внутри. Мы не сможем войти - ты не сможешь войти, пока он не отдаст нам ключ.
Решительность ее поколебалась. Она чуть было не ушла. Теперь она сомневалась, сможет ли Хуго помочь ей. Иридаль боялась встретиться с тем, чем он теперь стал. И все же, если не он, то кто? Уж не Стефан - ей ясно дали это понять. И не остальные мистериархи. В большинстве своем они были могущественными чародеями, но они не любили ее покойного мужа, и у них не было причин желать того, чтобы потомок Синистрада вернулся к ним.
Что касается прочих простых смертных, то те немногие, с которыми Иридаль доводилось встречаться, не произвели на нее впечатления. Для ее нужд полностью подходил только Хуго. Он умел управлять эльфийским драккором, он бывал в эльфийских землях, свободно говорил по-эльфийски и знал эльфийские обычаи. Он был смел и отважен и зарабатывал себе на жизнь ремеслом наемного убийцы. К тому же он был одним из лучших в своем ремесле. Как напомнила Стефану Иридаль, сам король, который мог позволить себе самое лучшее, однажды нанял именно Хуго Десницу.
Настоятель повторил еще раз:
- Хуго, к тебе пришли.
- Пошел ты... - послышался из-за двери голос.
Иридаль вздохнула. Этот голос был невнятным и хриплым от курения стрего - даже в коридоре Иридаль ощущала дым его трубки, - а также от пьянства и безделья. Но она узнала этот голос.
Ключ. Вся ее надежда в ключе. Он держит ключ при себе, явно опасаясь того, что если он отдаст его другим, то не устоит перед искушением и попросит выпустить его отсюда. И наверняка найдутся те, кто сделает это.
- Хуго Десница, это Иридаль из Верхнего Царства. Я в отчаянной беде. Мне надо поговорить с тобой. Я... я хочу нанять тебя.
Иридаль мало сомневалась в том, что Хуго откажет ей. По легкой презрительной улыбке, змеившейся на тонких губах настоятеля, Иридаль поняла, что и он думает так же.
- Иридаль, - растерянно повторил Хуго, как будто это имя копошилось где-то на дне его затуманенного хмелем разума. - Иридаль!
Последнее слово прозвучало как хриплый шепот, как выдох, как нечто давно желанное и наконец достигнутое. Но в этом голосе не было ни любви, ни тоски. Скорее ярость, которая могла бы расплавить и гранит.
Тяжелое тело ударилось в глиняную дверь, послышались звуки, как будто кто-то что-то нащупывал или скребся. Открылся глазок. Появился красный глаз, наполовину скрытый грязными спутанными волосами, нашел Иридаль и не мигая уставился на нее.
- Иридаль...
Глазок резко захлопнулся.
Настоятель посмотрел на нее. Реакция женщины удивила его. Возможно, монах ожидал, что она повернется и убежит, но Иридаль осталась стоять. Пальцы руки, скрытой плащом, впились в тело. Другая рука, державшая свечу, даже не дрогнула.
Внутри послышались звуки бешеной деятельности - грохот мебели и звон посуды, как будто Хуго что-то искал. Потом послышалось торжествующее рычание. По нижней части двери застучало что-то металлическое. Снова раздалось рычание, на сей раз разочарованное, и из щели под дверью вылетел ключ.
Настоятель наклонился, поднял ключ и несколько мгновений держал его в руке, задумчиво рассматривая. Затем посмотрел на Иридаль, безмолвно спрашивая ее, хочет ли она, чтобы он открыл.
Поджав губы, она холодно кивнула, приказывая отпереть дверь. Настоятель, пожав плечами, отпер.
Как только щелкнул замок, дверь распахнулась наружу. На пороге дымной, тускло освещенной комнаты силуэтом возникло привидение, подсвеченное спереди свечой, что держала в руке Иридаль.
Привидение бросилось на Иридаль. Сильные руки схватили ее, затащили в келью и швырнули об стену. Она уронила свечу, та упала на пол, и свет погас в лужице расплавленного воска.
Хуго Десница загородил вход своим телом и повернулся к настоятелю.
- Ключ, - приказал он.
Настоятель отдал ключ.
- Оставь нас!
Схватившись за ручку двери, Хуго захлопнул ее. Обернулся к Иридаль. Она услышала безразличные тихие шаги удалявшегося настоятеля.
Келья была маленькой. Вся обстановка состояла из грубой постели, стола, стула - ныне перевернутого - и бадьи в углу, судя по вони, для испражнений.
На столе стояла толстая восковая свеча. Рядом лежала трубка Хуго. По соседству с ней стояла кружка и тарелка с недоеденной пищей, а также бутылка с каким-то хмельным питьем, которое воняло почти как стрего.
Иридаль окинула все это быстрым взглядом, заодно выискивая оружие. Она боялась не за себя - ее защищала магия, с помощью которой она могла подчинить человека даже быстрее и легче, чем своего дракона. Она боялась за Хуго, боялась, что он сумеет нанести себе удар раньше, чем она успеет остановить его, - ей казалось, что он уже допился до сумасшествия.
Хуго стоял перед Иридаль и смотрел на нее во все глаза. Его лицо с орлиным носом, мощным лбом, глубоко посаженными узкими глазами сейчас, полуразличимое в колеблющихся тенях и желтоватом дыму, было страшным. Хуго тяжело дышал, его тело дрожало от бешеных усилий открыть дверь, от выпивки, от жадного возбуждения. Он неверным шагом шел к ней, протянув руки. Он вышел на свет, и Иридаль испугалась за себя, - его лицо горело от выпитого, но глаза оставались трезвыми.
Где-то в глубине его души оставалась частичка здравого рассудка, которую не могло затронуть вино, сколько бы он ни пил. Этот огонек разума нельзя было залить вином. Лицо Хуго, искаженное жестоким горем и душевной мукой, стало почти неузнаваемым. В его черных волосах пробилась седина, нечесаная борода, некогда щегольски заплетенная, теперь отросла и свалялась. На Хуго была драная рубаха, засаленные и задубевшие от грязи кожаный жилет и брюки. Его твердое, мускулистое тело одрябло, хотя в нем еще была порожденная вином сила, - Иридаль до сих пор чувствовала хватку его пальцев на своей распухшей руке.
Спотыкаясь, он подошел ближе. Она увидела ключ в его трясущейся руке. С губ Иридаль уже было готово сорваться заклятье, но она промолчала. Теперь она ясно видела его лицо, и ей захотелось заплакать. Жалость, сочувствие, память о том, что ради ее ребенка Хуго пожертвовал своей жизнью, пошел на ужасную смерть, - все это заставило Иридаль протянуть руки навстречу ему.
- Снимите с меня это проклятье! - дрожащим голосом взмолился Хуго. - Умоляю вас, госпожа! Снимите проклятье, которое вы наложили на меня! Освободите меня! Отпустите!
Он опустил голову. Его тело сотрясали хриплые, бесслезные рыданья. Он дрожал, руки его безвольно упали. Иридаль склонилась над ним, ее слезы капали на седеющие волосы, которые она гладила ледяными пальцами.
- Прости меня, - прерывисто прошептала она. - Прости.
Хуго поднял голову.
- Не нужна мне ваша проклятая жалость! Освободите меня! - снова повторил он хриплым, нетерпеливым голосом и стиснул ее руки. - Вы не понимаете, что вы делаете! Прекратите это... сейчас же!
Она долго смотрела на него, не в силах заговорить.
- Не могу, Хуго. Это не я прокляла тебя.
- Вы! - яростно воскликнул он. - Я видел вас! Когда я очнулся...
Иридаль покачала головой.
- У меня, хвала предкам, недостало бы сил наложить такое проклятье. Ты сам знаешь, - сказала она, глядя в беспомощные, молящие глаза. - Ты должен знать. Это был Альфред.
- Альфред? - Хуго чуть не подавился этим словом. - Где он? Он... пришел?
В ее глазах он прочел ответ и запрокинул голову, словно от невыносимой боли. Две большие слезы выкатились из-под плотно сжатых век и, пробежав по щекам, исчезли в редкой свалявшейся бороде. Он глубоко, судорожно вздохнул и вдруг впал в бешенство, начал вопить в неистовом гневе, царапать ногтями лицо и рвать на себе волосы. И так же внезапно он рухнул лицом вниз и лежал совершенно неподвижно, словно мертвый.
Каким он и был некогда.

Глава 23. КИРСКАЯ ОБИТЕЛЬ. Волкаранские острова, Срединное Царство

Хуго очнулся. В голове гудело. Тупая пульсирующая боль ползла вверх по шее, отдаваясь где-то позади глаз. Язык распух. Он понимал, отчего ему так худо, и знал, как с этим справиться. Он сел на кровати и потянулся за бутылкой вина, которая всегда была неподалеку. И тут Хуго увидел Иридаль. Воспоминания обрушились на него как удар, и боль была такой жестокой, что головная боль и в сравнение с ней не шла. Он безмолвно уставился на нее.
Иридаль сидела на стуле - единственном в этой келье, - и по ее виду было ясно, что она сидит здесь уже довольно долго. Ее льняные волосы и серебристое платье, ее бледность - все это делало ее похожей на лед Небесной Тверди, столь же холодной и бесцветной. Только глаза сверкали мириадами цветов, как солнечный свет, прошедший сквозь призму.

Предыдущая страница 13 Следущая страница


Рука Хаоса

- Если ты за бутылкой, то она здесь, - сказала Иридаль.
Хуго сумел-таки спустить ноги с постели, с трудом встал, минутку переждал, чтобы вспыхнувший в глазах свет немного угас и он смог бы видеть, и пошел к столу.
Он заметил, что в келье появился еще один стул и что келья .вымыта и убрана.
И он тоже.
Его волосы и борода были полны мелкого порошка, кожа покраснела и зудела. Он весь пропах гризом<Те, кто не может позволить себе роскоши мыться водой, используют для очищения тела и любой другой поверхности гриз. Это пемзообразное вещество, сделанное на основе коралита. Гриз часто смешивается с головным корнем - растением с сильным, но неотталкивающим запахом, которое употребляется для истребления вшей, блох, клешей и прочих паразитов>. Запах вернул его воспоминаниями в детство, когда Кирские монахи драили маленькие тела вопящих мальчишек - брошенных незаконнорожденных детей, таких же, как он сам.
Хуго перекосило. Он почесал заросший подбородок и налил себе кружку дешевого недобродившего вина. Начал было пить, но тут вспомнил, что у него гостья. Кружка была одна. Он протянул кружку ей, с мрачным удовлетворением заметив, что его рука не дрожит.
Иридаль покачала головой.
- Нет, благодарю, - произнесла она одними губами.
Хуго хмыкнул и залпом проглотил вино, не успев даже распробовать его. Гудение в голове утихло, боль притупилась. Он бездумно поднял бутылку, помедлил. Он мог и не искать ответа на вопросы. Что от этого в конце концов изменится? Или все же выяснить, что происходит, чего ради она пришла?
- Это вы вымыли меня? - спросил Хуго, разглядывая ее.
На ее щеках появился слабый румянец. Она не смотрела на него.
- Монахи, - ответила она. - Я заставила их. Еще они отскребли пол, принесли свежие простыни и чистую рубаху.
- Впечатляет, - сказал Хуго. - Удивительно, что они впустили вас сюда. Да еще и исполнили ваше повеление. Чем вы им пригрозили? Ураганами, землетрясениями? Или пообещали иссушить их запасы воды?
Она не ответила. Хуго говорил только затем, чтобы чем-то заполнить молчание, и оба это понимали.
- Сколько я был в отключке?
- Много часов. Не знаю.
- И вы остались здесь и все это сделали. - Он окинул взглядом келью. - Значит, у вас важное дело.
- Да, - ответила она и посмотрела на Хуго.
Хуго уже забыл, _как прекрасны ее глаза, как прекрасна она сама. Он забыл, что любил ее, жалел ее, забыл, что он умер ради нее, ради ее сына. Все осталось в снах, терзавших его ночи напролет, в снах, которые не могло прогнать даже вино.
И сейчас, глядя в ее глаза, Хуго вдруг понял, что прошлой ночью впервые за долгое время не видел снов.
- Я хочу нанять тебя, - холодным деловым тоном произнесла Иридаль.
- Нет! - закричал Хуго, вскочив на ноги, несмотря на вспышку боли в голове. - Я не выйду отсюда!
Он ударил по столу кулаком, опрокинул бутыль с вином и швырнул ее на пол. Толстое стекло не разбилось, но вино разлилось по полу и ушло через щели в камне.
Иридаль ошарашенно смотрела на него.
- Пожалуйста, сядь. Ты нездоров.
Хуго зажмурился от боли, схватился за голову, пошатнулся. Тяжело облокотившись на стол, он споткнулся о стул и упал на него.
- Нездоров, - попытался рассмеяться он. - Это, госпожа, похмелье. Вам такое незнакомо. Хуго уставился во тьму.
- Вы знаете, я пытался, - резко сказал он. - Я пытался вернуться к своему прежнему занятию. После того как меня увезли оттуда. Мое ремесло - смерть. Я только это и умею. Но никто не наймет меня. Рядом со мной не будет никого, кроме них. - Он показал головой на двери, подразумевая монахов.
- Что значит - никто не наймет тебя?
- Они сидели и говорили со мной. Они рассказывали мне о своих обидах, о тех, кого они хотели бы видеть убитым, о том, где найти обидчика... и постепенно им становилось все труднее говорить. А потом они замолкали и уходили. И такое было не раз. Такое случалось раз десять. Не знаю. Я потерял счет.
- Что же дальше? - мягко подбодрила Иридаль.
- Они продолжали говорить мне о том, кого надо убить, о том, как они ненавидят его, как они хотят его смерти и что он должен страдать так же, как он заставил страдать их дочь, или их отца, или кого там еще. Но чем больше они говорили со мной, тем беспокойнее они становились. Они зыркали по сторонам, говорили шепотом, путались в том, что говорили. Они заикались и кашляли и наконец, не сказав ни слова, выбегали прочь. Можно было подумать, - угрюмо добавил он, - что они сами закололи своего врага и попались с окровавленным ножом в руках.
- Ну, в душе своей они так и делали, - сказала Иридаль.
- Да? Никогда прежде чувство вины не обременяло моих нанимателей. А сейчас-то почему? Что изменилось?
- Ты, Хуго. Прежде ты был подобен коралиту, впитывая все их зло, накапливая его, принимая в себя, освобождая их от ответственности. Но теперь ты стал подобен кристаллам Небесной Тверди. Они смотрят на тебя и видят в тебе отражение всего того зла, что они носят в себе. Ты стал нашей совестью.
- Нерадостное известие для наемного убийцы, - сказал он с презрительной усмешкой. - Чертовски осложняет поиски работы!
Хуго уставился невидящим взглядом на бутыль с вином, так потом поддал ее ногой, что она завертелась на полу. Устремил свой мутный взгляд на Иридаль.
- Но на вас-то я так не действую?
- Действуешь, Хуго, - вздохнула Иридаль. - Потому и знаю. Я смотрю на тебя и вижу все мое безумие, всю слепоту, всю мою глупость и слабость. Я знала, что выхожу замуж за бессердечного и злого человека, и все же вышла за него в несбыточной надежде изменить его.
Когда я узнала правду, я уже безнадежно запуталась в сетях Синистрада. Еще хуже, я родила ребенка и допустила, чтобы это невинное дитя угодило в те же сети. Я могла бы остановить мужа, но я боялась. Как просто было говорить себе, что он изменится, что все будет хорошо... А затем появился ты и привез мне моего сына, и наконец я увидела самый горький плод моей глупости. Я увидела, что сделала с Бэйном моя нерешительность. Я увидела это... И теперь вижу это, глядя на тебя.
- Я-то думал, что это они, - сказал он так, как будто не слушал ее. - Мне казалось, что весь мир сошел с ума. Затем я стал осознавать, что спятил-то я сам. Сны... - Хуго вздрогнул, тряхнул головой. - Нет, я не хочу говорить о снах.
- Почему ты пришел сюда?
Он пожал плечами. В голосе его сквозила горечь.
- Я был в отчаянии, без гроша. Куда еще мне было идти? Монахи говорили мне, что я вернусь. Да вы и сами это знаете. Они всегда говорили, что я вернусь.
Хуго затравленно огляделся, встряхнулся, словно отгонял прочь воспоминания.
- Короче, настоятель сказал мне, что со мной было не так. Он только глянул на меня и сразу же рассказал, что произошло. Я умер. Я ушел из этой жизни... и меня затащили в нее снова. Воскресили.
Хуго снова пнул бутылку.
- Ты... не помнишь? - прерывистым голосом спросила Иридаль.
Он молча смотрел на нее мрачным гневным взглядом.
- Сны напомнили мне обо всем. Напомнили о невообразимо прекрасном месте, которое не опишешь словами, не увидишь в... во сне. О понимании, о сочувствии... - Он замолк, сглотнул, закашлялся, прочистив горло. - Но дорога туда ужасна. Боль. Вина. Осознание моих преступлений. Моя душа рвалась из тела. И теперь я не могу вернуться. Я пытался/
Иридаль в ужасе смотрела на него.
- Ты пытался покончить с собой...
- Не вышло. - На его лице была жуткая усмешка. - Оба раза. Слишком страшно.
- Мужество нужно для того, чтобы жить, а не умирать, - сказала Иридаль.
- А вам-то откуда знать, госпожа? - глумливо усмехнулся Хуго.
Иридаль отвела взгляд, уставилась на свои зажатые в коленях руки.
- Расскажите мне, что там было, - сказал Хуго.
- Ты... ты сражался с Синистрадом. Ты ранил его, но не насмерть. Ему хватило сил превратиться в змея и наброситься на тебя. Его магия... яд в твоей крови... Он умер, но прежде...
- Убил меня, - сухо закончил Хуго. . Иридаль облизнула губы, не глядя на него.
- На нас набросился дракон. Дракон Синистрада, ртутень. Когда мой муж погиб, дракон освободился от его власти и впал в бешенство. Затем у меня в голове все смешалось. Эпло - человек с голубой кожей - забрал Бэйна. Помню, что я была на грани смерти... но мне было все равно. Ты прав. - Она подняла взгляд и слабо улыбнулась ему. - Умереть легче, чем жить. Но Альфред заговорил дракона, подчинил его. И тогда...
Память вернулась...
Иридаль в благоговейном ужасе смотрела на дракона, чья гигантская голова покачивалась из стороны в сторону, как будто он прислушивался к успокаивающему, баюкающему голосу.
- Ты заключил его в его собственном разуме, - сказала она.
- Да, - согласился Альфред. - Самая прочная в мире клетка.
- И я свободна, - изумленно сказала она. - Еще не поздно! У меня еще есть надежда! Бэйн, сын мой! Бэйн!
Иридаль побежала к той двери, где последний раз видела мальчика. Дверь исчезла. Стены ее темницы рухнули, но обломки загораживали ей путь.
- Бэйн! - закричала она, тщетно пытаясь отодвинуть в сторону один из тяжелых камней, которые обрушил в своей ярости дракон. Иридаль могла бы воспользоваться магией, но слова не шли на ум. Она была слишком измучена, слишком опустошена. Она должна была добраться до него! Только бы сдвинуть этот камень!
- Не пытайся, дорогая, - послышался ласковый голос. Добрые руки обняли ее. - Это ни к чему не приведет. Сейчас он далеко. Он снова на эльфийском корабле. Эпло увез его.
- Эпло увез... моего сына? - Иридаль ничего не понимала. - Зачем? Чего он от него хочет?
- Не знаю, - ответил Альфред. - Я не уверен. Но ты не беспокойся. Мы выручим его. Я знаю, куда они направляются.
- Тогда нам надо лететь за ними, - сказала Иридаль.
Она беспомощно смотрела по сторонам. Дверей не было, их завалили обломки. Сквозь проломы в стенах можно было увидеть еще большую разруху внутри. Да и комната настолько изменилась, что вдруг показалась Иридаль незнакомой, словно она вошла в чужой дом. Она понятия не имела, куда идти, как отсюда выйти, как найти путь наружу.
И тогда она увидела Хуго.
Иридаль знала, что Хуго мертв. Если бы он услышал перед смертью, что он помог ей, что она все поняла... Но он покинул ее так быстро... Иридаль опустилась рядом с телом Хуго, взяла его холодную руку и прижала к своей щеке. На мертвом лице были покой и умиро творенность, неведомые этому человеку при жизни. И Иридаль позавидовала ему.
- Ты отдал жизнь за меня и моего сына, - сказала она. - Мне хотелось бы, чтобы ты остался жить и увидел бы, что твой дар не пропадет. Ты столькому научил меня... И еще можешь научить. Ты мог бы помочь мне. А я - тебе. Я заполнила бы пустоту твоей души. Ну почему же я не сделала этого, когда могла!
- Как вы думаете, что бы с ним случилось, если бы он не погиб? - спросил Альфред.
- Я думаю, он попытался бы искупить то зло, которое совершил в своей жизни. Он ведь, как и я, был узником, - ответила Иридаль. - Но он сумел вырваться. И теперь он свободен.
- Вы тоже свободны, - сказал Альфред.
- Да. Но я одна, - ответила Иридаль.
Она сидела рядом с Хуго, держа его безжизненную руку, и в душе ее было так же пусто, как и в сердце. И пустота эта была ей дорога. Иридаль ничего не чувствовала и боялась чувств. Они могут причинить боль более жестокую, чем та, которую она испытала, когда когти дракона терзали ее плоть. Боль раскаяния, разрывающую душу.
Иридаль смутно понимала, что Альфред напевает, танцует свой медленный изящный танец, казавшийся таким неуместным, - взрослый лысый мужчина, с болтающимися фалдами, чересчур большими башмаками и неуклюжими руками крутится, приседает и подпрыгивает посреди загроможденной обломками комнаты. Она не понимала, что он делает. Да и было ей все равно.
Она сидела, держа руку Хуго... и вдруг ощутила, как его пальцы дрогнули. Иридаль не могла этому поверить.
- Мой рассудок обманывает меня. Когда мы чего-нибудь слишком сильно хотим, мы сами убеждаем в этом себя...
Пальцы стиснули ее руку в предсмертной конвульсии. Но ведь Хуго уже давно был мертв, его плоть остыла, кровь отлила от губ и лица, глаза остекленели!
- Я схожу с ума... - сказала Иридаль и выронила его руку. Она упала на неподвижную грудь. Иридаль наклонилась, чтобы поближе рассмотреть застывшие глаза Хуго. Глаза шевельнулись, посмотрели на нее. Веки моргнули. Дрогнула рука. Его грудь поднялась и опустилась.
Он закричал в смертной муке...
Когда Иридаль пришла в себя, она увидела, что лежит в другой комнате, в другом доме - в доме друга, одного из мистериархов Верхнего Царства.
Рядом с ней стоял Альфред и с тревогой смотрел на нее.
- Хуго! - сев в постели, воскликнула Иридаль. - Где Хуго?
- О нем позаботятся, дорогая, - ласково сказал Альфред, хотя, как показалось Иридаль, он был несколько в замешательстве. - С ним будет все хорошо. Не тревожьтесь о нем. Один из ваших друзей забрал его.
- Я хочу его видеть!
- Не думаю, что это разумно, - сказал Альфред. - Пожалуйста, лягте.
Он суетливо укрыл ее одеялом, заботливо укутал ее . ноги, разгладил воображаемые складки.
- Вам надо отдохнуть, госпожа Иридаль. Вы прошли через ужасное испытание. Потрясение, напряжение... Хуго был тяжело ранен, но за ним ухаживают...
- Он был мертв, - ответила Иридаль.
Альфред не смотрел на нее. Он по-прежнему возился с одеялом. Иридаль попыталась схватить его за руку, но Альфред оказался быстрее. Он отступил на несколько шагов. Заговорил, глядя на свои башмаки:
- Хуго не был мертв. Он был тяжело ранен. Я же видел, что вы ошиблись. Иногда яд оказывает такое действие. Когда... когда живые выглядят как мертвые.
Иридаль отшвырнула одеяло, вскочила на ноги и шагнула к Альфреду, который попытался увернуться, может, даже удрать из комнаты, но запутался в собственных ногах и споткнулся, схватившись за кресло.
- Он был мертв! Это ты оживил его!
- Нет-нет! Не будьте смешной. - Альфред жалко рассмеялся. - Вы... вы пережили ужасное потрясение. И вот теперь воображаете всякое... Я и похожего ничего такого не могу! И никто не может!
- Сартан смог бы это сделать, - сказала Иридаль. - Я знаю о сартанах. Синистрад изучал их. Он очень интересовался ими и их магией. Здесь, в Верхних Королевствах, есть их библиотека. Он никак не мог найти ключ к их тайнам. Но он знал о них из оставленных ими записей на человеческом и эльфийском. И они могли воскрешать мертвых. Некромантия...
- Нет! - содрогнувшись, воскликнул Альфред. - В смысле, да, они... мы можем это. Но никогда не надо этого делать. Никогда! Потому, что всякий раз, когда кто-нибудь возвращается к жизни, кто-нибудь другой умирает до срока. Мы можем помочь тяжело раненным, мы сделаем все, чтобы увести их от порога смерти, но если порог перейден... никогда!
- Никогда...
- Альфред был стоек, спокоен и тверд в своем отрицании, - сказала Иридаль, со вздохом вернувшись из прошлого. - Он с готовностью ответил на все мои вопросы, хотя сомневаюсь, чтобы до конца. Я начала думать, что я действительно ошиблась, что ты был только ранен. Понимаю, - сказала она, увидев горькую усмешку на лице Хуго. - Теперь я знаю правду. Думаю, я и раньше знала ее, но ради Альфреда не хотела в это верить. Он был так добр со мной, помогал мне в поисках моего сына, хотя спокойно мог бросить меня, ведь у него были свои заботы.
Хуго фыркнул. Его мало беспокоили заботы других.
- Он врал. Именно он вернул меня к жизни. Врал этот ублюдок.
- Я не так уж в этом уверена, - вздохнула Иридаль. - Это странно, но мне кажется, что он верит в то, что говорит правду. Он не помнит, что было на самом деле.
- Когда я его прижму, он все вспомнит, сартан он или нет.
Иридаль в некотором изумлении посмотрела на него.
- Ты веришь мне?
- Насчет Альфреда? - Хуго мрачно посмотрел на нее, потянулся за трубкой. - Да, я вам верю. Мне кажется, что я знал это всегда, хотя не хотел этого признавать. Он не в первый раз проделывал эти свои штучки с воскрешением.
- Тогда почему же ты думал, что это я? - растерянно спросила Иридаль.
- Не знаю, - пробормотал Хуго, вертя в руках трубку. - Может, я хотел верить, что это вы вернули меня к жизни.
Иридаль покраснела и отвернулась.
- В некотором роде так и было. Он спас тебя, сжалившись над моим горем, растроганный твоим самопожертвованием.
Оба некоторое время сидели молча. Иридаль смотрела на свои руки, Хуго посасывал пустую незажженную трубку. Для того чтобы зажечь ее, надо было встать и подойти к каминной решетке, а он не был уверен в том, что сможет проделать даже такой короткий путь и не упасть. Он с сожалением посмотрел на пустую винную бутыль. Он мог бы приказать принести еще одну, но передумал. У него теперь была четкая цель и были средства для ее достижения.
- Как вы разыскали меня? - спросил он. - И почему вы так долго ждали?
Иридаль покраснела еще сильнее. Подняла голову и ответила сначала на второй вопрос.
- А как я могла прийти? Снова увидеть тебя... я боялась, что не смогу выдержать эту боль. Я отправилась к другим мистериархам, к тем, что забрали тебя из замка и отвезли сюда. Они и рассказали мне... - Иридаль замялась, не зная, к чему приведут ее слова.
- А я вернулся к своему прежнему ремеслу, как будто ничего не случилось. Вернее, я пытался делать вид, - мрачно сказал Хуго. - Я думал, что вы и на порог меня не пустите.
- Это не так. Поверь мне, Хуго, если бы я знала... - Она не знала, что было бы тогда, и потому замолчала.
- И если бы вы знали, что я превратился в горького пьяницу, вы были бы рады дать мне несколько барлей и миску похлебки да позволили бы спать в своей конюшне? Спасибо, госпожа, но мне вашей жалости не надо!
Хуго встал, не обращая внимания на приступ головной боли, и гневно посмотрел на нее сверху вниз.
- Чего же вы хотите от меня? - прорычал он сквозь стиснувшие трубку зубы. - Что я могу сделать для вашей милости?
Теперь разозлилась и она. Никто, а тем более спившийся неудачливый наемный убийца не смеет говорить так с мистериархом! Радужные глаза засверкали, как солнце сквозь призму. С видом оскорбленного величия Иридаль поднялась на ноги.
- Ну? - потребовал он.
Она посмотрела на него, поняла его боль и дрогнула.
- Наверное, я заслужила это. Прости меня...
- Проклятие! - воскликнул Хуго, чуть не перекусив свою трубку пополам. Его челюсти заныли от напряжения. Он стукнул кулаком по столу. - Какого черта вам от меня надо?
Иридаль побледнела.
- Я хочу... нанять тебя.
Хуго молчаливо и угрюмо посмотрел на нее, потом отвернулся, подошел к двери и уставился на закрытый “глазок”.
- Кого убрать? Говорите потише.
- Да никого! - отрезала Иридаль. - Я пришла нанять тебя не для убийства. Мой сын отыскался. Эльфы держат его в заложниках. Я хочу попытаться освободить его. И мне нужна твоя помощь.
Хуго хмыкнул.
- Вот как. И где же эльфы его держат?
- В Импераноне.
Хуго повернулся и недоверчиво уставился на Иридаль.
- В Импераноне? Да, госпожа, вам действительно нужна помощь. - Он ткнул в нее трубкой. - Наверное, это вас надо запереть в келье...
- Я заплачу тебе. Хорошо заплачу. В королевской сокровищнице...
- ...столько нет, - сказал Хуго. - Да на всем свете не найдется столько барлей, чтобы я согласился сунуться в самое сердце вражеской империи и привезти назад этого...
Радужные глаза Иридаль предостерегающе вспыхнули.
- Очевидно, я ошиблась, - холодно сказала она. - Более я вас не потревожу.
Иридаль направилась к двери. Хуго по-прежнему стоял перед ней, загораживая проход. Он не сдвинулся с места.
- Отойди, - приказала она.
Хуго снова сунул трубку в рот, немного пососал ее, глядя на Иридаль в мрачном восхищении.
- Я вам нужен, госпожа. Я ваш единственный шанс. И вы заплатите мне столько, сколько я скажу.
- И чего же ты просишь? - резко спросила она.
- Помогите мне разыскать Альфреда. Она воззрилась на Хуго, онемев от изумления. Затем покачала головой.
- Нет... это невозможно! Он уехал. Я даже не знаю, как искать его.
- Возможно, он вместе с Бэйном.
- С моим сыном другой. Эпло, человек с голубой кожей. И если с Бэйном Эпло, то Альфреда с ними нет. Они смертельные враги. Я не могу тебе этого объяснить, Хуго. Ты не поймешь.
Хуго со злостью швырнул трубку на пол. Схватил Иридаль за руки и крепко сжал.
- Ты делаешь мне больно, - сказала она.
- Знаю. Я не собираюсь отступать. Это вы постарайтесь понять, госпожа, - сказал Хуго. - Представьте, что вы слепы от рождения. Вы спокойно живете среди тьмы, и вам хорошо, поскольку вы не знаете ничего другого. Затем внезапно вы прозрели. Вы видите все чудеса, которых раньше и представить не могли: небо и деревья, облака и Небесную Твердь. И тут вы вдруг снова лишаетесь этого дара. Вы снова слепы. Но теперь, вы знаете, что потеряли.
- Прости, - прошептала Иридаль. Она подняла было руку, чтобы коснуться лица Хуго, но он оттолкнул ее. Злой, пристыженный, он отвернулся.
- Я согласна на эту сделку, - мягко сказала она. - Если ты поможешь мне в моем деле, я сделаю все, что смогу, чтобы помочь тебе отыскать Альфреда.
Некоторое время оба молчали. Просто не могли говорить.
- Сколько у нас времени? - хрипло сказал он.
- Две недели. Стефан встречается с принцем Риш-аном. Потому я не думаю, чтобы эльфы Трибуса знали...
- Ни хрена, все они знают, госпожа. Трибус не может позволить этой встрече состояться. Любопытно, что было у них на уме, прежде чем ваш ребенок попался им в руки? Риш-ан умен. Он пережил три покушения их особой гвардии, так называемых Незримых. Говорят, что принца предупреждали Кенкари...
Хуго замолчал, задумавшись.
- У меня сейчас возникла идея...
Он замолчал, пошарил по карманам в поисках трубки, совсем забыв, что бросил ее. Иридаль наклонилась, подняла трубку и протянула ему. Хуго почти бездумно взял у нее трубку, нашарил в засаленном кожаном кисете немного стрего и набил им трубку. Подойдя к камину, он взял щипцами полыхающий уголек и прикурил. Из трубки потянулся легкий дымок с едким запахом стрего.
- Что... - начала было Иридаль.
- Заткнитесь, - отрезал Хуго. - С этой минуты, госпожа, вы делаете то, что я говорю. Никаких вопросов. Если будет время, я объясню, если нет, вам придется верить мне на слово. Я выручу вашего ребенка. А вы поможете мне разыскать Альфреда. Итак, сделка заключена?
- Да, - твердо ответила Иридаль.
- Хорошо. - Он понизил голос, опять устремив взгляд на дверь. - Мне нужно, чтобы сюда пришли два монаха, причем чтобы ни один из них на нас не смотрел. Можете это устроить?
Иридаль подошла к двери, отодвинула панель глазка. В коридоре стоял монах. Видимо, ему было приказано дождаться ее. Иридаль кивнула.
- Ты можешь идти? - громко, с отвращением спросила она.
Хуго уловил намек. Он осторожно положил трубку у огня, затем, схватив винную бутыль, разбил ее об пол. Опрокинул стол и рухнул в лужу пролитого вина, на осколки стекла, и повалялся во всем этом.
- Ох, да, - пробормотал он, пытаясь встать и падая снова. - Могу. Конечно. Пошли.
Иридаль шагнула к двери и быстро заколотила в нее.
- Пойди приведи настоятеля, - приказала она. Монах ушел. Вскоре вернулся настоятель. Иридаль отперла дверь.
- Хуго Десница согласился сопровождать меня, - сказала она, - но вы сами видите, в каком он состоянии. Он не может идти без помощи. Если бы двое ваших монахов понесли его, я была бы очень вам признательна.
Настоятель нахмурился. Было видно, что его мучают сомнения. Иридаль вынула из-под плаща кошель.
- Моя признательность - вещь ощутимая, - с улыбкой сказала она. - Мне кажется, что пожертвования в пользу монастыря всегда приветствовались.
Настоятель взял кошель.
- Я пошлю двух братьев. Но ты не будешь ни смотреть на них, ни говорить с ними.
- Понимаю, господин мой. Я готова идти прямо сейчас. - Иридаль не смотрела на Хуго, но слышала хруст стекла, тяжелое дыхание и сдавленные проклятья.
Настоятель был весьма рад ее уходу. Мистериарх взбудоражила его обитель своими требованиями, вызвала смятение среди братьев, принеся слишком много жизни в существование тех, кто посвятил себя смерти. Он сам проводил Иридаль вверх по лестнице через всю обитель вплоть до выхода. Он пообещал, что Хуго пришлют к ней, если только он окажется в состоянии идти, а если не сможет, то его вынесут. Возможно, он только радовался тому, что избавится заодно и от этого беспокойного гостя.
Иридаль поклонилась в знак благодарности. Помедлила - ей хотелось быть поблизости, если Хуго понадобится ее помощь. Но настоятель, сжимавший в руке ее кошель, не заходил в обитель. Он ждал, стоя под осветильником, желая удостовериться в том, что эта женщина ушла. Иридаль ничего не оставалось, как повернуться и покинуть обитель. Она пошла к своему погруженному в сон дракону. Только тогда, увидев, что она стоит рядом с драконом, настоятель повернулся и пошел в обитель, громко хлопнув дверью.
Иридаль оглянулась. Она не знала, что делать. Ей хотелось бы знать, что задумал Хуго. Она решила, что лучше всего будет разбудить дракона, чтобы он в любой момент быстро мог их увезти отсюда.
Будить спящего дракона - дело тонкое. Драконы по характеру независимы, и если бы эта тварь проснулась свободной от подчинившего ее заклятья, то она могла бы улететь, наброситься на Иридаль или на обитель, а то и на все вместе.
К счастью, дракон оставался под властью чар. Он пробудился только слегка раздраженным оттого, что его сон прервали, и Иридаль успокоила его, похвалила и пообещала, что скоро они вернутся домой. Дракон расправил крылья, забил хвостом и начал выискивать у себя в чешуе маленьких хитрых драконовых черфов, паразитов, которые забираются под чешую дракона и сосут кровь.
Иридаль оставила дракона заниматься собой и повернулась понаблюдать за входом в обитель - ее было видно с этой выгодной для наблюдения точки. Она - начала беспокоиться, наполовину уверенная в том, что Хуго передумает. И что ей тогда делать? Ведь настоятель наверняка не позволит ей снова войти в обитель, какой бы жуткой магией она ему ни угрожала. И тут из дверей вылетел Хуго. Впечатление было такое, словно ему дали под зад. В одной его руке были свернутые в узел плащ и одежда для путешествия, в другой, вне всякого сомнения, бутыль с вином. Он упал, поднялся, посмотрел назад и что-то сказал. Иридаль явно повезло, что она не расслышала этих слов. Затем Хуго выпрямился, огляделся по сторонам, явно разыскивая ее.
Иридаль помахала рукой и окликнула его.
Возможно, ее голос слишком громко прозвучал в ясной холодной ночи или она слишком резко взмахнула рукой - кто знает, но что-то освободило дракона от заклятья.
За спиной у нее раздался пронзительный вопль, захлопали крылья, и, прежде чем Иридаль успела задержать его, дракон взмыл в воздух. Для мистериарха это было лишь минутной неприятностью. Иридаль нужно было всего лишь вновь наложить очень простое заклятье, но для этого ей пришлось на несколько мгновений отвлечься от Хуго.
Иридаль не была знакома с интригами и кознями королевского двора, и потому ей не пришло в голову, что дракон освободился от заклятья не случайно.

Глава 24. КИРСКАЯ ОБИТЕЛЬ. Волкаранские острова, Срединное Царство

Хуго увидел, как дракон взмыл в воздух и сразу же понял, что тварь вырвалась из сетей заклятья. Он не был магикусом. Он не мог помочь Иридаль поймать .дракона или наложить на него заклятье. Пожав плечами, Хуго зубами выдернул пробку из бутылки и уже был готов хлебнуть вина, когда услышал из темноты мужской голос.
- Не делай резких движений. Не показывай, что слышишь меня. Иди на голос.
Хуго узнал этот голос, но никак не мог припомнить лица и имени его владельца. Месяцы запоя и добровольного заточения иссушили память. В темноте он ничего не мог разглядеть. Он знал только то, что на тетиву наложена стрела и стрела эта нацелена ему в сердце.
Хотя Хуго и искал смерти, но умереть хотел так, как хочет он сам, а не кто-то другой. На миг он подумал - уж не Иридаль ли заманила его в ловушку, но потом решил, что нет. Ее тревога за своего ребенка была слишком неподдельной.
Казалось, незнакомец догадывался, что Хуго лишь изображает пьяного, но убийца решил, что, если он продолжит свою игру, хуже не станет. Он вел себя так, словно ничего не слышал и его просто случайно шатнуло в ту сторону, откуда слышался голос. Хуго неуклюже вертел в руках узел с одеждой и бутыль, которые сейчас превратились в щит и оружие. Скрывая свои движения плащом, наемник поудобнее взял тяжелый узел в левую руку, готовый прикрыться им, а правой перехватил бутыль за горлышко. Одним коротким движением он мог ударить ею врага в лицо или по голове.
Бормоча себе под нос что-то насчет умения женщин управлять драконами, Хуго, пошатываясь, вышел из пятна света, освещавшего вход в обитель, и обнаружил, что находится между несколькими иссохшими кустами и рощицей искривленных деревьев.
- Стой здесь. Ты достаточно близко. Тебе нужно только слышать меня. Ты узнаешь меня, Хуго Десница? И тут он вспомнил. Покрепче сжал бутыль.

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Триан, не так ли? Придворный магикус короля Стефана.
- У нас мало времени. Леди Иридаль не должна знать о нашем разговоре. Его величество хочет тебе напомнить о том, что ты не выполнил ваш договор.
- Что? - Хуго незаметно рыскал глазами во тьме.
- Ты не сделал того, за что тебе было уплачено. Ребенок все еще жив.
- И что? - хрипло сказал Хуго. - Я верну вам деньги. Вы все равно заплатили мне только половину.
- Нам не нужны деньги. Нам нужно, чтобы этот ребенок умер.
- Я не могу, - ответил Хуго в темноту.
- Почему? - недовольно спросил голос. - Вряд ли у тебя пробудилась совесть. Или ты стал щепетильным? Тебе больше не нравится убивать?
Хуго уронил бутылку, сделал внезапный бросок и схватил магикуса за одежду. Подтащил его к себе.
- Нет, - прорычал Хуго прямо в красивое лицо чародея. - Может, я даже слишком люблю убивать!
Он отшвырнул Триана, с удовольствием глядя, как тот врезался в кусты.
- Я могу и не сдержаться. Скажи об этом своему королю.
Он не мог разглядеть лица Триана. Чародей казался сгустком тьмы, силуэтом на фоне светящегося коралита. Но Хуго и не желал его видеть. Он пинком отбросил осколки винной бутыли, ругнулся по поводу этой потери и пошел было прочь. Иридаль удалось уговорить дракона спуститься. Она ласкала его, шепча слова заклятья.
- Тебе предложили работу, - сказал, приходя в себя, совершенно огорошенный Триан. - Ты согласился ее выполнить. Тебе заплатили. И ты не выполнил ее.
Хуго по-прежнему шел прочь.
- Только одно отличает тебя от обыкновенного головореза, Хуго Десница, - слова Триана прозвучали шепотом на ветру, - честь.
Хуго ничего не ответил и не обернулся. Он быстро шел вверх по холму к Иридаль. Она была растрепана и раздосадована.
- Прости за задержку. Не могу понять, как могло рассеяться заклятье...
“Я бы вам объяснил, - молча подумал Хуго. - Это работа Триана. Он следил за вами. Он снял ваше заклятье, освободил дракона, чтобы отвлечь вас, покуда он будет разговаривать со мной. Король Стефан отправил вас не на выручку вашему сыну, госпожа. Он использовал вас, чтобы вывести меня на ребенка. Не верьте ему, Иридаль. Не верьте Триану, не верьте Стефану. Не верьте мне”.
Хуго мог бы сказать ей все это, слова уже готовы были сорваться с его губ... но он так ничего и не сказал.
- Не обращайте внимания, - хрипло и резко сказал он. - Это заклятье будет держаться?
- Да, но...
- Тогда полетели отсюда, прежде чем настоятель найдет в моей келье двух своих братьев, раздетых догола и связанных по рукам и ногам.
Он сверкнул на нее глазами, ожидая вопросов и готовый напомнить, что она обещала ни о чем не спрашивать. Но Иридаль всего лишь удивленно посмотрела на него, кивнула и быстро села на спину дракону. Хуго надежно закрепил узел позади богато украшенного двухместного седла со знаком Крылатого Ока - эмблемы короля Стефана.
- Понятно теперь, почему проклятый чародей сумел разрушить заклятье, - пробормотал он себе под нос. - Это же, мать твою так, королевский дракон!
Хуго залез на спину твари, устроившись в седле позади Иридаль. Она отдала приказ, дракон прыгнул вверх, забил крыльями и понес их ввысь. Хуго не стал тратить время и высматривать магикуса. Это было напрасным делом. Триан был слишком хитер. Вопрос был в том, / последует ли он за ними. Или просто подождет, когда дракон вернется и все расскажет?
Хуго мрачно усмехнулся и наклонился вперед.
- Куда мы летим?
- Ко мне домой. Надо запастись провизией.
- Нет, - громко, перекрывая шум драконьих крыльев, сказал Хуго. - У вас есть деньги? Барли? С королевским знаком?
- Да, - ответила Иридаль. Дракон бешено мчался вперед. Ветер рвал плащ Иридаль, ее льняные волосы бились на ветру, облаком окутывая лицо.
- Мы купим все, что нам надо, - сказал Хуго. - С этой минуты, леди Иридаль, мы с вами исчезаем. Жаль, что ночь такая ясная, - добавил он, оглядываясь вокруг. - Ливень сейчас бы не помешал...
- Можно вызвать, - сказала Иридаль. - Ты сам это прекрасно знаешь. Может, я не так уж хорошо управляюсь с драконами, но ветер и дождь - совсем другое дело. Но как тогда мы отыщем нашу дорогу?
- По тому, как будет дуть ветер мне в щеку, - осклабился Хуго. Он скользнул вперед, протянул руки по обе стороны от Иридаль и взял поводья. - Вызывайте бурю, госпожа.
- Это необходимо? - спросила она, беспокойно ерзая от того, что Хуго был так близко, что он прижимался к ней всем телом и руки его почти обнимали ее. - Я способна управлять драконом. Только укажи, куда лететь.
- Не пойдет, - сказал Хуго. - Я лечу по чутью, большей частью даже не думая о полете. Обопритесь на меня спиной. Суше будете. Расслабьтесь, госпожа. Этой ночью лететь нам далеко. Поспите, если сможете. Там, куда мы летим, вам нечасто будет выпадать такая роскошь.
Еще несколько мгновений Иридаль сидела, напряженно выпрямившись, затем со вздохом прислонилась . к груди Хуго. Он подвинулся, чтобы женщине было поудобнее, поплотнее обнял ее и взялся за поводья крепкой хваткой опытного наездника. Дракон, почувствовав умелую руку, успокоился и полетел ровнее. Иридаль еле слышно проговорила магические слова, от которых плывшие высоко над ними облака спустились и окутали их влажным туманным облаком. Начал накрапывать дождь.
- Я не смогу долго удерживать облака, - сказала Иридаль, чувствуя, что засыпает. Дождь легонько касался ее лица. Она поглубже спряталась в объятия Хуго.
- Долго и не надо.
“Триан любит удобства, - подумал Хуго. - Он не станет гнаться за нами сквозь бурю, особенно когда поймет, куда мы летим”.
- Ты боишься, что за нами будут следить? - спросила Иридаль.
- Скажем так, я не люблю полагаться на случай, - ответил Хуго.
Они летели сквозь бурю и ночь в таком уютном и теплом молчании, что оба не жаждали нарушать его. Иридаль могла бы еще кое о чем порасспросить Хуго, - она хорошо понимала, что монахи вряд ли будут их преследовать. Так кого же еще бояться? Однако она не сказала ни слова. Она пообещала не задавать вопросов и была намерена держать слово. На самом деле Иридаль даже радовалась, что Хуго поставил такие условия. Она . не хотела расспрашивать его, не хотела ничего знать.
Иридаль положила руку на грудь, на амулет из перышка, которое она тайком носила под одеждой, амулет, который позволял ей мысленно общаться с сыном. Она не рассказала Хуго об этом, да и потом не расскажет. Ему бы это не понравилось, и он, наверное, разгневался бы на нее. Но она ни за что не разорвала бы ниточку, что связывала ее с ребенком, некогда потерянным и ныне так счастливо найденным. “У Хуго есть свои секреты, - сказала она про себя. - А я буду хранить свой”.
В кольце его рук, радуясь тому, что этот сильный человек так близко и что он защищает ее, Иридаль забыла о прошлом с его жестокими горестями, о еще более жестоких приступах самобичевания, забыла о будущем и об опасностях, которые оно, несомненно, принесет. Она забыла обо всем так же просто, как отдала поводья, оставив другому погонять и направлять дракона. Еще будет время, когда ей придется снова за них взяться и, возможно, даже бороться за них. Но до тех пор Иридаль могла позволить себе поступить так, как предложил Хуго, - расслабиться и заснуть.
Хуго скорее почувствовал, чем увидел, что Иридаль заснула. Густая, пропитанная дождем мгла затуманила слабое свечение коралита внизу, словно смешав землю с небом. Он перебросил поводья в одну руку, придерживая другой рукой над Иридаль свой плащ как навес, чтобы она не замерзла и не промокла.
В его голове постоянно звучали одни и те же слова: “Только одно отличает тебя от обыкновенного головореза, Хуго Десница. Честь... Честь... Честь...”
- Ты говорил с ним, Триан? Ты узнал его?
- Да, ваше величество. Стефан поскреб щеку.
- Хуго Десница жив и был жив все это время. Она солгала нам.
- Вряд ли можно ее за это обвинять, сир, - сказал Триан.
- А мы, дураки, ей поверили! Человек с голубой кожей! Этот растяпа Альфред отправился искать ее сына. Да Альфред сам себя в потемках не смог бы найти! Она все наврала!
- Я не столь уверен в этом, ваше величество, - задумчиво сказал Триан. - Альфред всегда таил в себе куда больше, чем было видно с первого взгляда. И еще человек с голубой кожей... Я сам наткнулся в книгах, которые привезли мистериархи, на любопытные упоминания...
- Они как-нибудь касаются Хуго Десницы или Бэйна? - раздраженно спросил король.
- Нет, сир, - ответил Триан. - Но позже это может оказаться весьма важным.
- Тогда позже и поговорим. Хуго сделает то, о чем ты ему сказал?
- Не могу сказать, сир. Хотел бы, - добавил он, увидев, что Стефан очень недоволен. - У нас было мало времени на разговоры. Но его лицо, ваше величество! Я мельком рассмотрел его в отсвете коралита. Я не мог долго смотреть на него. Я увидел в нем злобу, хитрость, отчаянье...
- Ну и что? Он же в конце концов наемный убийца.
- Это было отражение моей собственной злобы, сир, - сказал Триан. Он потупил взгляд, уставившись на лежавшие у него на столе книги.
- Косвенно и моей.
- Я не говорил этого, сир...
- Да тебе и не надо говорить, будь все это проклято! - огрызнулся Стефан и тяжело вздохнул. - Видят предки, твое магичество, мне все это нравится не больше, чем тебе. Вряд ли кто радовался больше меня, узнав, что Бэйн жив, что не на мне лежит ответственность за убийство десятилетнего ребенка. Я поверил леди Иридаль потому, что хотел ей верить. И смотри теперь, куда все это нас завело. Теперь мы в гораздо большей опасности, чем прежде. Но есть ли у меня хоть какой-нибудь выбор, Триан? - Стефан стукнул кулаком по столу. - Есть ли выбор?
- Никакого, сир, - ответил Триан. Стефан кивнул.
- Итак, - резко сказал он, вернувшись к делу, - сделает он это?
- Не знаю, сир. Есть основания полагать, что да. “Может, я даже слишком люблю убивать, - так он сказал. - Я могу и не сдержаться”.
Стефан сидел с серым, усталым лицом. Он поднял руки, посмотрел на них, потер.
- Не о чем беспокоиться. Как только дело будет сделано, мы уберем этого человека. По крайней мере, в этом случае у нас есть оправдание. По нем давно топор плачет. Полагаю, ты проследил за этими двумя, когда они покинули обитель? Куда они направились?
- Хуго Десница умеет отрываться от погони, сир. Прямо с безоблачного неба обрушилась буря с дождем. Мой дракон потерял их запах, а я вымок до нитки. Я решил, что лучше вернуться в обитель и порасспросить Кирских монахов, которые укрывали у себя Хуго.
- Ну, и? Возможно, они знали о его намерениях?
- Если и знали, сир, то мне не сказали, - печально улыбнулся Триан. - Настоятель был чем-то взволнован. Он заявил мне, что по горло сыт магами, и захлопнул дверь у меня перед носом.
- И ты ничего не сделал?
- Я принадлежу всего лишь к Третьему Дому, сир, - скромно ответил Триан. - Маги Кира равны мне. Да и не место и не время было состязаться в магии. Я вовсе не хочу оскорблять Кира, сир.
Стефан сердито посмотрел на него.
- Похоже, ты прав. Но теперь мы потеряли след Хуго и леди Иридаль.
- Я предупреждал вас, ваше величество, что надо быть готовым к этому. Да и в любом случае следовало такого ожидать. Но, видите ли, у меня есть предположения насчет того, куда они направляются. И туда я за ними следовать не осмелюсь. Да и мало найдется охотников сунуться туда, как и тех, кто вообще сумеет туда попасть.
- И что же это за место? Семь Тайн<Семь островов Грифитовой Грозди, о которых среди людей ходят слухи, будто бы там обитают души предков, совершийших в своей жизни злодеяния и умерших без покаяния, отвергнутых своими семьями. У эльфов есть такое же поверье. Обычная эльфийская утро-за: “На Семь Тайн угодишь!” Для исследования этих островов было направлено несколько людских и эльфийских экспедиций, но не вернулся никто.
Альфред пишет, что сам хотел исследовать эти острова, но так и не собрался. У него было смутное подозрение насчет того, что тут замешана сартанская магия, но, как она действует и для чего предназначена, он сказать не может>?
- Нет, сир. Это место более известно, и оно гораздо опаснее, поскольку опасности там невыдуманные. Хуго Десница, ваше величество, направляется на Скурваш.

Глава 25. СКУРВАШ. Волкаранские острова, Срединное Царство

Хуго разбудил Иридаль, когда они были еще в небе. Усталый дракон нетерпеливо искал место для посадки. Владыки Ночи откинули свои темные плащи, и Небесная Твердь заиграла в первых лучах Соляруса. Проснувшись, Иридаль удивилась, что заснула так глубоко.
- Где мы? - спросила она, с полусонным удовольствием рассматривая выплывающий из мрака ночи остров. Рассвет коснулся крыш деревенских домов, которые с такой высоты казались игрушечными кубиками. Из печных труб поднимался дымок. На утесе – самой высокой точке острова - стояла крепость из редкого и весьма ценимого на Арианусе гранита. Теперь, когда Владыки Ночи удалились, от ее массивных башен по земле потянулись тени.
- Скурваш, - сказал Хуго Десница. Он увел дракона от поселения, явно бывшего оживленным портом, и направил его к той стороне, где город выходил к лесу. Там можно было приземлиться незаметно, даже тайком, если было нужно.
Иридаль теперь совершенно проснулась, как будто ей плеснули в лицо холодной водой. Она сидела в молчаливой задумчивости, затем тихо произнесла:
- Наверное, так надо.
- Вы слышали об этом месте.
- Да. Но ничего хорошего.
- Слухи наверняка преувеличены. Вы хотите попасть на Аристагон, госпожа Иридаль? Ну, и как же вы доберетесь туда? Попросите у эльфов доставить вам удовольствие и позволить зайти выпить чайку?
- Конечно, нет, - холодно и обиженно ответила она. - Но...
- Никаких “но”. Никаких вопросов. Вы делаете то, что я вам скажу. Помните? - У Хуго с непривычки к полету болели все мышцы. Он хотел закурить свою трубку, выпить стакан - и не один - вина.
- С той минуты, как мы окажемся на этом острове, нашей жизни будет постоянно грозить опасность. Сохраняйте спокойствие, госпожа. Говорить предоставьте мне. Идите следом за мной и ради нашего блага не выкидывайте никаких магических штучек. Даже фокусов с исчезновением барлей. Если они поймут, что вы мистериарх, нам конец.
Дракон выбрал подходящее место для посадки - чистый пятачок возле берега. Хуго ослабил повод и позволил твари начать спиральный спуск.
- Можешь называть меня просто Иридаль, - тихо сказала она.
- А вы всегда накоротке с тем, кого нанимаете? Она вздохнула.
- Могу я кое о чем спросить тебя, Хуго?
- Не обещаю, что отвечу.
- Ты говорил - “они”. “Они” не должны узнать, что я мистериарх. Кто такие эти “они”?
- Владыки Скурваша.
- Но здесь владыка король Стефан! Хуго рассмеялся резким лающим смехом.
- Только не на Скурваше. О да, король обещал прийти и вычистить этот остров, но он понимает, что это ему не под силу. У него войск не хватит. На всем Волкаране или Улиндии нет такого барона, который не был бы связан с этим местом, хотя ни один не осмелится в этом признаться. Даже эльфы в те времена, когда они правили большей частью остальных Срединных Королевств, не могли покорить Скурваш.
Иридаль пристально посмотрела на расстилавшийся внизу остров. За мощными стенами крепости было мало примечательного. Остров в основном был покрыт сухим кустарником, который называли “гномий куст”, поскольку он был чем-то похож на рыжеватую густую гномью бороду, и еще за то, что если уж он пустил корни в коралите, то вырвать его оттуда почти невозможно. На берегу виднелся маленький жалкий городишко, вросший в коралит так же цепко, как гномий куст. От городка к склону горы, на которой возвышалась крепость, через рощицы харгастовых деревьев вела одна - . единственная дорога.
- Эльфы никогда не осаждали ее? Я охотно верю, что такая крепость могла бы продержаться долго...
- Ха! - осклабился Хуго. Он потянулся, разминая мускулы затекшей шеи и плеч. - Эльфы и не нападали на нее. Война - замечательное дело, госпожа, пока она не бьет вам по карману.
- Ты хочешь сказать, что здешние люди торгуют с эльфами? - Иридаль была потрясена. Хуго пожал плечами.
- Владыкам Скурваша наплевать на разрез глаз, их волнует только блеск монет.
- Но кто же их владыка? - с любопытством спросила она.
- Не владыка, - ответил Хуго. - Владыки. Их называют Братством.
Дракон устремился на посадку к широкому открытому участку земли, который явно и раньше многократно использовался для этой цели, судя по обломанным веткам деревьев (от ударов драконьих крыльев), по оставшимся на коралите следам когтей и помету, разбросанному по всему полю.
- Или, наверное, мне следовало бы сказать “нас”, - поправил он себя, помогая Иридаль спуститься с драконьей спины. - Нас называют Братством.
Иридаль собиралась подать ему руку, но после этих слов она побледнела, застыла и посмотрела Хуго в лицо широко открытыми глазами. В тени ветвей харгастовых деревьев их радужный блеск потускнел.
- Я не понимаю.
- Отправляйтесь назад, Иридаль, - сказал он ей с мрачной серьезностью. - Уезжайте, прямо сейчас. Дракон устал, но все же он довезет вас хотя бы до острова Провидения.
Дракон, услышав, что говорят о нем, раздраженно переступил с ноги на ногу и зашелестел крыльями. Ему хотелось избавиться от этих седоков, уйти в заросли и поспать.
- Сначала ты хотел лететь со мной. Теперь ты пытаешься отделаться от меня, - холодно посмотрела на него Иридаль. - В чем дело? Что случилось?
- Я же сказал - никаких вопросов, - прорычал Хуго, угрюмо глядя куда-то вдаль, за линию берега, в бездонную синюю глубину открытого неба, потом коротко глянул на женщину. - Пока вы не ответите на те несколько вопросов, которые мог бы задать я.
Иридаль вспыхнула и отдернула руку. Она слезла с дракона без помощи Хуго, воспользовавшись возможностью опустить голову и спрятать лицо в складках капюшона. Спустившись на землю и уверившись в том, что сможет справиться с собой, она повернулась к наемнику.
- Я нужна тебе. Я нужна тебе для того, чтобы найти Альфреда. Я кое-что о нем знаю. На самом деле немало знаю. Я знаю, кто он и что он. Поверь мне, ты не сможешь отыскать его без моей помощи. И ты откажешься от этого? Отошлешь меня прочь?
Хуго не желал смотреть на нее.
- Да, - упавшим голосом сказал он. - Да, пропади все пропадом! Уходите! - Хуго сцепил руки на седле дракона и опустил на них голову.
- Проклятый Триан! - тихо ругался он себе под нос. - Проклятый Стефан! Проклятая женщина и ее проклятое чадо! Лучше бы мне было сложить голову на плахе, когда случай был. Теперь я это понимаю. Ведь предчувствовал же! Завернулся бы в смерть, как в одеяло, и уснул бы...
- Что ты говоришь?
Он почувствовал, как мягкая и теплая рука Иридаль коснулась его плеча, вздрогнул и съежился.
- Какое же тяжкое горе ты несешь в душе, - ласково сказала она. - Позволь мне разделить его с тобой. Хуго повернулся к ней в порыве ярости.
- Оставьте меня. Купите еще кого-нибудь в помощь себе. Я назову вам имена - есть десяток людей лучше меня. А что до вас, то вы мне не нужны. Я сумею найти Альфреда. Я кого угодно могу найти...
- ...пока он прячется на дне винной бутыли, - ответила Иридаль.
Хуго схватил ее железной хваткой. Ей стало больно. Он встряхнул ее, заставил откинуть голову и посмотреть ему в глаза.
- Вы знаете, кто я. Я наемный убийца. Мои руки в крови, в крови, за которую мне заплатили! Я взял деньги за убийство ребенка!
- А я дала тебе жизнь за жизнь ребенка...
- Это счастливая случайность! - Хуго отшвырнул ее. - Просто он наложил на меня эти проклятые чары! Или, может, это было ваше заклятье!
Повернувшись к ней спиной, он начал, яростно дергая, отвязывать свой узел.
- Уходите, - снова сказал он, не глядя на нее. - Прямо сейчас.
- Нет. Мы заключили сделку, - ответила Иридаль. - Про тебя говорили только одну хорошую вещь - ты никогда не нарушаешь уговор.
Хуго замер, обернулся к ней и посмотрел на нее из-под нахмуренных, нависающих бровей потемневшими, глубоко посаженными глазами. Внезапно он остыл и успокоился.
- Вы правы, госпожа. Я никогда не нарушаю договор. Вспомните об этом, когда настанет время. - Отвязав узел, Хуго сунул его под мышку и кивнул на дракона.
- Снимите заклятье.
- Но... он улетит. Мы никогда не поймаем его.
- Верно. И никто другой не поймает. Вряд ли он в ближайшем будущем вернется в королевские стойла. Нам хватит времени, чтобы исчезнуть.
- Но он может наброситься на нас!
- Сейчас он больше хочет спать, чем есть. - Хуго сердито посмотрел на нее красными от недосыпа и похмелья глазами. - Отпустите его или улетайте, госпожа Иридаль. Я не собираюсь с вами спорить.
Иридаль посмотрела на дракона, на последнюю ниточку, связывавшую ее с домом, с ее народом. До нынешней минуты это путешествие казалось ей сном вроде того, который она видела, когда спала на руках у Хуго. Чудесное освобождение, магия и сверкающая сталь, ребенок в ее объятиях, она не дает врагам вырвать его, эльфы отступают, сраженные материнской любовью и отвагой Хуго... Но во сне этом не было Скурваша. И не было туманных мрачных слов Хуго.
“Я не слишком-то практична, - безнадежно сказала себе Иридаль. - И плохо разбираюсь в жизни. Все мы, жившие в Верхних Королевствах, таковы. У нас не было в том необходимости. Только Синистрад был другим. Именно поэтому мы позволили ему и дальше осуществлять свои злодейские замыслы, именно поэтому мы и пальцем не пошевелили, чтобы остановить его. Мы слабы, беспомощны. Я клянусь - я стану другой. Я клянусь - я стану сильной. Ради моего ребенка”.
Иридаль сжала рукой перышко-амулет, спрятанный под корсажем платья. Воспрянув духом, она сняла заклятье с дракона и разбила последнее звено в цепи.
Некогда укрощенная тварь тряхнула шипастой гривой, злобно зыркнула на них, видимо, раздумывая, не закусить ли ими, затем решила, что не стоит. Дракон рыкнул на них и поднялся в воздух. Он поищет где-нибудь укромное и безопасное местечко для отдыха. Когда-нибудь он устанет от одиночества и вернется в стойло. Драконы - общительные создания. Они быстро начинают тосковать по своей паре и по своим друзьям.
Хуго посмотрел ему вслед, затем повернулся и начал подниматься по узенькой тропинке, что вела к главной дороге, которую они видели с воздуха. Иридаль поспешила за ним, чтобы не отстать.
Он на ходу порылся в своем узле и вытащил оттуда какую-то вещь. Это был кошелек, содержимое которого резко металлически позвякивало. Хуго привязал его к поясу.
- Дайте мне ваши деньги, - приказал он. - Все.
Иридаль молча протянула ему кошелек.
Хуго открыл его, быстро, на глаз пересчитал содержимое и засунул его за пазуху, удобно и надежно укрыв его на груди.
- Скурвашские щупари<Карманники> заслуживают своей славы, - сухо сказал он. - Нам нужно сохранить наши деньги в целости, чтобы оплатить дорогу.
- Оплатить нашу дорогу! На Аристагон? - изумленно повторила Иридаль. - Но мы же воюем! Неужели так просто... попасть в эльфийские земли?
- Нет, - ответил Хуго. - Но за деньги можно получить все что угодно.
Иридаль подождала, не продолжит ли он, но Хуго явно не собирался говорить дальше. Ярко светил Солярус, блестел коралит. После ночного холода воздух быстро прогревался. Вдалеке на склоне горы возвышалась могучая внушительная крепость, большая, как дворец Стефана. Иридаль не видела домов или строений, но догадывалась, что они направляются к деревеньке, которую она увидела с воздуха. Над кустарником спиралью поднимался дым утренней стряпни и кузниц.
- У тебя здесь друзья, - сказала она, вспомнив, как он заменил “они” на “мы”.
- В некотором роде. Закройте лицо.
- Зачем? Никто тут не узнает меня. Они же не поймут по моему виду, что я мистериарх.
Он остановился и угрюмо посмотрел на нее.
- Прости, - вздохнула Иридаль. - Я помню, что обещала тебе не задавать вопросов, чтобы ты ни делал. Я и не хотела, но я не понимаю, и... и я боюсь.
- И в этом вы правы, - сказал он, задумчиво подергав себя за длинные редкие пряди заплетенной в косицы бороды. - И мне кажется, что чем больше вы будете знать, тем легче нам будет отсюда убраться. Посмотрите на себя. Глаза, одежда, голос - даже ребенок поймет, что вы из высокородных. Вы хорошая добыча. Я хочу, чтобы они поняли, что вы - моя добыча.
- Я не буду ничьей добычей! - ощетинилась Иридаль. - Почему бы тебе не сказать им правду - что я твой наниматель?
Хуго воззрился на нее, затем ухмыльнулся, откинул голову и расхохотался. Смеялся он от души, словно высвобождая что-то из глубины сердца. Он по-настоящему улыбнулся ей, и улыбка отразилась в его глазах.
- Хороший ответ, госпожа Иридаль. Может, я так и сделаю. Но покамест держитесь поближе ко мне и не отходите ни на шаг. Вы тут чужая. А на Скурваше чужестранцев принимают весьма необычно.
Портовый город Клервашна был расположен вблизи побережья. Он не был окружен стенами, вход не загораживали ворота, тут не было стражников, которые расспрашивали бы прибывших о том, что им нужно в городе. Одна дорога вела от берега в город, и та же самая дорога вела из города в горы.
- Их явно не пугает возможность нападения, - сказала привыкшая к окруженным стенами городам Волкарана и Улиндии Иридаль. Жители тех городов почти постоянно жили в страхе перед возможными налетами эльфов.
- Если что-нибудь им угрожало бы, они бы собрали свои пожитки и пошли бы в крепость. Но нет, им нечего беспокоиться.
Первыми их заметила стайка мальчишек, игравших на дорожке в пиратов. Они побросали свои мечи из сучьев харгастового дерева, подбежали к ним и уставились на них с искренним и откровенным любопытством. Они были примерно такого же возраста, что и Бэйн, и Иридаль улыбнулась им. Маленькая девочка в лохмотьях подбежала к ней с протянутой ручонкой.
- Не дадите ли монетку, прекрасная госпожа? - стала клянчить она с обаятельной милой улыбкой. - Моя мама больна. Мой папа умер. А мне, моему маленькому братику и сестренке надо кушать. Только одну монетку, прекрасная госпожа...
- Отвали, - резко сказал Хуго, подняв правую руку с раскрытой ладонью.
Девочка злобно посмотрела на него, пожала плечами и отпрыгнула в сторону, вернувшись к игре. Мальчики с веселыми воплями потянулись за ней, кроме одного, который опрометью понесся по дороге в город.
- Зачем ты был так груб с ребенком? - с укором сказала Иридаль. - Она так мила. Уж монетку-то мы могли ей дать...
- И потерять свой кошелек. Дело этого милого дитяти - выяснить, где вы прячете деньги. Затем она шепнет словечко своему папаше-щупарю, который, вне всякого сомнения, в полном здравии, и он освободит вас от кошелька, как только вы войдете в город.
- Я не верю! Такое дитя...
Хуго пожал плечами, продолжая идти вперед. Иридаль поплотнее завернулась в плащ.
- Мы надолго останемся в этом ужасном месте? - тихо спросила она, подойдя к Хуго поближе.
- Мы тут даже не остановимся. Мы пойдем в крепость.
- А другой дороги нет? Хуго покачал головой.
- Единственный путь - через Клервашну. Это позволит им разглядеть нас. Эти мальчишки играют здесь не просто так, а для того, чтобы следить за чужаками. Но я показал им знак. Один из них сейчас убежал, чтобы доложить Братству о нашем прибытии. Не беспокойтесь. С этой минуты нас никто больше не потревожит. Но вам лучше вести себя тихо.
Иридаль была ему почти благодарна за этот приказ. Дети-воры. Дети-соглядатаи. Одна только мысль о том, что родители могут использовать невинность своих детей и лишать их детства, приводила ее в ужас. Но тут она вспомнила об отце, который использовал своего сына для того, чтобы шпионить за королем. - Клервашна, - показал рукой Хуго. Иридаль с удивлением посмотрела вокруг. После рассказов Хуго она ожидала увидеть шумный, хрипло орущий град порока - шныряющих в потемках воров, убийц, открыто делающих свое дело прямо на улицах. Она была весьма удивлена, увидев девушек, гнавших на рынок гусей, женщин, несших корзины с яйцами, и мужчин, занимавшихся вполне законным с виду делом. Это был деловой, процветающий город с многолюдными улицами. Единственное, что отличало его от других почтенных городов Улиндии, было то, что население его было очень пестрым. Здесь можно было найти людей почти любого типа - от темнокожих уроженцев Хумбисаша до светловолосых бродяг из Малакаи. Но она совершенно не ожидала увидеть двух эльфов, которые появились из сырной лавки и чуть не налетели на них, пихаясь локтями и невнятно ругаясь.
Иридаль испугалась и встревоженно посмотрела на Хуго - а вдруг город все же захвачен? Но Хуго был спокоен. Он едва посмотрел на эльфов. Человеческое население почти не обращало внимания на врагов, разве что молодая женщина шла за ними, пытаясь продать им корзину плодов пуа.
“Владыкам Скурваша наплевать на разрез глаз, их волнует только блеск монет”.
Так же удивительно было видеть хорошо вышколенных слуг из богатейших домов различных островов, расхаживавших по улицам со свертками в руках. Некоторые открыто носили свои ливреи, не скрывая имен своих господ. Иридаль узнала гербы нескольких баронов Волкарана и нескольких герцогов Улиндии.
- Контрабандный товар, - объяснил Хуго. - Эльфийские ткани, эльфийское оружие, эльфийские украшения. Эльфы тут за тем же - покупают людские товары, которые не могут достать на Аристагоне. Травы и снадобья, драконьи зубы и когти<По поверью, излечивают импотенцию> , драконьи шкуры и чешуя для их драккоров.
Для этих людей война - вещь прибыльная, поняла Иридаль. А мир приведет их к экономическому краху. А может, и нет. Ветер фортуны над Клервашной наверняка весьма переменчив. Но Клервашна все равно выживет, как, согласно легенде, крысы пережили Разделение.
Они неторопливо шли по городу. Раз Хуго остановился, чтобы купить стрего для трубки, бутыль вина и чашку воды для Иридаль. Затем они снова пошли. Хуго расчищал себе путь в толпе, крепко придерживая за локоть свою “добычу”. Некоторые из прохожих, заметив богатое платье Иридаль, бросали острые вопросительные взгляды на суровое бесстрастное лицо Хуго. Один-другой понимающе подняли брови, скривившись в улыбке. Никто не сказал им ни слова, никто не остановил их. Клервашна не совала нос в чужие дела.
Как и Братство.
- Теперь мы пойдем в крепость? - спросила Иридаль.
Ряды опрятных домиков с двускатными крышами кончились. Они снова были за пределами города. Только несколько детишек попались им па глаза, да и те исчезли.
Хуго зубами вытащил пробку из бутыли, сплюнул на землю.
- Ага. Устали?
Иридаль подняла голову, посмотрела на крепость, что казалась так далеко.
- Я не привыкла ходить. Я боюсь. Может, остановимся и передохнем?
Хуго обдумал предложение, затем коротко кивнул.
- Только недолго, - сказал он, помогая ей сесть на огромный отросток коралита. - Они знают, что мы вышли из города. Они будут ждать нас.
Хуго прикончил вино, зашвырнул бутыль в кусты на краю дороги. Еще немного времени ушло на то, чтобы набить трубку - вытрясти из кисета сушеного грибка, затем зажечь ее с помощью огнива и трута. Раскурив трубку и вдохнув дыма, Хуго перепаковал свой узел, засунул его под мышку и встал.
- Пойдемте-ка лучше. Отдохнете, когда дойдем. Мне надо сделать кое-какие дела.
- Кто такие “они”? - спросила Иридаль, устало поднимаясь на ноги. - Что это за Братство?
- Я принадлежу к нему, - ответил он, стиснув зубами мундштук. - Вы что, не догадываетесь?
- Боюсь, что нет.
- Братство Руки, - сказал он. - Гильдия наемных убийц.

Предыдущая страница 15 Следущая страница


Рука Хаоса

Глава 26. СКУРВАШ. Волкаранские острова, Срединное Царство

Могучая и неприступная крепость Братства возвышалась над островом Скурваш. Она представляла собой группу строений, разраставшуюся по мере увеличения численности Братства и роста его потребностей. Крепость господствовала над окружающим небом и его летными путями, равно как над окрестными землями и единственной извилистой дорогой, ведущей к ней.
Любого приближающегося дракона было видно за тысячу менка, большой военный драккор - за две тысячи. Дорога - единственная на этой гористой земле, поросшей ломкими и временами смертельно опасными харгастовыми деревьями<Раз во время бури обломившаяся ветвь харгастового дерева упала вниз и чуть не убила Бэйна. (Смотри “Драконье Крыло”, том 1 цикла “Врата Смерти”.)>, - проходила по глубоким ущельям и через несколько висячих мостов. Когда они переходили через них, Хуго показал Иридаль, как одним только ударом меча можно отправить и мост, и всех, кто по нему идет, на острые скалы внизу. А если войско все же умудрится добраться до вершины горы, ему придется штурмовать саму крепость - обширное строение, защищаемое отчаянными женщинами и мужчинами, которым нечего терять. Чего же удивляться, что и король Стефан, и император Агах-ран оставили все мысли о штурме крепости - разве что в мечтах.
Братство понимало, что находится в безопасности. Широкая сеть соглядатаев немедленно предупреждала его о любой угрозе еще задолго до того, как она становилась очевидной. Бдительность позволяла Братству жить спокойно и без напряжения. Ворота были нараспашку. Стражники резались в рунные кости и даже не удосужились бросить взгляд на Хуго и Иридаль, когда те прошли через ворота в вымощенный булыжником двор. Дворовые службы по большей части пустовали, но при угрозе нападения их быстро заполнили бы жители Клервашны. Но сейчас, проходя по извилистой дороге, взбиравшейся по пологому склону к главному зданию, Хуго и Иридаль не увидели никого.
Это строение было древнее прочих. Здесь находился капитул Братства, имевшего смелость летать под собственным флагом - кроваво-красным полотнищем с поднятой вверх рукой с открытой ладонью и сложенными вместе пальцами. Входная деревянная дверь с затейливой резьбой, редкость для Ариануса, была прочно закрыта и заперта на засов.
- Ждите здесь, - приказал Хуго . - Никуда не двигайтесь с этого камня.
Иридаль, отупевшая и шатавшаяся от усталости, посмотрела вниз. Она стояла на плоской каменной плите, которая, как она заметила, повнимательнее присмотревшись, отличалась размером и цветом от других плит, которыми была выложена дорожка к дверям.
- Не сходите с этого камня, - снова предупредил Хуго. Он показал на узкую щель между камнями, как раз над дверью. - Оттуда в ваше сердце нацелена стрела. Шаг вправо, шаг влево - и вы мертвы.
Иридаль вздрогнула, посмотрела на узкую щель, сквозь которую ей ничего не было видно - ни признака жизни, ни движения. Однако, судя по тону Хуго, он, несомненно, сказал ей правду. Она осталась стоять на плите в форме руки. Хуго пошел к двери. Он постоял, рассматривая резьбу - руки с раскрытой ладонью и плотно сжатыми пальцами, напоминавшие эмблему на каменной плите.
Их было всего двенадцать. Они располагались по кругу, пальцами к центру.
Выбрав одну, Хуго прижал к резьбе свою собственную ладонь<Эпло изучал Братство и сумел разгадать многие его тайны. В своих записках он высказывал подозрение о том, что резьба на дереве соответствовала некой разновидности ритуального цикла календаря Братства. Член Братства выбирает нужную руку, соответствующую этому циклу, и накрывает ее ладонью. В резьбе проделано маленькое отверстие, сквозь которое в сторожевую комнату проникает солнечный свет. Рука закрывает свет, и таким образом сторож узнает, что пришел тот, кто имеет на это право. Ночью или в пасмурный день к нужной руке подносят свечу или другой источник света, чтобы его было видно сквозь отверстие.
Того, кто совершает при выполнении ритуала ошибку, немедленно убивает лучник, постоянно находящийся в верхнем окне>. Дверь распахнулась.
- Входите, - сказал он Иридаль, делая ей знак подойти. - Теперь безопасно.
Покосившись на верхнее окно, Иридаль торопливо подошла к Хуго. Крепость подавляла ее, наполняла ее душу ужасающим одиночеством и мрачными предчувствиями. Хуго протянул ей руку, и она крепко схватилась за нее.
Холод ее руки и неестественная бледность лица обеспокоили Хуго. Он ободряюще пожал ей руку и мрачно улыбнулся, напоминая о необходимости сохранять спокойствие и держать себя в руках. Иридаль опустила голову, поглубже надвинула капюшон, чтобы скрыть лицо, и вошла вместе с ним в маленькую комнату. Дверь за ними сразу же закрылась, засовы встали на место с грохотом, от которого у Иридаль замерло сердце. После яркого света снаружи Иридаль почти ничего не видела. Хуго стоял на месте, пока не проморгался.
- Сюда, - сказал чей-то бесстрастный голос, прозвучавший, словно шорох очень старого пергамента. Голос шел справа.
Хуго пошел за говорившим, прекрасно понимая, где он находится и куда надо идти. Он крепко держал Иридаль за руку. Она была благодарна ему за это. Тьма давила на нее, лишала присутствия духа. Но так и было задумано. Она напомнила себе, что сама на это напросилась. И следует привыкать к мрачным, жутким местам.
- Хуго Десница, - сказал бесстрастный голос. - Как я рад видеть вас, господин. Вы так давно здесь не бывали.
Они вошли в комнату без окон, освещенную мягким светом светолита, находившегося в фонаре. Сутулый морщинистый старичок мягко и ласково рассматривал Хуго необыкновенно ясными и проницательными глазами.
- Да уж, Старейший, - ответил Хуго, и его суровое лицо осветилось улыбкой. - Я поражен, что ты все еще трудишься. Я-то думал, что ты уже отдыхаешь у камелька.
- Ах, сударь мой, теперь я только этим и занимаюсь, - сказал старик. - От прочих дел я отошел давным-давно, разве только время от времени подаю советы таким, как вы, ежели они об этом просят. Вы тоже были отличным учеником, сударь мой. У вас была точная рука - легкая, чувствительная. Не то что эти деревенщины с неуклюжими лапищами вроде тех, что попались вам сегодня.
Старейший покачал головой, неторопливо перевел глаза с Хуго на Иридаль, так пристально рассматривая ее, что ей показалось, будто он проникает взглядом сквозь ее одежду, а то и сквозь плоть. Затем снова перевел проницательный взгляд на Хуго.
- Простите меня, сударь мой, но я должен задать , вам этот вопрос. Я не стану нарушать правила даже ради вас.
- Конечно, - сказал Хуго и поднял вверх правую руку с открытой ладонью и плотно сжатыми пальцами.
Старейший взял его за руку и пристально рассмотрел ее в свете светолита.
- Благодарю вас, сударь мой, - значительно сказал Старейший. - По какому делу вы пришли?
- Чанг принимает сегодня?
- Да, сударь мой. Надо принять в Братство одного человека. Они проведут обряд, как только пробьет час. Я уверен, что вам будут рады. А каковы будут ваши пожелания насчет вашей гостьи?
- Проводи ее в комнату с камином. Мой разговор с Чанг займет некоторое время. Проследи, чтобы госпожа чувствовала себя уютно, чтобы ей принесли еды и питья, а если захочет, пусть приготовят постель.
- Комнату? - тихо сказал старик. - Или камеру?
- Комнату, - ответил Хуго. - Устрой ее поудобнее. Может, я не скоро вернусь.
Старейший задумчиво рассматривал Иридаль.
- Бьюсь об заклад, она магикус. Конечно, это твоя гостья, Десница, но ты уверен, что к ней не нужно приставить стражу?
- Она не будет использовать свою магию. На чашу весов брошена жизнь, которая для нее дороже ее собственной. Кроме того, - сухо добавил он, - она мой наниматель.
- А, понимаю. - Старейший кивнул и поклонился Иридаль со старомодным изяществом придворного короля Стефана.
- Я сам провожу госпожу в ее комнату, - учтиво сказал старик. - Мне не так часто выпадает такая приятная обязанность. А вы, Хуго Десница, можете идти. Чанг доложили о вашем прибытии.
Хуго хмыкнул. Это его не удивило. Он выбил из трубки пепел и снова набил ее. Засунув трубку в рот, он бросил на Иридаль пустой, мрачный и бессмысленный взгляд, в котором не было и намека на поддержку. Затем повернулся и ушел во мрак.
Старик поднял своей морщинистой рукой фонарь и извинился, что дойдет впереди, поскольку темно, а лестницы в плохом состоянии и иногда по ним опасно ходить. Иридаль тихо попросила его не беспокоиться.
- Вы давно знакомы с Хуго Десницей? - спросила она, чувствуя, что краснеет и изо всех сил пытаясь сделать вид, что вопрос она задала между прочим.
- Больше двадцати лет, - ответил Старейший. - С тех пор как он пришел к нам долговязым юнцом.
Иридаль это удивило. Ей было любопытно, что же это за Братство такое, которое правит всем островом. А Хуго был одним из Братства, причем его явно уважали. Удивительное дело для человека, который отказался от своего пути и добровольно отрекся от мира.
- Вы говорили, что обучали его какому-то мастерству, - сказала она. - А чему вы его учили? - Судя по добродушному и ласковому виду старика, это могла быть музыка.
- Искусству владения ножом, госпожа. Ах, я никогда не видел человека, который владел бы клинком, как Хуго Десница! Я был хорош в этом, но он превзошел меня. Однажды он заколол человека, который сидел рядом с ним в харчевне. Он проделал эту работу так чисто, что этот человек даже не пошевелился и не вскрикнул. Никто не знал, что он мертв, пока на следующее утро его не обнаружили сидящим на том же самом месте, холодным, как стенка. Вся штука в том, что надо знать нужную точку, провести лезвие между ребрами прямо в сердце так, чтобы жертва не успела понять, что ее закололи. Ну, вот мы и пришли, миледи. Хорошая уютная комнатка с прекрасно растопленным камином и кроватью, ежели вам заблагорассудится немного соснуть. Какое вино вам подать к трапезе - красное или белое?
Хуго медленно шел по коридорам крепости, наслаждаясь возвращением в привычную обстановку. Ничто не изменилось - кроме него самого. Потому он и не возвращался, хотя и знал, что его примут с радостью. Его не поняли бы, а он не смог бы объяснить. Кирские монахи тоже не поняли его. Но они и не спрашивали.
Многие члены Братства возвращались сюда, чтобы умереть. Некоторые старики, вроде Старейшего, возвращались сюда, чтобы провести остаток своих дней среди тех, кого считали своей семьей - семьей более крепкой и преданной, чем большинство прочих семейств. Остальные, помоложе, возвращались, чтобы залечить раны - издержки профессии - или умереть от них. В большинстве случаев пациенты выздоравливали. Братство, долго имея дело со смертью, накопило изрядные знания в области обработки ран, нанесенных кинжалами, мечами и стрелами, драконьими зубами и когтями, а также изобрело противоядия от некоторых ядов. Маги Братства были искусны в снятии заклятий, наложенных другими магикусами, снятии чар с проклятых колец, во всякой работе такого рода. Хуго Десница, общаясь с Кирскими монахами, которые всегда имели дело с мертвыми и маги которых создали заклятья против заразы<Хотя Кирские монахи и почитали смерть, считая ее окончательной победой над жизнью, им пришлось признать, что если они не будут тщательно соблюдать предосторожности, то вскоре смерть почитать будет некому>, кое-что у них перенял.
“Я мог бы прийти сюда, - размышлял Хуго, попыхивая трубкой, и с ностальгичестким любопытством разглядывая темные сумрачные коридоры. - Но что бы я им сказал? Что я умираю не от смертельной раны, а от бессмертной?”
Он покачал головой и прибавил шагу. Чанг, как всегда, будет задавать вопросы, вот только теперь Хуго мало на что мог ответить. Но, поскольку он тут по делу, Чанг не станет давить на него. Как и тогда, когда он пришел сюда впервые.
Он поднялся по винтовой лестнице в пустой темный коридор. По обеим его сторонам шли закрытые двери. Одна, в конце, была открыта. Оттуда в коридор проникал свет. Хуго пошел на свет, постоял на пороге, чтобы глаза освоились после темноты.
Внутри находились трое. Двое, мужчина и юноша лет девятнадцати, не были ему знакомы. Третьего, вернее, третью, Хуго прекрасно знал. Она повернулась ему навстречу, не поднимаясь из-за стола, только слегка склонила голову, глядя на него острыми раскосыми глазами, которые видели все, но в них самих не было видно ничего.
- Входи, - сказала она. - Приветствую тебя. Хуго вытряхнул пепел из трубки в коридор и засунул ее в карман своего кожаного жилета.
- Привет тебе, Чанг<Чанг - не настоящее имя. По-эльфийски слово “чанг” означает “безжалостный” или “беспощадный”. Она - одна из величайших загадок Ариануса. Никто не ведает ее прошлого. Самый старый из живущих ныне эльфов - юнец по сравнению с Чанг>, - сказал он и вошел в комнату. Он встал перед ней и низко поклонился.
- Привет тебе, Хуго Десница. - Она протянула ему руку.
Он взял ее и поднес к губам. Это позабавило Чанг.
- И ты целуешь эту старую сморщенную клешню?
- Это честь для меня, Чанг, - тепло и искренне сказал Хуго.
Женщина улыбнулась ему. Она была одной из старейших жителей Ариануса, поскольку была эльфийкой и считалась долгожительницей даже среди собственного народа. Лицо ее представляло собой путаницу морщин, кожа туго обтягивала скулы и тонкий крючковатый нос, белый, как слоновая кость. По эльфийскому обычаю она подкрашивала губы, и они изгибались меж морщин маленьким кровавым ручейком. Голова ее была совершенно лысой - волосы ее выпали давным-давно, однако ее гладкий череп был прекрасной формы. Она прекрасно сознавала, как устрашающ взгляд ее ярких глаз, темных на белом как кость лице.
- Некогда принцы бились насмерть ради чести поцеловать эту тогда нежную и гладкую руку, - сказала она.
- Некоторые и сейчас были бы счастливы биться за эту честь, Чанг, - сказал Хуго.
- Да, старина, но уж не ради ее красоты. И все же то, что я имею теперь, гораздо лучше. Я не вернулась бы в прошлое. Сядь по правую руку от меня, Хуго. Ты будешь свидетелем приема этого молодого человека.
Чанг знаком приказала ему взять стул. Хуго только было направился за стулом, как юноша подскочил к нему.
- П-позвольт-те м-мне, с-сударь, - заикаясь, проговорил он и покраснел.
Он поднял тяжелый стул из драгоценного дерева, столь редкого на Арианусе, и поставил его там, где указала Чанг, по правую руку от нее.
- А-а... вы п-правда Хуго Д-десница? - выпалил юноша, поставив стул на пол и попятившись.
- Да, - ответила Чанг. - Мало кто удостаивается чести носить титул Десницы. Может, однажды эта честь выпадет и тебе, юноша, но сейчас перед тобой мастер.
- Я... я не в силах поверить, - заикаясь, произнес охваченный порывом юноша. - Чтобы сам Хуго Десница присутствовал при моем посвящении! Я... - У него не было слов.
Его старший товарищ, которого Хуго не знал, потянул юношу за рукав назад, на место, к столу Чанг. Молодой человек по-юношески неуклюже попятился, по дороге споткнулся.
Хуго ничего не сказал, глянул на Чанг. Уголок ее рта дрогнул, но она пощадила чувства юноши и удержалась . от смеха.
- Правильно и похвально, - серьезно сказала она. - Младшему должно уважать старшего. Его имя Джон Дарби. Его поручитель Эрнст Твист. Думаю, вы незнакомы.
Хуго покачал головой. Эрнст тоже. Он искоса посмотрел на Хуго, неуклюже дернул головой в почтительном поклоне и потянул себя за волосы дурацким жестом неотесанного мужлана. Он и выглядел как деревенщина - в мешковатой заплатанной одежде, в засаленной шляпе и разбитых башмаках. Однако он вовсе не был деревенщиной. Те же, кто принимал его за деревенщину, вероятно, не успевали даже пожалеть о своей ошибке. У него были тонкие руки с длинными пальцами, явно не знакомые с тяжелой работой. А в его холодных глазах, избегавших прямого взгляда Хуго, таился странный красноватый блеск, и это приводило Хуго в замешательство.
- Шрамы Твиста еще свежи, - сказала Чанг, - но он уже поднялся от ножен до острия. Год еще не минет, как он достигнет клинка.
В устах Чанг это было высокой похвалой<Смотри Приложение 1, “Братство Руки”.>. Хуго с отвращением посмотрел на этого человека. Перед ним был тот, кто убивает, как говорится, “за тарелку жаркого”. По некой напряженности и холодности тона Чанг Хуго догадался, что и она разделяет с ним чувство брезгливости. Но Братству нужны были всякие убийцы, и деньги этого пахли ничуть не хуже, чем прочие. Покуда Эрнст Твист подчиняется законам Братства, его работой будет попрание законов людей и природы, как бы подло это ни было.
- Твисту нужен напарник, - продолжала Чанг. - Вот он и привел этого молодого человека, Джона Дарби, и после рассмотрения этого дела я дала согласие принять его в Братство на обычных условиях.
Чанг поднялась. Хуго тоже. Высокая эльфийка держалась прямо, и лишь легкая сутулость была ее уступкой годам. На ней были длинные одежды из тончайшего мерцающего шелка с замысловатым рисунком, что так любили эльфы. Она была похожа на королеву - во всем своем ужасающем и внушающем благоговение величии.
Юноша, несомненно бывший хладнокровным убийцей, поскольку никто не мог войти сюда, не доказав каким-либо образом свое искусство, покраснел от смущения и засуетился. Казалось, ему вот-вот станет дурно.
Его спутник грубо толкнул его в спину.
- Стой прямо. Будь мужчиной, - пробормотал Эрнст.
Юноша проглотил комок в горле, выпрямился, глубоко вздохнул и сказал побелевшими губами:
- Я готов.
Чанг искоса посмотрела на Хуго и закатила глаза, словно желала сказать: “Все мы когда-то были молоды”. Она указала длинным пальцем на инкрустированную сверкающими драгоценными камнями, деревянную шкатулку, что стояла в центре стола.
Хуго наклонился, почтительно взял шкатулку, пододвинул ее поближе к эльфийке и поднял крышку. Внутри лежал острый кинжал с золотой рукоятью в форме руки с открытой ладонью и плотно сжатыми пальцами. Большой палец был отведен в сторону под прямым углом. Чанг осторожно вынула кинжал. Отсвет камина сверкнул на остром, как бритва, лезвии.
- Ты левша или правша? - спросила Чанг.
- Правша, . - ответил Джон Дарби. На его висках выступил пот и капельками побежал по щекам.
- Дай мне свою правую руку, - приказала Чанг. Молодой человек протянул ей открытую ладонь.
- Поручитель, ты можешь помочь ему...
- Нет! - выдохнул юноша, облизнул пересохшие губы и оттолкнул предложенную руку. - Я сам выдержу. Чанг одобрительно подняла брови.
- Держи свою правую руку, как полагается, - сказала она. - Хуго, покажи ему.
Хуго взял с каминной полки свечу и поставил ее на стол. Пламя свечи заиграло на полированном дереве, заляпанном чем-то темным. Молодой человек посмотрел на пятна. Кровь отхлынула от его щек.
Чанг ждала.
Джон Дарби плотно сжал губы и придвинул руку.
- Я готов, - повторил он.
Чанг кивнула. Она взяла кинжал за рукоять острием вниз.
- Возьмись за лезвие, - сказал Чанг, - как за рукоять.
Джон Дарби осторожно взял лезвие в ладонь. Рукоять в форме руки торчала из его кулака, отставленный в сторону большой палец лежал параллельно его собственному большому пальцу. Юноша тяжело задышал.
- Стисни, - бесстрастно сказала Чанг.
Джон Дарби затаил дыхание. Он почти закрыл глаза, но вовремя взял себя в руки. Пристыженно посмотрев на Хуго, юноша заставил себя не закрывать глаз. Он сглотнул слюну и стиснул лезвие кинжала. Судорожно вздохнул, но больше не издал ни звука. На стол закапала кровь, тонкая струйка побежала по руке юноши.
- Хуго, жгут, - сказала Чанг.
Хуго достал из шкатулки мягкую полоску кожи шириной примерно в два мужских пальца. По длинной полоске снизу доверху шли изображения символа Братства. Она тоже местами была в темных пятнах.
- Дай его поручителю, - сказала Чанг.
Хуго передал жгут Эрнсту Твисту, который взял его в свои руки с длинными пальцами, руки, несомненно, запятнанные тем же, что и жгут.
- Перевяжи, - сказала Чанг.
Все это время Джон Дарби стоял, сжимая лезвие кинжала, с которого капала кровь. Эрнст обернул жгут вокруг кисти руки юноши, затянул его, оставив концы свободными. Эрнст взялся за один конец, Хуго за другой. Оба посмотрели на Чанг. Та кивнула. Они оба рванули жгут за концы, заставляя лезвие еще сильнее войти в плоть, до кости. Кровь потекла быстрее. Джон Дарби не выдержал боли. Он судорожно вскрикнул, глаза его закрылись, он пошатнулся и оперся на стол. Затем, сглотнув, он часто задышал и выпрямился. Посмотрел на Чанг. Кровь капала на стол.
Чанг улыбнулась так, словно с наслаждением пила эту кровь.
- Теперь повтори клятву Братства.
Джон Дарби повиновался, сквозь затуманивавшую разум боль вспоминая с трудом вызубренные слова. С нынешней минуты эти слова врежутся в его память, как шрамы посвящения врезались в его плоть.
Клятва была дана. Джон выпрямился и покачал головой, отвергая помощь поручителя. Чанг улыбнулась молодому человеку, и от этой улыбки на ее старом лице на миг вспыхнул отсвет некогда замечательной красоты. Она положила свою ладонь на истерзанную руку молодого человека.
- Он принят. Снимите жгут.
Хуго снял кожаный жгут с кровоточащей руки Джона Дарби. Юноша медленно, с усилием разжал ладонь, поскольку пальцы его слиплись от крови. Чанг вырвала кинжал из дрожащей руки.
Теперь, когда все было кончено, неестественное возбуждение иссякло и нахлынула слабость. Джон Дарби уставился на свою руку, на рассеченную плоть, на кровь, толчками бьющую из ран, и внезапно боль обрушилась на него так, как будто он раньше и не чувствовал ее. Он посерел и зашатался. Теперь он был благодарен Эрнсту Твисту за то, что тот подхватил его и помог держаться прямо.
- Можешь посадить его, - сказала Чанг.
Обернувшись, она передала окровавленный кинжал Хуго, а тот вымыл клинок в нарочно для этого принесенной чаше с водой. Покончив с этим, Хуго досуха вытер кинжал чистой белой тряпочкой, затем вернул его Чанг. Она положила его и кожаный шнур в шкатулку и закрыла ее, поставила шкатулку на место на свой стол. Кровь юного Дарби, что закапала стол, оставили впитываться в дерево, чтобы она смешалась с кровью тех бесчисленных членов Братства, которые прошли то же самое испытание. Оставалось завершить только один небольшой обряд.
- Поручитель, - сказала Чанг, переведя взгляд на Эрнста Твиста.
Тот только что усадил в кресло бледного дрожащего Дарби. Обманчиво-простецки улыбаясь, Твист шаркающей походкой подошел к ней и протянул Чанг свою правую руку с открытой ладонью. Та омочила кончики пальцев в крови Дарби и провела две алые полосы поверх шрамов на ладони Твиста, повторявших очертаниями свежие раны на ладони Дарби.
- Твоя жизнь залогом его жизни, - продекламировала Чанг, - как его жизнь - залогом твоей. Кара за нарушение клятвы постигнет обоих.
Хуго отстранение смотрел на происходившее, его мысли были заняты предстоящим трудным разговором с Чанг. Тем не менее он заметил, как глаза мужчины сверкнули странным красным блеском, словно кошачьи глаза на свету факела. Когда Хуго, заинтересованный этим необычным явлением, попытался присмотреться к нему попристальнее, Твист опустил глаза в знак почтения к Чанг и зашаркал назад к своему напарнику.
Чанг перевела взгляд на юного Дарби.
- Старейший даст тебе снадобья, чтобы рана не загноилась. Можешь забинтовать руку. Однако будь готов снять повязку в любой момент. Можешь оставаться здесь, пока не оправишься достаточно, чтобы тронуться в путь. Обряд даром не проходит, молодой человек. Отдохни сегодня, подкрепись мясом и питьем. С нынешнего дня стоит тебе только открыть ладонь вот так, - показала Чанг, - как любой из Братства признает тебя.
Хуго посмотрел на собственную руку, на шрамы, ныне едва заметные на его мозолистой ладони. Шрам, начинавшийся у основания большого пальца, был самым четким и самым большим, поскольку его залечили последним. Он тонкой белой чертой пересекал то, что хироманты называют линией жизни. Другой шрам шел почти параллельно линиям сердца и разума. Такие невинные шрамики... Никто никогда и не замечал их, кроме тех, для кого они были предназначены.
Дарби и Твист собрались уходить. Хуго встал и сказал несколько подходящих к случаю слов. От удовольствия на серых щеках юноши выступил слабый румянец. Дарби шел уже более твердо. Хлебнет немного эля, сразу расхвастается свой удалью и будет чувствовать себя героем. А ночью, когда пульсирующая боль пробудит его от беспокойного сна, он будет думать об этом совсем по-другому.
Старейший возник в дверях как по приказу, хотя Чанг и не вызывала его. Старик видел много таких обрядов и вплоть до секунды знал, когда они кончаются.
- Покажи братьям их комнаты, - приказала Чанг. Старейший поклонился.
- Не принести ли чего-нибудь вам и вашему гостю, госпожа?
- Нет, благодарю тебя, друг мой, - милостиво сказала Чанг. - Я позабочусь о нас сама.
Старейший снова поклонился и повел Дарби и Твиста прочь по коридору.
Хуго подобрался, пошевелился в кресле, готовясь встретить умный проницательный взгляд. Но он не был готов услышать того, что она сказала.
- Итак, Хуго Десница, - с удовольствием произнесла Чанг, - ты вернулся к нам из объятий смерти.

Глава 27. СКУРВАШ. Волкаранские острова, Срединное царство

Хуго, онемев от изумления, ошеломленно уставился на Чанг. И взгляд его был таким диким и мрачным, что теперь была ее очередь изумляться.
- Да что случилось, Хуго? Ты взаправду как покойник! Но ведь я не с призраком разговариваю. Ты же из плоти и крови. - Она накрыла ладонью его руку.
Хуго перевел дух, осознав, что Чанг просто пошутила насчет его долгого отсутствия в Скурваше. Его рука не дрогнула от ее прикосновения, он даже сумел рассмеяться и сбивчиво пробормотать какое-то объяснение насчет того, что последняя его работа привела его так близко к смерти, что ему не хочется смеяться над этим.
- Да, так я и слышала, - сказала Чанг. Она внимательно рассматривала его и явно начинала о чем-то догадываться.
По выражению ее лица Хуго понял, что он выдал себя. Эта женщина была слишком проницательной, слишком чувствительной, чтобы не заметить его непривычную реакцию. Хуго напряженно ждал вопроса и облегченно вздохнул, когда не услышал его, хотя это его несколько разочаровало.
- Вот к чему приводят путешествия в Верхнее Царство, - сказала Чанг, - и дела с мистериархами... и другими могущественными людьми. - Она встала. - Сейчас налью вина. А потом мы будем говорить.
“И другими могущественными людьми”. “Что она хотела этим сказать?” - думал Хуго, наблюдая, как она медленно идет к буфету, на котором стояли чудесная хрустальная бутыль и два кубка. Может ли она что-либо знать о сартане? Или человеке с кожей, покрытой синей татуировкой? А если и знает, то что именно? “Возможно, больше, чем я”, - подумал Хуго. Чанг по старости лет ходила медленно, но ее достоинство и осанка заставляли думать, что она ходит размеренной поступью по своей воле, а вовсе не уступая годам. Хуго прекрасно это понимал и не стал предлагать ей помощи. Она сочла бы это оскорблением. Чанг всегда сама прислуживала своим гостям. Это был обычай, восходивший к древним традициям эльфийской знати, когда короли собственноручно потчевали вином своих дворян. Нынешние эльфийские короли давно забыли этот обычай, но говорили, что мятежный принц Риш-ан вновь возродил его.
Чанг наполнила вином кубки, поставила их на серебряный поднос и пронесла через комнату, не пролив ни капли.
Она опустила поднос перед Хуго. Тот взял кубок, поблагодарил ее и с кубком в руке подождал, пока эльфийка села в свое кресло. Когда она подняла свой кубок, он встал, пожелал Чанг здоровья и выпил.
Чанг изящно поклонилась, пожелала ему здоровья и поднесла кубок к губам. Обменявшись ритуальными любезностями, оба сели. Теперь Хуго мог налить себе еще вина или помочь ей, ежели она того пожелает.
- Ты был тяжело ранен, - сказала Чанг.
- Да, - ответил Хуго, не глядя ей в глаза. Он смотрел в кубок, на вино, красное, как подсыхавшая на столе кровь юного Дарби.
- Ты не пришел к нам, - сказала Чанг, поставив кубок. - Это твое право.
- Знаю. Я не хотел никого видеть. - Он поднял мрачный, угрюмый взгляд. - Я проиграл. Не сумел выполнить уговор.
- Мы могли бы понять тебя. Такое и раньше случалось с другими...
- Но не со мной! - Хуго с внезапной яростью взмахнул рукой, чуть не опрокинув кубок. Он поймал его, посмотрел на Чанг и пробормотал извинения.
Та пристально смотрела на него.
- А теперь, - промолвила она после короткого молчания, - тебя призвали к ответу.
- Меня вызвали, чтобы я выполнил уговор.
- И это идет вразрез с твоими желаниями. Ты привез с собой женщину-мистериарха.
Хуго вспыхнул, хлебнул еще вина - не потому, что хотел, а потому, что это давало ему возможность избегать взгляда Чанг. В ее голосе он услышал - или ему почудилось - нотки упрека.
- Я никогда и не думал скрывать, кто она такая, от тебя, Чанг, - ответил Хуго. - Я таился только от тех городских дурней. Я не желал беспокойства. Эта женщина мой наниматель.
Он услышал шорох тонкого шелка и понял, что Чанг улыбается, пожимая плечами. Ему показалось, что он слышит ее невысказанные слова: “Ври себе, если уж так хочется. А мне врать не надо”.
- Очень мудро, - только и сказала она вслух. - Какие сложности?
- Прошлый уговор противоречит моей нынешней работе.
- И что ты будешь делать, чтобы уладить это дело, Хуго Десница?
- Не знаю, - ответил Хуго, крутя ножку пустого кубка и глядя, как свет отражается от драгоценных камней на подставке.
Чанг тихонько вздохнула, легко постукивая кончиками пальцев по столу.
- Поскольку ты не просишь совета, я и не стану тебе советовать. Однако я прошу тебя подумать над словами, которые произносил здесь тот молодой человек. Уговор - дело святое. Если ты его нарушишь, нам не останется ничего другого, как признать, что ты нарушил и верность Братству. И никто не избежит кары<Смотри Приложение 1, “Братство Руки”>, даже ты, Хуго Десница.
- Знаю, - сказал он, но на этот раз посмотрел на нее.
- Очень хорошо. - Она оживилась, сложила руки. Неприятное ощущение улетучилось. - Ты пришел сюда по делу. Чем мы можем тебе помочь?
Хуго встал, подошел к буфету, налил еще вина, опорожнил кубок одним глотком, даже не замечая тонкого аромата напитка. Если ему не удастся убить Бэйна, то он утратит не только честь, но и жизнь. А убить ребенка - значит убить и его мать. По крайней мере, так понимал Хуго.
Он снова вернулся мыслью к тем минутам, когда Иридаль спокойно и доверчиво спала у него на руках.
Она пришла вместе с ним сюда, в это ужасное место, доверясь ему, доверясь чему-то, что есть в нем. Доверясь его чести, его любви. Он отдал ей и то, и другое как дар, когда умирал. И со смертью этот дар вернулся к нему стократ.
А затем его вырвали из объятий смерти, и любовь и честь умерли, хотя он и остался жить. Странный и страшный парадокс. Возможно, в смерти он снова обретет их, но только не в том случае, если он совершит это ужасное деяние. Он понимал, что если не сделает этого, то нарушит клятву Братству, и тогда они встанут против него и ему волей-неволей придется сражаться с ними. И он никогда не найдет того, что потерял. Он будет громоздить одно грязное преступление на другое, пока тьма не поглотит его окончательно.
“Может, лучше попросить Чанг достать этот кинжал из шкатулки и вонзить его в мое сердце?”
- Мне нужно добраться до эльфийских земель, - резко сказал он, повернувшись к ней. - И все сведения, которые ты сможешь сообщить мне.
- Добраться туда - не проблема, да ты и сам это прекрасно знаешь, - ответила Чанг. Если его долгое молчание и обеспокоило ее, то она не подала виду. - Но как ты останешься неузнанным? У тебя есть собственные методы маскировки на вражеской территории, поскольку ты не раз прежде бывал на Аристагоне и тебя не узнали. Но годятся ли они для твоей спутницы?
- Да, - коротко ответил Хуго.
Чанг не стала расспрашивать. В Братстве у каждого были свои методы и других это не касалось. Но скорее всего она просто их знала.
- Куда тебе нужно попасть? - Чанг взяла перо и потянула к себе лист бумаги.
- На Паксарию.
Чанг обмакнула перо в чернила.
- В Имперанон, - сказал Хуго. Чанг поджала губы, вставила перо в чернильницу и твердо посмотрела на Хуго.
- Тебе нужно по этому делу попасть в Имперанон? В императорский замок?
- Да, Чанг. - Хуго достал трубку, засунул ее в рот и задумчиво пососал ее.
- Можешь курить, - сказала Чанг, изящно кивнув на огонь. - Только окно открой.
Хуго чуть-чуть приоткрыл маленькое окошечко в свинцовом переплете. Набил трубку стрего, зажег ее угольком из камина и с благодарностью вдохнул едкий дым.
- Это будет нелегко, - продолжала Чанг. - Я могу дать тебе подробную карту дворца и его окрестностей. К тому же во дворце у нас есть свой человек, который за плату тебе поможет. Но войти в эльфийскую твердыню... - Чанг пожала плечами и покачала головой.
- Я смогу туда проникнуть, - мрачно сказал Хуго. - Это не труднее, чем выйти из нее... живым.
Он повернулся, подошел к своему креслу у ее стола и снова сел. Сейчас, когда они говорили о деле, когда в его руках была трубка, а стрего в его крови приятно смешивался с вином, он на время мог забыть о преследовавших его кошмарах.
- У тебя, конечно же, есть план, - сказала Чанг. - Иначе бы ты за такое не взялся.
- Только часть плана, - сказал он. - Именно поэтому мне нужны сведения. Хоть какие, пусть ничтожные или не относящиеся на первый взгляд к делу, все сгодится. Каково политическое положение императора?
- Отчаянное, - сказала Чанг, откидываясь в кресле. - О, в самом Импераноне жизнь не сильно изменилась. Вечеринки, веселье, развлечения каждый вечер. Но смеются там, как говорится, от вина, а не от души. Агах-ран не может допустить намечающегося союза между Риш-аном и Стефаном. Если такое случится, империи Трибус придет конец, и Агах-ран это понимает.
Хуго хмыкнул, попыхивая трубкой.
Чанг томно посмотрела на него из-под полуопущенных век.
— Твоя работа связана с сыном Стефана, который, как говорят, вовсе не его сын. Да, я слышала, что мальчик в руках у императора. Будь спокоен, друг, я ни о чем не спрашиваю. Я начинаю понимать, в какой паутине ты увяз.
- На чьей стороне в этом деле Братство?
- На своей, конечно же, - пожала плечами Чанг. - Война была прибыльной для нас, для Скурваша. Мир положит конец контрабанде. Но я не сомневаюсь, что появятся другие способы для ведения дел. Покуда в нашем мире живут жадность, ненависть, похоть, честолюбие, - Братство будет процветать.
- Удивительно, что никто не нанял никого из наших для убийства Риш-ана.
- Нанимали. Он замечательная личность, - вздохнула Чанг и устремила взгляд в пространство. - Не хотела признаваться тебе, но принц один из тех мужчин, с которым я была бы рада познакомиться в те годы, когда я была юна и привлекательна. Даже сейчас... Но этому не сбыться.
Эльфийка снова вздохнула и вернулась к нынешним делам.
- На этом мы потеряли двух хороших мужчин и лучшую из моих женщин. Донесения говорят о том, что его охраняет магикус, который постоянно находится при нем. Это женщина по имени Равенсларк Черный Жаворонок. Может, сам возьмешься за это дело, друг мой? Его голова дорого стоит.
- Да не попустят предки, - отрезал Хуго. - На всем свете недостанет денег, чтобы заплатить мне за это.
- Правильно. Ты мудр. В дни нашей молодости мы сказали бы - Кренка-Анрис хранит его.
Чанг сидела молча, с полузакрытыми глазами, рассеянно рисуя пальцем на полированном дереве стола круги кровью. Хуго, подумав, что она устала, собрался было уйти, но тут она открыла глаза и открыто взглянула на него.
- У меня есть сведения, которые могут помочь тебе. Странные сведения, всего лишь слухи. Но если и так, то это великое знамение.
- И что это?
- Говорят, что Кенкари перестали принимать души. Хуго вынул трубку изо рта. Глаза его сузились.
- Почему?
Чанг усмехнулась, слегка шевельнула рукой.

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Они обнаружили, что души, которые приносят в Храм Альбедо, еще не готовы прийти к ним. Их отправляли туда по приказу императора.
Хуго понадобилось несколько мгновений, чтобы понять смысл сказанного.
- Убийства? - Он воззрился на нее. - Агах-ран что, спятил?
- Нет, не спятил. Он отчаялся. И, честно говоря, он просто дурак. Убийства не помогут ему. Они вопиют о справедливости, и на это уходит вся их сила. Магия Альбедо слабеет. Вот еще одна причина роста силы Риш-ана.
- Но Кенкари на стороне императора.
- Пока. Они и до того меняли господина. Смогут сделать это и сейчас.
Хуго сидел в молчаливом раздумье.
Чанг больше ничего не сказала, оставив Хуго наедине с его мыслями. Она снова взяла перо, написала на бумаге несколько строк твердым сильным почерком, больше похожим на человеческий, чем на эльфийский. Затем дала чернилам подсохнуть, и замысловатым образом сложила бумагу, что наряду с написанным на бумаге именем служило ее подписью. - Эти сведения важны для тебя? - спросила она.
- Может быть, - пробормотал Хуго, не то чтобы уклончиво, но стараясь, чтобы ответ прозвучал именно так. - По крайней мере, у меня в голове кое-что возникает... Но приведет ли это к чему-нибудь...
Хуго встал, готовый уйти. Чанг тоже поднялась, чтобы проводить его. Он галантно предложил ей руку. Эльфийка важно приняла ее, но и не подумала на нее опереться. Хуго приноровился к ее медленной поступи. У дверей она вручила ему бумагу.
- Иди в главные доки. Отдай капитану “Семиглазого Дракона”. Тебя и твою спутницу примут на борт без всяких вопросов.
- Корабль эльфийский?
- Да, - усмехнулась Чанг. - Капитану это будет не по вкусу, но он сделает так, как я попрошу. Он обязан мне. Но лучше вам оставаться неузнанными.
- Куда идет корабль?
- В Паксайю. Думаю, это подойдет?
- Главный город. Лучше некуда, - кивнул Хуго.
Они подошли к двери. Старейший уже вернулся, выполнив предыдущее поручение, и теперь терпеливо ждал Хуго.
- Благодарю тебя, Чанг, - сказал Хуго, поднося к губам ее руку. - Твоя помощь просто неоценима.
- Как и твоя опасность, Хуго Десница, - сказала Чанг, глядя на него темными холодными глазами. - Помни о политике. Братство не сможет помочь тебе проникнуть в Имперанон... может быть. Мы не сможем помочь тебе выбраться оттуда. Несмотря ни на что.
- Я знаю. - Он улыбнулся, затем лукаво посмотрел на нее. - Скажи мне, Чанг, у тебя никогда не было вишама, который ждал бы той минуты, когда сможет заключить твою душу в одну из этих шкатулочек Кенкари?
Чанг вздрогнула.
- Да, когда-то была. Как и у любого эльфа королевской крови. Почему ты спрашиваешь?
- Куда она делась, если, конечно, этот вопрос не слишком личный?
- Слишком личный. Но это не касается ответа. Однажды я решила, что моя душа - это только мое. Я не была рабой при жизни, не стану и после смерти.
- А вишам? Что сказала вишам?
- Она не пожелала уйти, когда я приказала ей оставить меня. У меня не оставалось выбора. - Чанг пожала плечами. - Я убила ее. Отравила очень мягким, но быстродействующим ядом. Она была при мне с самого рождения и очень привязалась ко мне. За одно это преступление меня в эльфийских землях ждет расплата.
Хуго стоял молча, погрузившись в себя. Возможно, он даже не слушал ее ответа, хотя именно он задал вопрос.
Чанг, которая обычно читала по выражению лица мысли человека так же легко, как шрамы на его ладони, не смогла понять мыслей Хуго. На миг она почти поверила тем нелепым басням, что ходили о нем. “Или в то, что он утратил мужество”, - сказала она самой себе, разглядывая его.
Чанг высвободила свою руку из его руки, намекая, что ему пора уходить. Хуго вздрогнул, пришел в себя и вернулся к делам.
- Ты говорила, что в Импераноне кое-кто может мне помочь?
- Капитан эльфийской армии. Я ничего не знаю о нем, разве только из донесений. Тот самый человек, что был здесь, Твист, рекомендовал его. Имя капитана - Санг-дракс.
- Санг-дракс, - повторил Хуго, запоминая имя. Поднял руку раскрытой ладонью вперед. - Прощай, Чанг. Благодарю тебя за вино... и за помощь.
Чанг слегка склонила голову, опустив веки.
- Прощай, Хуго Десница. Можешь идти один. Мне надо поговорить со Старейшим. Дорогу ты знаешь. Старейший встретится с тобой в центральном зале.
Хуго кивнул, повернулся и пошел прочь.
Чанг смотрела ему вслед сузившимися глазами, пока звук его шагов не затих. Но даже тогда она говорила тихо:
- Если он опять придет сюда, его нужно будет убить. Старейший был потрясен, но молча согласился. Он тоже заметил тревожные признаки.
- Мне пустить кинжал по кругу<Смотри Приложение 1, “Братство Руки”>? - спросил он с несчастным видом.
- Нет, - ответила Чанг. - Не нужно. Он сам ведет за собой свой рок.

Глава 28. ИМПЕРАНОН. Аристагон, Срединное Царство

Большинство эльфов не верили в существование жутких застенков Незримых, личной гвардии императора. Большинство эльфов считали это всего лишь мрачными слухами, страшными сказками, которыми пугают непослушных детей.
- Если ты не перестанешь колотить свою маленькую сестренку, Роханайе, - бранилась измученная мать, - то ночью придут Незримые и заберут тебя в свою тюрьму! И что ты тогда будешь делать?
Мало кто из эльфов видел Незримых - ведь на то они и Незримые. Эта избранная гвардия не ходила по улицам и не шаталась по аллеям. Они не стучались в двери в те часы, когда Владыки Ночи раскидывали по небу свои плащи. И хотя эльфы не верили в существование застенков, почти все они верили в то, что сами Незримые действительно существуют.
Эта вера вселяла покой в души законопослушных горожан. Появился удобный способ избавления от всяческих злодеев - воров, убийц и прочих отбросов общества. Никаких треволнений. Никаких забот. Никаких зрелищ вроде странных, на взгляд эльфов, человеческих публичных судов, которые могут закончиться освобождением преступника (а зачем же тогда его задерживать?) или казнью на деревенской площади (варварство-то какое!).
Мятежные эльфы утверждали, что застенки существуют. Они утверждали, что Незримые вовсе не телохранители, а личный императорский отряд убийц и что в тюрьмах Незримых гораздо больше политических узников, чем грабителей и душегубов.
Даже в королевском роду появились те, кто начинал подумывать о том, что принц Риш-ан и его мятежники правы. К примеру, муж, который очнулся от странного тяжелого сна и увидел, что его жена исчезла из супружеской постели. Родители, чей старший сын бесследно пропал по дороге из университета домой. Тем, кто осмеливался открыто об этом спрашивать главы их кланов советовали держать рот на замке.
Тем не менее большинство эльфов пропускали заявления мятежников мимо ушей или просто пожимали плечами и отвечали известной поговоркой, что если Незримые унюхали дракона, то, видимо, на дракона они и наткнулись, то есть зазря они никого хватать не станут.
Но в одном мятежники были правы. Темницы Незримых действительно существовали. Эпло это знал. Он сидел в одной из них.
Темницы были расположены под Импераноном. Сами по себе они были не такими уж и страшными, просто тюремные камеры, и все. У Незримых никто не сидел долго. Те из эльфов, кому позволено было прожить достаточно долго, чтобы увидеть застенки, обычно оказывались там по определенным причинам - в основном из-за того, что они знали кое-что, необходимое Незримым. Когда у них эти сведения выведывали, что бывало всегда, узники исчезали. Камеру убирали и подготавливали для следующего постояльца.
Эпло, однако, был на особом положении, причем большинство Незримых не понимали почему. Капитан - эльф с примечательным именем Санг-дракс - смотрел на этого человека с голубой кожей как на свою собственность, и ходили слухи, что его оставят капитану.
Цикл за циклом Эпло сидел в эльфийской тюрьме, железные решетки которой он мог расплавить с помощью одной-единственной руны. Он сидел в камере и думал, не сошел ли он с ума.
Санг-дракс не налагал на него никакого заклятья. Эпло был закован в кандалы своей собственной воли. Заточение было лишь еще одной уловкой змельфа, еще одним способом мучить Эпло, дразнить его, вынуждать его сделать что-нибудь опрометчивое. И поскольку Эпло был уверен в том, что Санг-дракс хочет от него действий, патрин решил в пику ему бездействовать.
По крайней мере, он сам себе так говорил. А затем он с горечью спрашивал себя, как тут можно не спятить.
- Мы все делаем правильно, малыш, - убеждал он собаку.
Пес лежал на полу, уткнувшись носом в лапы. Он поднял глаза и с сомнением посмотрел на своего хозяина, как будто вовсе не был в этом уверен.
- Бэйн что-то замышляет. И я не думаю, чтобы этот маленький ублюдок заботился об интересах своего так называемого дедушки. Но мне придется застукать его на месте, если я хочу это доказать.
“Что доказать? - взглядом спросил пес. - Доказать Ксару, что он зря доверял мальчишке, что он должен верить тебе одному? Ты что, завидуешь Бэйну?”
- Я не... - гневно посмотрел на собаку Эпло.
- Можно к вам в гости? - раздался радостный голос.
Эпло подобрался. Снаружи, перед дверью стоял, как всегда, возникший из ниоткуда Санг-дракс. Дверь была чугунной, с квадратной решеткой в верхней части. Санг-дракс смотрел на Эпло сквозь решетку. Во время своих ежедневных посещений он никогда не просил открыть дверь и не входил в камеру.
“Ну, давай, достань меня, патрин!”
Он был всего лишь на расстоянии руки, молча дразня Эпло своим присутствием.
“Почему я? - захотелось закричать Эпло. Он был раздавлен, он был не в силах совладать с нараставшим внутри чувством панического ужаса, делавшим его все более беспомощным. - Чего ты от меня хочешь?”
Однако он сумел удержать себя в руках, по крайней мере внешне, и по-прежнему сидел на койке. Не обращая внимания на змельфа, он смотрел на собаку.
Пес зарычал и оскалил зубы, показывая острые клыки, шерсть на его загривке стала дыбом, как всегда при появлении или просто запахе змельфа.
Эпло так и подмывало приказать собаке взять его. Несколько рун могли превратить пса в жуткую тварь. Ее огромное тело просто разнесло бы камеру, а зубами она оторвала бы человеку - или змею - голову напрочь. С этим могучим созданием, страшным, словно порождение бреда, сражаться было бы непросто. У змельфа была своя собственная магия, более мощная, чем у Эпло, но пес мог отвлечь Санг-дракса достаточно надолго, чтобы дать Эпло шанс вооружиться.
Однажды ночью - в первую же ночь своего заточения - патрин покинул свою камеру, чтобы раздобыть оружие. Из тайной оружейной в кордегардии Незримых он взял кинжал и короткий меч. Вернувшись в камеру, Эпло провел остаток ночи, вырезая на клинках руны смерти, которые очень хорошо действовали против мен-шей и чуть похуже против змеев. Оба клинка были спрятаны в отверстии под камнем, который патрин убрал, а затем и подменил с помощью магии. Оба клинка можно было быстро достать.
Эпло облизнул губы. Руны на его коже горели. Пес зарычал громче, понимая, что дело начинает пахнуть жареным.
- Эпло, стыдись, - мягко сказал Санг-дракс. - Ну, убьешь ты меня, и чего ты этим достигнешь? Ничего. А что ты потеряешь? Все. Я нужен тебе, Эпло. Я настолько же часть тебя, - он перевел взгляд на собаку, - как и этот пес.
Пес почуял, что решительность Эпло поколебалась. Он заскулил, умоляя позволить ему тяпнуть змельфа за ногу, если ничего получше не подвернется.
- Пусть твое оружие лежит там, где лежит, - сказал Санг-дракс, взглянув на тот самый камень, где у Эпло был тайник. - Позже оно тебе еще понадобится. Ты сам в этом убедишься. Тогда я приду и скажу тебе.
Эпло, ругаясь под нос, приказал собаке лечь в угол.
Пес неохотно повиновался, но сначала отвел душу - присел на задние лапы и с лаем и рыком бросился на дверь. Его морда доходила до решетки. Он сверкнул клыками, затем спрыгнул и, крадучись, отошел в угол.
- Держать такое животное - проявление слабости, - заметил змельф. - Странно, что твой хозяин это позволяет. Несомненно, и он стал слаб.
Эпло повернулся к змельфу спиной, рухнул на койку и мрачно уставился в потолок. Он не видел причины обсуждать с Санг-драксом собаку, или своего повелителя, или что бы то ни было.
Змельф вальяжно оперся на дверь и начал свой так называемый ежедневный отчет:
- Утро я провел с принцем Бэйном. Ребенок здоров и в хорошем настроении. Похоже, он привязался ко мне. Ему дозволено бродить в моем сопровождении по всему дворцу, где ему угодно, за исключением, разумеется, императорских покоев. Каким бы удивительным это тебе ни показалось, эта честь была оказана мне. Эльфийскйй граф по имени Третар, - как говорят, ухо императора - также питает ко мне расположение. Боюсь, о здоровье гномихи ничего хорошего сказать не смогу. Ей очень плохо.
- Но они же не причинили ей вреда? - спросил Эпло, позабыв, что решил не разговаривать со змельфом.
- О нет, конечно же, нет! - заверил его Санг-дракс. - Она для эльфов слишком ценная пленница, чтобы плохо с ней обращаться. Ей отвели комнату рядом с покоями Бэйна, хотя выходить ей не разрешается. Как ты вскоре услышишь, цена этой гномихи растет. Но она отчаянно тоскует по дому. Не спит, теряет аппетит. Боюсь, она умрет от тоски.
Эпло фыркнул, подложил руки под голову и поудобнее устроился на койке. Он и вполовину не верил тому, что рассказывал ему змельф. Джарре была разумной, уравновешенной гномихой. Возможно, она больше, чем о чем-либо другом, беспокоилась о Лимбеке. И все же было бы хорошо забрать ее отсюда и вместе с ней вернуться на Древлин...
- Почему же ты не бежишь? - спросил Санг-дракс. Эта его манера внедряться в чужие мысли просто бесила патрина. - Я бы с удовольствием помог тебе. Не могу понять, почему ты сидишь здесь.
- Может, потому, что вы, змеи, очень хотите отделаться от меня.
- Дело не в этом. Мальчишка Бэйн не желает уезжать. А ты не осмеливаешься бежать без него.
- Несомненно, это твоих рук дело. Санг-дракс рассмеялся.
- Польщен, но, боюсь, не смогу принять эту похвалу на свой счет. Это его собственный замысел. Этот Бэйн - совершенно замечательный ребенок.
Эпло зевнул, закрыл глаза, скрипнул зубами. Даже сквозь опущенные веки ему виделась ухмылочка Санг-дракса.
- Геги пригрозили разрушить Кикси-винси, - сказал змельф.
Эпло вздрогнул, выругался и заставил себя лежать спокойно. Все мускулы его тела напряглись.
Санг-дракс продолжал тихо рассказывать - его слова предназначались только для ушей Эпло.
- Эльфы думают, что это гномы отключили Кикси-винси. И теперь они предъявляют ультиматум этому гномьему вожаку - как там бишь его зовут?
Эпло молчал.
- Лимбек, - ответил на свой вопрос Санг-дракс. - Странное имечко для гнома. Никак не могу запомнить. Эльфы приказывают этому Лимбеку немедленно включить Кикси-винси, или они пришлют ему эту гномью самку по частям. А гномы, находясь в таком же заблуждении, уверены, что это эльфы отключили машину. Этот ультиматум их привел в довольно сильное замешательство, но благодаря некоторым нашим намекам они пришли к заключению, что ультиматум всего лишь трюк, какой-то тонкий эльфийский ход, направленный против них. И Лимбек ответил, - между прочим, я сам только что слышал это от графа Третара, - что, если эльфы тронут хоть волосок на ее бакенбардах, геги вообще разнесут Кикси-винси. Разнесут Кикси-винси, - повторил Санг-дракс. - Мне кажется, они могут это сделать. А ты как думаешь?
Да, Эпло был совершенно уверен в том, что они могут. Они поколениями работали на Кикси-винси, они держали эту машину на ходу, даже когда сартаны бросили ее. Гномы поддерживали жизнь в ее теле. Они могли бы и убить ее.
- Да, могли бы, - согласился Санг-дракс. - Могу представить себе эту картину. Геги дадут подняться давлению пара в паровых котлах, пустят бешеный ток... Кикси-винси взорвется с такой разрушительной силой, что гномы по дурости поднимут на воздух весь Древлин, не говоря уж о самой машине. И туда же дойдут планы владыки Ксара насчет завоевания Четырех Миров. - Он начал смеяться. - Мне это показалось таким забавным! Вся соль в том, что ни гномы, ни эльфы не смогут снова запустить эту дурацкую машину, даже если захотят! Да, я провел кое-какие исследования, исходя из того, что мне на корабле рассказала Джарре. До тех пор я верил - как и эльфы, - что это гномы отключили Кикси-винси. Но ведь это не так. Ты знаешь причину. Врата Смерти открылись. Все дело в этом, не так ли? Однако мы не знаем, как это получилось или почему. Но, честно говоря, нам, змеям, все равно. Видишь ли, патрин, нам пришло в голову, что остановка Кикси-винси погрузит в хаос не только этот мир, но и все остальные. Ты спросишь: что же вы сами не разрушите машину? Мы не можем. Может, потом. Но мы предпочитаем оставить это гномам, чтобы разжечь в них ярость, злобу и страх. Когда это случится, патрин, их отчаянье и гнев, беспомощность и страх будут достаточно сильны, чтобы насытить нас по крайней мере на цикл.
Эпло лежал неподвижно. Он так стискивал челюсти, что мышцы заныли от усилия.
- Император пока не знает, что делать, - сказал ему Санг-дракс. - Лимбек дал эльфам два цикла на размышления. Я передам тебе, что они решили. Извини, но мне надо идти. Служба. Обещаю, что научу Бэйна играть в рунные кости.
Эпло услышал удаляющиеся шаги змельфа. Затем Санг-дракс остановился и вернулся к двери.
- Я поправляюсь от твоего страха, патрин.

Глава 29. ПАКСАЙЯ. Аристагон, Срединное Царство

Эльфийский корабль “Семиокий Дракон”, названный так в честь легендарного чудовища эльфийских сказаний<Чудовище, посланное Кренкой-Анрис для того, чтобы испытать отвагу и умение мифической эльфийской воительницы Мнарашай. В каждом оке дракона Мнарашай узрела семь смертей. Ей пришлось преодолеть страх перед каждой из этих смертей, прежде чем она сумела убить дракона>, совершил благополучную, хотя и несколько неуклюжую посадку в Паксайе. Корабль был тяжело нагружен. Погода не благоприятствовала полету. Всю дорогу были дождь, ветер и туман. В порт корабль прибыл с опозданием на цикл. Команда была в дурном расположении духа, пассажиры, закутанные от холода почти до самых глаз, имели несколько бледный вид. Люди-рабы, работавшие гигантскими крыльями, тяжело обвисли на цепях, слишком усталые для того, чтобы идти в тюрьму, где их будут держать до следующего полета.
Таможенный чиновник с усталой физиономией вылез из теплой конторы и пошел по сходням. Чуть не наступая ему на пятки, на борт торопливо поднимался возбужденный паксайский торговец, вложивший изрядную сумму в доставку партии свежих плодов пуа. Однако он был совершенно уверен, что из-за опоздания и от сырости они сгнили.
Капитан корабля вышел навстречу таможеннику.
- На борту есть контрабанда, капитан? - безразлично спросил чиновник.
- Конечно, нет, ваше превосходительство, - с улыбкой поклонился капитан. - Не желаете ли проверить корабельный журнал? - показал он на свою каюту.
- Да, благодарю вас, - жестко сказал таможенник. Они ушли с палубы в капитанскую каюту. Дверь за ними захлопнулась.
- Плоды! Я хочу получить мои плоды! - тараторил торговец, возбужденно бегая по палубе. Он запутался в канатах и чуть не упал в открытый люк. Один из членов команды отбуксировал его прямым курсом к лейтенанту, который умел разбираться с подобными делами.
- Я требую мои плоды! - задыхаясь, говорил торговец.
- Прошу прощения, сударь, - ответил лейтенант, вежливо поклонившись ему, - но мы не можем разгрузить корабль, пока не получим дозволения таможни.
- И сколько же мне ждать? - терзаясь душой, спросил торговец.
Лейтенант бросил взгляд на капитанскую каюту. “Стаканчика этак три”, - прикинул он.
- Могу заверить вас, сударь... - начал было он. Купец принюхался.
- Я чувствую запах! Пуа. Подгнивают!
- Наверное, это рабы смердят, сударь, - сказал лейтенант с невозмутимым лицом.
- По крайней мере, дайте мне посмотреть на мой груз, - взмолился торговец, вынимая платок и вытирая лицо.
Лейтенант немного подумал и согласился, что это можно сделать. Он повел торговца через палубу к лестнице, ведущей в трюм. Они прошли мимо пассажиров, стоявших вдоль поручней, приветственно махая друзьям и родственникам, пришедшим их встретить. Пассажирам тоже нельзя было сойти на берег, покуда их не допросят и не осмотрят их багаж.
- Рыночная цена на пуа сейчас небывало высока, - говорил торговец, с трудом поспевая за лейтенантом. Спеша за ним, он перепрыгивал через бухты канатов, спотыкался, обходил винные бочонки. - Из-за пиратских налетов, конечно же. Это первая за двенадцать циклов партия пуа, которая добралась до Паксара. Я получу огромные барыши! Если только они не сгнили... Матерь Пресвятая!
Перепуганный торговец вцепился в лейтенанта и чуть не опрокинул его за борт.
- Л-люди! - дрожащим голосом проговорил он.
Лейтенант, глянув на побледневшее, с выпученными глазами лицо торговца, потянулся к мечу, высматривая в небе драконов. Он ожидал увидеть там по меньшей, мере целую их армаду. Но там были только облака. Лейтенант мрачно воззрился на торговца. Тот по-прежнему трясся и показывал куда-то пальцем.
Он действительно увидел людей. Двоих. Два пассажира стояли поодаль от прочих. Люди были одеты в длинные черные плащи. Их лица были скрыты капюшонами - тот, что был ростом пониже, надвинул его особенно глубоко. Хотя купец не мог видеть их лиц, он узнал в них людей. Ни у одного эльфа не было таких широких и мускулистых плеч, как у того, кто был повыше, и никто, кроме людей, не мог носить одежды из такой грубой ткани да еще такого зловещего и несчастливого цвета, как черный. На борту все, даже люди-рабы, старались держаться от них подальше.
Лейтенант бросил меч в ножны с выражением чрезвычайной досады на лице.
- Сюда, сударь, - сказал он торговцу, подталкивая разинувшего рот эльфа вперед.
- Но они... они же шатаются здесь свободно!
- Да, сударь, - сказал лейтенант. Эльф уставился на людей, словно зачарованный, и чуть не полетел в открытый люк.
- Мы пришли, сударь. Смотрите, куда идете. Нам не хотелось бы, чтобы вы упали и свернули себе шею, - сказал лейтенант, возводя очи горе и, видимо, прося у небес сил устоять перед искушением самому сделать это.
- Но разве они не должны быть в кандалах? В цепях или в чем там еще? - спросил торговец, осторожно спускаясь в трюм по лестнице.
- Вероятно, сударь, - ответил лейтенант, собираясь спускаться следом. - Но нам это запрещено.
- Запрещено? - торговец с возмущенным видом остановился. - Никогда не слышал такого. Кто это запретил?
- Кенкари, сударь, - невозмутимо ответил лейтенант, с удовольствием наблюдая за тем, как торговец бледнеет.
- Матерь Пресвятая, - снова сказал эльф, но уже с большим почтением. - Почему же? - шепотом спросил он. - Если это не секрет, конечно.
- Нет-нет. Эти двое из тех, кого люди называют “мертвыми монахами”. Они совершают святое паломничество в Храм, и им позволено беспрепятственно доехать до Храма и вернуться, но при условии, что они не будут ни с кем разговаривать.
- Мертвые монахи... Никогда бы не подумал... - сказал торговец, спускаясь в трюм, где и нашел свои плоды пуа - совершенно крепкие, хотя и немного помятые вследствие трудного путешествия.
Из капитанской каюты появился, отирая губы, таможенный чиновник. Щеки его были сейчас куда розовее, чем до того, как он вошел в каюту, а в области нагрудного кармана появилась заметная выпуклость. Лицо его было уже не усталым, а довольным. Теперь таможенник занялся пассажирами, нетерпеливо ожидавшими позволения сойти на берег. И тут лицо его помрачнело.
- Кирские монахи, а?
- Да, ваше превосходительство, - отозвался капитан. - Поднялись на борт в Сунтасе.
- Сложности с ними были?
- Нет, ваше превосходительство. У них отдельная каюта. Сейчас они в первый раз вышли из нее. Кенкари приказали нам довезти их в неприкосновенности, - напомнил капитан все еще хмурому чиновнику. - Их особы священны.
- Ага, а для вас священна ваша прибыль, - сухо добавил чиновник. - Уж вы, несомненно, содрали с них десятикратную плату.
- Надо же как-то зарабатывать на жизнь, ваше превосходительство, - неопределенно пожал плечами капитан.
Таможенник тоже пожал плечами. В конце концов, он свою долю получил.
- Полагаю, мне придется задать им несколько вопросов. - Таможенник от одной этой мысли брезгливо поморщился и вынул из кармана носовой платок. - Мне-то можно задавать им вопросы? - нерешительно добавил он. - Кенкари не сочтут это оскорблением?
- Конечно же, нет, ваше превосходительство. Да и прочим пассажирам это понравится.
Таможенник облегченно вздохнул, убедившись, что не совершает какого-нибудь ужасного нарушения этикета, и решил как можно скорее покончить с неприятным для него разговором. Он подошел к двум монахам, по-прежнему стоявшим на отшибе ото всех. Они молча поклонились. Эльф остановился на расстоянии вытянутой руки от них, закрыв платком нос и рот.
- Откуда вы? - резко спросил таможенник на ломаном эльфийском.
Монах снова поклонился, но не ответил. Таможенник нахмурился, но капитан торопливо подошел к нему и зашептал ему на ухо:
- Им запрещено разговаривать.
- Ах, да. - Таможенник немного подумал. - Ты говорить со мной, - сказал он, хлопнув себя по груди. - Моя есть начальник.
- Мы с Питриновой Ссылки, ваше превосходительство, - сказал высокий монах, снова поклонившись.
- Куда вы едете? - спросил таможенник, старательно не замечая того, что этот человек прекрасно говорит по-эльфийски.
- Мы совершаем святое паломничество в Храм Альбедо, ваше превосходительство, - ответил первый монах.
- Что в суме? - Таможенник грозно посмотрел на грубые мешки, которые держали монахи.
- Это вещи, которые просиди нас привезти наши братья, - травы, снадобья и прочее. Не хотите ли посмотреть? - смиренно спросил монах и открыл суму.
Оттуда пахнуло смрадом разложения. Можно себе представить, что там находилось! Чиновник подавился, покрепче прижал платок к губам и замотал головой.
- Убери эту дрянь! Всех нас перетравишь! А твой приятель, почему он ничего не говорит?
- У него нет губ, ваше превосходительство, а также части языка. Ужасный несчастный случай. Не желаете ли посмотреть...
Таможенник в ужасе отскочил. Теперь он заметил, что руки второго монаха скрыты черными перчатками и что его пальцы скрючены и покорежены.
- Нет уж! Вы, люди, чересчур безобразны, - пробормотал он, правда, про себя. Не стоило оскорблять Кенкари, которые по какой-то непонятной причине были в союзе с этими упырями. - С тобой все. У вас пять циклов на ваше паломничество. Отдай свои бумаги портовым властям вон в том доме, чтобы вам разрешили идти.
- Да, ваше превосходительство, - ответил монах, по-прежнему кланяясь. Он поднял оба мешка, закинул их на плечо и пошел, поддерживая второго монаха. Шел он медленно, шаркая ногами, согнув спину. Монахи шли к сходням, а пассажиры, команда и рабы старались держаться от них как можно дальше.
Таможенник вздрогнул.
- У меня даже мурашки по коже пошли, - сказал он капитану. - Могу поспорить, вы довольны, что отделались от них.
- Это уж точно, ваше превосходительство, - ответил капитан.
Хуго и Иридаль без всяких сложностей получили бумаги, которые давали им право оставаться в королевстве Паксария в течение пяти циклов, после чего они должны были уехать, иначе их возьмут под стражу<Королевство Паксария на континенте Аристагон является территорией эльфов клана Паксар. Самый большой город Паксарии - Паксайя. Это портовый город. Хотя Паксар объединен ныне с эльфами клана Трибус, Паксарам позволено якобы управлять их собственным королевством. Титул короля Паксара всего лишь номинальный, однако король женат на одной из многочисленных дочерей императора Агах-рана>. Даже Кенкари не смогли бы защитить своих братьев-монахов, если те задержались бы здесь сверх отпущенного им срока.
Историю возникновения союза двух религиозных сект враждующих почти от начала Аристагона рас можно было проследить вплоть до времен Кренки-Анрис, эльфийки из клана Кенкари, которая открыла тайну магического уловления душ умерших. В это время, вскоре после того, как менши были выселены из Верхнего Царства, люди еще жили на Аристагоне, и хотя отношения между двумя расами быстро ухудшались, некоторые из людей и эльфов все же поддерживали дружеские отношения и общение.
Среди них был маг из людей, который много лет был знаком с Кренкой-Анрис. Люди прознали о новой эль-фийской магии, которая позволяла сохранять души ушедших, но раскрыть ее тайну люди не могли. Кенкари хранили эту священную тайну. Однажды этот маг, человек ученый, пришел к Кренке-Анрис молить о помощи. Он сказал, что жена его умирает. Он не мог перенести эту потерю. Не спасут ли Кенкари ее душу, если не могут спасти ее тело?
Кренка-Анрис сжалилась над своим другом. Она пошла с ним и попыталась уловить душу умирающей женщины. Но магия Кенкари не подействовала на человека. Женщина умерла, и душа ее отлетела. Ее убитого горем супруга охватила навязчивая идея попытаться уловлять души умерших людей. Он странствовал по островам Аристагона, иногда и по пустынным землям Срединного Царства, приходил к каждому смертному одру, бродил среди чумных и по полю битвы, пытаясь различными магическими способами уловлять души умерших - и все безуспешно.
Во время своих странствий он приобрел последователей, которые продолжили его дело после того, как сам маг умер и его собственная душа отлетела прочь, несмотря на отчаянные усилия его последователей уловить ее. Последователи его, называвшие себя Кирскими монахами, продолжили его поиски в попытке обретения магии, но из-за своего обыкновения приходить в дом бок о бок со смертью они становились все более непопулярны среди людей. Пошли слухи о том, что они приносят смерть, и на них стали часто нападать и выгонять из домов и деревень.
Чтобы защититься, Кирские монахи объединились и стали жить в уединенных уголках Срединного Царства. Их попытки найти способ уловления душ свернули на темный путь. Потерпев неудачу среди живых, Кирские монахи начали изучать мертвых в надежде понять, что происходит с душой после того, как она покидает тело. Теперь они охотились за трупами, особенно за теми, которые живые оставляли в небрежении.
Кирские монахи продолжали держаться особняком, насколько возможно избегая общения с чужаками, гораздо более занимаясь мертвыми, чем живыми. Хотя на них по-прежнему смотрели с отвращением, но уже без страха. Они стали признанными и даже желанными членами общества. Со временем они оставили поиск магического способа уловления душ, вместо этого обратившись к поклонению смерти.
И хотя через века взгляды Кенкари и Кирских монахов на жизнь и смерть стали расходиться и были теперь весьма далекими, ни те, ни другие никогда не забывали, что оба древа выросли из единого семени. Кенкари были среди тех немногих чужаков, которым дозволялось входить в Кирскую обитель, а Кирские монахи были единственными из людей, .которые могли безопасно посещать эльфийские земли.
Хуго, который вырос среди Кирских монахов, знал об этих связях и понимал, что только под видом монахов они смогут безопасно проникнуть в эльфийские земли. Он и раньше успешно использовал это, и перед уходом из обители позаботился о том, чтобы припасти две черные рясы для себя и для Иридаль.
В орден не принимали женщин, и потому было необходимо, чтобы Иридаль прятала руки и лицо, а также избегала разговоров. Это было не слишком сложно, поскольку эльфийское право запрещало Кирским монахам разговаривать с эльфами. Да и ни один эльф не нарушил бы запрет. Эльфы смотрели на них с отвращением и суеверным страхом, что позволяло Хуго и Иридаль странствовать без помех.
Чиновник в портовой канцелярии выставил их с оскорбительной поспешностью, швырнув им их бумаги с безопасного расстояния.
- Как нам найти Храм Альбедо? - на хорошем эльфийском спросил Хуго.
- Не понимаю. - Эльф покачал головой.
- Ну тогда по какой дороге лучше всего добраться до гор? - настаивал Хуго.
- Не говорить людской, - ответил эльф, отвернулся и вышел.
Хуго вспыхнул, но ничего не сказал и не стал дальше спорить. Он взял бумаги, засунул их за веревку, которой он был подпоясан, и снова вышел на шумные улицы портового города Паксайи.
Иридаль с благоговейным страхом и отчаянием смотрела из-под капюшона на ряды домов, на извилистые улицы, на толпы народа. Самый большой город Волкарана легко вместился бы в рыночный район Паксайи.
- Я и представить себе не могла такого большого и густонаселенного города! - прошептала она Хуго, хватаясь за его руку и придвигаясь поближе. - Ты когда-нибудь бывал здесь прежде?
- Так далеко в эльфийские земли меня мои дела не заводили, - ответил с мрачной ухмылкой Хуго.
Иридаль в испуге глянула на бесчисленные пересекающиеся извилистые улицы города.
- Как же мы найдем дорогу? Разве у тебя нет карты?
- Только самого Имперанона. Все, что я знаю, так это то, что Храм находится где-то в тех горах, - сказал Хуго, показывая на видневшиеся вдали на горизонте гряды гор. - Насколько я знаю, карта улиц этого крысятника никогда не составлялась. Большинство улиц тут не имеет названий, а если и имеет, то знают их только те, кто на них живет. Мы будем спрашивать направление. Идем.
Они пошли по течению толпы, двигаясь, туда, где, как казалось, была главная улица.
- Похоже, что спрашивать о направлении будет довольно трудно, - спустя несколько мгновений шепотом заметила Иридаль. - Никто не подходит к нам! Они только... пялятся...
- Что поделаешь. Не бойтесь. Они не осмелятся причинить нам зло.
Они продолжали идти вдоль улицы. Их черные рясы казались дырами в разноцветном, ярком, живом гобелене идущей по своим каждодневным делам эльфийской толпы. Где бы ни появлялись черные фигуры, привычная жизнь замирала.
Эльфы переставали разговаривать, торговаться, смеяться или спорить. Они замирали на бегу, останавливались на ходу. Казалось, жизнь замирала в них, разве что глаза следили за двумя фигурами в черном, пока те шли к другой улице, и там все повторялось сначала. Иридаль начало чудиться, что в руках у нее плащ молчания и что она набрасывает его тяжелыми складками на каждого встречного, на все, что попадается им.
Иридаль заглядывала, в глаза и видела в них ненависть, - к ее удивлению, ненависть не к тому, чем она была, а к тому, что она несла с собой, - к смерти. К напоминанию о смертности. Эльфы жили долго, но не бесконечно.
Как казалось Иридаль, они с Хуго бесцельно бродили по улицам, хотя, по-видимому, они шли к горам, пусть она уже и не видела их за высокими домами.
Наконец она поняла, что Хуго что-то ищет. Иридаль заметила, как он поворачивает из стороны в сторону окутанную капюшоном голову, разглядывая лавки и вывески на них по обе стороны узкой улочки. Он покинул эту улицу безо всякой видимой причины и потащил Иридаль на параллельную улицу. Остановился, разглядывая расходящиеся улицы, выбрал одну из них и пошел по ней.
Иридаль понимала, что сейчас напрасно его расспрашивать, поскольку он наверняка ей не ответит. Но она вслед за Хуго стала рассматривать лавки и вывески на них. Рыночная площадь Паксайи делилась на районы. Рядом с улицей торговцев сукном лежала улица ткачей. Оружейники селились в паре кварталов от лудильщиков, а лавки торговцев фруктами протянулись чуть ли не на милю. Хуго повел ее по улице, образованной лавками торговцев благовониями, - Иридаль чуть не задохнулась от запахов, исходивших из парфюмерных лавок. Повернув налево, они вышли на улицу торговцев лечебными травами.
Похоже, Хуго был почти у цели. Он пошел быстрее, только мельком поглядывая на вывески на дверях лавок. Вскоре они прошли мимо самой большой лавки и, продолжая свой путь вниз по улице, направились к центру Паксайи. Здесь лавки были поменьше и погрязнее. Да и толпы, к облегчению Иридаль, были не столь многочисленны, и народ здесь был победнее.
Хуго бросил взгляд направо, наклонился к Иридаль.
- Вам плохо, - прошептал он.
Иридаль споткнулась, послушно схватилась за него, пошатнулась. Хуго подхватил ее и посмотрел по сторонам.

Предыдущая страница 17 Следущая страница


Рука Хаоса

- Воды! - рявкнул он. - Прошу, дайте воды моему спутнику. Ему плохо.
Те несколько эльфов, что были на улице, испарились. Иридаль тяжело повисла на руках Хуго. Он наполовину понес, наполовину поволок ее к крыльцу, над которым болталась вылинявшая вывеска еще одной лавки, торговавшей целебными растениями.
- Передохни здесь, - громко сказал он. - Я зайду попросить воды. Будьте настороже, - еле слышно пробормотал он ей прежде, чем оставить ее.
Иридаль молча кивнула, поглубже надвинула капюшон на лицо, однако так, чтобы видеть. Она вяло сидела там, где ее оставил Хуго, тревожно стреляя глазами по сторонам. До сих пор ей не приходило в голову, что их могут преследовать. Это казалось ей просто смехотворным, - сейчас каждый эльф в Паксайе знает и о них, и, возможно, о цели их путешествия, поскольку они не делали из этого тайны.
Хуго вошел в дверь, не закрыв ее за собой. Уголком глаза Иридаль смотрела, как он подходит к прилавку. За прилавком тянулись длинные ряды полок, уставленных склянками всевозможных форм, цветов и размеров, в которых содержалось невероятное количество всяческих трав, порошков и снадобий.
По своей природе эльфийская магия склонна к механике (то есть имеет дело с машинами) или к духовности (Кенкари). Эльфы не верят в то, что, если смешать щепоть такой-то травки с пригоршней такого-то порошка, получится прок, разве что при лечении. Лечебные снадобья не считаются магическими, это просто полезная вещь. Эльф за прилавком торговал снадобьями. Он умел приготавливать мази для лечения фурункулов, волдырей и золотухи, делать микстуры от кашля, бессонницы и сглаза. И, возможно, под прилавком держал пару любовных зелий.
Иридаль не представляла, зачем Хуго сюда зашел. Но она была уверена, что уж никак не ради воды. Эльф за прилавком явно вовсе не был рад ему.
- Не любить твой род. Твоя уходить, - сказал он, показывая рукой.
Хуго поднял правую руку открытой ладонью вперед, словно приветствуя его.
- Моему спутнику дурно. Я прошу чашку воды. Мы заблудились, потеряли дорогу. Во имя Кенкари, не откажи нам.
Эльф молча рассматривал его, затем исподтишка бросил острый взгляд на дверь.
- Ты, монах. Не сидеть здесь. Плохо торговле, - громко и раздраженно бросил он Иридаль. - Входи.
Входи.
Хуго вернулся, помог Иридаль подняться и повел ее в лавку.
Эльф захлопнул дверь. Повернувшись к Хуго, тихонько спросил:
- Что тебе нужно, брат? Говори быстро. У нас мало времени.
- Самую короткую дорогу к Храму Альбедо.
- Куда? - ошарашенно переспросил эльф. Хуго повторил.
- Ладно, - недоуменно сказал эльф, однако на вопрос ответил. - Вернитесь на улицу Оружейников, сверните на улицу Среброкузнецов и идите до конца. Она выходит на большую дорогу, которую называют Королевской. Она немного петляет, однако по ней вы придете к горам. Горный проход тщательно охраняется, однако у вас не должно быть никаких сложностей. Идти под видом Кирских монахов - очень умная мысль. Однако в Имперанон вас не пустят. В смысле, если вам на самом деле нужно именно туда.
- Мы идем в Храм. Где он? Эльф покачал головой.
- Послушай моего совета, брат. Тебе не стоит ходить туда. Кенкари узнают, что вы самозванцы. Не стоит вам встречаться с Кенкари.
Хуго не отвечал и терпеливо ждал.
- В конце концов, это твое дело, брат, - пожал плечами эльф. - Имперанон построен на склоне горы. Храм стоит перед ним на огромной ровной площадке. Это громадный хрустальный купол в центре гигантского круглого двора. Его можно увидеть за несколько менка. Поверь, ты без хлопот отыщешь его, хотя я не понимаю, зачем вам туда нужно. В конце концов, это ваше дело. Чем еще могу помочь?
- До нас дошел слух, что Кенкари перестали принимать души. Это так?
Эльф поднял брови. Он явно не ожидал такого вопроса. Он выглянул из окна, посмотрел на пустую улицу, затем на дверь, чтобы удостовериться в том, что она заперта, и все равно предусмотрительно понизил голос:
- Это правда, брат. Весь город твердит об этом. Когда ты доберешься до Храма, ты увидишь, что Врата закрыты.
- Благодарю за помощь, брат, - сказал Хуго. - Мы пойдем. Мы не хотим причинять тебе хлопот. У стен есть уши<Буквально: за нами следят Незримые >.
Иридаль посмотрела на Хуго, не понимая, о чем он говорит. Однако эльф вроде бы понял. Он кивнул.
- Конечно. Не волнуйся. Незримые не следят за вами столь же тщательно, как за нами, за своим собственным народом. Они будут следить за теми, с кем вы говорите, будут следить за теми местами, где вы останавливаетесь.
- Надеюсь, мы не причиним тебе неприятностей.
- Да кто я такой? - пожал плечами эльф. - Никто. Я позаботился о том, чтобы быть никем. Будь я кем-нибудь - богатым, имеющим власть, - вот тогда у меня были бы неприятности из-за вас.
Хуго и Иридаль собрались уходить.
- Вот, выпей. - Эльф протянул Иридаль чашку воды. Она с благодарностью приняла ее. - Похоже, тебе нужно попить. Я действительно больше ничем не смогу помочь тебе, брат? Может, тебе нужен яд? У меня в запасе есть превосходный змеиный яд. Чуть-чуть смазать острие клинка...
- Спасибо, не надо, - ответил Хуго.
- Ну и ладно, - весело ответил эльф. Он рывком распахнул дверь. Улыбка на его лице сменилась оскалом. - Вон пошли, собаки людские! И скажите Кенкари, что они задолжали мне благословение!
Он грубо выпихнул Хуго и Иридаль за порог и с грохотом захлопнул за ними дверь. Они остались посреди улицы. “Наверное, - подумала Иридаль, - вид у них сейчас несчастный, усталый и унылый”. Впрочем, Иридаль именно так себя и чувствовала.
- Похоже, мы пошли не туда, - сказал Хуго на людском наречии, как предположила Иридаль, для Незримых.
Значит, за ними следила отборная эльфийская гвардия. Иридаль оглянулась по сторонам, но никого и ничего не увидела, в том числе - никаких ушей на стенах.
- Мы должны вернуться назад, - сказал он ей. Иридаль тяжело оперлась на руку Хуго, устало думая о том, как долго им еще придется идти.
- Не думала, что у тебя такая тяжелая работа, - прошептала она.
Он с улыбкой посмотрел на нее сверху вниз. Нечасто он улыбался.
- Боюсь, нам придется идти далеко в горы. И я не решусь остановиться еще раз.
- Да, я понимаю.
- Вам придется забыть на время о магии, - сказал Хуго, поглаживая Иридаль по руке и по-прежнему улыбаясь.
- А тебе - о трубке. - Она покрепче сжала его руку. Некоторое время они шли в молчании, понимая друг друга без слов.
- Ты искал именно эту лавку, да?
- Ну, не совсем, - ответил Хуго. - Я искал лавку с определенной вывеской в окне.
Поначалу Иридаль не смогла даже припомнить вывески - такой бедной и неопрятной была эта лавка. Над дверью ничего не было. Затем она вспомнила, что действительно видела вывеску, подпиравшую окно изнутри. Это было грубо намалеванное изображение руки.
Похоже, Братство открыто заявляло о своем присутствии на улицах. Эльфы и люди - чужаки, смертельные враги, и все равно они, связанные кровавыми узами смерти, рисковали жизнью, помогая друг другу. Они были злом, но, честно говоря, разве это не давало надежды на то, что добро грядет? Разве это не было знаком того, что обе расы не были врагами от начала, как заявляли обе стороны?
“Надежда на мир еще есть, - подумала Иридаль. - Мы просто обязаны победить”. Но сейчас ее надежды отыскать сына в этой чужой стране с чужой культурой и освободить его становились все более зыбкими.
- Хуго, - сказала она, - я понимаю, что не должна задавать вопросов, но вдруг этот эльф окажется прав? И Кенкари поймут, что мы самозванцы? Ты все равно говоришь так, будто на самом деле решил идти к ним. Я не понимаю тебя. Что ты им скажешь? Как ты можешь надеяться...
- Вы правы, госпожа, - прервал ее Хуго. Он уже не улыбался. Голос его был мрачен. - Вы не должны задавать вопросов. А вот и наша дорога.
Они вышли на широкий тракт, отмеченный гербом короля Паксарии. Снова их окружила толпа, снова их окружило молчание.
И в молчании они продолжили свой путь.

Глава 30. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство

Хранитель Врат Храма Альбедо теперь исполнял новую должность. Когда-то он ожидал вишамов, приносящих души своих подопечных, дабы выпустить их в Доме Птиц. Теперь ему приходилось отсылать их прочь.
Слух о том, что Храм закрыт, быстро распространился среди потрясенного населения, хотя, почему Кенкари это сделали, никто не знал. Кенкари были могущественны, однако даже они не осмеливались открыто обвинить императора в убийстве своих собственных подданных. Кенкари более чем ожидали нападения на Храм или хотя бы гонений со стороны имперских войск и потому были явно удивлены тем, что этого не произошло, хотя это и доставило им облегчение.
Но, к ужасу Привратника, вишамы продолжали приходить к Храму. Некоторые не слышали об этой новости. Другие, хотя и знавшие о том, что Храм закрыт, все же пытались проникнуть внутрь.
- Меня-то это не касается! - говорили они. - Может, это относится к другим, но ведь я несу душу принца... или герцогини, или маркиза, или графа.
Но это не имело значения. Всех отправляли прочь.
Вишамы не уходили. Сбитые с толку, совершенно потерянные, они стояли, сжимая в трясущихся руках шкатулочки.
- Мне так их жаль, - сказал Привратник Книжнице. Они разговаривали в молельне. - Вишамы совершенно растерянны. “Куда же мне идти?” - спрашивают они меня. Ведь это было всей их жизнью. Что могу я сказать им, кроме: “Идите домой. Ждите”. Чего ждать?
- Знака, - уверенно ответила Книжница. - Он будет. Ты увидишь. Ты должен верить.
- Тебе легко говорить, - горько ответил Привратник. - Тебе не приходится прогонять их. Ты не видела их лиц.
- Знаю. Прости, - сказала Книжница, положив руку на худое плечо сотоварища. - Но теперь, когда слух пошел, все будет проще. Вишамы перестают приходить. За последние два цикла ни одного не было. Больше у тебя не будет хлопот.
- От них - да. - Его тон не предвещал ничего хорошего.
- Ты все еще опасаешься, что на нас нападут?
- Я почти уже хочу, чтобы это случилось. Тогда мы, по крайней мере, будем знать, что на уме у императора. Он не обвинил нас публично. Он не попытался приказать нам отменить наше решение. Он не послал войска.
- Войска не пойдут. Против нас - не пойдут, - сказала Книжница.
- В прежние времена не пошли бы. Но теперь столько изменилось... Удивляюсь...
По Храму прокатился звон гонга. Оба Кенкари посмотрели вверх. Казалось, звуки дрожали в неподвижном воздухе. Главный помощник Привратника, оставшийся при Вратах, звал своего начальника.
- Я поторопился, - вздохнул Привратник. - Вот еще один.
Книжница с молчаливым сочувствием посмотрела на него. Хранитель Врат встал, покинул Дом Птиц и поспешил на свой пост. По дороге - он не слишком спешил - он с несчастным видом посмотрел сквозь хрустальные стены, ожидая увидеть еще одного вишама и готовясь выслушать очередные доводы. Но то, что он увидел, заставило Привратника замереть в изумлении. Затем, снова двинувшись с места, он торопливо заскользил по полированному полу.
Его главный помощник был чрезвычайно рад увидеть его.
- Благодарю, что вы пришли, Хранитель Врат. Я боялся, что вы молитесь.
- Нет-нет. - Привратник смотрел сквозь хрустальную стену, сквозь золотую решетку, перекрывавшую вход. Он надеялся, что зрение обманывает его, что это просто игра света, что на самом деле во дворе нет никаких людей в черных рясах. Но они были так близко, что сомнений быть не могло.
Он сдвинул брови.
- Еще и Кирские монахи. Очень вовремя.
- Понимаю, - пробормотал его помощник. - Что будем делать?
- Мы должны принять их, - вздохнул Привратник. - Этого требует обычай. Они проделали весь этот путь. Возможно, им пришлось пережить великие опасности, поскольку они не могли знать, как худо тут обстоят дела. Священное право, под защитой которого они находятся, все еще действует, но как долго оно продержится? Подними решетку. Я буду говорить с ними.
Помощник .торопливо повиновался. Хранитель Врат подождал, покуда медленно бредущие Кирские монахи не достигнут лестницы. Лица обоих были скрыты глубоко надвинутыми капюшонами.
Решетка легко и беззвучно поднялась. Хранитель Врат бесшумно отворил хрустальную дверь. Кирские монахи остановились, ожидая подъема решетки. Они продолжали стоять неподвижно, потупив головы, когда к ним вышел Хранитель Врат.
Он воздел руки. Его мерцающие мириадами цветов одежды с крыльями бабочки засверкали на солнце.
- Приветствую вас, братья, во имя Кренки-Анрис, - сказал Привратник на людском наречии.
- Да славится Кренка-Анрис и сыны ее, - сказал по-эльфийски тот монах, что был повыше. Привратник кивнул. Ответ был верен.
- Войдите же и отдохните после долгого странствия, - сказал Привратник, опуская руки и отходя в сторону.
- Благодарю тебя, брат, - хрипло ответил монах, поддерживая своего измученного товарища - у того были стерты ноги.
Монахи переступили порог. Привратник затворил дверь. Его помощник опустил решетку. Привратник повернулся к своим гостям, и хотя те не сказали и не сделали ничего такого, что могло бы вызвать подозрения, Привратник понял, что совершил ошибку.
По изменившемуся выражению лица Привратника высокий монах понял, что их обман раскрыт. Он откинул капюшон. Из-под нависших бровей сверкнул острый взгляд. Борода монаха была заплетена в две косы, у него был мощный выдающийся вперед подбородок и нос, похожий на клюв ястреба. Привратник подумал, что ему никогда не приходилось видеть столь страшного человека.
- Ты прав, Привратник, - сказал тот. - Мы не Кирские монахи. Мы явились под их видом, потому что только так мы могли безопасно проникнуть сюда.
- Святотатство! - воскликнул Привратник дрожащим не от страха, а от гнева голосом. - Вы осмелились обманом проникнуть в святые пределы! Не знаю, что вы собирались сделать, но вы жестоко ошиблись. Вам не уйти отсюда живыми! Кренка-Анрис, взываю к тебе! Порази их священным огнем! Испепели их плоть! Очисти Храм свой от присутствия сих святотатцев!
Но ничего не произошло. Хранитель Врат был потрясен. И тут он начал понимать, почему его магическая сила не подействовала. Другой Кирский монах отбросил с лица капюшон, и Привратник увидел полные мудрости радужные глаза.
- Мистериарх! - произнес Привратник, отходя от потрясения. - Может, ты и сумела разрушить мое первое заклятье, но ты одна, а нас много...
- Я не разрушала твоего заклятья, - спокойно ответила женщина. - И я не буду использовать свою магию против вас даже для собственной защиты. Мы не собирались причинить вам зла, не намеревались совершить святотатство. Наше дело касается мира между нашими народами.
- Мы ваши пленники, - сказал мужчина. - Можешь связать нас, завязать нам глаза. Мы не станем сопротивляться. Мы просим только позволения повидаться с Блюстителем Душ. Нам нужно поговорить с ним. Когда он нас выслушает, пусть судит нас. Если он решит, что мы должны умереть, да будет так.
Привратник пристально посмотрел на них. Его помощник яростно забил в гонг, подняв тревогу. На звон набежали Кенкари и окружили лжемонахов. С их помощью Привратник мог бы снова наложить на них заклятье.
Но почему же оно сразу не подействовало?
- Вы очень много знаете о нас, - сказал Привратник, пытаясь решить, что же делать. - Вы знаете положенный ответ, а это может знать только настоящий Кирский монах. Вы знаете о Блюстителе Душ.
- Кирские монахи вырастили меня, - сказал мужчина. - И с тех пор я жил среди них.
- Приведите их ко мне, - прозвучало в воздухе, как треск мороза или звон немого колокола.
Хранитель Врат, услышав приказание старшего, поклонился в молчаливом согласии. Но сначала он положил руки на глаза каждого из людей, налагая на них ослепляющее заклятье. Никто из них не попытался помешать ему, хотя мужчина вздрогнул и напрягся, как будто ему пришлось прилагать огромные усилия воли для того, чтобы подчиниться этому.
- Глазам непосвященных нельзя видеть священное чудо, - сказал Хранитель Врат.
- Мы понимаем, - спокойно ответила мистериарх.
- Мы поведем вас осторожно. Не бойтесь упасть, - сказал Привратник, протягивая женщине руку.
Прикосновение ее руки было легким и холодным.
- Благодарю вас, ваше магичество, - сказала она и даже улыбнулась, хотя, судя по ее лицу, она была настолько измотана, что почти падала. Ее разбитые ноги распухли, она прихрамывала и морщилась от боли.
Привратник обернулся. Его главный помощник вел вслед за ними за руку мужчину. Привратник осознал, что ему трудно оторвать взгляд от лица мужчины. Оно было неприятным, с тяжелыми, грубыми чертами. Но ведь большинство человеческих лиц казались тонкокостным эльфам грубыми. Однако в лице этого человека было что-то еще. Привратник удивился, что человек этот не кажется ему отвратительным, что, напротив, он продолжает смотреть на гостя с каким-то благоговением, даже мурашки побежали у него по спине.
Женщина споткнулась, запутавшись в длинном одеянии Кенкари. Привратник поднял ее на ноги.
- Простите, ваше магичество, - сказал он. Он хотел бы узнать ее имя, но формальности были обязанностью старшего. - Я не посмотрел, куда иду.
- Простите, что мы потревожили вас, - сказала женщина, еще раз бледно улыбнувшись.
Привратнику стало жаль ее. Ее черты были совсем не так грубы, как у большинства людей. Она была почти привлекательной. И к тому же она казалась такой усталой и... печальной.
- Уже близко. Полагаю, вам пришлось долго идти.
- Пешком от Паксайи. Я не осмеливалась пользоваться своей магией, - ответила женщина.
- Да уж конечно. Никто не побеспокоил вас? Не задержал вас?
- Мы останавливались только один раз - в горах. Нас допрашивала стража на дороге, но они недолго задерживали нас, поскольку мы напомнили им, что находимся под вашей защитой.
Привратнику было приятно это услышать.
“По крайней мере, войска почитают нас и еще не повернулись против нас. Император - другое дело. Агах-ран что-то задумывает. Иначе он никогда бы не позволил нам осуществить наш запрет. В конце концов, мы дали ему понять, что мы знаем о том, что он убийца. Он должен понимать, что мы недолго будем терпеть его правление.
Чего же мы тогда ждем? Знака. Иные миры. Врата Смерти, ведущие к жизни. Человек, который умер, но не мертв. Благая Кренка-Анрис! Когда же все это разъяснится?”
Хранительница Книги и Блюститель Душ ждали их в часовне. Людей ввели внутрь. Главный помощник Привратника, который вел мужчину, поклонился и вышел. Он затворил дверь. Мужчина повернулся на звук и нахмурился.
- Иридаль?
- Я здесь, Хуго, - тихо ответила она.
- Не страшитесь, - сказал Блюститель Душ. - Вы находитесь в молельне Дома Птиц. Перед вами тот, с кем вы желали говорить. Со мною Хранительница Книги и Хранитель Врат. Сожалею, но я обязан оставить вас незрячими, поскольку закон запрещает глазам наших врагов взирать на сие чудо.
- Мы понимаем, - ответила Иридаль. - Возможно, настанет день, когда не будет нужды в таких законах.
- Мы молимся об этом, твое магичество, - сказал Блюститель. - Как называть тебя?
- Я Иридаль. Раньше я жила в Верхнем Царстве, теперь - на Волкаране.
- А твоего спутника? - подсказал Блюститель, не дождавшись ответа мужчины.
- Его называют Хуго Десница, - ответила Иридаль, когда стало ясно, что Хуго не станет говорить. Она забеспокоилась, обратила незрячий взгляд туда, где, как ей казалось, он стоял, и наугад протянула к нему руку.
- Человек, воспитанный Кирскими монахами. Человек с весьма необычным лицом, - сказал Блюститель, пристально рассматривая Хуго. - Я видел немало людей, но в тебе есть что-то особенное, Хуго Десница. Что-то пугающее. Какая-то обреченность. Не понимаю. Ты пришел говорить со мной. Зачем? Чего ты хочешь от Кенкари?
Губы Хуго открылись, как будто он собирался ответить, но он не сказал ничего.
Иридаль, ощупью найдя его руку, встревожилась, ощутив, как дрожат его напряженные мускулы.
- Хуго, что-то не так? Что случилось?
От ее прикосновения Хуго отпрянул. Открыл рот, снова закрыл. На его шее вздулись жилы, горло судорожно сжалось. Наконец, видимо, озлившись на себя, он с усилием выдавил слова, словно вытягивая их из темных глубин души:
- Я пришел продать вам свою душу.

Глава 31. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство

- Он не в своем уме, - сказала Книжница, первой из всех обретя дар речи.
- Не думаю, - сказал Блюститель Душ, рассматривая Хуго с пристальным, почти недоуменным любопытством. - Ты ведь не сумасшедший, Хуго. - Человеческая речь звучала в эльфийских устах неуклюже.
- Нет, - коротко ответил Хуго. Теперь худшее было позади - он даже не представлял себе, что это будет так трудно, - и он расслабился и даже принимал изумление эльфов с сардонической усмешкой. Единственным человеком, с которым он не мог бы сейчас встретиться взглядом, была Иридаль, и потому он был рад собственной слепоте.
Она ничего не сказала. Сбитая с толку, растерянная, она думала, что это, возможно, очередная его хитрость.
Но это не было уловкой. Он был серьезен - смертельно серьезен.
- Тебя вырастили Кирские монахи. Значит, ты кое-что знаешь о наших обычаях.
- Я много знаю, Блюститель. Это моя работа - знать, - сказал Хуго.
- Да, - пробормотал Блюститель. - Не сомневаюсь. Тогда ты знаешь, что мы не принимаем людских душ и вообще никогда не покупаем души. Мы берем те души, что отдаются нам по доброй воле...
На последних словах его голос слегка дрогнул.
Хуго мрачно усмехнулся и покачал головой.
Несколько долгих мгновений Блюститель молчал, затем сказал:
- Вы много знаете, сударь. Снова молчание, затем:
- Вы проделали долгое, полное опасностей путешествие, чтобы предложить нам то, что мы должны отвергнуть...
- Не отвергнете, - сказал Хуго. - Я - особый случай.
- Я это чувствую, - мягко сказал Блюститель. - Но не понимаю. Почему вы не такой, как все, Хуго? Чем таким ваша душа может показаться ценной для нас? Даже такой, чтобы мы приняли ее?
- Потому, что моя душа, как бы это сказать, - рот Хуго дернулся, - ушла... и вернулась.
- Хуго, - задыхаясь, сказала Иридаль, внезапно осознав, что это не шутка, - ты же не можешь на самом деле!.. Хуго, не надо!
Хуго не обращал на нее внимания.
- Ты хочешь сказать, - сказал Блюститель сдавленным голосом, как будто его душили, - что ты умер и... и...
- Воскрес, - ответил Хуго.
Он ожидал изумления, недоверия, но его слова, казалось, поразили эльфов словно молния. Хуго чувствовал электрический разряд в воздухе, чуть ли не слышал его треск вокруг себя.
- Так вот что прочел я на твоем лице, - сказал Блюститель.
- Человек, который умер, но не мертв, - молвил Привратник.
- Знак, - проговорила Книжница.
Мгновение назад Хуго контролировал положение. Теперь каким-то образом он потерял почву под ногами, растерялся, почувствовал себя беспомощным, как будто падал на драккоре в Мальстрим.
- В чем дело? Говорите же! - хрипло приказал он, протягивая руки вперед. Споткнулся о кресло.
- Хуго, не надо! Что ты затеял? - крикнула Иридаль, слепо цепляясь за него. С безумным лицом она повернулась к эльфам. - Объясните мне. Я не понимаю.
- Мне кажется, мы можем вернуть им зрение, - сказал Блюститель Душ.
- Это же неслыханно! - попыталась воспротивиться Книжница.
- Все тут неслыханно, - веско ответил Блюститель.
Он крепко взял одной рукой Хуго за руки с силой, неожиданной для столь хрупкого тела, и положил ладонь другой руки на его глаза.
Хуго моргнул, быстро огляделся по сторонам. Блюститель Душ таким же образом вернул зрение Иридаль. Никто из них никогда раньше не видел Кенкари, и потому их вид изумил людей.
Все трое Кенкари были на голову выше Хуго Десницы, который слыл среди людей высоким человеком. Но эльфы были настолько тонки, что все трое вместе едва ли были шире Хуго. Волосы Кенкари, никогда не стриженные, были седыми от рождения.
Мужчины и женщины Кенкари с виду одинаковы, особенно в свободных одеяниях бабочек, легко скрывающих округлости женской фигуры. Пол легче всего определить по манере причесывать волосы. Мужчины заплетают волосы в одну длинную косу на спине. Женщины укладывают косу короной вокруг головы. Глаза у Кенкари большие, даже чересчур большие для их маленьких тонких лиц, зрачки чрезвычайно темны. Некоторые эльфы пренебрежительно замечают (хотя всегда в частном порядке), что Кенкари стали похожи на тех самых насекомых, которых они почитают и которым подражают.
Иридаль устало опустилась в предложенное ей одним из Кенкари кресло. Теперь, когда первое потрясение от странного вида эльфов прошло, она повернулась к Хуго.
- Что ты делаешь? Объясни, я не понимаю.
- Доверьтесь мне, Иридаль, - тихо сказал Хуго. - Вы же обещали доверять мне.
Иридаль покачала головой, глядя на Дом Птиц. Взгляд ее смягчился при виде пышной зеленой красоты, но, похоже, она осознала, что находится перед ней. Она в ужасе снова перевела взгляд на Хуго.
- Теперь, сударь мой, объяснитесь, пожалуйста, - сказал Блюститель Душ.
- Сначала вы, - потребовал Хуго, гневно переводя взгляд с одного Кенкари на другого. - Вы вроде вовсе не удивились, увидев меня. Мне кажется, вы меня ждали.
Темные взгляды эльфов из-под полуопущенных век скользили по лицам людей, как будто Кенкари обменивались мыслями друг с другом.
- Прошу вас, Хугэ, сядьте. Наверное, лучше всем нам сесть. Благодарю. Видите ли, сударь мой, мы ждали, но не именно вас. Мы не знали в точности, чего нам ждать. Конечно же, вы слышали о том, что мы закрыли Храм Альбедо. Из-за... скажем так... очень неприятных обстоятельств.
- Император убивает своих родичей ради их душ, - подытожил Хуго. Он сунул руку в карман, вытащил трубку и стиснул ее - холодную - зубами.
Блюститель Душ был разгневан прямотой Хуго, граничащей с пренебрежением, и выражение его лица стало жестким и колким.
- Какое право имеете вы, люди, судить нас? Ваши руки тоже в крови!
- Это ужасная война, - мягко сказала Иридаль. - Война, в которой никто не может победить.
Блюститель Душ немного успокоился. Вздохнув, он кивнул головой в печальном согласии.
- Да, ваше магичество. Это поняли и мы. Мы молили Кренку-Анрис об ответе. И мы получили ответ, хотя и не поняли его. “Иные миры. Врата Смерти, которые ведут к жизни. Человек, который умер, но не мертв”. Конечно, послание было более запутанным, но именно этих знамений нам следует ждать, чтобы понять, что близится конец всем этим ужасным разрушениям.
- Врата Смерти... - повторила Иридаль, изумленно воззрившись на него. - Вы имеете в виду Врата Смерти...
- Ты знаешь об этом? - спросил захваченный врасплох Блюститель.
- Да. И... и они ведут в иные миры. Их создали сартаны, это они построили Врата Смерти! Я знала одного сартана, который не так давно прошел сквозь них. Тот самый сартан... - Голос Иридаль упал до шепота. - Тот самый сартан, который вернул жизнь этому человеку.
Никто не произнес ни слова. Все - эльфы и люди - сидели в благоговейном, полном страха молчании, которое нисходит на смертных, когда те ощущают прикосновение руки Бессмертия и слышат его шепот.
- Зачем ты пришел к нам, Хуго Десница? - вопросил Блюститель. - Какую сделку ты намерен заключить? Поскольку, - добавил он с кривой дрожащей усмешкой, - никто не продает свою душу за такую ерунду, как деньги.
- Ваша правда. - Хуго неуютно заерзал, сердито посмотрел на свою трубку, пряча свои глаза от всех. Особенно от Иридаль. - Вы, конечно, знаете о человеческом ребенке, которого держат в королевском замке...
- Да, это сын короля Стефана.
- Он не сын короля Стефана. Это ее сын. - Хуго показал трубкой на Иридаль.
- Ее и ее покойного мужа, тоже мистериарха. Как получилось, что парнишку стали считать сыном Стефана, - долгая история, к тому же это не касается того, зачем мы здесь. Достаточно сказать, что эльфы собираются держать мальчика в заложниках, чтобы принудить Стефана сдаться.
- Всего через несколько дней король Стефан собирается встретиться с принцем Риш-аном для того, чтобы заключить союз между нашими народами и начать войну, которая, несомненно, покончит с жестокой властью империи Трибус. Император замышляет использовать моего сына для того, чтобы заставить Стефана отказаться от этого союза, - объяснила Иридаль. - Все надежды на мир, на единство рас пойдут прахом. Но если я сумею освободить сына, император не сможет повлиять на Стефана, и союз будет заключен.
- Но мы не можем проникнуть в Имперанон, чтобы освободить ребенка, - сказал Хуго. - Разве только нам помогут.
- Вы просите нашей помощи для того, чтобы проникнуть во дворец?
- В обмен на мою душу, - сказал Хуго, снова засовывая трубку в рот.
- Нет, даром! - гневно вмешалась Иридаль. - Разве вам недостаточно сознания того, что вы, эльфы, поступаете правильно?

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Вы, ваше магичество, просите нас предать наш собственный народ, - сказал Блюститель.
- Я прошу вас спасти ваш народ! - горячо воскликнула Иридаль. - Взгляните на ту бездну, в которую погрузился ваш император! Он убивает свою родню! Что же будет, если этот тиран будет править миром и никто ему не помешает?
Хранители снова обменялись взглядами.
- Мы будем молить о том, чтобы нам был указан путь, - сказал, вставая, Блюститель Душ. - Идемте, братья. С вашего позволения.
Остальные Хранители тоже встали и покинули комнату, пройдя сквозь маленькую дверь в примыкающую комнату, видимо, в еще одну молельню. Они тщательно затворили за собой дверь.
Двое людей остались среди холодного недоброго молчания. Иридаль о многом хотелось бы сказать, но по мрачному и суровому лицу Хуго она поняла, что сейчас все ее слова и убеждения будут бесполезны и даже скорее навредят, чем помогут. Однако Иридаль все же не думала, что эльфы примут предложение Хуго. Конечно же, Кенкари помогут им, не требуя такой ужасной платы.
Она убедила себя в этом и расслабилась. Она так устала, что, наверное, заснула бы, не заметив того, что Кенкари вернулись, если бы Хуго не тронул ее за руку. Она испуганно очнулась.
- Вы устали, - сказал Блюститель Душ, глядя на нее с ласковой благожелательностью, от которой воспрянули ее надежды. - Мы слишком долго задерживали вас. Вы сможете поесть и отдохнуть, но сначала вы услышите наш ответ. - Он повернулся к Хуго, стиснув руки перед собой. - Мы принимаем твое предложение.
Хуго не ответил ни слова, просто коротко кивнул.
- И ты примешь ритуальную смерть из наших рук?
- Охотно, - сказал Хуго, стиснув зубами мундштук.
- Но вы же не можете! - вскричала Иридаль, вскакивая на ноги. - Вы не можете требовать такой жертвы...
- Вы очень молоды, ваше магичество, - сказал Блюститель, обратив взгляд своих темных глаз на Иридаль. - И вы поймете, как и мы поняли это за свою долгую жизнь, что то, что дается даром, зачастую не ценится. Мы ценим только то, за что платим. Мы поможем вам беспрепятственно проникнуть во дворец. Когда вы увезете мальчика, ты, Хуго Десница, вернешься к нам. Твоя душа бесценна.
- Наши подопечные, - Блюститель бросил взгляд на Дом Птиц, на листья, трепещущие и дрожащие от дыхания умерших, - начинают все больше терять покой. Некоторые из них желают покинуть нас. Ты успокоишь их и скажешь, что им лучше быть там, где они есть.
- Навряд ли. Однако тут довольно неплохо, - ответил Хуго. Он вынул трубку, встал и потянулся, разминая усталые ноющие мускулы.
- Нет! - судорожно выговорила Иридаль. - Нет, Хуго, не делай этого! Ты не можешь!
Хуго попытался ожесточить свое сердце. Затем внезапно вздохнул, привлек ее к себе и крепко обнял. Она разрыдалась. Хуго сглотнул комок. Одинокая слеза скатилась по его щеке и упала на ее волосы.
- Другого пути нет, - мягко сказал он на людском наречии. - Это наш единственный шанс. И мы от этой сделки получаем самую большую выгоду - отдаем старую, поношенную, никчемную жизнь вроде моей на молодую жизнь, такую, как жизнь твоего сына. Я хочу умереть так, Иридаль, - добавил он. Голос его стал глубже. - Я не могу сделать этого сам. Я боюсь. Я был там, видишь ли, и путешествие... путешествие... - Он вздрогнул. - Но они сделают это для меня. И теперь это будет просто. Если они отправят меня.
Она не могла говорить. Хуго обнял и поднял ее. Иридаль, рыдая, вцепилась в него.
- Она устала, Блюститель, - сказал он. - Мы оба устали. Где мы можем отдохнуть?
Блюститель Душ печально улыбнулся.
- Понимаю. Хранитель Врат проводит вас. Мы приготовили для вас комнаты и еду, хотя, боюсь, вы к такой пище непривычны. К тому же я не могу позволить вам курить.
Хуго хмыкнул, скорчил физиономию и ничего не сказал.
- Когда вы отдохнете, мы обсудим наше соглашение. Вам нельзя медлить. Возможно, вы не знаете, но скорее всего за вами следили.
- Незримые? Я знаю. Я видел их. По крайней мере, насколько их вообще можно видеть. Блюститель широко раскрыл глаза.
- Воистину, - сказал он, - ты опасный человек.
- Я это знаю, - угрюмо ответил Хуго. - В этом мире будет лучше без меня.
Он поднялся, держа на руках Иридаль, и последовал за Хранителем Врат, на лице которого надежда мешалась с изумлением и растерянностью.
- Действительно ли он вернется сюда, чтобы умереть? - спросила Книжница, когда все трое ушли прочь.
- Да, - ответил Блюститель Душ. - Он вернется.

Глава 32. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство

Хуго, неся на руках Иридаль, шел вслед за Хранителем Врат через залы Храма вниз, туда, где находились комнаты для вишамов. Привратник отворил две соседние комнаты. На столе в каждой из них уже стояла еда - хлеб и фрукты, а также маленький кувшинчик воды.
- Двери сами запечатываются, как только их закрывают, - извиняясь, сказал эльф. - Пожалуйста, не держите на нас обиды. Мы так поступаем и с нашими сородичами. Не из недоверия, а ради того, чтобы поддерживать в Храме тишину и порядок. Никому не дозволено бродить по залам, кроме меня, моих помощников, Хранительницы Книги или Блюстителя Душ.
- Понятно. Спасибо, - ответил Хуго. Он внес Иридаль в комнату и опустил ее на постель. Собрался было уйти, но она схватила его за руку.
- Пожалуйста, не уходи сейчас, Хуго. Прошу тебя, останься и поговори со мной. Всего минуточку.
Лицо Хуго было мрачным. Он бросил взгляд на Кенкари, который опустил глаза и тихо кивнул.
- Я покину вас, дабы вы могли насладиться вашей трапезой в одиночестве. Когда вы будете готовы уйти в вашу собственную комнату, позвоните в этот маленький серебряный колокольчик у постели, и я вернусь, чтобы сопроводить вас.
Привратник с поклоном удалился.
- Сядь, - сказала Иридаль, крепко держа Хуго за руку.
- Я очень устал, госпожа, - сказал он, избегая смотреть на нее. - Мы поговорим утром...
- Мы должны поговорить сейчас. - Иридаль поднялась и встала перед ним. Она потянулась и коснулась его лица кончиками пальцев. - Не делай этого, Хуго. Не надо этой ужасной сделки.
- Я должен, - хрипло сказал он. Стиснул от ее прикосновения зубы, глядя куда угодно, только не на нее. - Другого пути нет.
- Нет, есть. Должен быть. Кенкари хотят мира так же, как и мы. Может, даже больше. Ты видел их, говорил с ними. Они боятся, Хуго, боятся императора. Мы поговорим с ними, заключим другой договор. Потом мы освободим Бэйна, и я помогу тебе разыскать Альфреда, как и обещала...
- Нет, - ответил Хуго. Взяв Иридаль за запястья, он отвел от своего лица ее руки. Затем посмотрел на нее. - Нет, пусть лучше будет так.
- Хуго! - Иридаль запнулась, лицо ее вспыхнуло, слезы побежали по щекам. - Хуго, я люблю тебя!
- Да? - Хуго смотрел на нее с мрачной сардонической усмешкой. Он поднял правую руку и раскрыл ладонь. - Посмотрите, посмотрите на этот шрам. Не отворачивайтесь. Посмотрите на него, Иридаль. Представьте теперь, как моя рука ласкает ваше нежное тело. Что бы вы почувствовали? Мое полное любви прикосновение? Или этот шрам?
Иридаль потупила взгляд и опустила голову.
- Вы не меня любите, Иридаль, - сказал Хуго со вздохом. - Вы любите часть меня.
Она подняла голову и гневно ответила:
- Я люблю лучшую часть!
- Тогда позвольте ей уйти.
- Иридаль покачала головой, но ничего не сказала. Больше она не спорила.
- Ваш сын. Вот кто имеет для вас значение, госпожа. У вас есть возможность спасти его. Не меня. Моя душа погибла уже давным-давно.
Иридаль отвернулась от Хуго, опустилась на постель и уставилась на свои сцепленные на коленях руки.
“Она понимает, что я прав, но не хочет с этим мириться, - решил Хуго. - Она все еще противится этому, но ее сопротивление слабеет. Она разумная женщина, а не обезумевшая от любви девчонка. Утром, когда она подумает об этом, она смирится”.
- Доброй ночи, госпожа.
Хуго наклонился и позвонил в маленький серебряный колокольчик.
Хуго верно оценивал Иридаль или, по крайней мере, думал так. Поутру ее глаза уже были сухими. Она спокойно встретила Хуго с легкой ободряющей улыбкой.
- Можешь рассчитывать на меня, я тебя не подведу, - прошептала она.
- Вы не подведете своего сына, - поправил он ее.
Она снова улыбнулась ему, позволяя ему думать, что для нее важно только это. Но так ведь и было. Бэйн был ее искуплением, ее и Синистрада. Все зло, что содеяли родители - он сознательно, а она по неведению, - будет искуплено их ребенком. Но это была лишь одна из причин, по которой она решила сделать вид, что слушается Хуго.
Прошлой ночью, прежде чем уснуть, Иридаль снова вспомнила немой совет Бессмертного гласа. Чей это был голос и чем он был - она не могла понять, поскольку она не верила ни в какую Всемогущую силу.
“Человек, который умер, но не мертв”.
“Появление здесь Хуго было предсказано, - осознала она. - Я же приняла это за знак надежды и поверила, что все будет к лучшему”.
И больше Иридаль не возражала против этого самопожертвования. Она уверила себя в том, что эта жертва никогда не будет принесена.
Поздно утром они с Хуго встретились с тремя Хранителями - Книги, Врат и Душ в маленькой молельне Дома Птиц.
- Мы не знаем, есть ли у вас какой-нибудь план насчет того, как проникнуть в Имперанон, - начал Блюститель Душ, бросив на Хуго неодобрительный взгляд. - Если нет, то у нас есть кое-какие мысли.
Десница покачал головой, давая понять, что ему было бы любопытно выслушать то, что на уме у Блюстителя.
- Вы пойдете, ваше магичество? - спросил Блюститель Душ у Иридаль. - Риск очень велик. Если император захватит человека с вашим даром...
- Я пойду, - прервала его Иридаль. - Этот мальчик мой сын.
- Мы так и предполагали. Если все пойдет согласно плану, опасность будет минимальной. Вы проникнете во дворец очень поздно, когда большинство народу будет глубоко спать.
- Его императорское величество сегодня устраивает пир, как и каждый вечер, но нынче празднуется годовщина объединения эльфов. Ожидаются все обитатели Имперанона, много гостей приедет из дальних областей королевства. Празднование затянется допоздна, многие будут приходить и уходить, и в замке будет суматоха.
Вы проникнете в комнату вашего сына, заберете дитя и приведете его сюда. Уверяю вас, госпожа, в Храме он будет в полной безопасности, - добавил Блюститель. - Даже если император и обнаружит ребенка здесь, Агах-ран не осмелится отдать приказ об атаке на священный приют. Его собственные солдаты восстанут против такого приказа.
- Я понимаю, - ответила Иридаль.
Хуго, посасывая незажженную трубку, кивнул в знак согласия.
Хранитель явно был польщен.
- Мы отправим вас, ваше магичество, и вашего сына в ваши земли. А вы, сударь, - он слегка кивнул в сторону Хуго, - останетесь с нами.
Иридаль плотно сжала губы и не сказала на это ни слова.
- Звучит довольно просто, - сказал Хуго, вынимая изо рта трубку. - Но как мы проберемся во дворец и выйдем из него? Стража не проспит развлечений.
Блюститель Душ перевел взгляд на Хранителя Врат, предоставив своему подчиненному довести дискуссию до конца.
Привратник посмотрел на Иридаль.
- Мы слышали, ваше магичество, что люди, владеющие вашим тайным искусством, маги Седьмого Дома, обладают даром создавать... ну, скажем... создавать в головах у других людей ложные образы...
- Вы имеете в виду иллюзию, - ответила Иридаль. - Да, но тут есть определенные ограничения. Тот, кто видит иллюзию, должен пожелать поверить в то, что это правда, или ожидать того, что это правда. Например, я могла бы прямо сейчас создать иллюзию, которая позволила бы мне выглядеть точь-в-точь как эта женщина. - Иридаль показала на Хранительницу Книги. - Но такая иллюзия развеялась бы просто потому, что вы не поверили бы в нее. Ваш разум сказал бы вам, что по логике вещей в этой комнате не может быть двух таких женщин в одно и то же время.
- Но если, - настаивал Привратник, - вы бы создали иллюзию и я встретил бы вас в зале, я впал бы в заблуждение и принял бы вас за мою знакомую Кенкари, разве не так?
- Да. Тогда у вас было бы мало причин для сомнений.
- А если бы я вас остановил, заговорил бы с вами, коснулся вас? Вы по-прежнему казались бы мне настоящей?
- Это уже было бы опасно. Хотя я и говорю по-эльфийски, тембр и тон моего голоса человеческие, и это выдало бы меня. Жесты были бы моими, а не такими, как у вашей знакомой. Чем дольше вы находились бы рядом со мной, тем больше была бы вероятность того, что я не смогу дольше держать вас в заблуждении. Однако я начинаю понимать ваш замысел. Вы правы. Я смогу создать иллюзию. Но только для себя. Я смогу принять вид эльфийки и незаметно проникнуть в замок. Но я не смогу наложить такое же заклятье на Хуго.
- Мы и не предполагали, что сможете. Для него мы приготовили кое-что другое. Вы, сударь, говорили, что знаете тех, кто зовет себя Незримыми.
- Только по слухам.
- Естественно, - слегка улыбнулся Привратник. - Вы знаете об их магических одеяниях?
- Нет. - Хуго с заинтригованным видом опустил трубку. - Нет. Расскажите мне об этом.
- Ткань этой одежды соткана из чудесной пряжи, которая меняет цвет и фактуру, сливаясь с окружающим. Сейчас на полу, рядом со столом лежит одно из таких одеяний. Видите ли вы его?
Хуго внимательно посмотрел на пол, нахмурился, затем поднял брови.
- Проклятье!
- Теперь вы, конечно же, видите его, поскольку вы обратили на него внимание. Это очень похоже на заклятье госпожи Иридаль. Вы видите складки, очертания, объемность. И все же вы довольно долго пробыли в этой комнате, не заметив этого одеяния, - даже вы, человек весьма наблюдательный. В таком одеянии Незримые могут ходить везде и повсюду, днем или ночью, оставаясь практически невидимыми для обычного глаза. Любой, кто смотрит на них, сумеет заметить их по движению и... вещественности, что ли, лучше не скажешь. К тому же требуется некоторое время, чтобы ткань поменяла цвет и вид. Потому Незримых учат ходить медленно, тихо, с плавной грацией, чтобы сливаться с окружающим. Всему этому должны научиться и вы, Хуго Десница, прежде чем войдете во дворец нынешней ночью.
Хуго подошел, потрогал ткань. Поднял, подержал на фоне деревянного стола, с восхищением наблюдая, как ткань меняет цвет с мягкого зеленого, как у ковра на полу, на темно-коричневый цвет дерева. Как и сказал Кенкари, даже сам вид одеяния менялся, принимая фактуру дерева, до тех пор пока Хуго не показалось, что оно растворилось у него в руке.
- “Стены движутся”. Чего бы я не отдал за такое одеяние в прежние дни! - прошептал Хуго.
Братство давно задавалось вопросом, как это Незримые умудряются действовать так успешно и умело, как это никто не видел их и не знает, как они выглядят. Но Незримые хранили свои тайны так же надежно и тщательно, как и Братство.
Считалось, что их замечательные способности как-то связаны с эльфийской магией, но какой и как - этот вопрос оставался открытым. Эльфы не умели вызывать иллюзий, как маги высокого уровня из рода людей. Но, видимо, они умели прясть волшебную пряжу.
С помощью одеяния, которое было у него в руках, Хуго мог бы заработать себе целое состояние. Добавить сюда его собственные умения, знания и опыт...
Он горько рассмеялся над самим собой и снова бросил одеяние на пол, где оно немедленно начало менять свой цвет на зеленый цвет ковра.
- Подойдет ли оно мне? Я крупнее любого эльфа.
- Одеяние делается свободным, чтобы не связывать движений владельца. К тому же оно должно подходить эльфу любого роста и сложения. Как вы понимаете, эти одеяния чрезвычайно редки и дороги. Чтобы напрясть пряжи на одну тунику, необходимо целых сто циклов и еще сто циклов на то, чтобы соткать ткань. Ткать и шить могут только очень искусные маги, годами обучавшиеся этому тайному искусству. На брюках есть шнур, который затягивается вокруг талии. Вот башмаки, маска для головы и перчатки.
- Посмотрим, как я буду выглядеть, - сказал Хуго, сгребая одежду. - Или как я не буду выглядеть.
Одеяние подошло ему, хотя было узковато в плечах, а пояс пришлось сделать насколько возможно широким. К счастью, во время добровольного заточения он похудел. Башмаки были предназначены для того, чтобы надевать их поверх другой обуви, и потому подошли. Только перчатки не годились.
Кенкари были очень этим обеспокоены. Хуго только пожал плечами. Он всегда мог спрятать руки за спиной или в складках подпоясанной туники.
Хуго посмотрелся в хрустальное зеркало. Он быстро сливался со стеной. Только руки четко виднелись, оставаясь единственной частью тела из плоти и крови.
Хуго расправил карту Имперанона. Хранители рассмотрели ее и заявили, что она верна.
- Я на самом деле изумлен ее точностью, - неверным голосом сказал Блюститель.
- Такую карту мог бы нарисовать только эльф, причем довольно долго проживший в этом дворце. Хуго пожал плечами, но не сказал ни слова.
- Вы с госпожой Иридаль войдете здесь, через главные дворцовые врата, - сказал Блюститель, снова обращаясь к карте и прочерчивая путь своим тонким пальцем. - Госпожа Иридаль скажет страже, что ее вызвали во дворец в такой поздний час, чтобы посетить больного родственника. Это обычный случай. Многие члены королевской семьи строят свои собственные дома на холмах вокруг дворца, и многие под покровом темноты ходят во дворец на свидания. Стража у врат привыкла к таким свиданиям и, вероятнее всего, пропустит госпожу без всяких сложностей.
- Разве с ней не должно быть вишама? - обеспокоенно спросил Хуго.
- По праву должно, - согласился Блюститель, - однако члены королевской семьи знают, как ускользнуть от своего вишама, особенно когда можно урвать целую ночь удовольствий. Пока стража будет говорить с госпожой Иридаль, вы, сударь, будете прятаться в тени. Пока ворота будут открыты, вы проскользнете мимо стражи. Боюсь, что войти внутрь будет самым простым делом. Как видите, дворец огромен. В нем сотни комнат на многочисленных этажах. Ребенка могут держать где угодно. Но один из вишамов, который был во дворце недавно, сказал мне, что человеческого ребенка поселили прямо рядом с Императорским Садом. Это может быть любая комната из этих...
- Я знаю, где он, - тихо сказала Иридаль. Хранители молчали. Хуго, склонившийся над картой, встал и выпрямился, глядя на нее темным хмурым взглядом.
- Откуда? - спросил он тоном, говорившим о том, что он уже знает ответ и этот ответ ему не нравится.
- Мой сын сказал мне, - сказала Иридаль, поднимая голову и глядя Хуго прямо в глаза. Она вынула из-за корсажа своего эльфийского платья ястребиное перышко на кожаном шнурке и сжала его в руке. - Он прислал мне эту вещь. И я могу общаться с ним.
- Проклятье! - прорычал Хуго. - Полагаю, он знает о нашем приходе?
- Конечно. Как еще он может подготовиться к побегу? - защищалась Иридаль. - Я знаю, ты думаешь, что мы не должны доверять ему...
- Не понимаю, отчего вы так решили, - глумливо усмехнулся Хуго.
Иридаль зарделась от гнева.
- Ты ошибаешься, Хуго. Он испуган. Он хочет бежать. Этот человек, Эпло, был одним из тех, кто выдал его эльфам. Все это было замыслом Эпло. Он и его хозяин, ужасный старик по имени Ксар, хотят продолжения войны. Они не желают мира.
- Ксар, Эпло. Странные имена. Кто они?
- Они патрины, Блюститель, - сказала Иридаль, повернувшись к Кенкари.
- Патрины?! - Кенкари уставились на нее, переглянулись. - Древние враги сартанов?
- Да, - успокаиваясь, сказала Иридаль.
- Но как это возможно? Судя по их записям, сартаны изгнали своих врагов задолго до того, как поселили нас на Арианусе.
- Не знаю. Я знаю только то, что патрины не погибли. Мне сказал об этом Альфред, но, боюсь, я не много поняла из того, что он рассказывал. Патрины были в темнице или где-то еще вроде этого. Теперь они вернулись и хотят завоевать мир для себя.
Она повернулась к Хуго.
- Мы должны освободить Бэйна, но так, чтобы Эпло не знал об этом. Это будет нетрудно. Мой сын сказал мне, что Эпло у Незримых вроде бы как в темницах. Я смотрела, но не могла найти их на карте...
- Нет, - сказал Блюститель, - их там и не должно быть. Даже тот весьма умный эльф, который нарисовал эту карту, не мог знать, где находятся темницы Незримых. Но разве это проблема, сударь?
- Надеюсь, нет. Очень надеюсь, - холодно сказал Хуго. Он склонился над картой. - Теперь так. Мы освободили ребенка без сложностей. Как лучше всего выйти из дворца?
- Патрины, - в благоговейном трепете прошептал Блюститель. - К чему же мы идем? Конец мира...
- Блюститель, - терпеливо поторопил его Хуго.
- Простите меня. О чем вы спрашивали? Как выйти из дворца? Это здесь. Тут есть укромный выход, которым пользуются те, кто уходит на рассвете и хочет покинуть дворец спокойно, без сложностей. Ребенка можно одеть в плащ с капюшоном и женский берет. Если его и увидят, его примут за служанку госпожи Иридаль.
- Не слишком хорошо, но в данных обстоятельствах лучшего нам не найти, - пробормотал со всей своей мрачностью Хуго. - Вы никогда не слышали об эльфе по имени Санг-дракс?
Кенкари переглянулись, покачав головами.
- Но в этом нет ничего особенного, - сказал Блюститель Душ. - Много кто приходит и уходит. Почему вы об этом спрашиваете?
- Мне говорили, что если мы попадем в беду, то можем довериться этому эльфу.
- Будем молиться о том, чтобы такой необходимости не возникло, - торжественно сказал Блюститель Душ.
- Аминь, - сказал Хуго.
Он вместе с Кенкари продолжал разрабатывать план, спорить, обсуждать детали, сложности, опасности, пытался разобраться в проблемах, думал, как решить их, как обойти. Иридаль перестала обращать на это внимание. Она знала, что ей делать, какая роль отведена ей. Она не боялась. У нее было приподнятое настроение, и ей хотелось, чтобы время двигалось побыстрее. До сих пор она не позволяла себе слишком много думать об освобождении Бэйна, опасаясь, что что-нибудь может пойти не так. Иридаль боялась, что снова будет повергнута в отчаяние, как прежде.
Но теперь она была так близка к цели... Она не могла и представить себе, что произойдет что-нибудь плохое. Иридаль позволила себе поверить в то, что ее мечта наконец-то станет явью. Она истосковалась по своему сыну, по своему маленькому мальчику, которого не видела целый год, по маленькому мальчику, которого потеряла и теперь снова нашла.
Стиснув в руке перышко, она закрыла глаза и представила себе Бэйна.
“Сынок, я иду к тебе. Сегодня ночью мы снова будем вместе, ты и я. И больше никто никогда не отнимет тебя у меня. Мы больше никогда не расстанемся”.

Глава 33. ИМПЕРАНОН. Аристагон, Срединное Царство

- Сегодня вечером ко мне придет моя мать, - сказал Бэйн, вертя в руках перышко. - Все устроено. Я только что говорил с ней.
- Прекрасная новость, ваше высочество, - сказал Санг-дракс. - Вам известны подробности?
- Она войдет через парадный вход под личиной эльфийки. Заклятье иллюзии. Это вовсе не сложно. Я сам могу такое делать, если захочу.
- Не сомневаюсь, ваше высочество, - поклонился Санг-дракс. - Убийца будет с ней?
- Да. Хуго Десница. Я думал, он мертв, - добавил Бэйн. Он нахмурился и вздрогнул. - Он определенно был мертв. Но мама сказала, что нет, он был только тяжело ранен.
- Внешность может быть обманчива, ваше высочество, особенно если в дело замешаны сартаны.
Бэйн не понял, но ему было все равно. Его голова была забита собственными тревогами, замыслами и планами.
- Вы расскажете графу Третару? Скажете, чтобы он был наготове?
- Я прямо сейчас отправлюсь по вашему поручению, ваше высочество.
- Вы скажете всем, кому нужно? - настаивал Бэйн.
- Всем, ваше высочество, - с улыбкой поклонился Санг-дракс.
- Хорошо, - сказал Бэйн, крутя и сгибая перышко.
- Ты все еще здесь? - спросил Санг-дракс, вглядываясь сквозь тюремную решетку.
- Тихо, малыш, - сказал Эпло псу, который лаял так яростно, что чуть не охрип. - Не трать дыхания. Патрин лежал на постели, подложив руки под голову.
- Я просто изумлен. Возможно, мы переоценили тебя. Мы думали, что ты дерзок, полон огня и воодушевления, жажды помочь своему народу. Неужели мы, - Санг-дракс оперся на дверь камеры, - напугали тебя до оцепенения?
“Спокойно, - подумал Эпло, стискивая спрятанные под головой руки. - Он нарочно подстрекает тебя”.
- Я-то думал, - продолжал Санг-дракс, - что ты уже разработал план побега гномихи.
- И Джарре, к несчастью, будет убита во время попытки сбежать из тюрьмы. И император будет чрезвычайно огорчен, но ничего не сможет поделать. И гномы будут чрезвычайно огорчены, но им все равно придется разрушить машину. - Эпло улегся поудобнее. - Иди, играй в рунные кости с Бэйном, Санг-дракс. Возможно, ребенка ты переиграешь.
- Сегодня ночью, Эпло, будет игра поинтереснее, - ласково сказал Санг-дракс. - И мне кажется, ты будешь в ней одним из главных игроков.
Эпло лежал неподвижно, уставившись в потолок. Пес, стоявший рядом с хозяином, перестал лаять, но все время издавал утробное рычанье.
- У Бэйна будет гость. Его мать.
Эпло лежал спокойно, глядя куда-то вверх. Он уже очень хорошо знал этот потолок.
- У Иридаль сильная воля. Она идет не за тем, чтобы принести своему чаду булочки и поплакать над ним. Нет, она идет с намерением забрать его с собой. Она хочет тайно похитить его, спрятать его от тебя, злого человека. И, не сомневаюсь, ей это удастся. И куда ты отправишься искать своего милого Бэйна? В Срединное Царство? В Верхнее Царство? В Нижнее? И сколько же ты будешь искать его, хозяин? И что Бэйн будет делать все это время? Ты сам прекрасно знаешь, у него свои замыслы, и в них нет места ни тебе, ни так называемому дедушке.
Эпло протянул руку и потрепал собаку.
- Ну-ну, - пожал плечами Санг-дракс. - Я просто думал, что тебя заинтересуют эти сведения. Нет, не благодари меня. Терпеть не могу утомлять тебя, вот и все. Нам ждать тебя сегодня вечером?
Эпло ответил соответствующим образом.
Санг-дракс расхохотался.
- Ах, мой дорогой друг! Это мы все это задумали! - Змельф вынул лист пергамента и подсунул его под дверь камеры. - На случай, если ты не знаешь, где находится комната ребенка, я нарисовал тебе план. Комната гномихи как раз в конце коридора. Ох, кстати, император не желает идти навстречу требованиям Лимбека. Он собирается казнить Джарре и послать войско для того, чтобы покончить с ее народом. Мы прямо-таки влюблены в него.
Змельф изящно поклонился.
- До вечера, хозяин. Мы действительно ждем возможности насладиться твоим обществом. Вечер без тебя будет совсем не тот.
По-прежнему смеясь, Санг-дракс медленно удалился.
Эпло, стиснув кулаки, лежал на постели и смотрел в потолок.
Владыки Ночи распростерли свои плащи над Арианусом. В Импераноне тьму разгоняли рукотворные солнца, коридоры освещали факелы, в бальных залах с потолков спускались люстры, в гостиных зажигались канделябры. Эльфы ели, пили, танцевали и веселились как могли под присмотром своих темных теней - вишамов, державших шкатулочки. Сейчас повсюду, хотя и не за столом, шепотом обсуждали то, что теперь будут делать гейры с уже уловленными душами. Сегодня вечером все веселились куда больше, чем обычно. С тех пор как Кенкари заявили о своем решении более не принимать душ, смертность среди молодых членов эльфийского королевского дома заметно снизилась.
Пиры затягивались далеко за полночь, но даже молодым надо поспать... или по крайней мере удалиться для более интимных наслаждений. Факелы потушили, люстры погасили и подняли к потолку, гостям раздали канделябры, чтобы те могли найти дорогу домой или в свои покои.
Прошел час с той поры, как последние эльфы неверной, спотыкающейся походкой разошлись, держась за руки, по домам, распевая непристойные песни, не обращая внимания на терпеливых трезвых вишамов, сонно трусящих позади. Парадный вход никогда не закрывался. Ворота были невероятно тяжелы, их закрывали с помощью механизмов, причем они скрипели так, что их было бы слышно даже в самой Паксайе. Император как-то раз из любопытства приказал их закрыть. Результат был таким ужасающим, что императору понадобился целый цикл для того, чтобы восстановить слух.
Врата не были закрыты, но стража у главного входа держалась начеку, гораздо более интересуясь небесами, чем землей. Все знали, что людские войска, если они появятся, нападут с воздуха, а не с земли. На башнях располагались наблюдательные пункты, часовые высматривали налетчиков, которые на своих драконах могли бы прорваться через заслон эльфийского флота. Иридаль выскользнула из тени стен Имперанона и быстро пошла к караулке, что стояла прямо перед главными вратами. На ней было богатое разноцветное эльфийское платье - с высоко поднятой талией, с пышными рукавами до самых запястий и с длинными волочащимися юбками из многослойного плотного шелка, украшенное драгоценностями и лентами, а также плащ из голубого королевского атласа.
Стражники наверху, обходившие стены, только мельком глянули на нее и тотчас забыли. Те же, что стояли за главными вратами, разглядывали ее, но никто не спешил приветствовать ее, оставив это привратнику.
Он открыл дверь на стук.
- Чем могу вам служить, госпожа?
Иридаль едва слышала его - так шумела кровь у нее в ушах. Сердце быстро колотилось. Она чуть не падала от этого в обморок, и все же оно билось недостаточно сильно, - казалось, кровь не доходит до конечностей. Руки ее были холодны как лед, а ноги онемели так, что почти не могли идти.
Тем не менее вопрос стражника, заданный как бы между прочим, и его незаинтересованный взгляд придали ей уверенности. Иллюзия держалась. Он не видел, что женщина в эльфийском платье чересчур мала ростом, что платье было ей слишком узко. Он видел эльфийскую девушку с тонкими чертами лица, миндалевидными глазами и фарфоровой кожей.
- Я хочу войти во дворец, - тихо сказала по-эльфийски Иридаль, надеясь, что ее страх будет принят за девичью стыдливость.
- По какому делу? - жестко спросил привратник.
- Мне... это... моя тетушка очень больна. Меня призвали к ее ложу...
Несколько стражников, стоявших поблизости, переглянулись с понимающими улыбками. Кто-то шепотом сделал замечание насчет тех сюрпризов, что прячутся среди простыней “больных тетушек”. Иридаль услышала шепот и, хотя не разобрала слов, выпрямилась и наградила обидчика высокомерным взглядом из глубин своего атласного капюшона. Одновременно она окинула коротким взглядом окрестности ворот.
Она ничего не увидела, и сердце ее бешено заколотилось, а потом чуть ли не остановилось вообще. Ей отчаянно хотелось знать, где Хуго, что он делает. Может, он уже пробрался за ворота, прямо под длинными носами эльфийских стражей. Иридаль пришлось заставить себя сдержаться, чтобы не начать высматривать его в надежде засечь незаметное движение в свете факела или уловить еле слышный звук. Но Хуго был большим мастером подкрадываться и быстро полностью приспособился к хамелеоноподобному одеянию Незримых. Это произвело впечатление на Кенкари.
Шепот за ее спиной затих. Иридаль пришлось снова обратить внимание на привратника.
- У вас есть пропуск, госпожа? Пропуск был, написанный рукой Кенкари. Она показала его. Все было в порядке. Привратник вернул ей пропуск.
- Как имя вашей тетушки?
Иридаль назвала его. Его назвали ей Кенкари.
Привратник исчез в караулке, записал имя в специальной книге. Это могло бы встревожить Иридаль, - а вдруг он пожелает ее проверить, - но Кенкари заверили ее, что это простая формальность. Привратнику пришлось бы туго, вздумай он проверять сотни тех, кто приходил и уходил в течение одной-единственной ночи.

Предыдущая страница 19 Следущая страница


Рука Хаоса

- Можете войти, госпожа. Уверен, что вашей тетушке станет лучше, - вежливо сказал он.
- Благодарю вас, - ответила Иридаль и проскользнула мимо него за массивные ворота и высокие стены. Над ее головой на стене эхом отдавались шаги стражи. Иридаль была подавлена огромными размерами Имперанона, который был велик сверх всякого воображения. Главное здание высилось перед ней, заслоняя от взгляда вершины гор. От здания отходили бесчисленные крылья, охватывающие основания горы.
Иридаль подумала о несметном количестве стражей, охраняющих дворец, представила, как все солдаты стоят перед комнатой ее сына, и внезапно ее предприятие показалось ей безнадежным. Как только она могла мечтать об успехе?
“Мы победим, - сказала она себе. - Мы должны победить”.
Она продолжала идти, решительно отбросив свои сомнения. Ей нужно было держаться так, словно она знала, куда идет. Ее шаг был тверд, даже когда она проходила мимо эльфийских солдат, которые заглядывали ей в лицо в отблесках факелов и сообщали ей, что через час будут свободны от дежурства, ежели она пожелает подождать.
Держа в уме карту, Иридаль повернула направо, пройдя мимо главного здания. Она дошла до той части королевской обители, что была расположена далеко в горах. Она шла под арками, мимо казарм и разных прочих служебных строений. Завернув за угол, она поднялась по трехрядной дороге, прошла мимо того, что некогда было журчащим источником (явная демонстрация императорского благосостояния), но теперь он был закрыт “на ремонт”. Иридаль начала тревожиться. Она не могла припомнить, чтобы на карте было что-нибудь подобное. Иридаль не думала, что ей придется забраться так далеко, и ей очень хотелось повернуть и пойти назад тем же путем, но тут она наконец заметила нечто знакомое ей по карте.
Она находилась на окраине Императорского Сада. Сад взбирался террасами по склону горы. Он был прекрасен, хотя и не так пышен, как в прежние дни, когда расход воды не был ограничен. Тем не менее он показался Иридаль изысканным, и она остановилась на миг, чтобы отдохнуть. Сад окружали покои, предназначенные для гостей императора. Их было восемь. У каждого дома была центральная входная дверь. Иридаль отсчитала шесть, Бэйн был в седьмом. Она почти могла заглянуть в его окно. Крепко сжав перышко-амулет в руке, она поспешила вперед.
Она постучала. Дверь отворил лакей, который потребовал у нее пропуск.
Стоя в открытых дверях, Иридаль стала нащупывать пропуск в складках платья и уронила его.
Лакей наклонился за ним.
Иридаль ощутила или подумала, что ощутила, что подол ее платья шевельнулся, как будто кто-то прокрался мимо нее, проскользнув в узкую щель открытой двери. Она забрала пропуск, в который лакей так и не удосужился заглянуть, надеясь, что эльф не заметил, как дрожит ее рука. Поблагодарив его, она вошла в дом. Он предложил ей, чтобы ее сопровождал по залам мальчик-слуга со свечой. Иридаль отказалась, заявив, что знает дорогу, но все же взяла зажженный факел.
Она продолжила путь по длинному коридору в полной уверенности, что лакей все время смотрит ей вслед, хотя на самом деле тот вернулся к себе, чтобы обменяться последними дворцовыми" слухами с мальчиком-слугой. Выйдя из главного коридора, Иридаль поднялась на один пролет покрытой ковром лестницы и вошла в другой коридор, пустой, тут и там освещенный светом факелов, закрепленных в стенных держателях. Комната Бэйна была в самом конце.
- Хуго? - Она остановилась и прошептала это имя, уставившись в темноту.
- Я здесь. Тихо. Идите.
Иридаль облегченно вздохнула. Но ее вздох перешел в сдавленный крик, когда она увидела отделившуюся от стены фигуру. Незнакомец пошел к ней навстречу.
Это был эльф, мужчина в солдатской форме. Она напомнила себе, что у нее есть полное право быть здесь, догадываясь, что и этот эльф находится тут по той же причине, что выдумала себе она. С хладнокровием, которого она и не ожидала от себя, она надвинула на лицо капюшон и собралась было пройти мимо эльфа, но тут он протянул руку и остановил ее.
Иридаль отпрянула с оскорбленным видом.
- Знаете ли, сударь, я...
- Госпожа Иридаль? - тихо сказал он.
Потрясенная, перепуганная Иридаль все же сумела сохранить выдержку. Хуго был где-то рядом, хотя ее трясло от одной мысли о том, что он может сделать. И тут она увидела, что он может сделать. В воздухе позади эльфа возникли его руки. Сверкнул кинжал.
Иридаль не могла говорить. Ее магические способности покинули ее.
- Значит, это все же вы, - сказал эльф с улыбкой. - Теперь я вижу вас сквозь иллюзию. Не бойтесь. Меня прислал ваш сын. - У него в руках было перышко, точь-в-точь как у Иридаль. - Я капитан Санг-дракс...
Клинок кинжала замер, но не вернулся в ножны. Хуго поднял руку, сделав Иридаль знак, чтобы та выяснила, чего хочет эльф.
Санг-дракс. Она смутно припоминала это имя. Говорили, что эльфу с этим именем можно довериться в случае опасности. Значит, они в опасности?
- Я напугал вас. Сожалею, но я не знал, как еще можно вас остановить. Я пришел предупредить вас, что вы в опасности. Человек с голубой кожей...
- Эпло! - задохнулась Иридаль. забыв об осторожности.
- Да, Эпло. Он был одним из тех, кто привез вашего сына к эльфам. Знаете почему? Для своих собственных злодейских целей, будьте уверены. Он раскрыл ваш план освободить Бэйна и намерен остановить вас. Он может прийти сюда в любую минуту. Нам нельзя терять ни секунды!
Санг-дракс схватил Иридаль за руку и потащил ее по коридору.
- Скорее, госпожа, мы должны добраться до вашего сына раньше Эпло.
- Стойте! - воскликнула Иридаль, вырывая руку.
Клинок за спиной у эльфа по-прежнему поблескивал в свете факела. Хуго поднял руку, напоминая об осторожности.
- Откуда он мог узнать? - Иридаль проглотила комок в горле. - Никто этого не знал, только мой сын... Санг-дракс был серьезен.
- Эпло подозревал, что что-то затевается. У вас храбрый сын, госпожа, но и самые отважные мужчины, бывало, не выдерживали пыток...
- Пытать! Ребенка! - Иридаль была в ужасе.
- Этот Эпло просто чудовище. Его ничто не остановит. К счастью, мне удалось вмешаться. Мальчику не успели причинить зла, он был скорее просто испуган.
Но он будет рад увидеть вас. Идемте. Я понесу свет. - Санг-дракс взял у нее факел и потащил ее вперед, и на сей раз Иридаль пошла за ним. Рука и кинжал исчезли.
- Жаль, - добавил Санг-дракс, - что некому постоять на страже, пока мы будем собирать вашего сына в путь. Эпло может появиться в любую минуту. Но я не могу довериться никому из моих подчиненных...
- Не утруждайте себя, - холодно сказала Иридаль. - У меня есть спутник.
Санг-дракс был потрясен и изумлен.
- Наверное, некто столь же магически одаренный, как и вы. Нет, не надо мне говорить. Чем меньше я буду знать, тем лучше. Вот комната. Я проведу вас к вашему сыну, затем покину вас на пару минут. У мальчика есть приятельница, гномиха Джарре. Ее должны казнить, и ваш храбрый мальчик не хочет бежать без нее. Вы останетесь с вашим сыном, а я приведу гномиху.
Иридаль согласилась. Они дошли до комнаты в конце коридора. Санг-дракс условленным образом постучал в дверь.
- Это друг, - тихонько сказал он. - Санг-дракс.
Дверь отворилась. В комнате было темно, и если бы Иридаль об этом задумалась, то это обстоятельство показалось бы ей странным. Но сейчас она услышала только сдавленный крик:
- Мама! Мама, я знал, что ты придешь за мной! Иридаль опустилась на колени, протянула руки. Бэйн бросился в ее объятия.
Золотые кудри и мокрая от слез щека прижались к ее лицу.
- Я вернусь, - пообещал Санг-дракс.
Иридаль только смутно слышала его и почти не обратила внимания на то, как за ней и ее сыном тихо закрылась дверь.
В темницах Незримых была ночь. Нигде не горел свет, разве что осветильник для солдат на посту. И свет этот был далеко от Эпло, на другом конце длинной череды тюремных камер. Эпло едва видел его сквозь решетку - яркое пятнышко, которое с такого расстояния казалось не больше огонька свечи.
Ни единый звук не рассеивал тишину, разве что случайный надрывный кашель какого-нибудь бедняги в другой части тюрьмы или стон другого несчастного, которого расспрашивали о его политических взглядах. Эпло настолько привык к этим звукам, что уже не замечал их.
Он смотрел на дверь камеры.
Пес стоял рядом, насторожив уши, сверкая глазами и медленно помахивая хвостом. Он чувствовал - что-то происходит и тихонько поскуливал, побуждая хозяина к действию.
Эпло протянул руку, нащупал дверь, едва видимую в темноте, ощутил пальцами холодную грубую поверхность железа. Он начертал на двери руну, произнес слово и стал наблюдать, как руна вспыхнула голубым, затем красным. Железо плавилось в огне его магии. Эпло уставился на проделанную в двери дыру - ее было видно, пока не угасло магическое свечение. Еще две-три руны... Дыра стала больше. Теперь он мог выйти на свободу.
- Свободен... - пробормотал Эпло. Змеи заставили его сделать это, вовлекли его в игру, вынудили его, подтолкнули.
- Я потерял контроль, - сказал он. - Я намерен его вернуть. Это значит - побить их в их собственной игре. Но самое интересное, что я не знаю правил этой проклятой игры!
Эпло с яростью посмотрел на дыру.
Пришла пора сделать свой ход.
- Ход, которого они от меня ждут, - с горечью сказал патрин.
В этом конце тюремного блока он был один. Никакой стражи, даже Незримых с их магическими, обманывающими глаз одеяниями. Эпло засек их в первый же день и был слегка удивлен изобретательностью мен-шей. Но сейчас их не было поблизости. Им незачем было следить за ним. Все знали, что он должен уйти. Проклятье, они даже дали ему карту!
- Странно, что эти ублюдки еще и ключа в скважине не оставили, - пробормотал он.
Пес заскулил и пошел к двери.
Эпло начертал еще две руны и произнес слова. Железо расплавилось. Он шагнул в дыру. Пес возбужденно затрусил следом.
Эпло бросил взгляд на руны, вытатуированные на его коже. Они были темны, темны, словно окружавшая его ночь. Санг-дракса поблизости не было. А для Эпло другой опасности в этом дворце не существовало. Он вышел из камеры. Пес следовал за ним по пятам. Оба прошли мимо постового, который не заметил их<Магия Эпло не могла сделать его невидимым, но она могла воздействовать на вероятность того, что люди, не разыскивающие его, его не заметят>.
Эпло вышел из тюрьмы Незримых.
Хуго Десница притаился в коридоре напротив комнаты Бэйна. Коридор был Т-образной формы, комната Бэйна находилась в пересечении линий. Лестница, по которой они пришли, образовывала основание в дальнем конце, а перпендикулярно ей шел другой коридор. Устроившись в точке пересечения, Хуго мог наблюдать за всеми тремя частями коридора.
Санг-дракс оставил Иридаль в комнате ее сына и крадучись вышел, закрыв дверь. Хуго вел себя осторожно, стоял тихо и неподвижно, сливаясь с тенью и стеной позади него. Капитан не мог видеть его, но Хуго почти растерялся, когда увидел, что эльф смотрит чуть ли не прямо на него. Он был также озадачен красным отблеском в глазах капитана, что напомнило ему Эрнста Твиста. Хуго припомнил, что Чанг что-то говорила насчет Твиста - человека Твиста, - рекомендуя Санг-дракса.
И Эрнст Твист вдруг оказался как раз рядом с Чанг. А Санг-дракс вдруг оказался другом Бэйна. Совпадение? Хуго не верил в совпадения. Здесь было что-то не так...
- Я иду за гномихой, - сказал Санг-дракс, и хотя это было невозможно, Хуго мог предположить, что эльф обращается к нему. Санг-дракс указал на коридор слева от него. - Жди здесь. Присматривай за Эпло. Он идет. - Эльф повернулся и легко и быстро побежал по коридору.
Хуго обернулся и окинул коридор взглядом. Он только что смотрел сюда и никого не видел. Коридор тогда был пуст.
За одним исключением - сейчас он пуст уже не был.
Хуго заморгал, уставился на идущего. По коридору, секунду до того бывшему пустым, шел человек - как будто слова эльфа магически сотворили его.
И этот человек был Эпло.
Хуго было нетрудно узнать патрина - его обманчивую, неброскую внешность, нарочито неторопливую, уверенную походку, спокойную настороженность. Однако, когда Хуго видел Эпло в последний раз, руки того были перевязаны.
И теперь Хуго понимал почему. Иридаль говорила что-то о голубой коже, но она ничего не сказала о том, что кожа Эпло слабо светится в темноте. Хуго предположил, что это какая-то магия, но сейчас ему было не до магии. Главной его заботой была собака. Он совсем забыл о ней.
Пес смотрел прямо на Хуго. Вид у собаки был мирный. Она вела себя так, словно нашла старого друга. Уши пса встали торчком, он завилял хвостом и разинул пасть, как в широкой улыбке.
- Что с тобой? - требовательно спросил Эпло. - Назад.
Пес послушно попятился, хотя продолжал смотреть на Хуго, склонив голову набок, словно никак не мог понять, что это за такая новая игра, однако был готов присоединиться к ней, поскольку все они старые друзья.
Эпло все так же шел по коридору. Хотя он и глянул мельком в сторону Хуго, казалось, что патрин смотрит на что-то... или на кого-то... другого.
Хуго вынул кинжал и прыгнул вперед, двигаясь быстро, беззвучно, со смертоносным искусством.
Эпло сделал едва заметный знак рукой.
- Пес, возьми его.
Пес прыгнул, разинув пасть и сверкнув зубами. Мощные челюсти сомкнулись на правой руке Хуго. Налетев на него всем весом, пес сбил его на пол.
Эпло ногой отшвырнул кинжал от руки Хуго и встал рядом.
Пес, виляя хвостом, стал лизать Хуго руку.
Хуго попытался было встать.
- Я не стал бы этого делать, эльф, - спокойно сказал Эпло. - Он перервет тебе глотку.
Однако животное, которое должно было бы перервать Хуго глотку, обнюхивало и трогало его лапой весьма дружелюбно.
- Назад, - приказал Эпло, оттаскивая собаку прочь. - Я сказал - назад! - Он принялся рассматривать Хуго, лицо которого было закрыто капюшоном Незримых. - Знаешь ли, эльф, это невозможно, но я бы сказал, что он тебя знает. Так кто же ты, будь ты проклят?
Наклонившись, патрин сорвал маску с головы Хуго.
Эпло попятился, оцепенев от потрясения.
- Хуго Десница! - в ужасе выдохнул он. - Но ты же... ты мертв!
- Нет, ты! - прорычал Хуго.
Воспользовавшись замешательством противника, Хуго ударил ногой, целясь Эпло в пах.
Вокруг Хуго с треском вспыхнуло голубое пламя, как будто он сунул ногу в один из лепестризингеров Кикси-винси. Удар отбросил его назад, он упал почти вверх тормашками. Хуго лежал, оглушенный, все его нервы дрожали, в голове гудело.
Эпло склонился над ним.
- Где Иридаль? Бэйн знал, что она придет. Он знал что-нибудь о тебе? Проклятье, конечно же, знал! - ответил он сам себе. - Значит, так. Я...
С конца коридора, из-за закрытой двери комнаты Бэйна, раздался приглушенный взрыв.
- Хуго! На помощь! - отчаянно закричала Иридаль. Голос ее прервался, как будто ее душили. Хуго вскочил на ноги.
- Это ловушка, - спокойно предостерег его Эпло.
- Ты ее подстроил! - прорычал Хуго, готовый рвануться в бой, хотя все нервы его тела дергались и горели.
- Не я. - Эпло медленно поднялся и спокойно посмотрел Хуго в глаза. - Бэйн.
Хуго напряженно смотрел на патрина. Эпло выдержал его взгляд.
- Ты знаешь, что я прав. Ты всегда это подозревал. Хуго потупил взгляд, повернулся и, пошатываясь, спотыкаясь, бросился к двери.

Глава 34. ИМПЕРАНОН. Аристагон, Срединное Царство

Эпло смотрел вслед Хуго. Он собирался пойти за ним, но сначала осторожно осмотрелся. Санг-дракс был где-то поблизости - руны на коже патрина говорили о присутствии змея. Несомненно, Санг-дракс ждет его в этой самой комнате. Это значит, что...
- Эпло! - раздался резкий голос. - Эпло, идем с нами!
Эпло обернулся.
- Джарре?
Санг-дракс тащил девушку за руку по коридору к лестнице.
За спиной у Эпло затрещало дерево. Хуго вынес дверь. Патрин услышал, как наемный убийца с ревом вламывается в комнату. Навстречу ему раздались крики, приказы на эльфийском и звон стали.
- Идем со мной, Эпло! - Джарре потянулась к нему. - Мы бежим!
- Мы не можем задерживаться, дорогая, - предостерег гномиху Санг-дракс, таща ее за собой. - Мы должны исчезнуть раньше, чем уляжется эта суматоха. Я обещал Лимбеку доставить тебя домой в целости и сохранности.
Санг-дракс не смотрел на Джарре. Он смотрел на Эпло. Глаза змея поблескивали красным.
Джарре не доберется до Древлина живой.
Санг-дракс и гномиха бежали по лестнице. Джарре спотыкалась на бегу, ее грубые башмаки стучали и громыхали по ступеням.
- Эпло! - услышал он ее вопль.
Эпло стоял в коридоре, ругаясь в полном отчаянии. Если бы он мог, он разорвался бы пополам, но это было невозможно даже для полубога. И тогда он сделал то, что мог.
- Пес, ступай к Бэйну! Оставайся с Бэйном! - приказал патрин.
Подождав, только чтобы увидеть, как пес срывается с места и мчится к комнате Бэйна, в которой сейчас стало зловеще тихо, Эпло бросился по коридору вслед за Санг-драксом.
“Ловушка!”
Предостережение Эпло звучало в голове Хуго.
“Ты всегда это подозревал”.
Проклятье, слишком верно! Хуго добежал до комнаты Бэйна и обнаружил, что дверь заперта. Он ударил. Непрочное тиковое дерево раскололось. Щепки царапали тело Хуго, когда он проламывался внутрь. У него не было никакого плана, просто не было времени на то, чтобы составить его. Но опыт говорил ему, что дерзкое, неожиданное действие часто может сокрушить врага - особенно того, который опьянен успехом. Хуго забыл об осторожности и скрытности и шумно ринулся внутрь, чтобы произвести как можно более сильное замешательство.
Эльфийская стража, скрытая внутри комнаты, знала, что у Иридаль есть сообщник, - они поняли это, когда Иридаль закричала, призывая на помощь. Справившись с мистериархом, они притаились, ожидая этого человека, и выскочили сразу же, как он вломился в дверь. Но уже через несколько мгновений эльфам показалось, что они сражаются не с одним человеком, а с легионом демонов.
В комнате было темно, но теперь, когда дверь была выломана, горевшие в коридоре факелы отчасти освещали сцену. Однако их мерцающий свет лишь усиливал неразбериху. На Хуго уже не было маски. Его голову и руки было видно, а тело все еще было замаскировано с помощью эльфийской магии. Перепуганным эльфам казалось, что над ними нависает лишенная тела человеческая голова. Из ниоткуда появлялись смертоносные руки.
Острый клинок Хуго рассек лицо одного эльфа, вонзился в глотку другого. Хуго врезал одному из стражников ногой в пах, и тот со стоном рухнул. Еще одного он свалил ударом кулака.
Эльфы, застигнутые врасплох яростью атаки и не понявшие до конца, с кем они сражаются - с живым человеком или с призраком, - в растерянности отступали.
Хуго не смотрел на них. Бэйн - бледный, с широко открытыми глазами и растрепанными локонами - прижимался к матери, лежавшей без сознания на полу. Десница отшвыривал прочь мебель и тела. Он почти сгреб и мальчика и мать, собираясь уйти вместе с ними, но тут раздался холодный голос:
- Это же смешно. Он один. Остановите его.
Пристыженные, оправившиеся от ужаса эльфийские солдаты снова бросились в атаку. Трое набросились на Хуго со спины, схватили его за руки и прижали их к телу. Кто-то ударил его мечом плашмя по лицу, еще двое сбили его с ног. Сражение было окончено.
Эльфы связали Хуго тетивами по запястьям, локтям и щиколоткам. Он лежал на боку, поджав колени к груди. Неуклюжий и несчастный. Кровь из рассеченного рта текла по щеке и капала на пол. Двое эльфов бдительно сторожили его, покуда остальные отправились кто за светом, кто помогать лежавшим на полу товарищам.
Свечи и факелы осветили разгром. Хуго понятия не имел, каким заклятьем воспользовалась Иридаль прежде, чем ее сбили с ног, но на стенах были черные обугленные пятна, несколько узорчатых ковров все еще дымились, а из комнаты выносили двух жестоко обожженных эльфов.
Иридаль безвольно лежала на полу. Глаза ее были закрыты. Но она дышала. Она была жива. Хуго не видел на ней ран и не понимал, что же повергло ее. Он перевел взгляд на Бэйна, который стоял на коленях возле неподвижного тела матери. Хуго вспомнил слова Эпло, и, хотя он и не верил патрину, Бэйну он тоже не верил. Неужели мальчик предал их?
Хуго пристально посмотрел на Бэйна. Бэйн ответил таким же взглядом. Лицо его было бесстрастным, ничего не выражающим - ни невиновности, ни вины. Но чем дольше ребенок смотрел на Хуго, тем сильнее Бэйн беспокоился. Его взгляд перешел с лица Хуго на точку прямо над его плечом. Глаза Бэйна широко раскрылись, он сдавленно вскрикнул.
- Альфред!
Хуго чуть было не обернулся, затем понял, что мальчик наверняка пытается одурачить его, отвлекая его внимание от Иридаль.
Но если Бэйн и разыгрывал комедию, то играл он блестяще. Он отпрянул, поднял маленькую руку, словно защищаясь от удара.
- Альфред? Что ты здесь делаешь? Уходи, Альфред. Я не хочу, чтобы ты был здесь. Ты мне не нужен... - Мальчик заикался, говорил почти бессвязно.
- Успокойтесь, ваше высочество, - промолвил холодный голос. - Тут никого нет. Бэйн даже подавился в гневе.
- Здесь Альфред! Стоит прямо за плечом Хуго! Я вижу его, говорю вам...
Внезапно мальчик прищурился и пристально посмотрел на Хуго. Сглотнул комок в горле и изобразил слащавую хитрую улыбку.
- Я приготовил западню, пытаясь выяснить, нет ли у этого человека сообщника. Но вы разрушили все. Вы пришли и все испортили, граф. - Бэйн старался казаться оскорбленным, но не сводил взгляда с Хуго, и в глазах ребенка сквозило явное беспокойство.
Хуго не понимал, что собирается сделать Бэйн, да и было ему все равно. Опять какой-нибудь фокус. Десница вспомнил, как однажды Бэйн заявил, что видит за спиной Хуго Кирского монаха<“Драконье Крыло”, том 1 цикла “Врата Смерти”. Бэйн как ясновидец обладал свойством видеть образы чего-нибудь или кого-нибудь, в данный момент оказывающих сильное влияние на какого-нибудь человека. В целом возникающие образы большинства людей символичны, и Бэйн-предпочитал считать их бесспорными или использовать их для того, чтобы усилить свое влияние на других людей и не замечать этих образов. Этот скорее всего испугал его и заставил мальчика говорить>. Он слизал кровь с рассеченной губы, оглядел комнату, пытаясь найти главного.
Хуго увидел высокого, хорошо сложенного эльфа. Тот был роскошно одет. Круговерть разрушения, перевернувшая все в комнате, каким-то чудом не затронула его. Граф вышел вперед и бесстрастно посмотрел на Хуго, как если бы увидел новый вид насекомого.
- Я граф Третар, глава эльфов клана Третар. Ты, как я понимаю, Хуго Десница.
- Не говорить эльфийский, - проворчал Хуго.
- Да? - улыбнулся Третар. - Но наши одежды ты носишь очень хорошо. Ну-ну, давай, сударь мой. - Граф продолжал говорить по-эльфийски. - Игра окончена. Прими же поражение достойно. Я очень много знаю о тебе - и о том, что ты бегло говоришь по-эльфийски, что ты виновен в смерти нескольких наших, что ты угнал один из наших драккоров. У меня есть приказ задержать тебя живым или мертвым.
Хуго снова взглянул на Бэйна, который теперь смотрел на Хуго не мигая, с той невинностью, которую дети используют как лучшую защиту против взрослых.
Хуго скривился и поерзал, словно пытаясь устроиться поудобнее, а на самом деле проверяя крепость своих уз. Тетивы были крепкими. Если бы он попытался ослабить их, они бы только сильнее впились в его тело.
Этот Третар не был дураком. Притворство больше не могло помочь наемному убийце. Возможно, он сможет договориться.
- Что случилось с матерью ребенка? - спросил Хуго. - Что ты с ней сделал?
Граф посмотрел на Иридаль и поднял бровь.
- Это яд. О, ничего страшного, заверяю тебя. Слабый ядик на наконечнике стрелы, для того чтобы лишить ее чувств и сил на необходимое нам время. Только так можно обращаться с так называемыми мистериархами. Это лучше, чем просто убивать их или...
Граф замолчал. Его взгляд остановился на собаке, которая вбежала в комнату.
Пес Эпло. Хуго подумал: где же сам патрин и какова его роль во всем этом? Но Хуго не мог этого понять и, естественно, не собирался спрашивать - на тот случай, если эльфы каким-то образом не учли патрина.
Третар нахмурился и окинул взглядом своих солдат.
- Этот пес причислен к штату слуг его величества. Что он тут делает? Уведите животное.
- Нет! - крикнул Бэйн. - Это мой пес! Ребенок бросился вперед и обнял собаку за шею. Пес в ответ лизнул Бэйна в щеку, всем своим видом показывая, что нашел старого друга.
- Он любит меня больше, чем Эпло, - заявил Бэйн. - Я собираюсь оставить его себе. Граф задумчиво посмотрел на эту парочку.
- Ладно, животное может остаться. Иди и выясни, как оно сбежало, - со значением сказал он подчиненному. - И что случилось с хозяином.
Бэйн притянул собаку к себе, на пол. Пес лежал, часто дыша, и оглядывал всех блестящими глазами. Граф снова вернулся к Хуго.
- Вы захватили меня, - сказал Десница. - Я ваш пленник. Можете меня заточить, можете убить. Мне наплевать. Отпустите мальчика и женщину.
Третар был чрезвычайно изумлен.
- Сударь мой, вы что, действительно дураками нас считаете? Нам в руки попадают прославленный убийца и могучая колдунья, и вы ожидаете, что мы буквально выбросим вас обоих. Какое расточительство! Какая чушь...
- Так чего же вам надо? - прорычал Хуго.
- Нанять вас, - холодно ответил Третар.
- Я не продаюсь.
- У каждого есть своя цена.
Хуго хмыкнул и снова пошевелился.
- У вашего вонючего королевства барлей не хватит, чтобы нанять меня.
- Мы наймем вас не за деньги, - сказал Третар, тщательно стирая шелковым носовым платком сажу с сиденья стула. Он сел, скрестил стройные ноги, обтянутые шелковыми чулками, откинулся на спинку. - Ценой будет жизнь. Ее жизнь.
- Вот как.
Перекатившись на бок, Хуго напряг мускулы, пытаясь разорвать узы. По его рукам заструилась кровь, горячая и липкая.
- Сударь мой, расслабьтесь. Вы только повредите сами себе. - Третар подавил показной зевок. - Я готов признать, что мои солдаты не особо хорошие бойцы, но завязывать узлы они умеют. Бежать невозможно, и мы не настолько глупы, чтобы убить вас при попытке к бегству, как вы, возможно, надеетесь. Кроме прочего, мы же не просим вас сделать ничего такого, чего бы вы не делали прежде бессчетное число раз. Мы хотим нанять вас для убийства. Всего-то.
- Кто жертва? - спросил Хуго, подозревая, что знает ответ.
- Король Стефан и королева Анна.
Хуго поднял на Третара удивленный взгляд. Тот понимающе кивнул.
- Вы, конечно, ожидали, что я назову имя принца Риш-ана? Мы рассматривали эту возможность, когда узнали, что вы направляетесь сюда. Но принц пережил уже несколько таких покушений. Говорят, его охраняют сверхъестественные силы. Хотя я и не верю в эту чушь, но я уверен в том, что вам, как человеку, будет гораздо легче убить людских правителей. А их смерть точно так же послужит той же самой цели. Когда Стефан и Анна будут мертвы и на троне окажется их старший сын, союз с Риш-аном рухнет.
Хуго мрачно посмотрел на Бэйна.
- Значит, это все же был твой замысел.
- Я хочу стать королем, - ответил Бэйн, поглаживая собаку.
- И вы верите этому маленькому ублюдку? - спросил Хуго у графа. - Он же собственную мать предал.
- Это что, такая шутка? Простите, но мне никогда не были понятны ваши людские потуги на юмор. Его высочество принц Бэйн знает, в чем он заинтересован прежде всего.
Хуго посмотрел на Иридаль. Хорошо, что она без сознания. Он чуть ли не желал, чтобы Иридаль умерла - ради ее же блага.
- Если я соглашусь убить короля и королеву, вы ее отпускаете. Таков договор?
- Да.
- Как я узнаю, что вы сдержали свое слово?
- Никак. Но у вас нет иного выбора, кроме как поверить нам, не так ли? Тем не менее я пойду на уступку. Мальчик отправится с вами. Он будет общаться с матерью, и через него вы будете знать, что она жива.
- А вы через него узнаете, сделал ли я то, чего вы хотите.
- Естественно, - пожал плечами Третар. - И мы будем держать мать в курсе того, что происходит с ее сыном. По-моему, она будет просто убита, если с ребенком что-нибудь случится. Она будет так жестоко страдать...
- Не трогайте ее, - приказал Бэйн. - Она убедит всех мистериархов встать на мою сторону. Она любит меня, - добавил мальчик с ехидной улыбкой. - Она сделает то, что я захочу.
“Да, и если я скажу ей правду, она не поверит. Да и жить мне осталось недолго, - подумал Хуго. - Бэйн об этом позаботится. Он не сможет позволить мне жить. Как только я начну действовать ради своей цели, я буду “схвачен” и казнен. Но какова роль Эпло во всем этом? Где он?”
- Итак, сударь, могу я услышать ваш ответ? - Третар слегка толкнул Хуго носком своей начищенной туфли.
- Зачем вам ответ? - ответил Хуго. - Я в ваших руках, и вы это знаете.
- Прекрасно, - коротко ответил Третар. Встав, он сделал знак своим солдатам: - Унесите даму в тюрьму. Давайте ей зелье. Во всем прочем обращаться с ней хорошо.
Эльфы поставили Иридаль на ноги. Она открыла глаза, обвела окружающих затуманенным взглядом, увидела своего сына и улыбнулась. Затем ее веки затрепетали, голова поникла, и она повисла на руках своих стражников. Третар надел ей на голову капюшон, чтобы скрыть ее лицо.
- Если кто-нибудь увидит вас, он подумает, что дама просто выпила чуть больше, чем надо. Идите.
Эльфы наполовину повели, наполовину потащили спотыкающуюся Иридаль к двери в коридор. Бэйн, обняв пса одной рукой, без всякого любопытства наблюдал за этим. Затем, просияв, повернулся к Хуго:
- Когда мы едем?

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Лучше поскорее, - посоветовал Третар. - Риш-ан уже на Семи Полях. Стефан и Анна в пути. Мы дадим вам все, что нужно...
— Мне не очень-то удобно будет путешествовать в таком виде, - заметил Хуго с пола.
Третар внимательно посмотрел на него, затем коротко кивнул.
- Освободите его. Он знает, что, если попытается бежать и проникнуть в тюрьму, дама умрет сразу, как только он найдет ее.
Эльфы разрезали тетивы и помогли ему встать на ноги.
- Мне понадобится короткий меч, - сказал Хуго, растирая руки, чтобы восстановить кровообращение. - И мои кинжалы. И яд для клинков. Определенный яд. У вас есть алхимик? Хорошо. Я сам поговорю с ним. И еще деньги. Много денег. На случай, если нам придется давать взятки, когда мы будем пересекать границы. И еще дракон. Третар поджал губы.
- Последнее будет трудно достать, но возможно.
- Мне нужна дорожная одежда, - продолжал Хуго. - Мальчишке тоже. Человеческая одежда. Что-нибудь подходящее для разносчика. И немного эльфийских украшений. Ничего дорогого. Что-нибудь дешевое и безвкусное.
- Это несложно. Но где ваша собственная одежда? - спросил Третар, пристально глядя на него.
- Я ее сжег, - спокойно ответил Хуго.
Больше Третар ничего не говорил. Графу очень хотелось узнать, как и от кого Хуго получил магическое одеяние Незримых. Но он понимал, что насчет этого Хуго будет молчать. К тому же граф и так мог догадаться. Сейчас, конечно, шпионы Третара уже сопоставили Хуго и Иридаль с двумя Кирскими монахами, которые прибыли в Паксайю. Куда могут отправиться Кирские монахи, как не к своим духовным собратьям Кенкари?
- Я возьму собаку с собой, - заявил Бэйн, воодушевленно вскакивая на ноги.
- Если только научишь ее летать на спине дракона, - сказал Хуго.
Бэйн на миг пал духом, затем подбежал к своей постели и приказал собаке бежать за ним. - Это дракон, - сказал Бэйн, указывая на кровать.
Он похлопал по матрасу. - Иди сюда..: Вот так. Теперь сядь. Нет, сядь. Опусти зад.
Пес, высунув язык и насторожив уши, завилял хвостом, принимая игру, однако он не понимал до конца, что от него требуется, и подал переднюю лапу для приветствия.
- Нет, нет, нет! - Бэйн надавил на спину собаки. - Сидеть!
- Очаровательное дитя, - заметил Третар. - Можно подумать, что он собирается на праздник...
Хуго ничего не сказал, глядя на собаку. Он вспомнил, что это был волшебный пес. Или, по крайней мере, Хуго так считал. Он видел, как это животное делало странные вещи. Пес нечасто покидал Эпло, и если такое случалось, то для этого должна была быть причина. Но Хуго никак не мог понять, какая именно. В любом случае это не имело большого значения. Насколько Хуго понимал, в противном случае причина могла быть только одна.
В комнату вошел эльф, скользнул к Третару и заговорил с ним вполголоса. Слух у Хуго был острым.
- Санг-дракс... все идет по плану. Он забрал гномиху... она в целости и сохранности доберется до Древлина, сбежать не сможет. Честь императора спасена... Кикси-винси тоже. Мальчик может забрать собаку...
Сначала Эпло без труда следовал за Санг-драксом и гномихой. На Джарре были тяжелые башмаки, ноги у нее были короткими, и она не могла поспевать за своим так называемым спасителем. С непривычки она фыркала и пыхтела, шла медленно и грохотала, как сама Кикси-винси.
И потому было совершенно непонятно, как Эпло умудрился потерять их.
Он преследовал их по коридору, что шел мимо комнаты Бэйна, затем по лестнице, но, когда он спустился до конца лестницы и вышел в другой коридор (в тот самый, через который они вошли), их нигде не было видно.
Расстроенно ругаясь, Эпло побежал по коридору, оглядывая пол, стены, закрытые двери по обе стороны. Он был уже в конце коридора, почти у входной двери, когда до него дошло, что здесь что-то не так. , Там, где раньше было темно, горели огни. Зевавшего сплетника-лакея на входе не было. С внезапной растерянностью Эпло увидел, что это вовсе и не вход. Дойдя до конца коридора, до того места, где должна была быть дверь, патрин увидел гладкую стену и еще два коридора, расходящихся в различных направлениях. Эти коридоры были куда длиннее обычного, невероятно длинны по сравнению с размерами здания. И он теперь не сомневался, что если пойдет по любому из них, то увидит, что оба ведут в другие коридоры.
Это был лабиринт, созданный магией змельфа, лишающее надежды кошмарное сооружение, по которому Эпло мог бы бежать бесконечно и ни к чему не прийти, разве что к безумию.
Патрин остановился. Он протянул руки, пытаясь дотянуться до чего-нибудь твердого и настоящего, надеясь рассеять колдовство. Эпло был в опасности, поскольку, хотя ему и казалось, что он стоит в пустом коридоре, на самом деле он мог находиться прямо посреди открытого двора, окруженный сотней вооруженных эльфов.
Это было куда хуже, чем внезапно ослепнуть. Лишившись зрения, он мог бы довериться остальным чувствам. Но сейчас его разум был вынужден спорить с чувствами. Бредовая иллюзия лишала присутствия духа. Эпло шагнул - и коридор пошатнулся и накренился. Пол, который он ощущал под ногами, был совсем не таким, каким он его видел. Стены ускользали от его пальцев. И все же он коснулся чего-то твердого. У Эпло начала кружиться голова, он был сбит с толку.
Патрин закрыл глаза, пытаясь ориентироваться по звуку, но это тоже оказалось невозможным. Он слышал только то, что слышал пес. Возможно, тот находился в комнате вместе с Хуго и Бэйном.
У Эпло начало покалывать кожу, руны ожили. Кто-то или что-то надвигалось на него. А он стоял с закрытыми глазами, беспомощно водя руками. Теперь он слышал шаги, но где они звучали - рядом с ним или рядом с собакой? Эпло подавил паническое желание яростно бить куда попало.
Дуновение воздуха коснулось его щеки. Эпло обернулся.
Коридор был по-прежнему пуст, но, будь он проклят, Эпло знал, что здесь, прямо у него за спиной, кто-то есть. Он воззвал к своей магии, руны загорелись голубым, окутывая его защитной оболочкой.
Но она действовала против меншей. Но не против...
Его голова взорвалась болью. Эпло падал, погружался в бред. Он ударился о землю, удар снова вернул ему чувства. Глаза его залила кровь, веки слиплись. Он пытался открыть их, затем сдался. Слишком больно было смотреть на ослепительный свет. Его магия не действовала.
Еще удар...
Огромные птицы - страшные твари с кожистыми крыльями, острыми как бритва клювами и рвущими плоть зубами - набросились на Эпло. Он пытался бежать, но они постоянно пикировали на него. Повсюду вокруг него хлопали их крылья. Он дрался с ними, но вслепую - они выклевали ему глаза.
Он пытался бежать, спотыкаясь на неровной и грубой земле Лабиринта. Они падали на него, терзая когтями его голую спину. Он упал, и птицы насели на него. Он повернул пустые кровоточащие глазницы на их хриплые ликующие вопли предвкушения пиршества.
Он отбивался от них кулаками, бил ногами. Они подлетали достаточно близко, чтобы подразнить его, дать ему утомиться, а затем, когда он падал в изнеможении, они садились на него, впускали в его тело когти, вырывая огромные куски мяса, насыщаясь его болью и ужасом.
Они хотели убить его. Но они будут пожирать его медленно. Дробить его кости, жрать еще живую плоть. Насытившись, они улетят, оставив его мучиться во мраке. А когда он восстановит силы, исцелит себя, попытается бежать, он снова услышит ужасное хлопанье их кожистых крыльев. И с каждым их нападением у него будет оставаться все меньше и меньше сил на то, чтобы сражаться с ними.
И, утратив часть своей силы, он никогда уже не восстановит ее.

Глава 35. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство

- Хранитель, - сказал Кенкари, один из помощников Привратника, - тебя желает видеть один из вишамов. Точнее, вишам графа Третара.
- Скажи ему, что мы не принимаем...
- Прошу прощения, Хранитель, но я только что сказал ему это. Однако он очень упрям. Он настаивает на разговоре лично с вами.
Привратник вздохнул, отхлебнул вина, промокнул губы салфеткой и оставил трапезу, чтобы поговорить с этим несносным вишамом.
Он долго с ним беседовал, и, когда разговор кончился, Привратник немного подумал, вызвал своего помощника и сказал ему, что будет в молельне.
Хранители - Блюститель Душ и Хранительница Книги - стояли на коленях перед алтарем в маленькой молельне. Привратник, застав их за молитвой, вошел молча, закрыл за собой дверь и сам преклонил колена, сложил руки и опустил голову.
Блюститель Душ обернулся.
- У тебя есть новости?
- Да, но я думал...
- Нет, ты очень кстати помешал нам. Смотри. Привратник поднял голову и в ужасе воззрился на Дом Птиц. Казалось, среди пышной зелени бушует буря - деревья содрогались, качались и стонали на ветру, который был шумным дыханием тысяч плененных душ. Листья тревожно трепетали, ветви трещали и ломались.
- Что происходит? - прошептал Привратник, забыв от страха, что первым должен говорить Блюститель Душ. Вспомнив, он съежился, готовый просить прощения.
- Может, ты сможешь нам объяснить? Привратник растерянно покачал головой.
- Тут только что был вишам, тот, который рассказал нам об этом человеческом ребенке, о Бэйне. Он получил наше предостережение и передает нам новости. Его подопечный, граф Третар, захватил госпожу Иридаль и Хуго Десницу. Мистериарх заточена в темницах Незримых. Вишам не знает в точности, что случилось с Хуго, но думает, что его и Бэйна куда-то увезли.
Блюститель Душ встал.
- Мы должны действовать, и действовать быстро.
- Но почему мертвые так беспокоятся? - заикаясь, проговорил Привратник. - Что взволновало их?
- Не понимаю, - печально и растерянно ответил Блюститель Душ. - Мне кажется, что мы никогда в жизни этого не поймем. Но они-то понимают. - Он пристально посмотрел на Дом Птиц. На его лице возникло выражение священного трепета и тоскливой жажды понять. - Они понимают. А мы должны действовать. Мы должны идти.
- Идти! - побледнел Привратник. Никогда за те бессчетные годы, пока он открывал врата другим, он не переступал порога Храма сам. - Идти куда?
- Возможно, к ним, - сказал Блюститель, с бледной улыбкой прислушиваясь к безмолвным крикам Мертвых в Доме Птиц.
В холодный мрачный предрассветный час Блюститель Душ затворил дверь, ведущую в Дом Птиц, и запечатал ее заклятьем, - такого никогда еще не случалось за всю историю Храма. Никогда еще Блюститель Душ не покидал своего священного поста.
Хранитель Врат и Хранительница Книги многозначительно переглянулись, увидев закрывающуюся дверь и услышав слова заклятья. Охваченные священным трепетом и ошеломленные, они были куда более испуганы этой внезапной переменой в своей жизни, чем смутным ощущением угрожавшей им опасности. Ибо в этой маленькой перемене они узрели предзнаменование гораздо больших перемен, что к добру или ко злу окажут влияние на жизнь всех народов и рас Ариануса. Блюститель Душ покинул Дом Птиц и пошел по коридору. В двух шагах позади него, как и было должно, следовали Хранитель Врат - по левую руку и Хранительница Книги - по правую. Никто из них не говорил ни слова, хотя Привратник чуть не закричал, когда они миновали коридор, ведущий к внешним дверям, и пошли далее в самое сердце Храма. Он-то думал, что они покинут Храм, чтобы проникнуть в Имперанон. Потом он решил, что их цель здесь. Похоже, он ошибался.
Он не осмеливался задавать вопросы, поскольку Блюститель Душ молчал. Привратник мог только в немом изумлении переглядываться с Книжницей, пока они спускались вниз по лестнице вслед за своим старшим к палатам вишамов, шли мимо учебных комнат и кладовых и, наконец, вошли в огромную библиотеку Кенкари.
Блюститель произнес некое слово. Вспыхнули осветильники, залив комнату мягким светом. Привратник подумал, что они, наверное, пришли сюда отыскать какой-то справочник или текст, в котором было бы объяснение или совет.
В библиотеке Кенкари содержалась вся история эльфов Ариануса и в меньшей степени история остальных двух рас. Больше всего сведений было по людям. Источников по гномам было чрезвычайно мало, поскольку для эльфов гномы были чем-то вроде сноски в мировой истории. Сюда, в библиотеку, приносила свои труды, когда они были закончены, Книжница. Как только новый огромный том заполнялся именами, она приносила его сюда и ставила на должное место на все время расширяющихся полках Записей Душ. Здесь также были записи, оставленные сартанами, хотя собрание их рукописей было не таким большим, как в Верхнем Царстве.
Большую часть сартанских рукописей эльфы прочесть не могли. Даже открыть было можно только немногие, поскольку эльфы не могли проникнуть в тайны рунной магии сартанов, которых они считали богами. Эти книги тем не менее хранили, как священные реликвии, и никто из Кенкари не входил в библиотеку, не отдав почтительного поклона памяти тех, кто исчез давным-давно.
Потому Привратник не удивился, увидев, что Блюститель Душ остановился перед хрустальным ларцом, в котором хранились различные сартанские свитки и тома в кожаных переплетах. Книжница тоже не была удивлена. Они с Привратником последовали примеру своего старшего, выразив сартанам свое почтение. Но затем, к их изумлению, они увидели, как Блюститель возложил свои тонкие пальцы на крышку ларца и произнес какие-то магические слова. Под его пальцами хрусталь расплавился. Блюститель протянул руку внутрь ларца и взял тонкую неопределенного вида книжку. Она лежала на самом дне ларца и была вся в пыли.
Блюститель достал книжку. Хрусталь снова стал прежним, запечатав ларец. Блюститель Душ с тоскливой грустью и страхом рассматривал ее.
- Мне начинает казаться, что мы совершили чудовищную ошибку. Но, - он поднял взгляд к небесам, - мы боялись. - Он опустил голову и вздохнул. - Люди и гномы иные, чем мы. Они так отличаются от нас... Но кто знает? Может, это поможет нам все понять.
Выпростав книгу из широкого рукава своего многоцветного одеяния, Блюститель Душ повел своих озадаченных спутников дальше в библиотеку, пока они не оказались перед гладкой стеной.
Блюститель Душ остановился. Выражение его лица изменилось, став мрачным и гневным. Он обернулся и впервые посмотрел прямо в лица обоим.
- Знаете ли вы, зачем я привел вас сюда?
- Нет, о Блюститель, - пробормотали оба довольно искренне, поскольку ни один из них понятия не имел, почему они должны стоять и пялиться на пустую стену, когда вокруг них происходят великие и знаменательные события.
- Вот причина, - сказал Блюститель Душ. Его обычно мягкий голос звучал сурово. Он протянул руку, положил ее на стену и толкнул ее.
Часть стены отошла в сторону, мягко и бесшумно повернувшись на центральной оси, и открыла грубо вырезанную лестницу, которая уходила вниз, во мрак.
Книжница и Привратник заговорили разом:
- Сколько же это тут находилось?..
- Кто мог такое сделать...
- Незримые, - ответил мрачно Блюститель Душ. - Эта лестница выходит в туннель, который ведет прямо к их застенкам. Я это знаю, поскольку бывал там.
Двое прочих Кенкари воззрились на Блюстителя с печальным изумлением, потрясенные открытием и испуганные его значением.
- Я понятия не имею насчет того, сколько времени существует этот ход. Я сам отыскал его только несколько циклов назад. Однажды ночью я не мог уснуть и решил поработать, чтобы собраться с мыслями. Я пришел сюда в поздний час, когда тут обычно никого не бывает. Я не застал их тут только случайно. Уголком глаза я заметил некое движение. Я мог бы пройти мимо, списав все на то, что мои глаза еще не привыкли к яркому свету после полутьмы, но движение сопровождалось странным звуком, который привлек мое внимание к этой стене. Я увидел очертания двери, которая тотчас же исчезла. Три ночи я прятался во тьме, ожидая их возвращения. Они не приходили. Наконец, на четвертую ночь они вернулись. Я видел, как они входили, видел, как они ушли. Я ощутил, что Кренка-Анрис разгневана таким святотатством. И под покровом ее гнева я последовал за ними до самого их логова. До застенков Незримых.
- Но почему? - спросила Книжница. - Неужели они осмеливались шпионить за нами?
- Да, я уверен в этом, - с мрачным лицом ответил Блюститель Душ. - Возможно, и кое-что похуже. Те двое, что приходили той ночью, рылись в книгах. Особенно их интересовали сартанские. Они пытались вскрыть хрустальный ларец, но наша магия не дала им этого сделать. И еще было в них нечто странное. - Блюститель Душ понизил голос и посмотрел на стену. - Они говорили на языке, которого я никогда раньше в этом мире не слышал. Я не мог понять, о чем они говорят.
- Но, может, Незримые создали свой собственный тайный язык, - предположил Привратник. - Вроде человеческого воровского жаргона...
- Возможно, - казалось, Блюстителя это не убедило. - Что бы это ни было, это было ужасно. Я почти оцепенел от страха, всего лишь слушая их разговор. Души мертвых трепетали и кричали в ужасе.
- И все же ты пошел за ними, - сказал Привратник, с восхищением глядя на Блюстителя Душ.
- Это был мой долг, - просто ответил Блюститель. - Так приказала Кренка-Анрис. И теперь мы должны снова войти туда. И мы должны пройти по их пути и использовать их мрачные тайны против них самих.
Блюститель встал на пороге и воздел руки. Из похожего на пещеру туннеля потянуло ледяным промозглым ветром, который взметнул многоцветный шелк одежд, раскинул их и поднял, поднял хрупкое тело эльфа. Кенкари уменьшался до тех пор, пока не стал таким же маленьким, как насекомое, которому он подражал.
Изящно взмахнув крыльями, Кенкари впорхнул в проем темного туннеля. Двое его спутников с помощью своей магии тоже поднялись в воздух и полетели вслед за ним. Их одежды ярко светились, освещая им путь, но, когда они достигли нужного им места, сияние угасло, сменившись бархатной чернотой.
Все трое неслышно вступили в застенки Незримых.
Оказавшись внутри, Кенкари приняли свой обычный облик и обрели прежний рост, разве только одежды их остались бархатно-черными, мягче по цвету, чем окружавшая их тьма.
Хранитель Душ остановился, оглянулся на своих спутников. Ему было любопытно - ощущают ли они то же, что и он. Судя по их лицам, да.
- Здесь таится великое зло, - тихо сказал Блюститель Душ. - Раньше на Арианусе я никогда такого не видел.
- И все же, - робко сказала Книжница, - оно кажется древним, словно оно было здесь всегда.
- Оно старше нас, - согласился Привратник. - Старше нашего народа.
- Как же нам с ним бороться? - беспомощно спросила Книжница.
- Как же нам с ним не бороться? - ответил Блюститель.
Он пошел к темному тюремному отсеку, направляясь к пятну света. Незримый, стоявший на ночной страже, только что ушел. Дневная стража принимала пост. Стражник взял кольцо с ключами и приготовился было к обходу камер, чтобы посмотреть, не умер ли кто из заключенных этой ночью.
Из темноты выступила фигура и заступила стражнику путь.
Незримый резко остановился и схватился за меч.
- Какого... - Он испуганно воззрился на выступившую из мрака фигуру и попятился перед идущим на него эльфом в черных одеждах. - Кенкари?
Незримый убрал руку с рукояти меча. Он уже оправился от испуга и потрясения и вспомнил о своих обязанностях.
- У Кенкари здесь нет власти, - резко сказал он, хотя и с надлежащим, по его мнению, почтением к столь могучим магам. - Вы обещали не вмешиваться. Вы должны соблюдать договор. Именем императора прошу вас удалиться.
- Договор, заключенный с его императорским величеством, нарушен, и не нами. Мы уйдем, когда получим то, за чем пришли, - спокойно сказал Блюститель Душ. - Дай нам дорогу.
Незримый выхватил меч, открыл было рот, чтобы позвать на подмогу, но Блюститель поднял руку, и Незримый застыл молча и неподвижно.
- Твоя плоть лишь оболочка, - сказал Кенкари. - И когда-нибудь ты ее покинешь. Ныне говорю я с твоей душой, что живет вечно и должна будет ответить перед предками за то, что свершила в жизни. Если ты не окончательно предался ненависти и черным стремлениям, помоги нам.
Незримого затрясло в муке какой-то внутренней борьбы. Он выронил меч и потянулся за связкой ключей. Безмолвно протянул ее Блюстителю Душ.
- В какой камере человеческая чародейка? Живые глаза Незримого показали на темный и с виду заброшенный коридор.
- Не ходите туда, - сказал он глухим, как эхо в пещере, голосом. - Туда придут они. Они приведут еще одного заключенного.
- Кто - они?
- Не знаю, Блюститель. Они пришли к нам недавно, - они говорят, что они эльфы, как и мы. Но это не так. Мы все это знаем, но не смеем ничего сказать. Чем бы они ни были, они ужасны.
- В какой она камере? Незримый задрожал, захныкал.
- Я... я... не могу...
- Слишком сильный страх. Я не могу говорить с его душой, - пробормотал Блюститель. - Все равно. Мы ее найдем. Что бы ни случилось, твое тело не будет ничего видеть и слышать, покуда мы не уйдем отсюда.
Блюститель Душ опустил руку. Незримый поморгал, словно только что очнулся от короткого сна, сел за стол, достал журнал ночного дежурства и с пристальным интересом стал его изучать.
Взяв ключи, Блюститель с суровым и жестким лицом пошел по темному коридору. Его спутники последовали за ним. Они шли неверным шагом, сердца их быстро колотились. Они дрожали от ледяного страха, пробиравшего их до костей.
В тюремном отсеке было зловеще тихо. Но внезапно эльфы услышали шаги и звук, как будто по полу волочили что-то тяжелое.
Из стены в противоположном конце появились четыре фигуры, словно порожденные тьмой. Они волокли пятого - вялое, безжизненное тело.
Все четверо выглядели как эльфийские солдаты. Но Кенкари могли проникать дальше, чем видел смертный взор. Хранители смотрели не на внешний вид - они искали души. Но здесь они не нашли ни единой души. И хотя они не видели змеев в их истинном обличье, Кенкари поняли, что то, что они видят, - Зло. Зло огромное, безымянное, древнее, как время, страшное, как конец света.
Змельфы почуяли лучезарное присутствие Кенкари и забыли о своем пленнике. Казалось, змельфов это забавляет.
- Чего ты хочешь, старый сучок? - спросил один. - Пришел посмотреть, как мы его прикончим?
- Может, ты пришел за его душой? - спросил другой.
- Не трать времени попусту, - рассмеялся третий. - Он вроде нас, у него нет души.
Кенкари не могли ответить. Ужас лишил их голоса. Они долго жили на свете, дольше, чем почти все эльфы, но они никогда не сталкивались с таким злом.
Или все же сталкивались?
Блюститель Душ огляделся, осмотрел тюрьму. Вздохнув, он заглянул в собственное сердце. И больше не нашел там страха. Только стыд.
- Отпустите патрина, - сказал он. - И уходите.
- Но ты же знаешь, что он собой представляет. - Змельфы были удивлены. - Может, ты не понимаешь, насколько он могуществен? Только мы можем справиться с такой магией. Лучше бы ты сам ушел - пока можешь.
Блюститель Душ стиснул хрупкие руки и шагнул вперед.
- Отпустите его, - спокойно повторил он. - И уходите.
Четыре змельфа бросили Эпло на пол, но не ушли.
Сбросив эльфийское обличье, они превратились в бесформенные тени. Остались только полыхавшие красным огнем глаза. Они стали надвигаться на Кенкари.
- Вы долго служили нам, - тысячью змеиных голосов прошипела тьма. - Вы славно нам служили. Это дело вас не касается. Эта женщина - человек, ваш злейший враг. Патрин же замышляет поработить вас и весь ваш народ. Уходите. Уходите прочь и живите себе спокойно.
- Ныне я вижу и слышу вас впервые, - сказал Блюститель Душ. Голос его дрожал. - Стыд мой велик. Да, я служил вам - из страха, непонимания и ненависти. Теперь же, узрев вас такими, как вы есть, узрев себя, я отрекаюсь от вас. Более я не слуга вам.
Черный бархат его одежд замерцал и вспыхнул ярким многоцветьем. Блюститель воздел руки, и шелк заструился вокруг его тела. Он шагнул вперед, воззвал к магии мертвых и призвал на помощь Кренку-Анрис.
Тьма сгустилась вокруг него - огромная, угрожающая.
Кенкари стоял непоколебимо, бесстрашно глядя ей в лицо.
Тьма зашипела, скорчилась и медленно уползла.
Книжница и Привратник смотрели на все это с раскрытыми ртами.
- Ты прогнал это!
- Потому, что я перестал бояться, - ответил Блюститель. Он посмотрел на бесчувственное, безжизненное с виду тело патрина. - Но, думаю, слишком поздно.

Глава 36. ИМПЕРАНОН. Аристагон, Срединное Царство

Хуго Десница проснулся на рассвете от ощущения, что кто-то стоит рядом. Он вскочил и увидел графа Третара.
- Замечательно, - сказал тот. - То, что рассказывают о тебе, не преувеличено. Ты настоящий профессионал, холодный и бесчувственный убийца. Мало могу себе представить людей, которые могут спокойно спать ночью, намереваясь убить короля! Хуго сел, потянулся.
- Таких больше, чем вы думаете. А как вам спалось?
Третар усмехнулся.
- Довольно плохо. Но я уверен, что завтра буду спать гораздо лучше. Дракона мы достали. У Санг-дракса есть среди людей друг, который очень полезен в подобных случаях...
- Уж не Эрнст ли Твист его зовут?
- Да, действительно так, - ответил граф.
Хуго кивнул. Он до сих пор не понимал, что происходит, но то, что и Твист участвует в этом деле, не удивило его.
- Дракон сидит на привязи за стенами Имперанона. Эту тварь нельзя допустить внутрь. Император неделю будет отходить от нервного потрясения. Я сам отведу туда вас с мальчиком. Его высочество сгорает от нетерпения.
Третар посмотрел на Бэйна, который уже был одет и нетерпеливо переминался с ноги на ногу. Пес лежал рядом с мальчиком. Хуго посмотрел на пса и удивился, что такое с ним случилось. Пес опустил уши, и вид у него был отчаянно несчастный. Но тут он поднял голову и с надеждой посмотрел на дверь, словно ждал, что его позовут.
Затем, ничего не услышав, он вздохнул и снова лег.
Пес явно ждал хозяина.
“Долго же ему придется ждать”, - подумал Хуго.
- Вот твоя одежда, - сказал Третар. - Мы сняли ее с одного из рабов.
- А оружие? - спросил Хуго. Он окинул взглядом кожаные брюки, башмаки на мягкой подошве, заплатанную рубаху и поношенный плащ. Удовлетворенно кивнул и начал одеваться.
Третар с презрением смотрел на него, сморщив нос от запаха.
- Оружие ждет тебя там же, где и дракон.
Хуго постарался скрыть свое разочарование за небрежностью и беспечностью. Это была всего лишь мимолетная надежда, полуобдуманный замысел, возникший до того, как он, устав, сдался. Он почти не надеялся на то, что эльфы дадут ему оружие. Но если бы так случилось...
Но так не случилось.
Хуго пожал плечами, отгоняя надежду. “Остается только один путь, - сказал он себе. - Будь рад, что у тебя хоть это есть”.
Он взял со стола у койки, где он спал, трубку. Хуго добился, чтобы эльфы принесли ему немного стрего, и прежде, чем лечь спать, с наслаждением выкурил трубочку. Он засунул трубку за пояс, показывая этим, что готов.
- Что-нибудь поесть? - предложил Третар, показывая на медовые печенья и фрукты. Хуго посмотрел и покачал головой.
- То, что вы, эльфы, едите, едой не назовешь.
Честно говоря, его желудок свело так, что Хуго не думал, что сможет что-нибудь проглотить без того, чтобы его не вырвало.
- Ну. так мы едем? - раздраженно спросил Бэйн. Он потянул собаку. Пес неохотно встал с несчастным видом. - Смотри веселей, - приказал мальчик, игриво чмокнув пса в нос.
- Как чувствует себя твоя мать? - спросил Хуго.
- Прекрасно, - ответил мальчик, глядя на Хуго со сладенькой улыбочкой. Он поиграл с перышком, висевшим у него на шее, и показал его Хуго. - Она спит.
- Ты точно с таким же выражением лица сказал бы мне о том, что она мертва, - ответил Хуго. - Но я ведь узнаю, если с ней что-нибудь случится. Я узнаю об этом, маленький ублюдок.
Улыбка Бэйна застыла. Только уголки губ дрожали. Затем он поиграл своими локонами.
- Не надо называть меня так, - лукаво сказал он. - Ты оскорбляешь мою мать.
- Нет, - ответил Хуго. - Ты не ее ребенок. Ты тварь своего отца. - Он прошел мимо Бэйна и вышел из дверей.
По приказу графа три тяжело вооруженных эльфийских стражника окружили Хуго Десницу и повели его по коридору. За ними рука об руку последовали Бэйн и Третар.
- Вы должны проследить, ваше высочество, чтобы он был публично обвинен в этих убийствах и казнен, - вполголоса говорил Третар. - Люди не должны подозревать, что мы как-то с этим связаны.
- Не заподозрят, господин мой, - ответил Бэйн. На его бледном лице двумя пятнами полыхали щеки. - Как только мне станет не нужен этот убийца, я прикажу его казнить. И на сей раз я позабочусь, чтобы он и остался мертвым. Он ведь не сможет ожить, если его тело будет разрублено на куски, как вы думаете?
Третар понятия не имел, о чем говорит Бэйн, но он и не думал, что это имеет значение. Посмотрев на принца, который поднял на графа прозрачный взгляд, на его тронутые розовым золотые кудри, Третар почти пожалел тех несчастных, которые вскоре будут подданными Бэйна.
Личный драккор графа Третара должен был доставить Хуго и Бэйна в горы, где на привязи сидел дракон.
В Имперской гавани спешно готовился к отправке другой драккор - большой, из тех, что через Мальстрим летают на Древлин.
На борт загоняли спотыкавшихся о свои цепи людей-рабов. По кораблю сновали эльфийские мореходы, проверяя леера, поднимая и опуская паруса. На борт взбежал капитан, запахивая хлопающие полы своего наспех надетого форменного одеяния. За ним спешил корабельный чародей, протирая заспанные глаза.
Маленький личный драккор Третара расправил крылья и приготовился ко взлету. Хуго наблюдал за суетой на борту большого драккора, пока ему не надоело, и он было отвернулся, когда его внимание вдруг привлекла знакомая фигура.
Даже две знакомые фигуры! В первой он узнал Санг-дракса. Вторая, шедшая рядом с эльфом, была - вне всякого сомнения - гномихой.
- Джарре, - сказал Хуго, по некотором размышлении припомнив имя. - Подружка Лимбека. Какого она тут делает? Каким боком она тут замешана?
Его удивление было недолгим и скоро прошло, поскольку гномиха не слишком интересовала Хуго. Он тем не менее напряженно смотрел на Санг-дракса, желая, чтобы судьба дала ему время на то, чтобы свести счеты с этим эльфийским предателем. Но вряд ли это было возможно.
Корабль графа поднялся в воздух и направился к пикам гор. Всю недолгую дорогу эльфийский солдат держал клинок у горла Хуго, чтобы этот человек от отчаяния не попытался бы захватить корабль.
Эльфам не стоило волноваться. Любая попытка бегства была бы тщетной, угрожала бы жизни Иридаль и все равно не привела бы ни к чему. Теперь Хуго это понимал. Ему следовало бы осознать это еще прошлой ночью, когда он вынашивал свои безрассудно смелые, отчаянные замыслы.
Был только один путь предупредить Стефана об опасности - отдать Бэйна в руки короля живым и держать его живым, чтобы эльфы не сделали ничего с Иридаль. Последнее было рискованным, но Хуго придется пойти на риск.
Но важнее всего было то, что это откроет ей глаза на истинное положение дел.
Хуго выработал в уме свой план. Он был уверен, что план сработает. Хуго расслабился и впервые за долгое время успокоился.
Он ждал ночи.
Ждал того, что станет для него бесконечной ночью.

Глава 37. ЗАСТЕНКИ НЕЗРИМЫХ. Срединное Царство

Эпло замкнул круг своего бытия, собрал остаток сил и исцелил себя. Хотя это, наверное, в последний раз. Он больше не мог сражаться, он больше не хотел сражаться. Он был ранен, он устал. Сражаться напрасно. Не все ли равно, что он будет делать, - в конце концов они так или иначе одолеют его. Он лежал во тьме и ждал, когда они придут.
Они не пришли. А затем тьма сменилась светом. Эпло открыл глаза и вспомнил, что у него нет глаз. Он закрыл руками кровоточащие глазницы, увидел свои руки и осознал, что у него есть глаза и что он видит. Он сел и внимательно осмотрел свое тело. Он был здоров, невредим, разве только в основании черепа пульсировала боль да от слишком резкого движения пошла кругом голова.

Предыдущая страница 21 Следущая страница


Рука Хаоса

- Вы в порядке? - раздался голос.
Эпло напрягся и быстро заморгал, чтобы взгляд стал яснее.
- Не бойтесь. Это не мы причинили вам зло. Они ушли.
Эпло стоило только посмотреть на руки, чтобы понять, что голос говорит правду. Руны не светились. Непосредственной опасности не было. Он снова лег и закрыл глаза.
Иридаль блуждала в страшном мире, в искаженном мире, где каждый предмет был чуть дальше, чем она могла дотянуться, где люди говорили на языке, слова которого она понимала, но в них не было смысла. Она видела события, но не могла влиять на них, не могла управлять ими. Ощущения были ужасающими, как во сне наяву.
Затем все поглотила тьма - и это, и осознание того, что она в плену и что у нее забрали ребенка. Она пыталась освободиться с помощью магии, но тьма поглотила слова заклятья. Она не могла прочесть их и не могла вспомнить их.
Затем тьма начала таять. Кто-то сильный взял ее за руки и повел к постоянному, к яви. Она слышала голоса - и понимала слова. Она нерешительно протянула руку, чтобы коснуться того, кто склонился над ней, и ее рука сомкнулась на тонкой, хрупкой на ощупь руке. Иридаль облегченно вздохнула и дала волю слезам.
- Успокойтесь, госпожа, - сказал Кенкари. - Все хорошо. Отдыхайте. Расслабьтесь. Пусть противоядие подействует.
Иридаль сделала, как ей было сказано. Она была слишком слаба и сбита с толку, чтобы ее в тот момент хватило на что-либо еще, хотя ее первой и главной мыслью было спасти Бэйна. Его похитили у нее. Но с помощью Кенкари она его вернет.
Сквозь жгучий туман, затмевавший ее сознание, она услышала рядом голоса, - один голос был знаком ей. Ужасающе знаком. Иридаль наклонилась вперед, чтобы получше слышать, раздраженно отстранив удерживавшую ее руку Кенкари.
- Кто вы? - спрашивал голос.
- Я Блюститель Душ, Кенкари. Это мой помощник, Хранитель Врат. Хотя, боюсь, эти титулы не имеют для вас значения.
- Что случилось со зм... я хотел сказать, ну... с эльфом, который взял меня в плен?
- Он уехал. Что они сделали с вами? Мы думали, что вы мертвы. Сможете ли вы в таком состоянии двигаться?
Иридаль глотнула воздуха. Эпло! Тот самый патрин! Человек, который похитил ее сына в тот, в первый раз!
- Помогите мне уйти! - сказала она Кенкари. - Я должна... он не должен найти меня... - Иридаль попыталась встать, но ноги не держали ее, и она упала.
Кенкари был растерян и встревожен.
- Нет, госпожа, вы еще не полностью оправились...
- То, что они сделали со мной, не имеет значения, - хрипло ответил Эпло. - Что вы сделали с ними? Как вы сумели противостоять им?
- Мы воспротивились им, - сурово ответил Блюститель Душ. - Мы встретили их без страха. Нашим оружием были отвага, честь и решимость защитить то, что мы считаем правильным. Возможно, мы поздно догадались об этом, - со вздохом добавил он, - но это оружие не подвело нас в решительный час.
Иридаль оттолкнула Кенкари. Теперь она могла стоять. Пусть она была слаба, но на ногах держалась. Каким бы там зельем ни отравили ее эльфы, действие его быстро улетучивалось, его выжигал из ее крови страх того, что Эпло снова нашел ее... Что он найдет Бэйна. Иридаль добралась до двери камеры и выглянула наружу. Почти сразу же она отпрянула прочь и спряталась в тени.
Эпло стоял, прислонившись к стене, менее чем в четырех шагах от нее. Его лицо было бледным и изможденным, как будто ему пришлось перенести какие-то жестокие страдания. Но Иридаль помнила о его магической мощи и знала, что он гораздо сильнее ее. Она не могла позволить ему обнаружить ее.
- Благодарю вас... за что бы там ни было, - ворчливо говорил он. - Сколько я пролежал без сознания?
- Сейчас утро, - ответил Привратник. Патрин выругался.
- Вы тут, случаем, не видели эльфа и гномиху? Этот эльф военный, капитан. А с ним гном, женщина.
- Мы знаем, о ком вы говорите, но мы их не видели. Вишам графа Третара рассказал нам. Они сели на драккор, идущий к Древлину. Отбыли на рассвете.
Эпло снова выругался. Пробормотав что-то в извинение, он стал расхаживать между меншами. Он был жив, он охотился за каким-то эльфийским капитаном и гномихой. Он ни слова не сказал о Бэйне. Иридаль за-. таила дыхание, чуть не потеряв сознание от облегчения. “Уходи же! - безмолвно торопила она его. - Дайте же ему уйти”, - торопила она эльфов. Но, к ее ужасу, один из эльфов положил хрупкую руку на плечо Эпло. Остальные Кенкари загородили ему дорогу.
- Как же вы пойдете за ним? - спросил Блюститель Душ.
- Это моя забота, - нетерпеливо ответил патрин. - Может, вам, эльфам, и все равно, но они собираются убить эту гномиху, и если я...
- Вы упрекаете нас, - сказал Блюститель, закрывая глаза и опуская голову. - Мы принимаем ваш упрек. Мы знаем, какую ошибку мы совершили, и теперь стремимся только исправить дело, если это возможно. Но успокойтесь. У вас есть время залечить свои раны, - я думаю, вы способны это сделать. Отдохните. Мы должны освободить мистериарха.
- Мистериарха? - Эпло хотел было растолкать их, но остановился. - Какого еще мистериарха?
Иридаль начала было взывать к магии, она хотела обрушить на него камни. Но она не могла повредить Кенкари после всего, что они для нее сделали. Но ведь они собирались выдать ее Эпло, а этого она не могла допустить...
- Нет, госпожа, - ласково и печально сказала Книжница, положив на ее руку ладонь. - Мы не можем вас отпустить. Подождите.
- Госпожа Иридаль, - сказал Блюститель Душ, глядя прямо на нее.
- Мать Бэйна? Она здесь? - Эпло последовал за взглядом Кенкари.
- Книжница, - позвал Блюститель. - Госпожа Иридаль достаточно оправилась для путешествия?
Иридаль бросила на Кенкари бешеный взгляд и вырвала у нее свою руку.
- Это что? Ловушка? Вы, Кенкари, сказачи, что поможете мне освободить моего сына! А теперь я вижу вас вместе с этим человеком... с патрином, с тем, кто увез Бэйна! Я не позволю...
- Позволите. - Эпло подошел и встал прямо перед ней. - Вы правы, это ловушка, и вы в нее попали. И подстроил ее ваш сын.
- Я не верю вам! - Иридаль стиснула перышко-амулет.
Стоявшие рядом Кенкари обменялись красноречивыми взглядами, но ничего не сказали и ничего не сделали.
- Амулет, конечно же, - угрюмо сказал Эпло. - Такой же, как тот, который он носил для того, чтобы общаться с Синистрадом. Вот так Бэйн узнал о вашем приходе. Это вы ему сказали. Вы рассказали ему, что с вами Хуго Десница. Бэйн подготовил все для того, чтобы вас схватили. Устроил эту ловушку. Как раз сейчас он и наемный убийца направляются к королю Стефану и его королеве, чтобы убить их. Хуго втянут в этот заговор, поскольку считает, что вас убьют, если он не согласится.
Иридаль крепко вцепилась в амулет.
- Бэйн, дитя мое, - позвала она. Она докажет, что Эпло лжет. - Ты слышишь меня? Ты в безопасности? Тебе не причинили вреда?
- Мама? Нет, я в порядке, мама. Честное слово.
- С тобой обращаются как с пленником? Я освобожу тебя. Как мне тебя найти?
- Я не пленник. Не беспокойся за меня, мама. Я с Хуго Десницей. Мы летим на драконе. И собака с нами! Хотя я очень опасаюсь, что пес спрыгнет. Мне кажется, он не любит драконов. Но я их люблю. Когда-нибудь я заведу себе одного. - Бэйн на миг замолчал, затем детский голос зазвучал снова, правда, интонация его изменилась: - Что ты имела в виду, когда говорила, что найдешь меня, мама? Где ты, мама?
Эпло не сводил с нее глаз. Вряд ли он слышал то, что говорил Бэйн, - слова ее сына магическим образом доходили до нее через амулет. Но патрин знал, что говорит Бэйн.
- Не говорите ему, что вы едете! - тихо сказал он ей.
“Если Эпло прав, тогда во всем виновата я, - осознала Иридаль. - Опять я”. Она закрыла глаза, отстраняясь от Эпло, от сочувственных лиц Кенкари... Но она прислушалась к совету Эпло, хотя и ненавидела себя за это.
- Я... я в тюрьме, Бэйн. Эльфы заточили меня здесь, и... они... опоили меня...
- Не беспокойся, мама. - Бэйн снова говорил весело. - Они не причинят тебе зла. Никто не причинит тебе зла. Мы вскоре снова будем вместе. Ничего, если я оставлю собаку себе, мама?
Иридаль убрала руку с перышка и погладила его пальцами. Затем посмотрела вокруг, осознала то, что видит, и поняла, что находится в тюремной камере. Руки ее задрожали, в глазах ее заблестели слезы, вымывая из них вызов. Она медленно выпустила перышко из пальцев.
- Чего вы от меня хотите? - тихо сказала Иридаль, глядя не на Эпло, а на дверь своей камеры.
- Идите за ними. Остановите Хуго. Если он узнает, что вы свободны, он не станет убивать короля.
- Я отыщу Хуго и моего сына, - сказала она дрожащим голосом. - Но лишь для того, чтобы доказать, что вы не правы! Бэйна обманули. Злые люди вроде вас...
- Мне плевать, госпожа, почему вы поедете, - раздраженно перебил ее Эпло. - Просто поезжайте. Может быть, эти эльфы, - он посмотрел на Кенкари, - смогут вам помочь.
Иридаль полыхнула на него яростным, полным ненависти взглядом. Повернулась к Кенкари и так же сурово посмотрела на них.
- Вы поможете мне. Конечно, поможете. Вам нужна душа Хуго. Если я спасу его, он вернется к вам!
- Он сам решит, - сказал Блюститель Душ. - Да, мы можем вам помочь. Мы можем помочь вам обоим. Эпло покачал головой.
- Мне не нужна помощь... - Он осекся.
- ...меншей? - с улыбкой спросил Блюститель. - Но вам нужно как-то добраться до драккора, на котором мчится к своей смерти гномиха. Может ли вам помочь в этом ваша магия?
- А ваша? - мрачно отрезал Эпло.
- Думаю, да. Но сначала мы должны вернуться в Храм. Привратник, ты пойдешь первым.
Эпло помедлил.
- А стража?
- Они нам не помешают. Видите ли, мы взяли в плен их души. Идемте с нами. Выслушайте наш план. Вы хотя бы успеете окончательно выздороветь. И после этого, если вы пожелаете сделать по-своему, вы будете достаточно сильны, чтобы встретиться лицом к лицу со своими врагами.
- Ладно, ладно! - отмахнулся Эпло. - Иду. Хватит тратить время.
Они вошли в темный туннель, который освещало только радужное сияние одежд Кенкари. Иридаль почти не смотрела по сторонам, позволив вести себя куда угодно. Ей не хотелось верить Эпло, она не могла поверить ему. Могли ведь быть и другие объяснения.
Просто обязаны быть.
Эпло по-прежнему не сводил глаз с Иридаль. Она ни словечком не перемолвилась с ним с тех пор, как они пришли в Храм. Она не смотрела на него и ничем не выказывала того, что замечает его присутствие. Она была холодной, погруженной в себя. Отвечала Кенкари, когда они ее спрашивали, вежливо, но односложно, говоря как можно меньше.
Осознала ли она правду? Хватило ли у Бэйна самодовольства рассказать ей все или ее сын продолжал ее обманывать? Или Иридаль сама себя продолжает обманывать? Эпло смотрел на нее, но не мог найти ответа.
Понятно было, что она ненавидит его. Ненавидит за то, что он похитил ее сына, за то, что он заставил ее сомневаться в собственном ребенке.
“Она еще сильнее возненавидит меня, если я окажусь прав, - подумал Эпло. - Не то чтобы я обвинял ее. Кто знает, каким бы стал Бэйн, если бы я оставил сына при ней? Кто знает, каким бы он стал без влияния своего так называемого дедушки? Но ведь тогда он никогда не раскрыл бы секрет Кикси-винси, не отыскал бы робота. Как же забавно все складывается.
К тому же это могло вообще не иметь значения.
Бэйн ведь все равно останется сыном Синистрада. И сыном Иридаль. Да, вы приложили руку к его воспитанию, госпожа, пусть даже только тем, что не стали участвовать в нем. Вы ведь могли остановить вашего супруга. Вы могли забрать ребенка. Теперь вы это понимаете, не так ли? Но, может быть, вы ничего и не могли бы сделать. Может быть, вы были чересчур испуганы.
Испуганы, как и я. Я боюсь вернуться в Лабиринт, чтобы прийти на помощь собственному ребенку...
Мне кажется, что мы не так уж и отличаемся друг от друга, госпожа Иридаль, - сказал он в душе. - Продолжайте ненавидеть меня, если вам от этого будет легче. Ненавидеть меня куда проще, чем ненавидеть самое себя”.
- Что это за место? - спросил он вслух. - Где мы?
- Мы в Храме Альбедо, - ответил Хранитель.
Они вышли из туннеля и попали в помещение, показавшееся им библиотекой. Эпло с любопытством посмотрел на несколько томов, надписанных, как он заметил, сартанскими рунами. Это заставило его подумать об Альфреде и припомнить еще один вопрос, который он хотел бы задать госпоже Иридаль. Но это может подождать до тех пор, пока они не останутся один на один. До тех пор, пока она не заговорит с ним, - если она захочет заговорить с ним.
- Храм Альбедо, - задумчиво повторил Эпло, пытаясь вспомнить, где он раньше слышал это название. Вспомнил. Захват эльфийского корабля на Древлине, умирающий капитан, колдун, державший шкатулочку у губ капитана... Уловление душ. Теперь он стал понимать больше из того, что говорили Кенкари. Или, может быть, это было из-за того, что головная боль утихла...
- Здесь вы держите души своих усопших, - сказал Эпло. - Вы думаете, что это усиливает вашу магию.
- Да, мы в это верим.
Они миновали нижнюю часть Храма и вышли к хрустальной стене, выходившей на залитый солнцем двор. Все казалось мирным, безмятежным, спокойным. Мимо них мягкой походкой проходили другие Кенкари, отдавая Хранителям изящные поклоны.
- Кстати, о душах, - сказал Блюститель Душ. - Где ваша душа?
- Где мое что? - Эпло подумал, что неверно расслышал.
- Ваша душа. Мы знаем, что она у вас есть, - добавил Блюститель, не так растолковывая недоверчивый и негодующий взгляд Эпло. - Но она не при вас.
- Да? Ну, тогда вы знаете больше, чем я, - пробормотал Эпло. Он потер гудящую голову. Все это не имело смысла. Эти странные менши - и, несомненно, это были самые странные менши из тех, с кем ему приходилось встречаться, - были правы. Он окончательно решил, что сначала исцелит себя, затем как-нибудь угонит драккор...
- Здесь вы сможете отдохнуть.
Кенкари вошли в тихую комнату, которая была похожа на маленькую молельню. Окно комнаты выходило в прекрасный пышный сад. Эпло без интереса посмотрел на него. Ему не терпелось покончить с исцелением и уйти.
Кенкари вежливым и изящным жестом показал на кресла.
- Вам принести что-нибудь? Еды? Питья?
- Да. Драккор, - пробормотал Эпло.
Иридаль рухнула в кресло, закрыла глаза и покачала головой.
- Теперь мы должны оставить вас. Нам надо подготовиться, - сказал Кенкари. - Мы вернемся. Если вам что-нибудь понадобится, позвоните в колокольчик без язычка.
“Как мне спасти Джарре? Ведь должен же быть способ... Угонять корабль слишком долго. Когда я доберусь до нее, она будет уже мертва...” Эпло мерил шагами маленькую комнату. Поглощенный своими мыслями, он совсем забыл об Иридаль и вздрогнул, когда она заговорила. Он испугался еще больше, когда понял, что она отвечает на его мысли.
- Насколько я помню, вы обладаете замечательными магическими способностями, - сказала Иридаль. - С помощью магии вы унесли моего сына из разрушенного замка. Думаю, и в этом случае вы можете сделать что-нибудь подобное. Почему бы вам не положиться на свои собственные силы и не перенестись с помощью вашей магии туда, куда вам угодно?
- Я мог бы это сделать, - ответил Эпло, поворачиваясь к ней, - если бы я знал точное положение нужного мне места, если бы это было где-нибудь в знакомом мне месте, где я бывал раньше. Это трудно объяснить, но я бы мог вызвать вероятность того, что я там, а не здесь. Я мог бы отправиться на Древлин, поскольку я там бывал. Я мог бы перенести нас обоих в Имперанон. Но я не могу перенестись на незнакомый драккор, который находится где-то между Аристагоном и Древлином. И я не могу перенести вас к вашему сыну, если вы на это надеетесь, госпожа.
Иридаль холодно посмотрела на него.
- Тогда, видимо, нам придется положиться на этих эльфов. У вас открылась рана на голове. Она снова кровоточит. Если вы, патрины, действительно умеете исцелять себя, то лучше бы вы это сделали.
Эпло пришлось признать, что она права. Он измучился, а ничего так и не сделал. Сев в кресло, Эпло положил руки на израненную часть головы и установил круг своего бытия, чтобы тепло его магии заполнило трещину в кости, изгнало память о терзающих плоть когтях, о рвущих тело клювах...
Он погружался в целительный сон, когда его пробудил чей-то голос.
Иридаль стояла, глядя на патрина в священном ужасе. Растерявшись, Эпло не мог понять, что ее встревожило. Затем, посмотрев на свою кожу, он увидел только-только начавшее угасать голубое сияние рун. Он совсем забыл. Менши этого мира не были привычны к такому.
- Так вы все-таки бог! - потрясенно прошептала Иридаль.
- Обычно я так и думал, - сухо ответил Эпло, поглаживая голову. На ощупь она казалась целой, без повреждений. - Но теперь уже не думаю. Во вселенной существуют силы больше моей и больше силы моего народа.
- Не понимаю... - прошептала Иридаль.
- В этом-то все и дело, - пожал плечами Эпло. Она задумчиво смотрела на него.
- Вы изменились. Когда вы появились впервые, в вас была уверенность, вы держали все в своих руках.
- Я так думал. С тех пор я много что узнал.
- Теперь вы больше похожи на нас, “меншей”, - Альфред, кажется, говорил, что вы нас так называете. Вы кажетесь... - Она замялась.
- Испуганным? - мрачно спросил Эпло.
- Да, - сказала она. - Испуганным.
Маленькая дверца открылась. С поклоном вошел Кенкари.
- Все готово. Вы можете войти в Дом Птиц. - Он показал рукой на сад. Эпло готов было уже раздраженно заявить, что у него нет времени распивать на лужайке чаи с пирожными, но тут он мельком глянул на Иридаль. Она с каким-то ужасом посмотрела на пышную листву и попятилась прочь.
- Мы должны войти туда, внутрь? - спросила она.
- Да, - ответил Кенкари. - Они понимают. Они хотят помочь. Они рады вам.
- Кто? - спросил у Кенкари Эпло. - Кто понимает? Кто собирается нам помочь?
- Мертвые, - ответил Блюститель Душ.
Эпло вспомнил второй из миров, которые ему довелось посетить, - Приан. Его роскошные деревья вполне могли быть вырыты и пересажены под этот хрустальный купол. Затем он увидел, что растительность тут была посажена так, чтобы сад казался диким. На самом деле он был тщательно ухожен и с любовью выпестован.
Он был изумлен величиной купола. Сквозь окно молельни Дом Птиц не казался таким большим. В самой широкой его части мог бы уместиться драккор - нет, целых два драккора могли бы пролететь здесь бок о бок. Но что удивило Эпло еще больше, когда он сумел об этом поразмыслить, так это зелень. Деревья, папоротники, растения там были такие, какие не росли в засушливом Срединном Царстве.
- Почему, - оглядываясь по сторонам, спросила Иридаль, - почему эти деревья такие же, как в Верхнем Царстве? Или, вернее, какие были в Верхнем Царстве. - Она коснулась мягкого, похожего на перо папоротника. - Теперь там ничего такого не растет. Все давным-давно погибло.
- Не все. Эти - из Верхнего Царства, - сказал Блюститель Душ. - Наш народ привез их в это Царство очень-очень давно, когда мы покинули Верхнее Царство. Некоторые из деревьев настолько стары, что рядом с ними я чувствую себя юнцом. А папоротники...
- Да пошли они, эти папоротники! Хватит об этом, что бы оно ни было, - нетерпеливо сказал Эпло. Он начинал чувствовать себя неуютно. В первый момент Дом Птиц показался ему мирным и спокойным приютом. Теперь он ощущал гнев, беспокойство и страх. Горячий ветер касался его щек, развевал его одежды. Кожу саднило, по ней ползли мурашки, как будто его слегка задевали горячие крылья.
Это были души мертвых, заключенные здесь, как птицы в клетке.
“Ладно, я насмотрелся странных вещей, - напомнил себе Эпло. - Я видел и ходячих мертвецов. Надо дать этим меншам случай доказать свою полезность, а затем взять дело в свои руки”.
Кенкари подняли глаза к небу и начали молиться.
- Кренка-Анрис, взываем к тебе, - сказал Блюститель Душ. - Святая Жрица, первой познавшая чудо сей магии, услышь наши молитвы и подай нам совет. Так взываем мы:

Кренка-Анрис,
Святая Жрица,
Трех сыновей!
Возлюбленных
Ты послала на битву.
Три ладанки,
Три шкатулки волшебные
Повесила им на шею.
Дракон Кришах огнедышащий,
Ядом пышущий,
Убил сыновей Твоих
Возлюбленных.
Отлетели их души.
Открылись шкатулки,
И души уловлены были.
И воззвали они к Тебе голосами немыми.
Кренка-Анрис,
Святая Жрица,
Подай же совет нам
В час испытанья.
Злобная сила,
Нечистая, черная,
В мир наш проникла
По нашему зову.
Мы ее призвали,
Ее породили
Страхом и ненавистью
Своими.
Ныне же кара
На нас обрушилась.
Ныне зло
Низвергнуть должны мы.
Слабы мы.
Подай же нам помощь,
Кренка-Анрис,
Святая Жрица,
К Тебе взываем!

Горячие ветры задули сильнее, яростнее, перерастая в бурю. Деревья раскачивались и стонали, словно пели погребальную песнь, листья возбужденно шелестели. Эпло показалось, что он слышит голоса, тысячи безмолвных голосов, присоединяющих свои мольбы к молитве Кенкари. Голоса поднимались ввысь, к куполу Дома Птиц, выше деревьев, выше зелени. Иридаль, ловя воздух ртом, стиснула руки. Она подняла голову, устремив взгляд на купол Дома Птиц.
- Смотрите! - выдохнула она.
Странные облака, порожденные какофонией шепота, начали обретать форму, срастаться. Они стали принимать форму и обличье дракона.
Ничего себе магия! Эпло был несколько ошарашен, хотя и подумывал раздраженно, как менши представляют себе, чтобы облако в виде дракона кому-нибудь помогло. Он опять готов был задать вопрос, вмешаться, когда руны на его коже предупреждающе засветились.
- Дракон Кришах, - сказал Блюститель Душ.
- Пришел спасти нас, - сказала Книжница.
- Благословенна Кренка-Анрис, - сказал Привратник.
- Но он же не настоящий! - запротестовал Эпло, прежде всего стараясь убедить в этом самого себя. Руны на коже патрина светились голубым, готовясь защитить его.
И тут Эпло увидел, что дракон настоящий.
Бесплотный дракон, сотворенный из облаков и теней, обрел жуткую плоть. Она была бледной, полупрозрачно-белой, как давно остывшее мертвое тело. Сквозь тонкую, свободно свисавшую с костей кожу, просвечивал драконий скелет. Глазницы были пусты и темны, только временами они то ярко вспыхивали, то угасали и затем разгорались вновь, как тлеющие угли.
Призрачный дракон кружил, паря во вздохах мертвых. Затем он внезапно резко пошел вниз.
Эпло инстинктивно пригнулся и соединил руки, чтобы привести в действие рунную магию.
Блюститель Душ обернулся и посмотрел на него огромными темными глазами.
- Кришах не причинит вам зла. Его следует бояться только вашим врагам.
- И вы думаете, что я в это поверю?
- Кренка-Анрис вняла нашим мольбам и предлагает свою помощь вам в час беды.
Призрачный дракон опустился на землю рядом с ними. Он не замер, а все время шевелился - поднимал крылья, бил хвостом. Костистый череп, покрытый холодной мертвой плотью, постоянно поворачивался, и его пустые впалые глазницы видели все.
- И я должен лететь... на этом... - сказал Эпло.
- Это ловушка, вы хотите заманить меня в нее и погубить! - Губы Иридаль были пепельно-серыми и дрожали. - Вы, эльфы, - мои враги!
Кенкари кивнул.
- Да, ваше магичество. Вы правы. Но когда-то где-то кто-то должен поверить своему врагу настолько, чтобы протянуть ему руку, даже если он думает, что ее оторвут.
Блюститель Душ опустил руку в объемный рукав своих одежд и извлек оттуда маленькую, тоненькую, неопределенного вида книжицу.
- Когда вы доберетесь до Древлина, - сказал он, протягивая ее Эпло, - передайте это нашим братьям, гномам. Попросите их простить нас, если они смогут. Мы понимаем, что это будет нелегко. Нам самим непросто будет простить себя.
Эпло взял книжицу, открыл ее и нетерпеливо пролистал. Она оказалась сартанской, но написана была по-меншски. Он сделал вид, что рассматривает ее, на самом же деле он обдумывал свой следующий шаг. Он... Он уставился на книжицу, затем поднял взгляд на Кенкари.
- Вы знаете, что это такое?
- Да, - согласно кивнул Блюститель Душ. - Мне кажется, что Предавшиеся Злу искали именно это, когда проникли в нашу библиотеку. Однако они не там искали. Они считали, что она должна лежать среди сартанских рукописей, охраняемых и защищаемых сартанскими рунами. Но дело в том, что сартаны написали ее для нас. Они оставили ее нам.
- И как же долго вы об этом знали?
- Давно, - печально сказал Блюститель Душ. - К стыду нашему, давно.
- Но ведь это сможет дать гномам, людям - всем - чудовищное превосходство над вами и вашим народом!
- И это мы знаем, - сказал Блюститель. Эпло засунул книжицу за пояс.
- Это не ловушка, госпожа Иридаль. Я все объясню по дороге, если вы сами кое-что объясните мне. Например, как Хуго Десница умудрился ожить.
Иридаль перевела взгляд с эльфов на ужасающий призрак, затем на патрина, который похитил ее сына. Магическая защита Эпло начала угасать по мере того, как он справлялся с собственным страхом и отвращением. Голубое свечение рун померкло и угасло.
Со своей спокойной улыбкой он протянул Иридаль руку.

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Медленно, нерешительно она приняла ее.

Глава 38. ОТКРЫТОЕ НЕБО. Срединное Царство

Семь Полей, расположенных на плавающем континенте Улиндия, были воспеты во многих легендах и песнях - в песнях в особенности, поскольку именно песней люди выиграли знаменитую Битву на Семи Полях. Одиннадцать лет назад по человеческому летоисчислению эльфийский принц Риш-ан и его соратники услышали песнь, перевернувшую их жизни, вызвав воспоминания об эпохе, когда эльфы Паксара создали огромное королевство, основой которого был мир.
Агах-ран - во времена Битвы на Семи Полях он был королем, ныне же провозгласил себя императором - объявил Риш-ана предателем, отправил своего сына в ссылку и несколько раз пытался убить его. Но эти попытки провалились. С годами Риш-ан становился все сильнее. Все больше и больше эльфов - и под влиянием песни, и разгневанные жестокостями, которые вершились именем империи Трибус, - собирались под знаменами принца.
Восстание гномов Древлина оказалось для мятежников прямо-таки “даром предков”, как назвали его эльфы. В новопостроенной крепости принца Риш-ана - Кирикари возносились благодарственные молебны. Императору пришлось разделить свои войска и сражаться на два фронта. Мятежники немедленно усилили свои нападения, и теперь их владения простирались далеко за пределы провинции Кирикари.
Король Стефан и королева Анна были рады тому, что эльфы Трибуса отступают, но их несколько тревожило то, что мятежные эльфы приближаются к границам людских земель. Как говорится, эльф везде эльф, и кто знает, не запоют ли эти медоречивые мятежники по-другому?
Король Стефан начал переговоры с принцем Риш-аном и был чрезвычайно доволен тем, что услышал. Риш-ан обещал не только признавать власть людей над теми землями, которыми они уже владели, но и предложил им открыть для заселения другие континенты Срединного Царства. Риш-ан также обещал прекратить использовать на эльфийских драккорах людей-рабов. Теперь людей будут нанимать для службы на этих кораблях, перевозящих с Древлина жизненно необходимую воду. И, как часть команды, люди будут получать свою законную долю воды, причем им будет позволено продавать ее на рынках Волкарана и Улиндии.
В свою очередь, Стефан согласился покончить с нападениями на эльфийские корабли, пообещал послать войска, чародеев и драконов на помощь мятежникам. Вместе они смогут добиться падения империи Трибус.
На этой стадии переговоров было решено, что правители встретятся лично, чтобы обговорить окончательные условия и обсудить детали. Если было решено действовать против имперской армии сообща, то лучше всего было нанести удар сейчас. В обманчиво неприступных стенах крепости, называемой империей Трибус, нашлись щели. И, судя по слухам, эти щели становились все шире и многочисленней. Отступничество Кенкари станет боевым тараном, который позволит Риш-ану разнести ворота и взять Имперанон штурмом.
Для осуществления этого плана помощь людей была принцу просто необходима. Только объединившись, две расы могли сломить силу имперских армий. Риш-ан это понимал, равно как король Стефан и королева Анна. Они были готовы подписать договор. К сожалению, среди людей были могущественные группировки, которые очень не доверяли эльфам. Эти бароны прилюдно выступали против предполагаемого союза, растравляли старые раны, напоминая людям о том, как они страдали под властью эльфов.
“Эльфы подлы и вероломны, - говорили бароны. - Все это только западня. Король не продает нас эльфам. Он просто предает нас!”
Бэйн объяснил политическую ситуацию так, как слышал это от графа Третара, мрачно молчавшему и безразличному Хуго.
- Встреча между моим отцом королем и принцем Риш-аном - дело чрезвычайно важное. И очень тонкое, - сказал Бэйн. - Если что-нибудь будет не так, пусть самая мелочь, самое неважное, весь союз рухнет.
- Король тебе не отец, - сказал Хуго. Это были первые его слова почти с самого начала их полета.
- Я это знаю, - сказал Бэйн, сладко улыбаясь. - Но мне нужно привыкнуть называть его так. Так я не собьюсь и не сделаю ошибки. Это мне посоветовал граф Третар. И я буду плакать на его погребении, - но не слишком, поскольку иначе люди подумают, что у меня нет мужества. Но ведь одну-две слезы от меня ждут, как ты думаешь?
Хуго не ответил. Мальчик сидел перед ним, надежно устроившись на передней луке седла, и радостно наслаждался полетом от эльфийского Аристагона к населенным людьми землям Улиндии. Хуго не мог отделаться от воспоминания о том, что во время последнего его путешествия по этому же пути на этом самом месте сидела Иридаль, мать Бэйна, спокойно отдыхая в объятиях Хуго. Только мысль о ней удерживала Хуго от того, чтобы сдернуть Бэйна с седла и вышвырнуть его в открытое небо.
Бэйн наверняка это понимал, поскольку каждый раз, как оборачивался, крутил в руках перышко-амулет и подносил его к лицу Хуго.
- Матушка велит передать, что любит нас, - с коварством говорил он.
Одним из недостатков плана Хуго было то, что эльфы смогут выместить гнев на своей пленнице, на Иридаль. Хотя теперь Кенкари знают, что она жива, - по крайней мере, Хуго надеялся на это, - и, возможно, сумеют спасти ее.
За это ему следовало благодарить пса.
В тот миг, как они увидели дракона и почуяли его запах, пес при едином взгляде на него с диким визгом поджал хвост и бросился наутек.
Граф Третар предложил оставить собаку в покое, но Бэйн побагровел, затопал ногами и завопил, что без собаки он никуда не полетит. Третар послал своих солдат ловить пса.
Хуго воспользовался этим замешательством для того, чтобы шепнуть несколько слов на ухо всегда находящемуся при графе вишаму. Если вишам верен Кенкари больше, чем графу, то сейчас Кенкари знают, что Иридаль схвачена.
Вишам ничего не сказал, но многозначительно посмотрел на него, и Хуго подумал, что он, видимо, передаст все своим хозяевам.
Эльфам пришлось некоторое время погоняться за собакой. Надев на пса намордник, они были вынуждены вообще замотать ему голову плащом, прежде чем затащить его на спину дракона и прочно привязать к седлу среди узлов и вьюков.
Первую половину пути пес тоскливо выл, затем, утомившись, заснул, чему Хуго был искренне рад.
- Что там внизу? - возбужденно спросил Бэйн, указывая на массу земли, проплывавшую внизу, среди облаков.
- Улиндия, - ответил Хуго.
- Мы почти прилетели?
- Да, ваше высочество, - насмешливо сказал Хуго. - Мы почти прилетели.
- Хуго, - сказал Бэйн после некоторого напряженного размышления, судя по выражению его лица, - когда ты выполнишь для меня эту работу, когда я стану королем, я хочу еще раз нанять тебя.
- Я польщен, ваше высочество. Кого еще вам убить? Как насчет эльфийского императора? Тогда вы станете править миром.
Бэйн жизнерадостно пропустил сарказм мимо ушей.
- Я хочу нанять тебя для убийства Эпло. Хуго хмыкнул.
- Он, возможно, уже мертв. Эльфы наверняка его уже убили.
- Сомневаюсь. Эльфам его не убить. Эпло для них слишком умен. Но ты, думаю, сумеешь. Особенно если я расскажу тебе обо всех его тайных способностях. Ты сделаешь это, Хуго? Я хорошо тебе заплачу. - Бэйн повернулся и посмотрел ему прямо в лицо. - Ты убьешь Эпло?
Ледяная рука стиснула нутро Хуго. Всякие люди его нанимали для убийства всякого рода людей по всяческим причинам, но ни у кого в глазах он не видел такой злобы, такой жгучей, завистливой ненависти, как в прекрасных голубых очах этого ребенка.
Хуго на миг даже лишился дара речи.
- Ты должен сделать еще одну вещь, - продолжал Бэйн, глядя на задремавшего пса. - Ты должен сказать Эпло, когда он будет умирать, что это Ксар хотел его смерти. Ты запомнишь это имя? Это Ксар сказал, что Эпло должен умереть.
- Ладно, - пожал плечами Хуго. - Все, что пожелает заказчик.
- Так, значит, ты берешься? - просиял Бэйн.
- Да, берусь, - ответил Хуго. Он согласился бы на что угодно, только бы ребенок заткнулся.
Хуго заставил дракона спускаться по спирали, медленно, чтобы его заметили пикеты, - Хуго знал, что их должны выставить.
- Там еще драконы летят, - заявил Бэйн, всматриваясь в облака.
Хуго ничего не сказал.
Бэйн немного посмотрел, затем повернулся, нахмурился и с подозрением посмотрел на убийцу.
- Они летят сюда. Кто это?
- Эскорт. Гвардия его величества. Они нас остановят и допросят. Вы помните, что вы должны делать? Надвиньте капюшон на лицо. Кто-нибудь из солдат может вас узнать.
- О да, - ответил Бэйн. - Я знаю. “По крайней мере, - подумал Хуго, - нечего бояться, что мальчишка выдаст нас. Обман у него в крови”.
Далеко внизу Хуго увидел берег Улиндии и равнину, известную как Семь Полей. Обычно пустое и безжизненное обширное пятно коралита кишело людьми и животными. Ровные ряды маленьких шатров делили поле: по одну сторону - эльфийская армия, по другую - людская.
В центре стояли два ярко расцвеченных шатра. Над одним развевался эльфийский штандарт принца Риш-ана с вороном, лилией и устремляющимся вверх жаворонком - в честь женщины из рода людей по имени Равенсларк Черный Жаворонок, которая открыла эльфам волшебство песни. Над другой палаткой был штандарт короля Стефана - Крылатое Око. Хуго заметил этот шатер, отметил расположение войск вокруг него и прикинул, как лучше всего к нему пробраться. О том, как выбраться, он не думал. У берега плавал на якоре эльфийский драккор. Драконы людей содержались в загоне, дальше в глубине суши, с надветренной стороны от драккоров, для построения которых использовались шкуры и чешуя мертвых драконов. Живой дракон, уловив их запах, мог настолько разъяриться, что его не удержали бы и чары, и тогда он все бы разнес.
Всадники Его Величества, личная гвардия короля, летали в пикет командами. Два огромных боевых дракона, каждый со своей командой на спине, вели наблюдение _за землей. Более мелкие, быстрые драконы на двух всадников наблюдали за небом. Двое таких всадников засекли Хуго и теперь шли к нему.
Хуго выровнял спуск дракона, приказал ему зависнуть в воздухе, еле шевеля крыльями и качаясь вверх-вниз на теплых потоках воздуха, поднимающихся с земли. Пес проснулся, поднял голову и завыл.
Хотя то, что Хуго придержал своего дракона, свидетельствовало о его мирных намерениях, Королевские Всадники не стали рисковать. Двое солдат на переднем драконе подняли луки с наложенными на тетиву стрелами и нацелились в Хуго и дракона. Солдат, летевший на втором драконе, приблизился только после того, как уверился в том, что остальные гвардейцы надежно контролируют Хуго. Однако он заметил улыбку, мелькнувшую на суровом лице воина, когда тот увидел - и услышал - собаку.
Хуго сгорбился, коснулся рукой лба в знак смиренного почтения.
- Что тебе надо? - спросил солдат. - Чем ты занимаешься?
- Я простой торговец, ваше генеральство, - закричал Хуго, чтобы перекрыть собачий вой и хлопанье драконьих крыльев. Он показал на узлы у себя за спиной. - Мы с моим сыном привезли сюда чудесные вещи, которые очень пригодятся славнейшим и отважнейшим солдатам вашего генеральства.
- То есть ты хочешь продать им свою дешевую дрянь и очистить их карманы от жалованья. Хуго возмутился.
- Нет, господин генерал, сэр, заверяю вас. У меня товар высшего качества - кастрюли и сковородки для готовки, безделушки для того, чтобы прелестные глазки тех, кто плачет, когда вы уходите, засияли ярче.
- Забирай свои кастрюли и сковородки, своего сына и свою псину в придачу со своим болтливым языком и убирайся куда-нибудь в другое место, торгаш. Тут тебе не ярмарка. А я не генерал, - добавил солдат.
- Я знаю, что тут не ярмарка, - кротко ответил Хуго. - А если вы не генерал, то лишь потому, что ваше начальство недооценивает вас. Но я вижу, что внизу уже стоят палатки многих моих сотоварищей. Конечно же, король Стефан не станет лишать такого честного человека, как я, возможности прокормить своего маленького сына и еще двенадцать таких же малышей, что остались дома, если уж не говорить о двух дочках.
Королевский Всадник мог бы усомниться в существовании двенадцати сыновей и двух дочек, но он понимал, что проиграет этот спор. Он понял это еще до того, как заговорил с Хуго. Новости о мирной встрече двух армий на равнине Семи Полей, словно сладкий запах гниющих пуа, привлекали насекомых всякого рода. Шлюхи, игроки, торговцы, оружейники, продавцы воды - все слетелись урвать свой кусок. Король мог бы попытаться прогнать их прочь, что привело бы к кровопролитию и всплеску недовольства среди населения, или мог оставить их в покое и приглядывать за ними.
- Ладно, - махнул рукой солдат. - Можешь опускаться. Явишься в шатер наблюдающего с образцами своих товаров и двадцатью барлями за право на торговлю.
- Двадцать барлей! Беспредел какой-то, - проворчал Хуго.
- Что ты сказал, торговец?
- Я сказал, что весьма признателен вам за вашу доброту, господин генерал. Мой сын тоже выражает вам свое почтение. Поклонись великому генералу, сынок.
Бэйн, очаровательно зардевшись, склонил голову и закрыл лицо ручонками, как и подобает крестьянскому ребенку в присутствии прославленной знати. Солдат был польщен. Махнув рукой лучникам, он направил дракона прочь, направляясь за другим, только что появившимся всадником, по виду медником.
Хуго отпустил дракона, и тот начал спускаться.
- Удалось! - ликующе воскликнул Бэйн, отбрасывая капюшон.
- Ну, тут особых сомнений и не было, - пробормотал Хуго. - И надень капюшон. С этой минуты ты будешь его носить, пока я не велю тебе снять его. Еще не хватало, чтобы кто-нибудь узнал тебя прежде, чем мы будем готовы действовать.
Бэйн гневно посмотрел на него, голубые холодные глаза протестующе сверкнули. Но мальчик был умен, он знал, что Хуго говорит не просто так. Он угрюмо натянул капюшон своего поношенного плаща на голову и спрятал лицо. Повернувшись к Хуго спиной, Бэйн сидел прямо и жестко, подперев руками подбородок и разглядывая открывавшийся внизу вид.
“Вот сидит он тут и, наверное, придумывает для меня всяческие пытки, - сказал себе Хуго. - Ладно, ваше высочество, я доставлю себе в этой жизни последнее удовольствие, разочаровав вас”.
Правда, ему выпало еще одно удовольствие - пес осип от воя и теперь мог издавать только душераздирающий хрип.
Далеко под Срединным Царством в другом направлении летел призрачный дракон. Он так стремился к своей цели, что летел слишком быстро, и седокам было неуютно. Но об удобстве полета никто и не думал, думали только о скорости. Наклонив головы от встречного ветра, пронзительно свистевшего у них за спиной, они крепко держались за дракона и друг за друга, пытаясь смотреть сквозь выступавшие от ветра, слепившие глаза слезы.
Кришахом не надо было управлять, или, возможно, он улавливал мысленные приказы своих всадников. У него не было ни седла, ни поводьев. Как только эти двое неохотно, побаиваясь, взгромоздились на него, призрачный дракон взвился в воздух и рванулся прямо сквозь хрустальные стены Дома Птиц. Стены не раздвинулись, а растаяли, превратившись в блистающую стену воды, сквозь которую они легко проникли. Оглянувшись, Эпло снова увидел за спиной хрустальный сад, словно тронутый ледяным дыханием.
Кришах пролетел над Импераноном. Эльфийские солдаты пялились на них с изумлением и ужасом, но, прежде чем кто-нибудь из них успел поднять лук, призрачный дракон пролетел мимо и взвился в открытое небо.
Эпло настаивал на том, чтобы лететь за драккором.
- Опасность в первую очередь угрожает гномихе. Хуго замышляет убить короля сегодня вечером. У вас будет время высадить меня на корабль Санг-дракса, а затем вы сможете полететь на Семь Полей. Кроме прочего, я не хочу остаться один на один с этой демонической тварью.
- Не думаю, что кто-нибудь из нас останется с ним, - сказала, содрогнувшись, Иридаль. Все силы ее уходили на то, чтобы держаться за складки холодной мертвой плоти и преодолевать смертельный холод, так чудовищно отличавшийся от теплого тела живого дракона. - Когда он станет нам уже не нужен, Кришах более чем просто захочет снова обрести покой.
Мгновение Иридаль молчала, затем обернулась к Эпло. Взгляд ее глаз стал мягче и печальней.
- Если я найду Бэйна и заберу его в Верхние Королевства, вы придете за ним?
- Нет, - спокойно ответил Эпло. - Больше он мне не нужен.
- Почему?
- Из-за книги, которую мне дали Кенкари.
- Что это за книга? - спросила она.
Эпло объяснил.
Иридаль слушала - сначала с удивлением, затем с растерянностью, затем с недоверием.
- Значит, они знали все это время... и ничего не делали. Почему? Как они могли?
- Из-за страха и ненависти, как они и сказали. Иридаль задумалась, устремив взгляд в пустое небо.
- А этот ваш повелитель, что он-то будет делать, когда придет на Арианус? Он ведь придет, так? А если он снова захочет забрать Бэйна?
- Не знаю, - коротко ответил Эпло. Ему не хотелось об этом думать. - Я не знаю намерений моего повелителя. Он мне о своих планах не рассказывает. Он ждет, что я буду подчиняться его приказам.
- Но ведь вы не подчинитесь, да? - обернулась к нему Иридаль.
“Нет, - согласился Эпло, но лишь про себя, поскольку не видел причины обсуждать этот вопрос с меншем. - Ксар поймет. Ему придется это понять”.
- Моя очередь задавать вопросы, - сказал Эпло, меняя тему разговора. - Когда я видел Хуго Десницу в последний раз, он был мертвее некуда. Как он умудрился снова вернуться к жизни? Или вы, мистериархи, нашли способ?
- Вы сами все прекрасно знаете. Мы ведь только “менши”, - слабо улыбнулась Иридаль. - Это сделал Альфред.
“Я так и думал, - сказал себе Эпло. - Альфред вырвал убийцу из объятий смерти. И это сделал сартан, который клялся в том, что никогда не занимался черным искусством некромантии”.
- Может, вы знаете, почему он оживил Хуго? - спросил он вслух.
- Нет, но я уверена, что из-за меня, - вздохнула Иридаль и покачала головой. - Альфред отказывался говорить об этом. На самом деле он отрицал, что сделал это.
- Да, могу представить. Он очень хорошо умеет все отрицать. “Поскольку если кто-то возвращается к жизни, другой умирает безвременно”. Сартаны в это верят. А то, что Хуго вернулся к жизни, означает, что король Стефан безвременно умрет, если только вы не успеете остановить его, остановить вашего сына.
- Я сделаю это, - сказала Иридаль. - Теперь у меня есть надежда.
Они замолчали. Перекрикивать ветер было слишком утомительно. Дракон улетел далеко от земли, ее уже не было видно. Эпло вскоре потерял всякую ориентацию. Повсюду он видел только пустое голубое небо - вверху, внизу, вокруг них. Дымка облаков приглушала блеск Небесной Тверди, а серо-черный водоворот облаков Мальстрима был еще слишком далеко.
Иридаль погрузилась в свои размышления, замыслы и надежды, связанные с ее сыном. Эпло оставался настороже, постоянно наблюдая за небесами. Он первым увидел черную пылинку внизу. Он присмотрелся к ней и заметил, что Кришах повернул свои пустые глазницы в ту же сторону.
- Похоже, мы нашли их, - сказал он, увидев, по крайней мере, резной нос и широкий размах крыльев драккора.
Иридаль посмотрела вниз. Призрачный дракон стал лететь медленнее, - Кришах начал лениво спускаться по большой спирали.
- Да, это драккор, - сказала Иридаль, рассматривая его. - Но как мы узнаем, тот это или не тот?
- Сейчас узнаю, - мрачно сказал Эпло, бросив взгляд на руны, вытатуированные на его коже. - Как вы думаете, они нас видят?
- Сомневаюсь. Но даже если и видят, с такого расстояния им покажется, что мы летим на обыкновенном драконе. Корабль такого размера не испугает один-единственный дракон.
Непохоже было, чтобы на драккоре забили тревогу. Он вроде бы и не слишком спешил. Он плыл неторопливо, ловя широкими крыльями усиливающиеся воздушные потоки. Далеко внизу небо темнело, что говорило о приближении к Мальстриму, Эпло сумел рассмотреть детали драккора - резьбу на носу, расписные крылья. На палубе передвигались маленькие фигурки. На корпусе корабля виднелась эмблема.
- Имперский герб, - сказала Иридаль. - Думаю, это тот корабль, который вы ищете.
.Кожа Эпло начала зудеть и гореть. Руны засветились слабым, бледным голубым светом.
- Да, - ответил он.
Иридаль, услышав в его голосе убежденность, посмотрела на него и подумала: почему он так уверен? Глаза ее широко раскрылись при виде его светившейся кожи, но она ничего не сказала и отвернулась от драккора.
“Конечно, он теперь видит нас, - подумал Эпло. - И если я знаю, что Санг-дракс там, внизу, он знает, что я здесь”.
Возможно, это было лишь воображение Эпло, но он почти мог поклясться, что видит внизу ярко одетого змельфа, который смотрит на него. Эпло показалось также, что он слышит слабые крики, - так кричат от страшной боли.
- Как близко мы подошли? - спросил Эпло.
- Для обычного дракона - не слишком близко, - ответила Иридаль. - Воздушные потоки могут быть очень опасны, если уж не говорить о том, что они сейчас начнут пускать в. нас горящие стрелы и применят магию. Но Кришах?.. - Она беспомощно пожала плечами. - Я не думаю, чтобы на него сильно действовали ветер, стрелы или магия.
- Тогда подведите дракона как можно ближе, - сказал Эпло. - Я прыгну.
Иридаль кивнула, хотя откликнулся на его мысль призрачный дракон. Эпло находился достаточно близко, чтобы увидеть, как эльфы указывают вверх, бегут за оружием или пытаются изменить курс. Один из эльфов стоял в стороне, неподвижный среди этой суматохи. Кожа Эпло полыхала голубым и красным.
- Так, значит, то зло, которое я ощущаю, заставило Кенкари отдать вам эту книгу, верно? - внезапно содрогнувшись, сказала Иридаль. - Вот с чем они столкнулись в тюрьме.
Теперь эльфы четко видели Кришаха. Они должны были видеть, что перед ними не обыкновенный, живой дракон. Многие в ужасе закричали. Те, у кого были луки, побросали их. Некоторые покинули шеренги и побежали к люкам.
- Но что есть это зло? - Иридаль перекрикивала бешеный ветер, хлопанье парусов драккора и испуганные крики команды. - Что я вижу?
- То, что все мы должны видеть, если нам достанет мужества посмотреть во тьму, - ответил Эпло, собрался и приготовился к прыжку. - Самих себя.

Глава 39. ОТКРЫТОЕ НЕБО. Арианус

Призрачный дракон падал на эльфийское судно, словно хищная птица. Он подлетел близко, слишком близко. Крылья Кришаха рассекли один из основных канатов, прикрепленных к парусам. Канат лопнул, крыло правого борта повисло, как перебитое крыло раненой птицы. Эльфы, пораженные ужасом при появлении чудовища, бросились прочь. Могло показаться, что Кришах того гляди врежется в хрупкий корабль. Эпло, кое-как балансировавший на спине дракона, судорожно подобравшись, прыгнул на палубу.
Магия смягчила его падение. Он упал, перекатился и вскочил на ноги, готовый услышать треск главной мачты и увидеть, как призрачный дракон разносит корабль. Он невольно пригнулся, когда огромное, мертвенно-бледное брюхо прошло у него над головой. Леденящий порыв ветра, поднятого бледными крыльями, взметнул оставшиеся паруса и направил корабль в смертоносный спуск. Посмотрев наверх, Эпло увидел жуткий пламень, бившийся в мертвых глазах, и над ним перепуганное лицо Иридаль. С глухим ревом Кришах рванулся вверх.
- Улетайте! - крикнул Эпло Иридаль. - Уходите! Быстрее!
Он не видел Санг-дракса, - наверное, змельф ушел под палубу, к Джарре.
Ему показалось, что Иридаль не хочет покидать его, - Кришах завис в воздухе рядом с искалеченным кораблем. Но непосредственная опасность Эпло не угрожала, - эльфы бежали с палубы вниз или, обезумев от страха, бросались за борт.
- Вы больше ничем не сможете здесь помочь! - крикнул Эпло Иридаль, махая рукой. - Идите ищите Бэйна!
Иридаль подняла руку в знак прощания и посмотрела вверх. Призрачный дракон забил крыльями и быстро пошел вверх, направляясь к другой своей цели.
Эпло огляделся. Несколько эльфов, оставшихся на верхней палубе, оцепенели от страха, парализовавшего их разум и тело, - кожа патрина светилась, он прибыл на крыльях смерти. Эпло ринулся вперед и схватил одного из них за горло.
- Где гномиха? Где Санг-дракс?
Глаза эльфа закатились, он повис в руках Эпло. Но из-под палубы до патрина донеслись полные боли пронзительные крики гномихи. Отшвырнув бесполезного менша, Эпло бросился к одному из люков и попытался открыть крышку.
Она была плотно закрыта, может быть, ее держала изнутри обезумевшая от страха команда. Кто-то внизу выкрикивал приказы. Эпло прислушался - не Санг-дракс ли это? Но он не узнал голоса и решил, что это, наверное, капитан или один из офицеров пытается водворить порядок.
Эпло ударил по крышке ногой. Он мог бы с помощью своей магии выломать ее, но тогда ему пришлось бы пробиваться сквозь отчаявшихся меншей, которые сейчас могли прийти в себя настолько, чтобы осмелиться сражаться с ним. А у него не было времени для сражения. Больше он не слышал криков Джарре. И где Санг-дракс? Залег, выжидает в засаде...
Выругавшись про себя, Эпло осмотрелся по сторонам в поисках другого пути на нижнюю палубу. Он знал драккоры, поскольку летал на таком корабле в другие миры. Корабль начал крениться, вес сломанного крыла влек его вниз. Только магия корабельного чародея держала его на плаву.
Порыв ветра ударил в борт, корабль нырнул. По корпусу пробежала дрожь. Корабль спустился слишком близко к Мальстриму, и его зацепили штормовые завихрения. Капитан наверняка осознал, что происходит, - его крики превратились в рев.
- Отправить рабов на левый борт! Если нужно, пороть! Что значит - заложили дверь в канатную? Отыскать корабельного чародея и выломать эту проклятую дверь! Остальные - по местам, или, клянусь предками, спишу на Древлин! Да где же этот треклятый чародей?
Левое крыло замерло, канат, управлявший им, провис. Может быть, галерники слишком перепугались, чтобы делать свое дело. В конце концов, они могли увидеть призрачного дракона из клюза в корпусе корабля, через который проходил канат.
Клюз...
Эпло побежал на левый борт, перегнулся через край и присмотрелся. Мальстрим был по-прежнему далеко внизу, хотя и гораздо ближе, чем в тот момент, когда Эпло попал на борт. Он стал взбираться по перилам - карабкаясь, скользя, и остальное расстояние он просто проехал по обшивке, схватившись за канат, управлявший левым крылом.
Вцепившись в толстую веревку, он закинул на нее ноги и пополз к клюзу, зиявшему в борту корабля. На него уставились перепуганные лица - человеческие лица. Эпло не сводил с них глаз, чтобы только не смотреть вниз. Если бы он полетел в Мальстрим, то вряд ли его спасла бы даже магия.
Хуго Десница называл такой маневр “пройти по крылу дракона”. На Арианусе это, кроме того, означало любое дерзкое, опасное предприятие.
- Кто это? - спросил чей-то голос.
- Дурак. Не видишь - человек.
- Это с голубой-то кожей?
- Я вижу только то, что у него глаза не косые и уши не острые, а мне этого достаточно, - сказал какой-то человек твердым голосом признанного вожака. - Эй, кто-нибудь, дайте ему руку.
Эпло добрался до клюза, и сильные руки схватили его и втащили внутрь. Теперь он видел, почему левое крыло перестало работать. Люди-галерники воспользовались смятением, чтобы разбить оковы и перебить стражников. Они были вооружены кинжалами и мечами. Один из них держал кинжал у горла молодого эльфа в облачении чародея.
- Кто ты? Откуда ты взялся? Ты прилетел на спине этого демона... - Люди, перепуганные, настороженные, сгрудились вокруг патрина, почти угрожая ему.
- Я мистериарх, - ответил Эпло. Страх сменился благоговейным трепетом, затем надеждой.
- Ты пришел спасти нас? - спросил один из них, опуская меч.
- Да, конечно, - сказал Эпло. - И еще моего друга - гномиху. Вы мне поможете?
- Гномиху? - В их глазах снова загорелась подозрительность.
Человек, который был тут вожаком, проложил себе дорогу сквозь толпу. Он был старше прочих, высокий и мускулистый, с непомерно широкими плечами и бицепсами человека, который всю жизнь день ото дня двигал огромные крылья драккоров.
- Что нам за дело до этой клятой гномихи? - резко спросил он, встав перед Эпло. - И какого демона тут делает мистериарх?
Прекрасно. Теперь Эпло нужно было только придерживаться логики меншей. Дверь содрогалась от ударов. Дерево трещало. В щель проломился топор, исчез, ударил снова.
- А твой план каков? - отрезал Эпло. - Что ты собираешься делать теперь, когда управление кораблем в твоих руках?
Ответ оказался таким, как он и ожидал:
- Перебить эльфов!
- Ага. А пока вы будете это делать, корабль затянет в Мальстрим.
Судно содрогнулось, палуба опасно накренилась. Люди заскользили и попадали, цепляясь за стены и друг друга.
- Вы умеете управлять им? - крикнул Эпло, схватившись за верхний брус.
Люди с сомнением переглядывались. Лицо их вожака помрачнело и потемнело.
- Значит, мы умрем. Но сначала отправим их душеньки к их драгоценному императору.
Санг-дракс. Это его рук дело. Теперь Эпло понял, как люди сумели добыть оружие. Хаос, раздоры, жестокая смерть - все это еда и питье для змельфа.
К несчастью, у Эпло не было времени ни для того, чтобы попытаться объяснить этим людям, что их просто одурачил игрок во вселенские игры, ни на то, чтобы проповедовать любовь перед этими людьми, спины которых были покрыты свежими кровоточащими рубцами от плетей.
“Слишком поздно! - прошелестел в его сознании насмешливый голос Санг-дракса. - Слишком поздно, патрин. Гномиха мертва. Я убил ее. Теперь люди перебьют эльфов, а эльфы будут убивать людей. И они понесутся на обреченном корабле вниз, к своей гибели. И так будет со всем этим миром, патрин. Так будет и с твоим миром”.
- Иди ко мне, Санг-дракс! - в ярости закричал Эпло, стискивая кулаки. - Бейся со мной, будь ты проклят!
“Ты ведь такой же, как и эти менши, да, патрин? Я поправляюсь от твоего страха. Мы с тобой еще встретимся, - но время буду выбирать я”.
Голос исчез. Санг-дракс ушел. Эпло ощутил, что жжение и зуд ослабевают. Он ничего не мог поделать. Он был беспомощен, как и говорил змельф.
Дверь подалась и распахнулась. Внутрь ввалились эльфы. Люди вскочили, готовые встретить их. Человек, державший корабельного чародея, собрался было перерезать ему горло.
- Я лгал! - прорычал Эпло, схватив первого же человека, который подвернулся ему под руку. - Я не мистериарх!
С его руки сорвались пламенеющие красные и голубые руны и заплясали вокруг перепуганного человека, словно смерч, затем молниеносно перепрыгнули на эльфа, с которым он сражался. Затем вспышка с шипением перешла на человека, который сражался у него за спиной. И быстрее, чем хоть кто-нибудь из них сумел выдохнуть, руны поразили тела всех эльфов и людей в канатной, разбежались по кораблю.
Внезапно наступила мертвая тишина.
- Я бог, - мрачно заявил Эпло.
Заклятье лишило меншей способности двигаться, мускулы их застыли, они замерли в движении в момент смертоносного удара. Из-под кинжала по рассеченной коже чародея текла кровь, но рука, что держала клинок, не могла вонзить его до конца. Только глаза могли двигаться.
Когда Эпло заявил, что он бог, глаза меншей уставились на него в немом беспомощном ужасе.
- Никуда не уходите, пока я не вернусь, - сказал он и пошел, обходя замершие тела, светившиеся слабым голубым светом.
Эпло прошествовал в разнесенную в щепки дверь. Всюду, по всему кораблю, куда бы он ни шел, за ним следовали перепуганные взгляды связанных заклятьем меншей.
Бог? Почему бы и нет. Лимбек при первой их встрече тоже принял Эпло за бога.
“Бог, который не бог” - так назвал его Лимбек. Очень подходяще.
Эпло торопливо шел по неестественно тихому кораблю, который кренился, качался и дрожал, словно его охватил ужас при виде клубящихся внизу черных туч. Он распахивал двери, стучал в двери, заглядывал в каюты, пока не нашел то, что искал. Джарре - съежившаяся, окровавленная - ничком лежала на залитом кровью полу.
- Джарре. Джарре, - прошептал Эпло, подходя к гномихе. - Не надо, не умирай!
Ласково, осторожно он перевернул ее на спину. Ее избитое лицо распухло, глаза заплыли, но, посмотрев на нее повнимательнее, патрин заметил, что ее ресницы слабо дрогнули. Кожа ее была теплой.
Эпло не мог обнаружить пульса, но, приложив ухо к ее груди, он уловил слабое биение сердца. Санг-дракс солгал. Джарре была жива.
- Хорошая девочка, - тихо сказал Эпло, поднимая гномиху на руки. - Только продержись еще немного.
Сейчас он не мог ей помочь. Он не мог одновременно тратить силы на то, чтобы лечить ее и удерживать контроль над меншами на этом корабле. Надо будет перенести ее в какое-нибудь тихое, спокойное место.
Эпло вышел из каюты, неся на руках бесчувственное истерзанное тело гномихи. Глаза, что смотрели на него, теперь устремились на несчастную, измученную девушку-гнома.
- Вы слышали ее крики? - спросил Эпло у меншей. - И что вы делали? Смеялись? Вы до сих пор их слышите? Хорошо. Надеюсь, вы еще долго-долго будете их слышать. Не то чтобы у вас было много времени. Ваш корабль падает в Мальстрим. И что вы будете делать, а, капитан? - спросил он эльфа, который замер на полушаге, когда бежал с капитанского мостика, - перебьете людей, которые одни только и могут управлять крыльями? Да, это кажется мне очень разумной мыслью. А вы, дурни? - сказал он людям, застывшим в бортовой канатной каюте. - Давайте, убейте эльфийского чародея, чья магия только и держит вас на плаву.
Держа на руках Джарре, Эпло начал произносить руны. Заклятье спало, и голубое сиянье, окружавшее мен-шей, стекло с них, словно вода. Растекшись по кораблю, магия начала собираться вокруг Эпло. Огненные руны образовали круг огня, окружившего Эпло и умирающую гномиху. Менши невольно попятились от ослепительного пламени, зажмуривая глаза от нестерпимого света.
- Я ухожу, - сказал Эпло. - А вы можете продолжать с того, на чем остановились.

Глава 40. СЕМЬ ПОЛЕЙ. Срединное Царство

Владыки Ночи распростерли свои плащи над землей, блеск Тверди Небесной померк и угас. Мягкое, мерцающее свечение коралита поблекло в ярком свете сотен лагерных костров. К небесам поднимался дым, наполняя воздух маревом и запахами вареного и жареного мяса, смехом, криками и обрывками песен. Это был исторический момент - ночь праздника.
В этот день принц Риш-ан и король Стефан объявили о том, что согласны заключить союз на обговоренных условиях. Каждый выразил сердечное удовлетворение тем, что между двумя расами, которые в течение веков старались перервать друг другу глотку, заключен союз.

Предыдущая страница 23 Следущая страница


Рука Хаоса

Теперь оставались только формальности - составление документов (писари лихорадочно работали при свете осветильников) и подписание их, чтобы все стало законным и официальным. Церемония подписания должна была состояться через цикл, когда обе стороны ознакомятся с документами и король Стефан с королевой Анной представят их на рассмотрение баронам.
Их величества не сомневались, что бароны выскажутся в пользу подписания документов, хотя некоторые недовольные сделают это скрепя сердце, ворча и бросая недобрые взгляды в сторону эльфийской части лагеря. Каждый из баронов ощущал на своей глотке железную хватку короля Стефана и королевы Анны. Любому барону стоило только выглянуть из шатра, чтобы увидеть Королевских Всадников - сильных, могучих и непоколебимо верных королю и королеве - и представить, как они летят над его баронством.
Бароны не станут протестовать, но нынешней ночью некоторые из них тайком собирались в своих шатрах и шепотом рассуждали о том, что может случиться, если эта железная хватка когда-нибудь ослабнет.
Стефан и Анна знали имена этих недовольных, - их вызвали сюда с определенной целью. Король и королева намеревались заставить этих упрямцев сказать свое “да” публично, перед лицом их личной гвардии и на глазах друг у друга. Их величества были осведомлены - или вскоре будут осведомлены - о слухах, что этой ночью блуждали по лагерю, поскольку Триана, королевского магикуса, не было среди пирующих в королевском шатре. Если бы недовольные бароны повнимательнее вглядывались в тени своих шатров, то они сделали бы очень неприятное открытие.
К тому же и Королевские Всадники неусыпно стояли на страже, хотя Стефан и Анна просили своих солдат выпить за их здоровье и даже выставили по этому случаю вина. Но те, кто стоял на страже вокруг королевского шатра, могли лишь предвкушать это удовольствие.
Однако те, кто не был в наряде, с радостью подчинились приказу их величеств. Потому в лагере было весело, всюду царила радостная суматоха. Солдаты сидели у костров, похваляясь своими подвигами, рассказывая друг другу о героических деяниях. У торговцев дело так и кипело.
- Украшения, украшения с самого Аристагона! - кричал Хуго Десница, переходя от, одного костра к другому.
- Эй! Иди сюда! - раздался громкий голос. Хуго послушно вступил в круг света от костра. Солдаты, с кружками вина в руках, бросили хвалиться и сгрудились вокруг торговца.
- Дай-ка посмотреть, что тут у тебя.
- Конечно, достопочтеннейшие господа, - сказал Хуго с церемонным поклоном. - Малыш, покажи им.
Сын торговца вышел на свет с огромным лотком в руках. Лицо ребенка было черно от грязи и наполовину скрыто слишком большим для него капюшоном, надвинутым ему на лоб. Солдаты почти не смотрели на мальчика - что смотреть-то на сына торговца? Их взгляды были устремлены на сверкающие, блестящие безделушки.
Пес сел на землю, почесался, зевнул и голодным взглядом уставился на поджаривавшиеся над костром горячие колбаски.
Хуго хорошо играл свою роль - ему приходилось прикидываться торговцем и раньше. Он торговался с таким пылом, что, будь он настоящим торговцем, он сколотил бы себе состояние. Торгуясь, он оглядывал лагерь, оценивая расстояние до королевского шатра, решая, куда он двинется дальше.
Хуго кончил торг, раздал побрякушки и распихал по карманам барли, громко жалуясь на то, что проторговался.
- Идем дальше, сынок, - сердито сказал он, опуская руку на плечо Бэйна.
Мальчик со стуком захлопнул короб и послушно потащился следом. Пес, бросив последний тоскливый взгляд на колбаски, пошел за ними.
Королевский шатер стоял в центре лагеря, в середине большого пустого участка. Широкая полоса коралита отделяла его от шатров Королевских Всадников. Королевский шатер был огромным, квадратным, с выдававшимся вперед навесом. Вокруг самого шатра стояло четверо стражей - по одному у каждого угла. Двое, под началом сержанта, стояли у переднего входа. И, по счастью, там же находился и капитан, тихо обсуждавший с сержантом сегодняшние происшествия.
- Иди сюда, парень. Посмотрим, что у нас еще осталось, - грубым голосом сказал он для тех, кто мог их слышать. Он выбрал затененный участок, в стороне от прямого света лагерных костров, прямо напротив входа в королевский шатер.
Бэйн открыл короб. Хуго наклонился над ним, бормоча себе под нос. Он пристально посмотрел на лицо Бэйна, - оно мерцало белым пятном в свете лагерных костров. Хуго пытался найти хоть какой-нибудь признак слабости, страха, беспокойства.
Он был потрясен внезапным осознанием того, что словно бы смотрел в зеркало на самого себя.
Голубые глаза мальчика были холодными, жесткими, в них светилась целеустремленность, но отсутствовало чувство, хотя он должен будет стать свидетелем жестокого убийства двух людей, которые десять лет были ему отцом и матерью. Ребенок поднял взгляд на Хуго, и его нежные губы изогнулись в улыбке.
- Что теперь? - возбужденно прошептал он, почти не дыша.
Хуго не сразу нашел, что ответить. Только перышко-амулет, что висел на шее ребенка, удерживал убийцу от того, чтобы выполнить уговор, который он заключил так много лет назад. Ради Иридаль ее сын будет жить.
- Король в шатре?
- Оба - и Анна, и Стефан. Я знаю. Королевских телохранителей не поставили бы снаружи, если бы внутри не было бы короля и королевы. Телохранители всегда там, где король.
- Посмотри на стражей у входа в королевский шатер, - хрипло сказал Хуго. - Ты знаешь кого-нибудь из них?
Бэйн посмотрел туда, глаза его сузились.
- Да, - сказал он немного погодя. - Я знаю вон того человека, капитана. Кажется, и сержанта тоже.
- Они узнают тебя?
- О да. Оба часто бывали во дворце. Однажды капитан сделал мне игрушечное копье.
Хуго понял, что все идет как надо, и ощутил бодрящее тепло и странное спокойствие, которое иногда находило на него, когда он совершенно четко знал, что судьба на его стороне и что на сей раз все должно удаться.
Как и всегда.
- Хорошо, - сказал он. - Прекрасно. Сиди тихо.
Взяв голову ребенка в руки, Хуго повернул его лицом к свету и начал счищать грязь и грим, которыми он намазал его лицо, чтобы не узнали. Хуго не миндальничал - времени не было. Бэйн морщился, но терпел.
Закончив работу, Хуго рассмотрел лицо мальчика, - щеки его покраснели от того, что Хуго тер их, и от возбуждения, золотые локоны беспорядочно падали на лоб.
- Теперь они тебя узнают, - проворчал Хуго. - Ты помнишь, что должен говорить и делать?
- Конечно! Мы же двадцать раз это повторяли. Ты лучше делай свое дело, - добавил Бэйн, холодно и недобро взглянув на Хуго, - а я займусь своим.
- Ну, свое-то дело я сделаю, ваше высочество, - тихо сказал Хуго Десница. - Пошли-ка, пока ваш капитан не решил уйти.
Он пошел было вперед и чуть не полетел наземь, споткнувшись о пса, который воспользовался временной остановкой и прилег отдохнуть. Пес вскочил, сдавленно взвизгнув, - Хуго наступил ему на лапу.
- Да чтоб ты провалился! Заткнись! - с яростью сказал Хуго. - Прикажи этому проклятому псу остаться здесь.
- Нет! - раздраженно крикнул Бэйн, схватив пса за шерсть на загривке и обнимая его. Пес с несчастным видом демонстрировал свою больную лапу. - Теперь он мой. Он будет защищать меня, если мне понадобится. Ведь никогда не угадаешь. Может случиться так, что с тобой что-нибудь произойдет, и я останусь один.
Хуго смерил мальчика взглядом. Бэйн ответил тем же.
Спорить не было смысла.
- Тогда идем, - сказал Десница, и они направились к королевскому шатру.
Забыв о лапе, пес затрусил за ними.
Внутри шатра король Стефан и королева Анна, пользуясь недолгими минутами уединения, выпадавшими им в этой поездке, готовились к заслуженному ночному отдыху. Они только что вернулись из эльфийского лагеря с ужина, который давал Риш-ан.
- Он необыкновенная личность, этот Риш-ан, - говорил Стефан, снимая доспехи, которые он носил и для безопасности, и для торжественности.
Он поднял руки, давая жене развязать кожаные шнуры, державшие кирасу. Обычно в военном лагере это делал королевский слуга, но сейчас всех слуг отпустили, как это делалось каждый вечер, когда Стефан и Анна отправлялись в поездку вместе.
Ходили слухи, что слуг распускают, чтобы король и королева могли наедине ругаться друг с другом. Не раз Анна выбегала из шатра, и не единожды это же делал и Стефан. И все это было ради игры, которая шла к концу. Все недовольные бароны, надеявшиеся на то, что этой ночью произойдет разрыв, будут очень разочарованы.
Анна расстегивала застежки и развязывала узлы с привычной ловкостью, помогая Стефану снять с груди и спины тяжелую кирасу. Королева происходила из клана, который разбогател, одолевая и покоряя своих соперников. Она сама участвовала в кампаниях, проводя много ночей в шатрах, далеко не столь удобных и красивых, как этот. Но это было в юности, когда она еще не вышла замуж. Эта поездка ей чрезвычайно нравилась. Единственным недостатком этого путешествия было то, что ей пришлось оставить свое драгоценное дитя дома, под опекой нянюшки.
- Ты прав насчет Риш-ана, дорогой. Немногие люди или эльфы могут справиться с такими невзгодами, которые выпали на его долю, - сказала Анна. Она стояла с ночной рубашкой короля в руках и ждала, когда он кончит раздеваться. - Его травили, как зверя, он голодал, его друзья предавали его, его собственный отец подсылал к нему убийц... Дорогой, смотри, тут кольцо разошлось. Прикажи починить его.
Стефан снял кольчугу и небрежно бросил ее в углу шатра. Повернувшись, он позволил Анне одеть себя для ночи (вопреки слухам король в доспехах не спал). Затем он заключил жену в объятия.
- Но ты даже не посмотрел, - возмутилась Анна, бросив взгляд на кольчугу, лежавшую грудой на полу.
- Утром, - ответил король, с игривой улыбкой глядя на нее. - Или нет. Кто знает. Может, я и не стану ее надевать. Я не надену ее ни завтра, ни послезавтра, ни послепослезавтра... Возможно, я соберу доспехи и побросаю их с берега Улиндии. Мы стоим на пороге мира, моя возлюбленная супруга. Моя королева.
Он распустил узел ее длинных волос и распушил их, чтобы они рассыпались по плечам.
- Что ты скажешь о мире, где ни один мужчина и ни одна женщина никогда больше не будут носить одежды войны?
- Мне не верится, - ответила Анна и вздохнула, покачав головой. - Ах, муж мой, нам так далеко до такого мира, даже сейчас! Может, Агах-ран действительно впал в отчаянье и обессилел, как заверяет нас принц Риш-ан. Но эльфийский император коварен, и его окружают верные ему фанатики. Борьба с империей Трибус будет долгой и кровавой. А тут еще эти раздоры среди нашего собственного народа...
- Нет, только не сегодня! - Стефан прервал ее речь поцелуем. - Только не сегодня. Сегодня мы будем говорить только о мире, о мире, которого мы, может быть, и не увидим, но который мы оставим в наследство нашей дочери.
- Да, я хотела бы этого, - сказала Анна, положив голову на широкую грудь мужа. - Ей не придется надевать кольчугу под подвенечное платье.
Стефан поднял голову и рассмеялся.
- Вот удар-то был! Никогда не забуду! Обнимаю невесту, - а ощущение, словно обнял одного из своих сержантов. Сколько времени прошло, прежде чем ты перестала держать кинжал под подушкой?
- Столько же, сколько ты держал при себе отведывателя блюд, которые я тебе готовила, - весело ответила Анна.
- И с каким странным возбуждением мы любили друг друга... Я никогда не знал, переживу ли я это.
- Знаешь, когда я впервые поняла, что люблю тебя? - внезапно серьезно спросила Анна. - Это было тем утром, когда наш ребенок, наш мальчик исчез. Мы проснулись и нашли на его месте подменыша.
- Тише, не надо об этом, - сказал Стефан, крепко обнимая жену. - Ни слова о недобрых знаках. Все это уже в прошлом, все это ушло...
- Нет. Мы ни слова не слышали...
- А откуда нам его ждать? Из эльфийских земель? Чтобы успокоить твою душу, я попрошу Триана тайно навести справки...
Да, прошу тебя, - с облегчением сказала Анна. - А теперь, ваше величество, если вы отпустите меня, я приготовлю горячего вина с пряностями, чтобы согреться.
- Да ну это вино, - прошептал Стефан, уткнувшись носом в ее шею. - Мы еще раз переживем нашу брачную ночь.
- Как, когда прямо тут, снаружи, солдаты? - возмутилась Анна.
- Тогда нам это не помешало, дорогая.
- Конечно, если не считать того, что ты обрушил шатер прямо нам на головы и мой дядюшка подумал, что ты меня убил, и чуть ли не набросился на тебя с мечом, прежде чем я остановила его. Теперь мы степенная пожилая чета. Пей свое вино и марш в постель.
Стефан, рассмеявшись, отпустил ее и с любовью смотрел, как она размешивает пряности в теплом вине. Он подошел к ней, сел рядом, взял прядь ее длинных волос и поцеловал.
- Бьюсь об заклад, я еще способен обрушить на нас шатер, - сказал он, поддразнивая ее.
- Знаю, - ответила она и с улыбкой подала ему вино.

Глава 41. СЕМЬ ПОЛЕЙ. Срединное Царство

- Стоять! - закричали Королевские Всадники, нацеливая копья на двух закутанных, тепло одетых незнакомцев, высокого и низенького, что слишком близко подошли к кольцу стали, окружавшему их величеств. - Назад. Вам тут делать нечего.
- Есть чего, - раздался пронзительный голосок. Бэйн сорвал капюшон с головы и шагнул в круг сторожевых костров. - Капитан Миклович! Это я, принц! Я вернулся! Вы узнаете меня?
Ребенок подсунул голову под скрещенные копья. При звуке его голоса капитан ошеломленно сдвинул брови и обернулся. И он, и сержант стали вглядываться, в ночь. Свет костров отражался от стали клинков, наконечников копий и полированных лат, отбрасывая причудливые тени, в которых было трудно что-нибудь рассмотреть. Двое телохранителей хотели было схватить змеей подлезавшего под копья ребенка, но при словах Бэйна замялись, переглянулись и посмотрели через плечо на своего капитана.
Миклович шагнул вперед. На его суровом лице было недоверие.
- Не знаю, что за шутки ты тут затеял, пострел, но тебе... - остальные слова превратились в потрясенный вздох.
- Будь я проклят... - сказал капитан, внимательно разглядывая ребенка. - Не может быть... Подойди поближе, мальчик. Дай посмотреть на тебя при свете. Стража, дайте ему пройти.
Бэйн схватил Хуго за руку и потащил его за собой. Телохранители подняли копья, не пуская его. Никто не посмотрел на собаку, которая проскользнула между ногами солдат и стояла, высунув язык и с интересом глядя на происходившее.
- Этот человек спас мне жизнь! - воскликнул Бэйн. - Он нашел меня. Я потерялся, почти умирал с голоду. Он заботился обо мне, хотя и не верил, что я на самом деле принц.
- Это правда, ваша милость? - раболепно спросил Хуго с грубым акцентом темного крестьянина. - Вы уж простите, что я ему не поверил. Я подумал, что он того. Деревенская знахарка сказала, что его можно вылечить от сумасшествия, ежели только привести его сюда и показать ему...
- Но я не безумен! Я принц! - Бэйн сиял от возбуждения, во всей своей красе и очаровательности. Золотые кудри блестели, сверкали голубые глаза. Потерянное дитя вернулось домой. - Скажите ему, капитан Миклович. Скажите ему, кто я такой. Я обещал, что награжу его. Он был добр со мной.
- Во имя предков! - выдохнул капитан, уставившись на Бэйна. - Это на самом деле его высочество!
- Да? - разинул в изумлении рот Хуго. Он сдернул шапку и, пока выбирался из стального кольца, мял ее в руках. - Я не знал, ваша милость. Уж вы меня простите. Я по правде думал, что парень спятил.
- Простите! - повторил с усмешкой капитан. - Ты только что поймал свое счастье. Ты будешь самым богатым крестьянином на Волкаране.
- Что тут происходит? - раздался из шатра голос короля Стефана. - Тревога?
- Радость, ваше величество! - отозвался капитан. - Идите сюда и посмотрите!
Королевские Всадники повернулись, чтобы посмотреть на встречу. Они облегченно улыбались, опуская оружие. Бэйн, в точности следуя наставлениям Хуго, потащил убийцу за собой. Теперь мальчик выпустил правую руку Хуго и быстро отскочил в сторону, освобождая убийце дорогу. Никто и не смотрел на “крестьянина”. Все взгляды были устремлены на златокудрого принца и на полог шатра. Можно было расслышать, как внутри Стефан и Анна торопятся к выходу. Скоро родители и сын встретятся снова.
Капитан шел немного впереди Хуго, справа от убийцы и шагах в двух позади Бэйна, который вприпрыжку бежал к шатру. Позади трусил никем не замечаемый среди возбуждения пес.
Сержант отбросил полог шатра и начал подвязывать его. Он был слева от Хуго.
“Прекрасно”, - подумал Хуго. Его рука, укрытая плащом и свободно болтающимися лохмотьями одежды торговца, скользнула к поясу, пальцы сомкнулись на рукояти короткого меча - плохое оружие для убийцы. Широкое плоское лезвие будет отблескивать.
На входе появился Стефан. Он моргал, пытаясь приспособиться к свету сторожевых костров. За ним, запахнувшись в свое одеяние, через плечо мужа смотрела Анна.
- В чем дело?
Бэйн бросился вперед, раскинув руки.
- Мама! Папа! - радостно завопил он.
Стефан побледнел, его лицо исказилось от ужаса. Он попятился.
Бэйн вел себя безупречно. В этот момент он обернулся, схватил Хуго за руку и потянул убийцу вперед. Затем ребенок отошел в сторону, с пути смертоносного удара Десницы. Так они и репетировали.
Но Хуго провалил свою роль.
Он собирался умереть. Ему оставалось жить два, может, три вздоха. По крайней мере, на этот раз он умрет быстро. Получит меч в грудь или в горло. Стража не станет возиться с человеком, который собирался убить короля.
- Этот человек спас мне жизнь, папа, - пронзительным голосом проговорил Бэйн. Он повернулся и взял убийцу за руку.
Медленно, неловко Хуго вынул меч. Он высоко занес его, чтобы свет костра блеснул на клинке, предупреждающе зарычал. Затем бросился на Стефана.
Королевские Всадники действовали быстро, не задумываясь. Увидев клинок, услышав крик убийцы, они побросали копья и набросились на него сзади. Капитан выбил ногой меч из руки Хуго, выхватил свой собственный меч и чуть было не подарил Хуго быструю смерть, о которой тот и мечтал, но тут на него прыгнуло что-то странное, пушистое.
Насторожив уши, сверкая глазами, пес следил за происходящим, наслаждаясь радостью. Внезапное движение, крики и суматоха испугали пса. От людей запахло страхом, напряжением и опасностью. Пес пролез вперед. И тут он увидел, как капитан наносит удар Хуго, человеку, которого он считал другом.
Челюсти сомкнулись на правой руке капитана. Пес потащил его вниз. Оба упали. Пес рычал, капитан старался отогнать от себя злобную собаку.
Королевские Всадники крепко держали Хуго. Сержант с мечом в руке бросился вперед, чтобы покончить с убийцей.
- Стой! - прорычал Стефан. Он уже оправился от первого потрясения и узнал Хуго.
Сержант остановился и обернулся к королю. Капитан катался по земле, пес трепал его, словно крысу. Стефан, посмотрев на лицо Хуго, растерянно замер и шагнул вперед.
- Что...
Никто, кроме Хуго, не обращал внимания на Бэйна. А мальчик поднял с земли меч Хуго и побежал к королю, чтобы ударить его в спину.
- Ваше величество, - крикнул Хуго, пытаясь освободиться. Сержант ударил его мечом плашмя по голове. Хуго, оглушенный, обмяк в руках своего стража. Но ему удалось привлечь внимание Анны. Она увидела опасность, но была слишком далеко, чтобы что-нибудь сделать.
- Стефан! - крикнула она.
Бэйн сжимал рукоять обеими маленькими руками.
- Я буду королем! - яростно воскликнул он и со всей силой вонзил меч в спину Стефана.
Король вскрикнул от боли, шагнул вперед. Не веря, он ощупал себя, ощутил на пальцах собственную кровь. Бэйн вырвал клинок. Стефан, пошатнувшись, упал на землю. Анна выбежала из шатра.
Сержант застыл и, не веря глазам своим, уставился на ребенка, стоявшего с окровавленными руками. Бэйн приготовился нанести еще один, смертельный удар. Анна бросилась на тело раненого мужа и закрыла его собой.
Подняв меч, Бэйн бросился на нее.
Но тут тело Бэйна дрогнуло, глаза широко раскрылись. Он выронил меч и обеими руками схватился за горло. Обернулся - медленно, испуганно.
- Мама? - одними губами произнес он, задыхаясь, не в силах говорить.
Из темноты выступила Иридаль. Ее бледное, застывшее лицо было решительным. Она шла ужасающе спокойно и целеустремленно. И странный шипящий шепот раздался в темноте, словно сама ночь вздохнула.
- Мама! - сдавленным голосом произнес Бэйн, опускаясь на колени и умоляюще простирая руки. - Мама, не надо...
- Прости, сын мой, - сказала она. - Прости. Я не могу спасти тебя. Ты сам себя обрек. Я делаю то, что должна.
Иридаль подняла руку.
Бэйн в бессильной ярости посмотрел на нее, затем глаза его закатились, и он рухнул наземь. Маленькое его тело вздрогнуло и замерло.
Никто не пошевелился, не произнес ни слова. Разум пытался понять то, что произошло, осознать это невероятное событие. Пес, сообразив, что опасность минула, оставил капитана в покое. Он подошел к Иридаль и ткнулся ей в руку.
- Я закрывала глаза на то, чем был его отец, - ровным голосом сказала Иридаль. - Я закрывала глаза на то, чем стал Бэйн. Простите. Я никогда не думала, что случится такое. Он... он... мертв?
Солдат, что стоял рядом с Бэйном, опустился на колени и положил руку на грудь ребенка. Поднял взгляд на Иридаль и молча кивнул.
- Так и должно было быть. Так умер ваш собственный ребенок, ваше величество, - со вздохом сказала Иридаль Анне, не сводя с Бэйна глаз. - Малыш не смог дышать разреженным воздухом Верхнего Царства. Я делала, что могла, но бедняжка задохнулся.
Анна сдавленно всхлипнула, отвернулась и закрыла лицо руками. Стефан, с трудом поднявшись на колени, обнял ее. Потрясенный, он с ужасом смотрел на лежавшее на земле тельце.
- Отпустите этого человека, - сказала Иридаль, устремив пустой взгляд на Хуго. - Он не собирался убивать короля.
Королевские Всадники подозрительно и мрачно смотрели на Хуго. Убийца опустил голову. Он не поднимал взгляда. Ему было безразлично, что будет с ним.
- Хуго совершил намеренно неудачную попытку убийства, - сказала им Иридаль. - Этим он хотел открыть вам предательский замысел моего сына... и мне тоже. Ему это удалось, - тихо добавила она.
Капитан, грязный и всклокоченный, но невредимый, поднялся на ноги и вопросительно посмотрел на короля.
- Делайте, как она говорит, капитан, - приказал Стефан, с трудом поднимаясь на ноги, задыхаясь от боли. Он часто дышал. Жена поддерживала его. - Отпустите этого человека. Как только он поднял меч, я понял... - Король попытался шагнуть, но чуть не упал.
- Помогите мне! - крикнула королева Анна, поддерживая его. - Пошлите за Трианом! Король тяжело ранен!
- Ничего страшного, дорогая, - сказал Стефан, пытаясь улыбнуться. - Мне... и похуже... доставалось... - Голова его упала, и он повис на руках жены.
Капитан бросился на помощь к потерявшему сознание королю, но остановился и обернулся в тревоге, услышав голос часового. В свете костра двигалась какая-то тень. Зазвенела сталь. Встревоженные Королевские Всадники вмиг приготовились к бою. Капитан и сержант с обнаженными мечами встали впереди их величеств. Стефан упал на землю, Анна прикрыла его собой.
- Спокойно, - промолвил молодой чародей, возникая из тьмы, - это я, Триан.
Ему было достаточно одного взгляда на Хуго, мертвого ребенка и его мать, чтобы оценить ситуацию. Он не стал тратить время на расспросы, лишь кивнул и взял на себя командование.
- Быстро. Унесите его величество в шатер и опустите полог. Быстрее, чтобы никто больше не увидел!
Капитан с огромным облегчением начал отрывисто раздавать приказы. Телохранители внесли короля в шатер. Сержант опустил полог и сам встал на страже снаружи. Молодой чародей на несколько мгновений задержался, чтобы немного ободрить Анну, затем отправил ее в шатер приготовить горячую воду и повязки.
- А вы, - сказал Триан Королевским Всадникам, - ни слова никому о том, что тут произошло. Жизнью отвечаете.
Солдаты, кивнув, отсалютовали.
- Может, удвоить охрану, ваше магичество? - спросил, посерев лицом, сержант.
- Ни в коем разе, - отрезал Триан. - Все должно быть как обычно, вы поняли? Волк бросается на запах крови. - Он посмотрел на Иридаль, неподвижно стоявшую рядом с телом сына. - А вы потушите этот костер. Укройте тело. Чтобы никто до моего возвращения отсюда не уходил. И ведите себя поделикатнее, - посоветовал он, снова посмотрев на Иридаль.
Анна появилась в проеме шатра, беспокойно высматривая магикуса.
- Триан... - начала было она.
- Иду, ваше величество. Успокойтесь, идите внутрь. Все будет хорошо. - Чародей поспешил в королевский шатер.
- Кто-нибудь, ко мне! - Сержант и стражник, повинуясь приказу Триана, подошли, чтобы накрыть тело Бэйна. - Принесите плащ.
Хуго поднял голову.
- Я позабочусь о нем, - сказал он.
Сержант посмотрел на суровое лицо Хуго, серое, в запекшихся подтеках крови, сочившейся из глубокой, почти до кости, раны на скуле. Его глаз почти не было видно под выдающимися мохнатыми бровями, только огни костров отражались двумя точками пламени, вспыхивая в их темной глубине. Он двинулся наперерез сержанту.
- Отойди, - раздраженно приказал сержант.
- Я сказал, что я позабочусь о нем.
Сержант посмотрел на бледную неподвижную колдунью, на лежавшее у ее ног тельце, затем на мрачного угрюмого убийцу.
- Тогда ступай, - сказал сержант. Наверное, он вздохнул с облегчением. Чем меньше он будет иметь дело с этими одержимыми, тем лучше. - Тебе... еще что-нибудь нужно?
Хуго покачал головой. Повернувшись, он пошел к Иридаль. Пес спокойно сидел рядом с ней. При приближении Хуго он слабо завилял хвостом.
У них за спиной солдаты заливали водой костер. Раздалось шипение, в воздух взвился столб дыма. Тьма окутала их. Сержант и солдаты придвинулись поближе к шатру.
Слабое жемчужное свечение коралита подсвечивало лицо Бэйна. Глаза его были закрыты, пламя неуемного честолюбия и ненависти угасло, и теперь он казался обычным, крепко уснувшим мальчиком, которому снятся обычные дневные шалости. Только обагренные кровью руки рассеивали иллюзию.
Хуго снял свой потрепанный плащ и набросил его на тело Бэйна. Он ничего не говорил. Иридаль не шевельнулась. Солдаты встали по местам, замкнув стальное кольцо, как будто ничего и не произошло. Извне до них доносились отрывки песен - праздник продолжался.
Из шатра вышел Триан. Сложив руки, он быстро подошел туда, где над мертвым одиноко стояли Хуго и Иридаль.
- Его величество будет жить, - сказал чародей.
Хуго фыркнул и прижал запястье к кровоточащей щеке. Иридаль вздрогнула всем телом и подняла взгляд на чародея.
- Рана не опасна, - продолжал Триан. - . Клинок не задел жизненно важных органов, скользнув по ребрам. Король потерял довольно много крови, но он в сознании и спокойно отдыхает. Завтра он посетит церемонию воспевания. А его бледность и медлительность отнесут на счет ночной пирушки и эльфийского вина. Мне нет нужды напоминать вам о том, что все должно остаться в тайне.
Чародей перевел взгляд с одного на другого и облизнул губы. Мельком глянул, на лежавшее на земле укрытое плащом тело и постарался больше туда не смотреть.
- Их величества просят меня выразить вам свою признательность... и сочувствие. Слова не могут выразить...
- Тогда заткнись, - сказал Хуго.
Триан вспыхнул, но сохранил спокойствие.
- Могу я забрать своего сына? - спросила Иридаль. Лицо ее было бледным и холодным.
- Да, леди Иридаль, - мягко ответил Триан. - Так будет лучше всего. Могу ли я спросить, куда...
- В Верхнее Царство. Там я сложу для него погребальный костер. Никто не узнает.
- А вы, Хуго Десница? - Триан перевел взгляд на убийцу и пристально посмотрел на него. - Вы отправитесь вместе с ней?
Казалось, Хуго не знал, ответить или нет. Он снова приложил руку к скуле. Когда он ее отнял, на ней была кровь. Мгновение Хуго невидяще смотрел на нее, затем медленно отер руку о рубаху.
- Нет, - наконец сказал он. - У меня есть договор, который я должен выполнить.
Иридаль вздрогнула и посмотрела на него. Хуго на нее не смотрел. Она тихо вздохнула.
Триан улыбнулся тонкими губами.
- Конечно, другой договор. Насколько я помню, вам еще не уплатили по этому договору. Мне думается, его величество согласится со мной в том, что вы отработали свои деньги. Куда мне их вам выслать?
Хуго наклонился, поднял на руки укрытое плащом тело Бэйна. Из-под грубого покрова бессильно свесилась маленькая окровавленная рука. Иридаль взяла ее, поцеловала и осторожно положила на грудь ребенка.
- Передай Стефану, - сказал Хуго, - чтобы тот отдал эти деньги своей дочери. Это мой подарок ей на приданое.

Глава 42. ВНУТРО, ДРЕВЛИН. Нижнее Царство

Почитай в двадцатый раз за двадцать же минут Лимбек снял очки и протер глаза. Он бросил очки на стол, плюхнулся в кресло и яростно уставился на них. Он сам их сделал. С этими очками на носу он впервые в жизни видел четко - все было в фокусе, ни тебе размытых пятен, ни смазанных очертаний. Лимбек взирал на очки с восхищением (на то, что он мог рассмотреть) и ненавистью.
Лимбек ненавидел их, его от них тошнило. Но без них он не смел сделать и шага. От них у него начинала болеть голова, - сначала боль зарождалась внутри головы за глазами, затем начинало стрелять, словно в голове у него был лепестризингер. И этот лепестризингер включал огромную бухалку, которая начинала ухать у него в черепе, отбивая время.
Но теперь он мог четко видеть своих гномов, видеть их лица, осунувшиеся от голода, искаженные страхом, , который рос день ото дня, пока Кикси-винси отказывалась работать, оставаясь молчаливой и неподвижной. И когда Лимбек смотрел сквозь очки на их лица, когда он видел их отчаянье, его охватывала ненависть.
Он ненавидел эльфов, которые сделали с ними это. Он ненавидел эльфов, которые утащили Джарре и теперь угрожали убить ее. Он ненавидел эльфов или кого там еще, кто убил Кикси-винси. И от ненависти ему так сдавливало грудь, что он дышать не мог.
И тогда он начинал замышлять великие и славные войны, произносил перед своим народом прекрасные зажигательные речи... И на некоторое время гномы тоже зажигались ненавистью и забывали о холоде, голоде, страхе и пугающем молчании. Но Лимбек замолкал, и гномы расходились по домам, а там им приходилось слушать плач своих детей.
Затем боль становилась такой сильной, что иногда его тошнило. Когда рвота кончалась, он чувствовал, как его внутренности возвращаются на свои места. Он вспоминал, какой была жизнь до революции, до того, как он начал спрашивать “почему”, до того, как он обнаружил бога, который оказался не богом, а Эпло. Лимбек вспоминал Джарре, то, как он тосковал по ней, как она называла его “мечтарь” и дергала его за бороду.
Он понимал, что “почему” - это хороший вопрос.
Но его ответ на это “почему” мог и не оказаться хорошим ответом.
- Слишком много всяких “почему”, - пробормотал он самому себе (единственному существу, с которым он сейчас разговаривал, поскольку большинство гномов не любили подолгу бывать с ним. Он не винил их, - ему самому не очень нравилось, когда рядом с ним кто-то был). - А ответов нет. Глупо было спрашивать. Теперь-то я хорошо это понимаю. Я понимаю вещи вроде “Мое! Руки прочь! Дай мне это, или я разнесу тебе башку!” и “Да неужто? Ну, тогда и тебе влетит!”.
Он давно уже не был мечтарем.
Лимбек положил голову на стол и мрачно посмотрел сквозь очки с обратной стороны стекол. Возникало любопытное и довольно приятное впечатление, что все отдалялось и уменьшалось. Когда он был мечтарем, он был куда счастливее.
Он вздохнул. Это все Джарре виновата. Почему она выбежала и позволила эльфам себя схватить? Если бы она этого не сделала, он не попал бы в такую переделку. Ему пришлось угрожать разрушить Кикси-винси...
- Чего я все равно не смог бы сделать, - пробормотал он. - Эти геги никогда не смогли бы причинить вреда своей драгоценной машине. Эльфы это знают. И они не приняли моих угроз всерьез. Я... - Лимбек в ужасе замолчал.

Предыдущая страница 24 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Геги. Он назвал свой народ гегами. Свой собственный народ. Как будто бы он смотрел на них с обратной стороны очков, - они были далекими, чужими, маленькими...
- Ох, Джарре! - простонал Лимбек. - Если бы я действительно был мечтарем!
Он сильно и больно дернул себя за бороду, но это все было не то... Джарре дергала его за бороду любя. Когда он был мечтарем, она любила его.
Лимбек схватил очки и шмякнул их о стол, надеясь, что они разобьются. Не вышло. Он близоруко озирался с мрачным видом, отчаянно желая найти какой-нибудь молоток. Только-только он нашарил что-то вроде молотка, на поверку оказавшееся щеткой, как снаружи раздались панические вопли и в дверь бешено заколотили.
- Лимбек, Лимбек! - вопили за дверью. Лимбек узнал голос Лофа.
Налетев на стол, Лимбек ощупью нашел очки и слегка косо нацепил их на нос. И так - с косо надетыми очками и щеткой в руке, распахнул дверь.
- Ну? Что там? Не видишь - я занят! - важным голосом заявил он. В последние дни именно таким манером он отделывался от посетителей.
Но Лоф не обратил на это внимания. Вид у него был несчастный, борода торчала во все стороны, волосы стояли дыбом, сам весь расхристан. Он заламывал руки, а если гном ломает руки, то, значит, дело - дрянь. Он долго не мог заговорить, только тряс головой, ломал руки да подвывал.
Очки Лимбека висели на одном ухе. Он снял их, засунул в карман жилета и ласково потрепал Лофа по плечу.
- Спокойно, старик. Что там стряслось? Лоф, приободрившись, глотнул воздуха и судорожно вздохнул.
- Джарре, - наконец выдавил он. - Там Джарре. Она мертвая. Эльфы ее убили. Я... я в-в-вид-д-ел ее, Лимбек! - уронив голову на руки, Лоф хрипло всхлипнул и разрыдался.
Было тихо. Тишина кругами разошлась от Лимбека, отразилась от стен и снова окутала его. Он даже не слышал, кричал ли Лоф что-нибудь еще. Он ничего не слышал. Кикси-винси затихла уже давно. Теперь навсегда замолчала Джарре. Все вокруг было таким тихим...
- Где она? - спросил Лимбек. Он понимал, что задает вопрос, хотя не слышал своего собственного голоса.
- На... на Хвабрике... - пробормотал Лоф. - С ней Эпло. Он... он сказал, что она не мертвая... но я знаю... я видел… Лимбек видел, как шевелятся губы Лофа. Одно из слов он понял - Хвабрика.
Он вынул очки, хорошенько укрепил их на носу и за ушами и схватил Лофа. Волоча его за собой, он пошел к тайным ходам, которые вели на Хвабрику.
По дороге он созывал всех гномов, которые ему попадались.
- За мной! - говорил он им. - Мы идем убивать эльфов.
Магия перенесла Эпло на Хвабрику, в единственное, кроме корабля, место на Древлине, которое он четко мог представить. Он рассматривал и возможность вернуться на свой корабль. Оказавшись там, он мог бы спасти Джарре жизнь, вернуть ее к ее народу, затем вернуться к своему. Он мог бы отправиться на Абаррах и еще раз попытаться убедить своего повелителя в том, что змеи используют его.
Патрин мельком подумал о корабле, но затем отбросил эту мысль. Санг-дракс и змеи что-то замышляли - что-то огромное, жуткое. Их планы на Арианусе пошли наперекосяк. Они не думали, что Эпло и Иридаль сумеют бежать, и не учли Кенкари. Теперь им придется что-то предпринять, чтобы свести на нет все то, что сделает в Срединном Царстве Иридаль. И Эпло догадывался о том, каким будет их следующий шаг.
Он возник на Хвабрике, рядом со статуей Менежора. Осторожно положил Джарре на пьедестал и быстро осмотрелся. Кожа его слабо светилась голубым - остаток магической энергии, выделившейся при переносе его и гномихи в это место-. Но это было и предупреждение - змеи близко. Наверное, внизу, в своих тайных пещерах.
Эпло ожидал столкнуться с непосредственной угрозой в лице эльфийских солдат, расположившихся на Хвабрике, и приготовился немедленно вступить в схватку с любым, кто окажется на страже у статуи. Его явление из никуда ошеломило бы их. И в этот момент он бы их подчинил.
Но здесь никого не было. Ход в основании статуи снова был закрыт. Эльфы все еще шныряли по Хвабрике, но все они держались в передней части огромного сооружения, как можно дальше от статуи.
Сверклампы не горели, и в этой части Хвабрики было темно.
Эпло поднял взгляд на милостивый лик статуи, от которого отражался голубой свет, исходивший от кожи патрина. И в этом лике он увидел черты Альфреда.
- Тебя бы опечалил страх твоего народа, так ведь, друг мой косноязычный? - спросил патрин. Тени шевельнулись, - и вот лицо статуи, укрытое капюшоном, стало суровым лицом Самаха. - А ты счел бы этот страх лишь должной данью.
Джарре пошевелилась и застонала. Эпло опустился на колени рядом с ней. Статуя загораживала их от эльфов. Если кто-нибудь посмотрел бы в эту сторону - навряд ли, подумал Эпло, - то он увидел бы только мягкое и слабое голубое свечение, настолько мягкое и слабое, что списал бы все на обман зрения и не стал бы обращать на это внимания.
Но на него смотрели другие глаза, и этого Эпло не учел.
- Дж-жарре! - выдохнул перепуганный голос.
- Проклятье! - выругался Эпло и обернулся.
Из темноты крадучись приближались две фигуры. Они появились из отверстия в полу, которое вело в тайные ходы гномов.
Конечно же, сообразил Эпло, Лимбек должен был оставить соглядатаев, чтобы следить за эльфами. Гномы тайком поднимались по лестнице и сидели в темноте, наблюдая за передвижениями эльфов без особого риска. Единственной помехой было ощущение страха, который сочился из-под статуи, из логовища змеев.
Эпло заметил, что гномы не решаются приближаться к статуе и сюда их привело только потрясение и тревога за Джарре.
- С ней все в порядке, - сказал им Эпло, пытаясь говорить убедительно, чтобы не допустить паники. Хватит одного-единственного крика - и все кончено. Ему придется драться со всей эльфийской армией. - Сейчас она выглядит плохо, но я собираюсь...
- Она мертва! - прерывистым голосом проговорил гном, не сводя с нее глаз. - Эльфы убили ее.
- Лимбек! - сказал его спутник. - Я должен сказать... Лимбек...
Прежде чем Эпло успел вымолвить хоть слово, оба повернулись и бросились .прочь, кубарем покатились по полу Хвабрики ко входу в туннель. Он услышал, как их тяжелые башмаки прогрохотали по лестнице, - они забыли опустить металлическую покрышку.
Прекрасно. Прямо лучше некуда. Если он знает Лимбека, то скоро тут будет половина древлинских гномов. Что же, будь что будет.
Он склонился над Джарре, взял ее руки в свои, расширил круг своего бытия, делая гномиху его частью. Свечение рун усилилось, поползло с правой руки Эпло на левую руку Джарре. Его здоровье и сила стали перетекать к ней, ее боль и страдания - к нему.
Эпло понимал, что сейчас на него нахлынет боль, и приготовился принять ее. Когда он исцелял на Челестре молодого эльфа Девона, он испытывал то же самое. Но сейчас это было куда страшнее, боль была сильнее, и - как будто бы змеи знали, что когда-нибудь это достанется ему, - она швырнула его назад, в Лабиринт.
И снова кровожадные птицы со своими острыми как бритвы когтями и клювами пожирали его тело, вырывали внутренности, били его своими кожистыми крыльями. Эпло стиснул зубы, закрыл глаза, повторяя себе снова и снова, что это все не на самом деле, и продолжал крепко держать Джарре.
И часть ее сил - часть ее силы и отваги, что не давала ей умереть, - передалась ему.
Эпло задыхался и дрожал, в отчаянье желал умереть - так невыносимы были боль и страх. Но его руки лежали в твердых, сильных ладонях и чей-то голос говорил: “Все хорошо. Они ушли. Я здесь”.
Это был голос женщины. Патринки. Эпло узнал его.
Это был ее голос! Она вернулась к нему. Она наконец нашла его - здесь, в Лабиринте. Она прогнала змеев. Он сейчас был в безопасности, рядом с ней.
Но змеи могут вернуться, и надо защитить от них ребенка... их ребенка.
- Наш ребенок? - спросил он ее. - Где наш ребенок?
- Эпло? - ответил голос. Теперь он звучал недоуменно. - Эпло, ты что, не видишь меня? Это же я, Джарре...
Эпло сел, задержал дыхание. Прямо перед его лицом была испуганная озабоченная физиономия и подрагивающие бакенбарды гномихи. Его разочарование было почти столь же невыносимым, как и боль. Он закрыл глаза, его плечи поникли. Все было так безнадежно. Как же жить дальше? Зачем жить? Он проиграл, предал ее, предал их ребенка, предал народ Джарре...
- Эпло! - голос Джарре был тверд. - Да не спи ты! Просыпайся!
Патрин открыл глаза и посмотрел на Джарре. Она стояла рядом, руки у нее подрагивали. Он подумал, что, будь у Джарре борода, она дергала бы себя за бороду, - этим средством она обычно приводила в чувство Лимбека.
Эпло улыбнулся своей спокойной улыбкой и поднялся на ноги.
- Извини, - сказал он.
- Где я была? Что ты со мной сделал? - спросила Джарре, с подозрением глядя на него. Она была испугана, лицо ее побледнело. - Тот эльф... он сделал мне... больно... - Лицо ее стало растерянным. - Только вот он был не эльф. Он был жутким чудовищем с красными глазами...
- Знаю, - ответил Эпло.
- Он ушел? Ведь он ушел? - с надеждой спросила гномиха. - Ты прогнал его? Эпло молча смотрел на нее.
- Нет, он здесь. Там, внизу. И там еще много таких же, как он. Их много, очень много. Тот эльф, Санг-дракс, был только одним из них. Они могут войти в твой мир таким же путем, как и я.
- Но как... - запричитала она.
- Тихо! - поднял руку Эпло.
Снизу, из потайного туннеля гномов, послышался грохот ног в тяжелых башмаках. Громкие гневные выкрики эхом катились по туннелям. Тяжелые башмаки затопали по лестнице, выходящей на Хвабрику.
Грохот был такой, словно из-под пола Хвабрики с ревом поднималась буря из тех, что сносили на Древлине все. Бросившись навстречу гномам, Эпло глянул на эльфов. Солдаты вскакивали на ноги, хватались за оружие офицеры выкрикивали приказы. Нападение гномов должно было быть снизу. Эльфы ждали. Эльфы были готовы.
Эпло добрался до входа в туннель. Хлынувшие наружу гномы чуть не снесли его, выскочив прямо на него. Эльфы торопливо переворачивали койки, сооружая баррикаду. Двери Хвабрики распахнулись, и внутрь ворвался порыв ветра с дождем. Сверкнула молния, и удар грома чуть ли не перекрыл крики гномов. Кто-то крикнул по-эльфийски, что тут все древлинские гномы, и при оружии. Офицер проорал в ответ, что он этого только и ждал и что они теперь смогут перебить этих гегиков.
Мимо Эпло пронесся Лимбек. По крайней мере, Эпло показалось, что это Лимбек. Лицо гнома было перекошено ненавистью, гневом и жаждой крови. Эпло никогда бы не узнал его, не будь на нем очков, глубоко посаженных на нос и привязанных длинным шнурком. В одной его руке была жуткая с виду секира, а в другой почему-то щетка.
Лимбек пролетел мимо Эпло, возглавляя бешеную, неистовую атаку своих собратьев прямо на приближающиеся стройные ряды эльфов.
- За Джарре! - заорал Лимбек.
- За Джарре! - в один голос взревели гномы.
- Не надо за меня мстить! - пронзительно завопила Джарре, стоя у основания статуи Менежора. - Это были не эльфы! - кричала она, заламывая руки. - Не сходите с ума!
“Ну что же, - подумал Эпло, - раньше удавалось, так попробуем и теперь”. Он простер руку, чтобы произнести заклятье, от которого все застыли бы, где стояли, но слова умерли на его губах. Он посмотрел на руку и увидел, что руны на ней горят ярким, дрожащим голубым огнем с красным отливом, почувствовал, как саднит кожу.
Статуя Менежора ожила, начала двигаться.
Джарре взвизгнула, потеряла равновесие и упала с поворачивающегося пьедестала статуи. Лимбек не слышал ее криков, но ее визг он услышал. Он остановился на бегу, повернулся на звук, увидел поднимающуюся на ноги Джарре и медленно поворачивающуюся статую Менежора.
Страх и ужас, хлынувшие из туннеля впереди змеев, остановили гномов куда успешнее, чем любое из заклятий Эпло. Гномы резко останавливались и в страхе смотрели на открывающийся ход. Дерзость и ярость уходили из них, оставляя холодные дрожащие оболочки. Эльфы, которые были дальше от хода, не могли четко видеть, что там происходит, но им было видно, как огромная статуя со скрежетом поворачивается. И они тоже ощутили страх. Они попрятались за баррикадами, вцепились в оружие, вопросительно и тревожно поглядывая на своих офицеров, которые сами были мрачны и беспокойны.
- Не выйдет, Санг-дракс! - крикнул Эпло. Ушами пса он слышал голос Хуго, говорившего с Трианом. Он слышал полные горечи слова Иридаль: “Ты проиграл! Бэйн мертв. Союз будет! Больше ты ничего не сможешь сделать!”
“О нет, смогу, - прошелестел в его голове голос Санг-дракса, - смотри!”
Джарре, спотыкаясь, бежала к Лимбеку. - Нам удалось бежать! - заверещала она, налетев на него и чуть не размазав его в лепешку. - Скажи всем!
Нам надо уходить. Сюда... сюда идут страшные чудовища! Они живут там, внизу! Эпло сказал...
Лимбек знал, что приближаются страшные чудовища, что сюда ползет что-то огромное, темное и злобное. Он понимал, что ему надо бежать, что надо приказать всем бежать отсюда, спасаться, но он не мог произнести ни слова. Очки его запотели от выступившей на лбу испарины. Они были привязаны шнурком, и он не решался выпустить из рук секиру, чтобы развязать шнурок.
Из проема начали появляться темные фигуры, жуткие твари.
Это было... Это были...
Лимбек заморгал, протирая очки рукавами рубахи.
- Что... что же это, Джарре? - спросил он.
- Ох, Лимбек, - судорожно вздохнула она. - Лимбек... это же мы!

Глава 43. ВНУТРО, ДРЕВЛИН. Нижнее Царство

Из туннеля под статуей выходило воинство гномов.
- Неплохо, Санг-дракс, - в невольном восхищении пробормотал Эпло. - Очень неплохо. Всех сбил с толку.
Змеи походили на древлинских гномов до мелочей - одеждой, поведением, оружием. Они с ненавистью выкрикивали что-то насчет эльфов, побуждая своих соратников начать атаку. Настоящие гномы заколебались. Пришельцы их пугали, но этот страх начал сливаться со страхом перед эльфами, и вскоре они не смогут отличить один страх от другого.
И не смогут отличить одного гнома от другого.
Эпло мог. Он видел красный отблеск в глазах, выдававший змеев, но как все это объяснить гномам, как их предостеречь, как убедить их? Две гномьи армии, того гляди, соединятся. Они обрушатся на эльфов, разобьют их, прогонят с Древлина. А затем змеи под личиной гномов начнут разрушать Кикси-винси, от которой зависит жизнь всех рас Ариануса.
Блестящий ход. И что из того, что люди и эльфы объединятся? Что из того, что Риш-ан и Стефан сокрушат империю Трибус? Они узнают, что гномы разрушают Кикси-винси и, того гляди, лишат Срединное Царство воды. И тогда людям и эльфам не останется ничего другого, как начать войну против гномов, чтобы спасти Срединное Царство...
Хаос. Бесконечные войны. Змеи станут могучими, непобедимыми.
- Не верьте им! Это не мы! - пронзительно закричала Джарре. - Они не гномы! И не эльфы! Это те, кто мучил меня! Посмотри же на них, Лимбек! Посмотри на них!
Лимбек пытался протереть запотевшие очки.
В отчаянии Джарре схватила очки и дернула их так, что шнурок лопнул. Сорвав их с носа Лимбека, она швырнула их на пол.
- Ты что делаешь? - в гневе взревел Лимбек.
- Теперь ты сможешь видеть, обалдуй! Посмотри на них! Смотри же!
Лимбек близоруко посмотрел вперед. Теперь гномье войско слилось в одно темное размытое пятно, в длинную ползучую массу. Она вспучивалась и опадала и смотрела на него бесчисленными злыми красными глазами.
- Змеища! - закричал Лимбек, поднимая секиру. - На нас ползет огромная змея!
- Да? - растерянно спросил Лоф, оглядываясь по сторонам. - Где?
- Вон, - показал Эпло.
Выхватив похищенный в Импераноне эльфийский меч, патрин бросился на ближайшего к нему красноглазого гнома. Руны, начертанные на клинке, вспыхнули, металл засветился. Водопад голубых и красных огней потек с клинка на голову гнома.
Вот только теперь это был уже не гном.
Огромное плоское змееподобное тело - древнее и ужасающее - взметнулось вверх, вырываясь из тела гнома, словно побег из семени. Змей обрел форму и обличье быстрее, чем успел бы уловить глаз. Он хлестнул хвостом, выбил из руки патрина меч. Тот отлетел в сторону. Рунная магия клинка начала распадаться, руны разлетелись, рассыпались в воздухе звеньями разорванной цепи.
Эпло отпрыгнул, чтобы не попасть под удар хвоста, думая, как бы вернуть меч. Он ожидал этого - его атака была слишком быстрой, слишком внезапной. У него не было времени сосредоточиться на своей магии. Но он достиг своей цели. Эпло не стремился убить змея или даже ранить его. Он хотел заставить его принять свое, истинное обличье, разрушить его магию. По крайней мере, теперь гномы увидели змеев такими, какие они есть.
- Очень умно с твоей стороны, патрин, - сказал Санг-дракс. Из рядов красноглазых гномов элегантной походкой неторопливо вышел змельф. - И чего ты добился - разве только их смерти?
Гномы, задыхаясь от ужаса, натыкались друг на друга в попытке убежать от нависавшей над ними страшной твари.
Эпло поднырнул под дергающийся хвост змея и схватил свой меч. Отскочив, он столкнулся лицом к лицу с Санг-драксом. Несколько гномов, устыдившись трусости своих друзей, встали рядом с патрином. Вокруг него собирались и остальные гномы, сжимая в руках отрезки труб, боевые топоры - все, что под руку подвернулось.
Но их отвага была недолгой. Остальные змеи тоже стали сбрасывать меншское обличье. Темнота заполнилась их шипением, смрадной вонью разложения и гнили, что следовала за ними. Их красные глаза полыхали. Гигантская голова нырнула вниз, ударил хвост, и мощные челюсти схватили гнома, подняли его под самый потолок Хвабрики и швырнули оземь. Гном с воплем разбился насмерть. Другой змей размазал его ударом хвоста. Оружие змеев - страх, как лихорадка, распространился по рядам гномов.
Гномы ревели в панике, бросали оружие. Те, кто был ближе всего к змеям, пытались прорваться к входу, но натыкались на своих собратьев, которые не успевали достаточно быстро расступиться. Змеи неторопливо хватали гномов тут и там и старались, чтобы те умирали крича, умирали страшно.
Гномы попятились к выходу с Хвабрики, но напоролись на эльфийские баррикады. К эльфам начало подходить подкрепление, но, судя по крикам, их снаружи Хвабрики встретили гномы. Эльфы и гномы истребляли друг друга среди колес и оборудования Кикси-винси, а внутри самой Хвабрики царил хаос.
Эльфы кричали, что змеев соорудили гномы. Гномы вопили, что змеи - это все магические штучки эльфов. Они набросились друг на друга, а змеи гнали их, побуждая к резне.
Только Санг-дракс не сменил своего обличья. Он стоял перед Эпло, и на его тонком лице змеилась улыбка.
- Тебе не нужна их смерть, - сказал Эпло, по-прежнему держа меч наготове и пристально рассматривая своего противника, пытаясь предугадать его следующий ход, - Ведь если умрут они, умрешь и ты.
- Верно, - ответил Санг-дракс. Он обнажил меч и пошел на Эпло. - Мы не собираемся убивать их. Во всяком случае, не всех. Но тебя, патрин, мы точно убьем. Ты больше не даешь еды. Ты стал постоянно отнимать нашу пищу. Ты помеха, ты опасность.
Эпло осмелился осмотреться. Он не видел ни Лимбека, ни Джарре и предположил, что их увлекла с собой перепуганная толпа.
Теперь он был один. Он стоял у статуи Менежора, слепо взиравшего на побоище с застывшим на металлическом лице выражением суровости и нелепого, дурацкого сочувствия.
- Все напрасно, друг мой, - сказал Санг-дракс. - Посмотри на них. Это только предисловие к тому хаосу, который будет править этой вселенной. Снова и снова. Вечно. Подумай об этом, когда будешь умирать…
Санг-дракс ударил мечом. Металл сверкнул тусклым красным светом змеиной магии. Пробить магический щит патрина сразу ему не под силу, но он будет пытаться ослабить его, сокрушить.
Эпло отразил удар, сталь лязгнула о сталь. Электрический разряд побежал по клинку змея, перескочил на клинок Эпло, поднялся по рукояти, прошел в ладонь - не защищенное рунами место - и поразил руку. Магический щит дрогнул. Эпло пытался удержать клинок, но второй разряд ожег ему руку, мускулы его беспорядочно задергались. Рука больше не слушалась патрина. Он выронил меч, отступил за статую, схватившись за бесполезную руку.
Санг-дракс приближался. Магия, защищавшая тело Эпло, непроизвольно отреагировала, пытаясь оградить его, но клинок змея легко пробил ослабевший щит и вонзился Эпло в грудь.
Меч рассек руну сердца, центральную руну, из которой Эпло черпал силу, откуда расходился круг его бытия.
Рана была глубокой. Меч вспорол плоть и обнажил грудную кость. Для обычного менша такая рана была бы не смертельной. Но Эпло понял, что это смертельный удар. Магический меч Санг-дракса рассек не только плоть. Он разрушил магию Эпло, оставив его беззащитным. Если ему не удастся передохнуть, исцелить себя, восстановить руны, то следующий удар змея покончит с ним.
- И я умру у ног сартана, - изумленно пробормотал себе под нос Эпло, бросив взгляд на статую.
Кровь обильно текла из раны. Она пропитала рубаху Эпло, текла по рукам. Голубое свечение рун начало затухать и меркнуть. Патрин опустился на колени. Он слишком устал для того, чтобы сражаться... Он отчаялся... Санг-дракс прав. Это безнадежно.
- Кончай. Добей меня, - прорычал Эпло. - Чего ты ждешь?
- Ты прекрасно знаешь, патрин, - ласково ответил Санг-дракс. - Я жду твоего страха!
Эльфийское обличье начало изменяться. Конечности его чудовищным образом слились, образовав дряблое, покрытое слизью тело. Злобно смотрящие на Эпло сверху красные глаза вспыхнули ярче. Ему даже не над было поднимать взгляд, чтобы понять, что гигантски змей навис над ним, готовясь разорвать его плоть, раз мозжить его кости, уничтожить его.
Он вспомнил, как лежал, смертельно раненный, Лабиринте - слишком усталый, полный слишко. сильной боли...
- Нет, - ответил Эпло.
Он схватился за рукоять меча. Неуклюже зажав его левой руке, он медленно, шатаясь, поднялся на ноги. Руны на клинке не светились. Он утратил магическую силу. Это была простая, ничем не украшенная меншская сталь, зазубренная и посеченная. Эпло был зол, но страха в нем не было. И если он рванется навстречу смерти, то страх он, наверное, оставит позади.
И Эпло бросился на Санг-дракса, занеся меч для удара, до которого он не доживет...
В начале сражения Лимбек Болтокрут ползал на четвереньках по полу, пытаясь разыскать свои очки.
Он бросил свою секиру и не обращал внимания на испуганные вопли своих сородичей. Он не обращал внимания на шипение ползавших вокруг змеев (все равно они казались ему какими-то туманными шарами). Он не замечал, как разгорается вокруг него схватка, не замечал Лофа, который от ужаса прирос к полу. Лимбек совершенно не замечал Джарре, которая стояла прямо над ним и лупила его щеткой по голове.
- Лимбек! Прошу тебя! Наш народ погибает! Эльфы погибают! Мир гибнет! Да делай же что-нибудь!
- Да сделаю я, чтоб тебя! - злобно рявкнул на нее Лимбек, отчаянно шаря руками по полу. - Но мне сначала надо видеть!
- Раньше ты не видел! - пронзительно завопила ему Джарре. - Это я в тебе и любила!
Два стекла сверкнули красным в отсвете змеиных глаз. Лимбек схватил очки, но только для того, чтобы они выскользнули из его собственных пальцев.
Лоф, которого крики Джарре вывели из оцепенения, повернулся, чтобы убежать, и случайно выбил у Лимбека очки, и они заскользили по полу прочь. Лимбек нырнул вслед за ними, проехался на своем пухлом брюхе. Он прополз между ногами одного гнома, протянул руку за щиколоткой другого. Очки, казалось, ожили и упрямо не давались ему в руки. Ему наступали на пальцы. Его пинали каблуками в бока. Лоф с паническим воплем повалился на пол, плюхнувшись задницей в каком-то дюйме от очков. Лимбек перебрался через лежавшего ничком Лофа, двинув коленом несчастному гному в физиономию, и жадно нацелился на очки.
Охотясь за очками, Лимбек не видел того, что так испугало Лофа. Возможно, Лимбек просто и так ничего не видел, разве только огромную серую чешуйчатую массу, надвигающуюся на него. Он уже коснулся проволочной оправы очков, когда чья-то сильная рука грубо схватила его за шиворот и рывком отшвырнула прочь.
Джарре бежала следом за Лимбеком, пытаясь пробраться к нему сквозь месиво перепуганных гномов. На миг она потеряла его, снова нашла. Он лежал поверх Лофа, а на них готовился всем телом обрушиться один из этих жутких змеев.
Бросившись вперед, Джарре схватила Лимбека за ворот, рванула его в сторону от опасности. Он-то спасся, а вот очки нет. Тело змея обрушилось. Пол содрогнулся, стекло раскрошилось. Через мгновение змей снова поднялся, выискивая своими красными глазами очередную жертву.
Лимбек лежал на животе, пытаясь глотнуть воздуха. Это не слишком ему удавалось. У Джарре была только одна мысль - отвлечь взгляд красных глаз в сторону. Она снова схватила Лимбека за ворот и поволокла его к статуе Менежора - поднять его она не могла.
Когда-то, давным-давно, во время другого сражения на Хвабрике, Джарре спасалась внутри этой статуи. Она снова поступит так. Но она не учла Лимбека.
- Мои очки! - возопил он, как только сумел глотнуть воздуха.
Он нырнул вперед, вырвался из хватки Джарре... и чуть не лишился головы, попав под замах меча Санг-дракса.
Лимбек увидел только размытое пятно красного .огня, но свист прошедшего мимо меча он расслышал и ощутил на щеке дуновение воздуха. Он отшатнулся, налетел на Джарре. Та схватила его и потянула вниз, к основанию статуи.
- Эпло! - крикнула было она, но тут же проглотила свой крик. Внимание патрина было обращено на врага. Ее крик мог только отвлечь его.
Занятые друг другом, ни Эпло, ни его враг не замечали двух гномов, которые прижимались к основанию статуи, не смея пошевелиться.
Лимбек весьма смутно понимал, что тут происходит. Для него все казалось размытыми в движении пятнами света. Все это сбивало его с толку. Эпло сражался с эльфом, затем эльф вроде бы проглотил змея или еще что случилось...
- Санг-дракс! - выдохнула Джарре, и Лимбек услышал страх и ужас в ее голосе. Она съежилась у него за спиной.
- Ой, Лимбек, - несчастным голосом прошептала она, - Эпло конец. Он умирает, Лимбек...
- Где? - в отчаянье воскликнул Лимбек. - Я не вижу!
Затем он понял, что Джарре покидает его.
- Эпло спас меня. Я иду спасать его.
Удар хвоста змея выбил меч из руки Эпло, швырнул его на пол. Эпло лежал, ошеломленный, полный боли. Он ослаб от потери крови, дыхание покидало его тело. Он ждал конца, ждал последнего удара. Но его не было.
Над ним, готовая его защищать, стояла гномиха. Бакенбарды ее подрагивали, обеими руками она сжимала секиру. Дерзкая, бесстрашная, она гневно смотрела на змея.
- Пошел вон! - сказала она. - Пошел вон и оставь нас в покое.
Змей даже не посмотрел на гномиху. Все его внимание было поглощено патрином.
Джарре прыгнула вперед, размахнулась секирой и всадила ее в вонючую плоть змея. Лезвие вошло глубоко. Из раны хлынула смрадная вязкая жидкость.
Эпло попытался подняться на ноги. Раненый змей почувствовал боль и бросился на Джарре, желая избавиться от этого насекомого, чтобы затем заняться патрином.
Голова змея устремилась к Джарре. Но Джарре не двинулась с места, поджидая, когда та окажется на одном уровне с ее секирой. Беззубая пасть змея широко распахнулась. Джарре неуклюже отпрыгнула в сторону и размахнулась. Острое лезвие ударило по нижней челюсти змея. От сильного удара секира глубоко засела в змеиной плоти.
Санг-дракс взвыл от боли и ярости, попытался стряхнуть секиру, но Джарре намертво вцепилась в нее. Санг-дракс отдернул голову, пытаясь расшибить гномиху о пол.
Эпло схватился за меч, поднял его.
- Джарре! - крикнул он. - Перестань! Отпусти ее!
Гномиха отпустила секиру и упала на пол.
Санг-дракс стряхнул секиру. Взбешенный тем, что такая жалкая тварь причинила ему столь жестокую боль, он бросился вперед, разинув пасть, чтобы перекусить Джарре пополам.
И тут Эпло всадил меч в пылающий змеиный глаз.
Хлынула кровь. Полуослепший, обезумевший от боли и ярости, больше неспособный поражать врагов страхом перед своей силой, змей заметался в смертельном гневе.
Эпло пошатнулся, чуть не упал.
- Джарре! Вниз по лестнице! - задыхаясь, крикнул он.
- Нет! - пронзительно крикнула она. - Я иду спасать Лимбека!
И она убежала.
Эпло пошел было за ней. Поскользнулся в змеиной крови. Упал, покатился вниз по лестнице, больно ударяясь. Он слишком ослабел, чтобы удержаться за что-нибудь.
И казалось ему, что он падает долго-долго...
Забыв о сражении, Лимбек ощупью двигался вокруг статуи Менежора, разыскивая Джарре. Он чуть не рухнул в отверстие, что внезапно открылось у него под ногами. Он остановился и ошеломленно уставился туда. Он увидел кровь, темноту и туннель, который вел к его распущенному носку, к автомату, к возможности включить волшебную машину. И там, внизу, была та комната, волшебная комната, где он видел эльфов, и гномов, и людей вместе, в общем согласии. Он огляделся и увидел на полу эльфов и гномов. Они лежали рядом. Мертвые.
Полное отчаянья “почему” вертелось у него на языке, но он так и не спросил. Впервые в жизни Лимбек видел четко. Он видел то, что он должен делать.
Покопавшись в кармане, он вытащил белый платок, которым он обычно протирал очки, и начал размахивать им в воздухе.
- Стойте! - закричал он, и голос его громко раскатился в тишине. - Стойте. Мы сдаемся!

Глава 44. ХВАБРИКА. Нижнее Царство

Эльфы и гномы остановились как раз настолько, чтобы заметить Лимбека. Кто-то был озадачен, кто-то хмурился, большинство смотрели на него с подозрением, но все были поражены.
- Вы что, ослепли? - крикнул Лимбек. - Не видите, чем это кончится? Мы все погибнем. Если мы не остановимся, погибнет весь наш мир! - Он протянул к эльфам руки. - Я Верховный Головарь. Мое слово - закон. Мы будем вести переговоры. Вы, эльфы, получите Кикси-винси. И я докажу вам, что я говорю правду. Там, внизу, есть комната. - Он показал на туннель. - Там вы сможете включить машину.
Джарре взвизгнула. Внезапно Лимбеку показалось, что позади него поднимается что-то огромное. Ядовитое шипящее дыхание пронеслось над ним, словно ветер Мальстрима.
- Слишком поздно! - проревел Санг-дракс. - В этом мире не будет мира! Только хаос и ужас, потому что вы будете сражаться за то, чтобы выжить! Здесь, на Арианусе, вам придется пить кровь вместо воды! Разрушить машину!
Голова змеи поднялась над перепуганным гномом и врезалась в статую Менежора.
По Хвабрике прокатился глубокий дрожащий металлический звук. Статуя Менежора, сурового молчаливого сартана, простоявшая здесь века, статуя, которой поклонялись бесчисленные поколения гномов, содрогнулась и зашаталась. Разъяренный змей ударил снова. Менежор еще раз загудел, зашатался и упал на пол.
Гулкое эхо его падения прокатилось по Хвабрике ударом колокола судьбы.
И по всему Древлину змеи начали разбивать лепестризингеры, срывать гуделки и разносить чудесную машину на куски. Гномы забыли о бегстве, похватали оружие и набросились на змеев.
Эльфы увидели, что происходит, и внезапно у них перед глазами .встало видение их кораблей для перевозки воды, плывущих в царство наверху, - пустыми. И они начали пускать свои магические горящие стрелы в змеиные глаза. Внутри и снаружи Хвабрики объединенные жутким зрелищем змеев, разрушающих машину, гномы и эльфы сражались за Кикси-винси рука об руку.
Поврежденный драккор, который совместными усилиями эльфов и людей удалось провести сквозь Мальстрим, прибыл на подмогу как раз вовремя. Группа сильных людей с оружием, заговоренным эльфийским чародеем, по приказу капитана бросилась на помощь гномам.
Впервые за всю историю Ариануса люди, эльфы и гномы сражались вместе, а не друг с другом.
Это зрелище могло бы заставить лидера СОПП возгордиться, но, к несчастью, он не мог его видеть. Лимбек исчез, погребенный под разбитой статуей Менежора.
Джарре, полуослепшая от слез, подняла свою секиру и приготовилась драться со змеем, чья окровавленная голова моталась над статуей. Возможно, он выискивал Эпло, может, Лимбека. Джарре побежала вперед, вызывающе крича, размахивая секирой... но она не увидела врага.
Змей исчез.
Джарре споткнулась, не сумев остановить свой жестокий замах. Секира вылетела из скользких от крови рук. Джарре упала на четвереньки.
- Лимбек! - отчаянно, взволнованно закричала она и поползла к упавшей статуе.
Из-под обломков появилась рука и слабо помахала ей.
- Я здесь... Я... мне кажется...
- Лимбек! - Джарре резко нагнулась, схватила его за руку, поцеловала ее и начала тянуть.
- Ох! Подожди! Я застрял! О-ох! Моя рука! Не надо...

Предыдущая страница 25 Следущая страница


Рука Хаоса

Невзирая на протесты Лимбека, - у нее не было времени цацкаться с ним, - Джарре вцепилась в его пухлую руку, уперлась ногой в статую и дернула. После короткой, но энергичной борьбы ей удалось вытащить его.
Августовский лидер СОПП появился из-под статуи Менежора, помятый и встрепанный, без единой пуговицы, ошарашенный и растерянный. Общее впечатление было такое, будто его топтали и мяли, но в остальном он был цел и невредим.
- Что... что стряслось? - спросил он и прищурился, стараясь хоть что-нибудь рассмотреть.
- Мы сражаемся за спасение Кикси-винси, - сказала Джарре, быстро обнимая его. Затем она подняла окровавленную секиру и бросилась было в схватку.
- Подожди, я с тобой! - воскликнул Лимбек и с яростным видом стиснул кулаки.
- Да не дури ты, - тепло сказала Джарре и дернула его за бороду. - Ты же ничего не видишь. Ты только поранишься. Оставайся здесь.
- Но... но что я могу сделать? - разочарованно воскликнул Лимбек. - Должен же я что-то делать.
Джарре могла бы ему сказать (и скажет, когда они потом останутся наедине), что он уже все сделал. Что он герой Войны, благодаря которой спасена Кикси-винси и жизнь не только его народа, но и всех народов Ариануса. Однако сейчас у нее не было на это времени.
- Почему бы тебе не произнести речь? - торопливо предложила она. - Да, думаю твоя речь была бы как раз кстати.
Лимбек задумался. С тех пор как он последний раз произносил речь, прошло много времени. Если не считать речи о том, что они сдаются, которая была так грубо прервана. Он даже не помнил, о чем она была.
- Но... у меня нет ни одной речи наготове...
- Есть-есть, дорогой. Вот.
Джарре полезла в один из мешковатых карманов Лимбека и вытащила оттуда пачку заляпанной чернилами бумаги. Вынув из нее сэндвич, она отдала речь Лимбеку.
Облокотившись на упавшую статую Менежора, Лимбек поднес бумагу к самому носу и громогласно начал:
- Трудящиеся Древлина! Объединяйтесь и сбрасывайте свои... окошки... Нет, такого не может быть. Рабочие Древлина! Объединяйтесь и сбрасывайте свои покровы!
С этими звеневшими у них в душе несколько бестолковыми, но воодушевляющими словами лидера СОПП, будущего героя всего Ариануса, Лимбека Болтокрута, гномы вошли в историю. Позже это сражение попало в анналы как Битва при Кикси-винси.

Глава 45. ВНУТРО, ДРЕВЛИН. Нижнее Царство

Эпло сидел на лестнице, уходившей от основания рухнувшей статуи вниз, к тайным туннелям сартанов. Наверху разглагольствовал Лимбек, менши сражались со змеями ради спасения своего мира, а Кикси-винси стояла безмолвно и неподвижно. Эпло ослабел от потери крови и падения, у него кружилась голова. Он привалился к стене.
Пес стоял рядом и с тревогой смотрел на него. Эпло не знал, когда пес вернулся к нему, и слишком устал, чтобы думать об этом или о том, что предвещает его возвращение.
- Похоже, что им не нужна ничья помощь, - сказал он собаке.
Патрин уже закрыл страшную рану в груди, но ему требовалось время, много времени, чтобы исцелиться полностью. Руна сердца, самый центр его бытия, была повреждена.
Он прислонился к стене, закрыл глаза, радуясь темноте. В голове все плыло. В руках у него была маленькая книжица, та, что ему дали Кенкари. Надо будет не забыть отдать ее Лимбеку. Он снова посмотрел на книжку... надо быть осторожнее... только бы не запачкать страницы кровью... рисунки... диаграммы... инструкции...
- Сартаны не забыли об этих мирах, - сказал он Лимбеку... или собаке... которая снова превратилась в Лимбека... - Те, что жили в этом мире, предвидели свой конец. Народ Альфреда. Они понимали, что не смогут завершить выполнение своего великого плана объединения миров, чтобы дать воздух Миру Камня, огонь Миру Воды, воду Миру Воздуха. Они все это за-. писали, записали для тех, кто останется после них. И все это здесь, в этой маленькой книжечке. Слова, которые заставят автомат начать выполнять свою задачу, заставят Кикси-винси работать, выстроят в одну линию континенты и дадут всем живительной воды... Слова, которые передадут сигнал сквозь Врата Смерти всем остальным мирам.
И все это в этой книжке, написанной на четырех языках - сартанском, эльфийском, гномьем и человеческом. Альфред был бы рад, - сказал Эпло Лимбеку, который превратился в собаку. - Он может теперь перестать извиняться...
Но планы сартанов не сбылись.
Сартаны, которые должны были проснуться и воспользоваться книгой, не пробудились. Альфред, единственный пробудившийся сартан, либо не знал о книге, либо искал ее, но не смог найти. Книгу нашли Кенкари. Они нашли ее, скрыли это и спрятали книгу.
- Если бы ее нашли не эльфы, - сказал Эпло, - то это были бы люди .или гномы. Все они слишком ненавидели друг друга и не доверяли друг другу, чтобы объединиться...
- Трудящиеся всего мира! - разошелся Лимбек. - Объединяйтесь!
На сей раз он выговорил правильно.
- Может быть, на сей раз они все же сделают все правильно, - устало сказал Эпло и улыбнулся. Вздохнул. Пес заскулил, подобрался поближе к хозяину и стал беспокойно обнюхивать кровь на его руках.
- Я мог бы забрать эту книгу, - раздался голос. - С твоего трупа, патрин.
Пес заскулил и уткнулся носом в руку Эпло.
Эпло мгновенно открыл глаза. Страх вмиг заставил его окончательно прийти в себя.
У подножья лестницы стоял Санг-дракс. Змей снова принял эльфийское обличье, совсем как прежде, но теперь он был измучен и бледен, и только в одной глазнице сверкал красный глаз. Другая была пустой и темной, как будто змей сам вырвал поврежденный глаз и выбросил его.
Эпло, услышав доносившиеся сверху ликующие вопли гномов, все понял.
- Они победили. Отвага, единство - это ранит тебя больнее, чем меч, не так ли, Санг-дракс? Давай, иди отсюда. Ты так же слаб, как и я. Сейчас ты ничего не сможешь мне сделать.
- О, я мог бы. Но не буду. У нас новый приказ. - Санг-дракс усмехнулся, подчеркнув последнее слово, как будто оно показалось ему забавным. - Видимо, ты все же останешься в живых. Или, вернее сказать, не мне предназначено убить тебя.
Эпло опустил голову, закрыл глаза и оперся на стену. Он устал, так устал...
- А что до твоих меншских дружков, - продолжал Санг-дракс, - они еще не сумели запустить машину.
Этот эксперимент может оказаться потрясающим! Для них... и для прочих миров. Так что ты читай книжку, патрин. Внимательно читай.
Фигура эльфа задрожала, начала терять устойчивость и определенность. На миг стало видно змееподобное тело, но это превращение далось Санг-драксу нелегко. Он, как и говорил Эпло, ослабел. Вскоре во мраке сартанского туннеля остались только слова да красный блеск глаза.
- Ты обречен, патрин. Тебе не выиграть эту битву. Разве только ты победишь самого себя.

Глава 46. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство

Врата Храма Альбедо были по-прежнему закрыты. Кенкари по-прежнему отправляли вишамов прочь, а те все приходили и стояли с несчастным видом, глядя на узорную решетку, пока к ним не выходил Хранитель Врат.
- Уходите, - говорил он. - Сейчас не время.
- Но что же нам делать? - кричали они, сжимая свои лазуритовые шкатулочки. - Когда нам приходить?
- Ждите, - только и говорил Хранитель.
Это не утешало вишамов, но они ничего не могли поделать, кроме как возвратиться в Имперанон или разъехаться по своим герцогствам и княжествам и ждать. Вся Паксария застыла в ожидании.
В ожидании своей судьбы.
Новость о союзе, заключенном между людьми и мятежными эльфами, распространилась быстро. Незримые принесли известие, что людская и эльфийская армии собираются для решительного удара. Имперские эльфийские войска начали покидать границы Вол карана и стягиваться к Аристагону для его защиты. Пограничные городки и города немедленно стали строить планы насчет того, как бы сдаться принцу Риш-ану, при условии что людской армии не будет позволено их занимать. Эльфы помнили о том, как жестоко они вели себя на оккупированных ими людских землях, и боялись мести. Их страхи, несомненно, были обоснованны. Многие спрашивали - неужели когда-нибудь возможно будет залечить вековые воспаленные раны?
С другой стороны, в Импераноне распространился странный слух, источником которого, как оказалось, был граф Третар. Агах-ран за завтраком публично заявил, что король Стефан убит. Людские бароны, судя по донесениям, восстали против королевы Анны. Риш-ан бежал, спасая свою жизнь. Союз, того гляди, развалится.
В честь радостного события устроили пир. Когда император протрезвел, он обнаружил, что донесение было неверным. Незримые заверили Агах-рана в том, что король Стефан жив и здоров, хотя заметно, что он ходит немного скованно и спотыкаясь, что является следствием падения в пьяном виде.
Графа Третара при дворе больше не видели.
Но Агах-ран не терял уверенности. Он стал давать еще больше пиров, по одному-два еженощно, с каждым разом все пышнее, все безумнее. Эльфы, присутствовавшие на этих пирах (с каждой ночью таких становилось все меньше и меньше), смеялись над отдельными членами королевской семьи, которые, по слухам, оставляли свои дома, забирали все, что могли, и отправлялись к границам.
- Пусть приходят бунтовщики и эти людские подонки. Мы посмотрим, как они будут драться против настоящей армии, - сказал Агах-ран.
А пока что он и остальные принцы, принцессы, графы, эрлы и герцоги танцевали, пили роскошные вина и ели роскошные блюда.
А их вишамы молча сидели по углам и ждали.
Прозвенел серебряный гонг. Хранитель Врат вздохнул и встал. Он посмотрел сквозь решетку, ожидая увидеть там очередного гейра, но при виде этого посетителя даже приоткрыл рот от изумления. Дрожащими руками он отворил дверь.
- Входите, сударь. Входите, - сказал он глухим торжественным голосом.
Хуго Десница вступил в Храм.
На нем снова были одежды Кирского монаха, хотя на сей раз ему не нужно было переодеваться, чтобы странствовать по вражеским землям. С ним был Кенкари. Этот эльф должен был проводить его из лагеря принца Риш-ана на Улиндии в Храм в Аристагоне. Нечего и говорить, что ни один эльф не осмелился задержать их.
Хуго шагнул через порог. Он не стал смотреть назад, не окинул прощальным взглядом мир, с которым он вскоре расстанется навсегда. Хуго достаточно насмотрелся на него. В этом мире не осталось для него радости, и он покидал его без сожаления.
- Отсюда его провожу я, - тихо сказал Привратник сопровождающему. - Мой помощник покажет вам вашу комнату.
Хуго стоял в стороне - молчаливый, равнодушный - и смотрел прямо перед собой. Его спутник - Кенкари прошептал ему несколько слов благословения и сжал руку Хуго своими длинными тонкими пальцами. Десница поблагодарил его за благословение, блеснув глубоко посаженными глазами и слабым кивком головы.
- Сейчас мы пойдем в Дом Птиц, - сказал Привратник, когда они остались одни. - Если вы желаете именно этого.
- Чем скорее я с этим покончу, тем лучше, - ответил Хуго.
Они пошли по хрустальному коридору, который вел к Дому Птиц и маленькой молельне рядом с ним.
- Как вы это делаете? - спросил Хуго. Привратник испуганно вздрогнул. Он был погружен в свои размышления.
- Что, сударь?
- Казните людей, - сказал Хуго. - Вы уж простите меня за этот вопрос, но у меня к этому делу особый персональный интерес.
Привратник побледнел как мел.
- Простите меня. Я... Я не могу ответить. Блюститель Душ... - Он запнулся и замолчал.
Хуго пожал плечами. В конце концов какое дело? Хуже всего ему было в путешествии, когда душа его переживала мучительную агонию, не желая расставаться с телом. Теперь все связи оборваны, и ему здесь будут рады.
Они без церемоний вошли в молельню, даже не постучав в дверь. Их явно ожидали. За столом стояла Хранительница Книги, и Книга была открыта. Перед алтарем стоял Блюститель Душ.
Кенкари закрыл дверь и прислонился к ней спиной.
- Хуго Десница, приблизься к алтарю, - сказал Блюститель Душ.
Хуго шагнул вперед. Сквозь окно за алтарем он видел Дом Птиц. Сегодня зеленые листья были очень спокойны - ни единого движения, никакого волнения. Мертвые души тоже ждали.
Через несколько мгновений Хуго будет среди них.
- Сделайте это быстро, - сказал Хуго. - Без молитв, без песнопений. Просто раз - и все.
- Как пожелаете, сударь, - мягко сказал Блюститель Душ. Он воздел руки, крылья бабочек засверкали и складками упали по бокам. - Хуго Десница, ты дал согласие отдать нам твою душу в обмен на нашу помощь тебе и госпоже Иридаль. Помощь была тебе предоставлена. Ты сумел спасти дитя.
- Да, - хриплым голосом тихо промолвил Хуго. - Теперь он в безопасности...
“Как скоро буду и я, - подумал он, - в безопасности смерти”.
Блюститель Душ бросил взгляд на Книжницу и Привратника, затем снова обратился к Хуго:
- И ты, Хуго Десница, теперь пришел выполнить уговор, который ты с нами заключил. Ты отдаешь нам свою душу.
- Да, - ответил Хуго, опускаясь на колени. - Возьмите ее. - Он собрался с духом, сцепил руки перед собой и глубоко вздохнул, словно в последний раз.
- Я приму ее, - сказал, нахмурившись, Блюститель. - Но твоя душа не принадлежит тебе, и ты не можешь отдать ее.
- Что? - Хуго выдохнул и гневно посмотрел на Блюстителя. - Что вы имеете в виду? Я пришел к вам. Я сдержал свое слово...
- Да, но ты пришел к нам не свободным от уз смертного. Ты заключил еще один уговор. Ты согласился убить человека.
Хуго начинал злиться.
- Что за штучки вы тут вытворяете? Кого это я взялся убить?
- Человека по имени Эпло.
- Эпло? - непонимающе воззрился на него Хуго. Он искренне не понимал, о чем говорит эльф. Но тут...
“Ты должен сделать еще одну вещь. Ты должен сказать Эпло, когда он будет умирать, что это Ксар хотел его смерти. Ты запомнишь это имя? Это Ксар сказал, что Эпло должен умереть”.
Блюститель Душ смотрел Хуго в лицо. Тот поднял на него ошеломленный взгляд. Он понял. Блюститель Душ кивнул.
- Ты дал обещание этому ребенку, Бэйну. Ты заключил уговор.
- Но... я не думал...
- Ты думал, что не доживешь до его выполнения. Но ты пока жив. И ты заключил уговор.
- Но Бэйн мертв! - хрипло проговорил Хуго.
- Разве для Братства это имеет значение? Уговор священен...
Хуго поднялся и встал - перед Блюстителем, мрачно и угрюмо глядя ему в лицо.
- Священен! - горько рассмеялся он. - Да, священен. Возможно, это единственная святая вещь во всей этой проклятой жизни. Я-то думал, что вы, Кенкари, другие. Я думал, что наконец нашел нечто такое, во что я мог бы поверить, нечто... Да что вам за дело? Тьфу! - Хуго плюнул на пол, прямо под ноги Блюстителю. - Вы не лучше прочих.
Книжница изумленно открыла рот. Привратник отвернулся. В Доме Птиц зашептали и завздыхали листья. Блюститель молча смотрел на Хуго. Наконец он сказал спокойно и тихо:
- Ты задолжал нам жизнь. Вместо твоей жизни мы выбрали его.
Книжница затаила дыхание и в ужасе воззрилась на Блюстителя. Привратник открыл рот, собираясь совершить немыслимое - заговорить, воспротивиться. Блюститель бросил на остальных Кенкари короткий суровый взгляд, и оба склонили головы и замолкли.
- Почему? Что он вам сделал? - резко спросил Хуго.
- У нас есть собственные причины для этого. Тебе это решение кажется неприемлемым?
Хуго сложил руки на груди и задумчиво подергал себя за скрученную бороду.
- Это окупит все?
- Возможно, не все, - мягко улыбнулся Блюститель. - Но почти все.
Хуго подумал, с подозрением посмотрел на Кенкари. Затем пожал плечами.
- Ладно. Где мне найти Эпло?
- На острове Древлин. Он был тяжело ранен и теперь слаб. - Блюститель опустил глаза, лицо его вспыхнуло. - У тебя не будет сложностей...
Книжница издала сдавленный вскрик и закрыла рот руками.
Хуго глянул на нее и презрительно хмыкнул.
- Что, тошнит? Не беспокойтесь, я избавлю вас от кровавых подробностей. Конечно, если только вам не захочется услышать о том, как он умер. Это я вам поведаю бесплатно. Опишу его предсмертные муки...
Книжница отвернулась и бессильно оперлась на свой стол. Привратник был мертвенно бледен и трясся всем телом. Блюститель Душ стоял молча и неподвижно.
Хуго повернулся на каблуках и пошел к двери. Хранители вопросительно посмотрели на Блюстителя.
- Иди за ним, - приказал Кенкари своему товарищу. - . Сделай все, что ему покажется необходимым для его путешествия на Древлин. И дай ему какое-нибудь... оружие.
Привратник побледнел.
- Да, Блюститель, - пробормотал он. Привратник был едва способен идти. Он обернулся и бросил на Блюстителя умоляющий взгляд, как будто просил его передумать. Блюститель был непоколебим. Вздохнув, Привратник приготовился проводить убийцу.
- Хуго Десница, - позвал Блюститель Душ. Хуго остановился на пороге и обернулся.
- Что еще?
- Помни - ты должен выполнить обещанное условие. Скажи Эпло, что его смерти хотел Ксар. Ты готов это сделать? Это самое важное.
- Да, я ему скажу. Все, что угодно, по желанию заказчика. - Хуго насмешливо поклонился. Затем повернулся к Привратнику. - Мне нужен только нож с хорошим, острым лезвием.
Хранитель сжался. Бледный и обессиленный, он последний раз посмотрел на Блюстителя. Не получив отсрочки, он проводил Хуго из комнаты и закрыл дверь.
- Блюститель, что ты наделал? - воскликнула Книжница, не в силах сдержаться. - Никогда за все века нашего существования мы не отнимали жизни! Ни единой! Теперь наши руки будут в крови. Почему? Зачем?
Блюститель стоял, неотрывно глядя вслед убийце.
- Не знаю, - глухо ответил он. - Мне не сказали. Я сделал только то, что мне было приказано. - Он посмотрел сквозь окно за алтарем на Дом Птиц.
Листья деревьев тихо и удовлетворенно шелестели.

Предыдущая страница 26 Оглавление


Маргарет Уэйс и Трейси Хикмэн

На сей раз он выговорил правильно.
- Может быть, на сей раз они все же сделают все правильно, - устало сказал Эпло и улыбнулся. Вздохнул. Пес заскулил, подобрался поближе к хозяину и стал беспокойно обнюхивать кровь на его руках.
- Я мог бы забрать эту книгу, - раздался голос. - С твоего трупа, патрин.
Пес заскулил и уткнулся носом в руку Эпло.
Эпло мгновенно открыл глаза. Страх вмиг заставил его окончательно прийти в себя.
У подножья лестницы стоял Санг-дракс. Змей снова принял эльфийское обличье, совсем как прежде, но теперь он был измучен и бледен, и только в одной глазнице сверкал красный глаз. Другая была пустой и темной, как будто змей сам вырвал поврежденный глаз и выбросил его.
Эпло, услышав доносившиеся сверху ликующие вопли гномов, все понял.
- Они победили. Отвага, единство - это ранит тебя больнее, чем меч, не так ли, Санг-дракс? Давай, иди отсюда. Ты так же слаб, как и я. Сейчас ты ничего не сможешь мне сделать.
- О, я мог бы. Но не буду. У нас новый приказ. - Санг-дракс усмехнулся, подчеркнув последнее слово, как будто оно показалось ему забавным. - Видимо, ты все же останешься в живых. Или, вернее сказать, не мне предназначено убить тебя.
Эпло опустил голову, закрыл глаза и оперся на стену. Он устал, так устал...
- А что до твоих меншских дружков, - продолжал Санг-дракс, - они еще не сумели запустить машину.
Этот эксперимент может оказаться потрясающим! Для них... и для прочих миров. Так что ты читай книжку, патрин. Внимательно читай.
Фигура эльфа задрожала, начала терять устойчивость и определенность. На миг стало видно змееподобное тело, но это превращение далось Санг-драксу нелегко. Он, как и говорил Эпло, ослабел. Вскоре во мраке сартанского туннеля остались только слова да красный блеск глаза.
- Ты обречен, патрин. Тебе не выиграть эту битву. Разве только ты победишь самого себя.

Глава 46

ХРАМ АЛЬБЕДО

Аристагон, Срединное Царство

Врата Храма Альбедо были по-прежнему закрыты. Кенкари по-прежнему отправляли вишамов прочь, а те все приходили и стояли с несчастным видом, глядя на узорную решетку, пока к ним не выходил Хранитель Врат.
- Уходите, - говорил он. - Сейчас не время.
- Но что же нам делать? - кричали они, сжимая свои лазуритовые шкатулочки. - Когда нам приходить?
- Ждите, - только и говорил Хранитель.
Это не утешало вишамов, но они ничего не могли поделать, кроме как возвратиться в Имперанон или разъехаться по своим герцогствам и княжествам и ждать. Вся Паксария застыла в ожидании.
В ожидании своей судьбы.
Новость о союзе, заключенном между людьми и мятежными эльфами, распространилась быстро. Незримые принесли известие, что людская и эльфийская армии собираются для решительного удара. Имперские эльфийские войска начали покидать границы Вол карана и стягиваться к Аристагону для его защиты. Пограничные городки и города немедленно стали строить планы насчет того, как бы сдаться принцу Риш-ану, при условии что людской армии не будет позволено их занимать. Эльфы помнили о том, как жестоко они вели себя на оккупированных ими людских землях, и боялись мести. Их страхи, несомненно, были обоснованны. Многие спрашивали - неужели когда-нибудь возможно будет залечить вековые воспаленные раны?
С другой стороны, в Импераноне распространился странный слух, источником которого, как оказалось, был граф Третар. Агах-ран за завтраком публично заявил, что король Стефан убит. Людские бароны, судя по донесениям, восстали против королевы Анны. Риш-ан бежал, спасая свою жизнь. Союз, того гляди, развалится.
В честь радостного события устроили пир. Когда император протрезвел, он обнаружил, что донесение было неверным. Незримые заверили Агах-рана в том, что король Стефан жив и здоров, хотя заметно, что он ходит немного скованно и спотыкаясь, что является следствием падения в пьяном виде.
Графа Третара при дворе больше не видели.
Но Агах-ран не терял уверенности. Он стал давать еще больше пиров, по одному-два еженощно, с каждым разом все пышнее, все безумнее. Эльфы, присутствовавшие на этих пирах (с каждой ночью таких становилось все меньше и меньше), смеялись над отдельными членами королевской семьи, которые, по слухам, оставляли свои дома, забирали все, что могли, и отправлялись к границам.
- Пусть приходят бунтовщики и эти людские подонки. Мы посмотрим, как они будут драться против настоящей армии, - сказал Агах-ран.
А пока что он и остальные принцы, принцессы, графы, эрлы и герцоги танцевали, пили роскошные вина и ели роскошные блюда.
А их вишамы молча сидели по углам и ждали.
Прозвенел серебряный гонг. Хранитель Врат вздохнул и встал. Он посмотрел сквозь решетку, ожидая увидеть там очередного гейра, но при виде этого посетителя даже приоткрыл рот от изумления. Дрожащими руками он отворил дверь.
- Входите, сударь. Входите, - сказал он глухим торжественным голосом.
Хуго Десница вступил в Храм.
На нем снова были одежды Кирского монаха, хотя на сей раз ему не нужно было переодеваться, чтобы странствовать по вражеским землям. С ним был Кенкари. Этот эльф должен был проводить его из лагеря принца Риш-ана на Улиндии в Храм в Аристагоне. Нечего и говорить, что ни один эльф не осмелился задержать их.
Хуго шагнул через порог. Он не стал смотреть назад, не окинул прощальным взглядом мир, с которым он вскоре расстанется навсегда. Хуго достаточно насмотрелся на него. В этом мире не осталось для него радости, и он покидал его без сожаления.
- Отсюда его провожу я, - тихо сказал Привратник сопровождающему. - Мой помощник покажет вам вашу комнату.
Хуго стоял в стороне - молчаливый, равнодушный - и смотрел прямо перед собой. Его спутник - Кенкари прошептал ему несколько слов благословения и сжал руку Хуго своими длинными тонкими пальцами. Десница поблагодарил его за благословение, блеснув глубоко посаженными глазами и слабым кивком головы.
- Сейчас мы пойдем в Дом Птиц, - сказал Привратник, когда они остались одни. - Если вы желаете именно этого.
- Чем скорее я с этим покончу, тем лучше, - ответил Хуго.
Они пошли по хрустальному коридору, который вел к Дому Птиц и маленькой молельне рядом с ним.
- Как вы это делаете? - спросил Хуго. Привратник испуганно вздрогнул. Он был погружен в свои размышления.
- Что, сударь?
- Казните людей, - сказал Хуго. - Вы уж простите меня за этот вопрос, но у меня к этому делу особый персональный интерес.
Привратник побледнел как мел.
- Простите меня. Я... Я не могу ответить. Блюститель Душ... - Он запнулся и замолчал.
Хуго пожал плечами. В конце концов какое дело? Хуже всего ему было в путешествии, когда душа его переживала мучительную агонию, не желая расставаться с телом. Теперь все связи оборваны, и ему здесь будут рады.
Они без церемоний вошли в молельню, даже не постучав в дверь. Их явно ожидали. За столом стояла Хранительница Книги, и Книга была открыта. Перед алтарем стоял Блюститель Душ.
Кенкари закрыл дверь и прислонился к ней спиной.
- Хуго Десница, приблизься к алтарю, - сказал Блюститель Душ.
Хуго шагнул вперед. Сквозь окно за алтарем он видел Дом Птиц. Сегодня зеленые листья были очень спокойны - ни единого движения, никакого волнения. Мертвые души тоже ждали.
Через несколько мгновений Хуго будет среди них.
- Сделайте это быстро, - сказал Хуго. - Без молитв, без песнопений. Просто раз - и все.
- Как пожелаете, сударь, - мягко сказал Блюститель Душ. Он воздел руки, крылья бабочек засверкали и складками упали по бокам. - Хуго Десница, ты дал согласие отдать нам твою душу в обмен на нашу помощь тебе и госпоже Иридаль. Помощь была тебе предоставлена. Ты сумел спасти дитя.
- Да, - хриплым голосом тихо промолвил Хуго. - Теперь он в безопасности...
“Как скоро буду и я, - подумал он, - в безопасности смерти”.
Блюститель Душ бросил взгляд на Книжницу и Привратника, затем снова обратился к Хуго:
- И ты, Хуго Десница, теперь пришел выполнить уговор, который ты с нами заключил. Ты отдаешь нам свою душу.
- Да, - ответил Хуго, опускаясь на колени. - Возьмите ее. - Он собрался с духом, сцепил руки перед собой и глубоко вздохнул, словно в последний раз.
- Я приму ее, - сказал, нахмурившись, Блюститель. - Но твоя душа не принадлежит тебе, и ты не можешь отдать ее.
- Что? - Хуго выдохнул и гневно посмотрел на Блюстителя. - Что вы имеете в виду? Я пришел к вам. Я сдержал свое слово...
- Да, но ты пришел к нам не свободным от уз смертного. Ты заключил еще один уговор. Ты согласился убить человека.
Хуго начинал злиться.
- Что за штучки вы тут вытворяете? Кого это я взялся убить?
- Человека по имени Эпло.
- Эпло? - непонимающе воззрился на него Хуго. Он искренне не понимал, о чем говорит эльф. Но тут...
“Ты должен сделать еще одну вещь. Ты должен сказать Эпло, когда он будет умирать, что это Ксар хотел его смерти. Ты запомнишь это имя? Это Ксар сказал, что Эпло должен умереть”.
Блюститель Душ смотрел Хуго в лицо. Тот поднял на него ошеломленный взгляд. Он понял. Блюститель Душ кивнул.
- Ты дал обещание этому ребенку, Бэйну. Ты заключил уговор.
- Но... я не думал...
- Ты думал, что не доживешь до его выполнения. Но ты пока жив. И ты заключил уговор.
- Но Бэйн мертв! - хрипло проговорил Хуго.
- Разве для Братства это имеет значение? Уговор священен...
Хуго поднялся и встал - перед Блюстителем, мрачно и угрюмо глядя ему в лицо.
- Священен! - горько рассмеялся он. - Да, священен. Возможно, это единственная святая вещь во всей этой проклятой жизни. Я-то думал, что вы, Кенкари, другие. Я думал, что наконец нашел нечто такое, во что я мог бы поверить, нечто... Да что вам за дело? Тьфу! - Хуго плюнул на пол, прямо под ноги Блюстителю. - Вы не лучше прочих.
Книжница изумленно открыла рот. Привратник отвернулся. В Доме Птиц зашептали и завздыхали листья. Блюститель молча смотрел на Хуго. Наконец он сказал спокойно и тихо:
- Ты задолжал нам жизнь. Вместо твоей жизни мы выбрали его.
Книжница затаила дыхание и в ужасе воззрилась на Блюстителя. Привратник открыл рот, собираясь совершить немыслимое - заговорить, воспротивиться. Блюститель бросил на остальных Кенкари короткий суровый взгляд, и оба склонили головы и замолкли.
- Почему? Что он вам сделал? - резко спросил Хуго.
- У нас есть собственные причины для этого. Тебе это решение кажется неприемлемым?
Хуго сложил руки на груди и задумчиво подергал себя за скрученную бороду.
- Это окупит все?
- Возможно, не все, - мягко улыбнулся Блюститель. - Но почти все.
Хуго подумал, с подозрением посмотрел на Кенкари. Затем пожал плечами.
- Ладно. Где мне найти Эпло?
- На острове Древлин. Он был тяжело ранен и теперь слаб. - Блюститель опустил глаза, лицо его вспыхнуло. - У тебя не будет сложностей...
Книжница издала сдавленный вскрик и закрыла рот руками.
Хуго глянул на нее и презрительно хмыкнул.
- Что, тошнит? Не беспокойтесь, я избавлю вас от кровавых подробностей. Конечно, если только вам не захочется услышать о том, как он умер. Это я вам поведаю бесплатно. Опишу его предсмертные муки...
Книжница отвернулась и бессильно оперлась на свой стол. Привратник был мертвенно бледен и трясся всем телом. Блюститель Душ стоял молча и неподвижно.
Хуго повернулся на каблуках и пошел к двери. Хранители вопросительно посмотрели на Блюстителя.
- Иди за ним, - приказал Кенкари своему товарищу. - . Сделай все, что ему покажется необходимым для его путешествия на Древлин. И дай ему какое-нибудь... оружие.
Привратник побледнел.
- Да, Блюститель, - пробормотал он. Привратник был едва способен идти. Он обернулся и бросил на Блюстителя умоляющий взгляд, как будто просил его передумать. Блюститель был непоколебим. Вздохнув, Привратник приготовился проводить убийцу.
- Хуго Десница, - позвал Блюститель Душ. Хуго остановился на пороге и обернулся.
- Что еще?
- Помни - ты должен выполнить обещанное условие. Скажи Эпло, что его смерти хотел Ксар. Ты готов это сделать? Это самое важное.
- Да, я ему скажу. Все, что угодно, по желанию заказчика. - Хуго насмешливо поклонился. Затем повернулся к Привратнику. - Мне нужен только нож с хорошим, острым лезвием.
Хранитель сжался. Бледный и обессиленный, он последний раз посмотрел на Блюстителя. Не получив отсрочки, он проводил Хуго из комнаты и закрыл дверь.
- Блюститель, что ты наделал? - воскликнула Книжница, не в силах сдержаться. - Никогда за все века нашего существования мы не отнимали жизни! Ни единой! Теперь наши руки будут в крови. Почему? Зачем?
Блюститель стоял, неотрывно глядя вслед убийце.
- Не знаю, - глухо ответил он. - Мне не сказали. Я сделал только то, что мне было приказано. - Он посмотрел сквозь окно за алтарем на Дом Птиц.
Листья деревьев тихо и удовлетворенно шелестели.

Предыдущая страница 27 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ВВЕДЕНИЕ (Страница 1)
    ЧЕТЫРЕ МИРА Меня зовут Эпло.
  • ЧЕТЫРЕ МИРА (Страница 1)
    Меня зовут Эпло.
  • АРИАНУС (Страница 1)
    Первым я посетил Мир Воздуха Арианус.
  • ПРИАН (Страница 1)
    Следующим миром, в котором побывали мы с моим псом, был Приан, Мир Огня.
  • АБАРРАХ (Страница 1)
    Затем я отправился на Абаррах, Мир Камня.
  • * * * (Страница 1)
    В первый, но не в последний.
  • ЧЕЛЕСТРА (Страница 1)
    Я вернулся в Нексус и представил свой отчет об Абаррахе моему господину в форме письма, поскольку боялся, что, если я предстану перед Ксаром, я не смогу утаить от него правду.
  • ПРОЛОГ (Страница 1)
    Я пишу эти строки, сидя в сартанской тюремной камере в ожидании освобождения<Эта запись сделана на языке людей на обратной стороне тетради, оставленной патрину Грюндли, девушкой из народа гномов.
  • Глава 1. СУРУНАН. Челестра
     (Страница 1)
    По улицам построенного сартанами города Сурунана лениво струилась морская вода.
  • Глава 2 . ДРАКНОР. Челестра
     (Страница 2)
    Эпло так и не сумел как следует освоить гномью навигационную систему, которая, по словам Грюндли, ориентировалась по звукам, издаваемым самими морскими лунами.
  • Глава 3. НЕКСУС
     (Страница 2)
    Ксар, владыка Нексуса, шел по улицам своего спокойного сумеречного города, построенного его врагами.
  • Глава 4. ВРАТА СМЕРТИ
     (Страница 2)
    Прохождение сквозь Врата Смерти ужасно.
  • Глава 5. НЕКСУС
     (Страница 3)
    - Это змеи, - говорил Эпло.
  • Глава 6 . НЕКСУС
     (Страница 3)
    Эпло в тревоге покинул дом своего повелителя и пошел куда глаза глядят.
  • Глава 7. НЕКСУС
     (Страница 4)
    Поздоровавшись с Эпло, Бэйн несколько мгновений пристально рассматривал его и отметил, что тот сейчас больше занят своими размышлениями, чем тем, что происходит вокруг.
  • Глава 8 . ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 5)
    Путешествие сквозь Врата Смерти прошло без приключений.
  • Глава 9. ВНУТРО. Нижнее Королевство, Арианус
     (Страница 5)
    Великая Кикси-винси замерла.
  • Глава 10. ВНУТРО, ДРЕВЛИН. Нижнее Королевство
     (Страница 6)
    Эпло часто использовал пса для того, чтобы подслушивать чужие разговоры, - он слышал голоса ушами пса.
  • Глава 11. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 6)
    - Остановили! - вскричал Бэйн.
  • Глава 12. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 7)
    - Не буду я тебе ничего рассказывать про статую! - заявила Джарре.
  • Глава 13. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 7)
    - Эта необходимость в диверсии как нельзя кстати! - заявил Лимбек, пристально вглядываясь в Эпло сквозь стекла очков.
  • Глава 14. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 8)
    Лимбек остановился у подножия лестницы.
  • Глава 15. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 9)
    - Как я и предполагал, геги разыграли нападение, чтобы замести следы, - заявил эльфийский капитан.
  • Глава 16. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 9)
    Джарре сидела, поджав ноги на полу Хвабрики рядом со статуей Менежора, стараясь не смотреть на отверстие в постаменте статуи, откуда уходила вниз, в странные туннели, лестница.
  • Глава 17. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 9)
    Эпло очнулся от боли.
  • Глава 18. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство
     (Страница 10)
    Подойдя к Храму Альбедо<Старинное слово, происходящее из языка Древней Земли.
  • Глава 19. ОТКРЫТОЕ НЕБО. Срединное Царство
     (Страница 11)
    Эпло в ярости метался по тюремной камере, которой ныне стал для него весь мир.
  • Глава 20. ИМПЕРАНОН. Аристагон, Срединное Царство
     (Страница 11)
    - Они не могут сделать этого, - заявил Агах-ран, пожимая плечами.
  • Глава 21. КОРОЛЕВСКИЙ ДВОРЕЦ. Волкаранские острова. Срединное Царство
     (Страница 12)
    Дворец короля Стефана на острове Провидения был совершенно не похож на дворец его эльфийского соперника на Аристагоне.
  • Глава 22. КИРСКАЯ ОБИТЕЛЬ. Волкаранские острова, Срединное Царство
     (Страница 13)
    Стены Кирской обители вырисовывались резким черным силуэтом на фоне коралитовых холмов, светившихся рассеянным мерцающим отраженным светом.
  • Глава 23. КИРСКАЯ ОБИТЕЛЬ. Волкаранские острова, Срединное Царство
     (Страница 13)
    Хуго очнулся.
  • Глава 24. КИРСКАЯ ОБИТЕЛЬ. Волкаранские острова, Срединное Царство
     (Страница 14)
    Хуго увидел, как дракон взмыл в воздух и сразу же понял, что тварь вырвалась из сетей заклятья.
  • Глава 25. СКУРВАШ. Волкаранские острова, Срединное Царство
     (Страница 15)
    Хуго разбудил Иридаль, когда они были еще в небе.
  • Глава 26. СКУРВАШ. Волкаранские острова, Срединное Царство
     (Страница 16)
    Могучая и неприступная крепость Братства возвышалась над островом Скурваш.
  • Глава 27. СКУРВАШ. Волкаранские острова, Срединное царство
     (Страница 16)
    Хуго, онемев от изумления, ошеломленно уставился на Чанг.
  • Глава 28. ИМПЕРАНОН. Аристагон, Срединное Царство
     (Страница 17)
    Большинство эльфов не верили в существование жутких застенков Незримых, личной гвардии императора.
  • Глава 29. ПАКСАЙЯ. Аристагон, Срединное Царство
     (Страница 17)
    Эльфийский корабль “Семиокий Дракон”, названный так в честь легендарного чудовища эльфийских сказаний<Чудовище, посланное Кренкой-Анрис для того, чтобы испытать отвагу и умение мифической эльфийской воительницы Мнарашай.
  • Глава 30. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство
     (Страница 18)
    Хранитель Врат Храма Альбедо теперь исполнял новую должность.
  • Глава 31. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство
     (Страница 18)
    - Он не в своем уме, - сказала Книжница, первой из всех обретя дар речи.
  • Глава 32. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство
     (Страница 19)
    Хуго, неся на руках Иридаль, шел вслед за Хранителем Врат через залы Храма вниз, туда, где находились комнаты для вишамов.
  • Глава 33. ИМПЕРАНОН. Аристагон, Срединное Царство
     (Страница 19)
    - Сегодня вечером ко мне придет моя мать, - сказал Бэйн, вертя в руках перышко.
  • Глава 34. ИМПЕРАНОН. Аристагон, Срединное Царство
     (Страница 20)
    Эпло смотрел вслед Хуго.
  • Глава 35. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство
     (Страница 21)
    - Хранитель, - сказал Кенкари, один из помощников Привратника, - тебя желает видеть один из вишамов.
  • Глава 36. ИМПЕРАНОН. Аристагон, Срединное Царство
     (Страница 21)
    Хуго Десница проснулся на рассвете от ощущения, что кто-то стоит рядом.
  • Глава 37. ЗАСТЕНКИ НЕЗРИМЫХ. Срединное Царство
     (Страница 21)
    Эпло замкнул круг своего бытия, собрал остаток сил и исцелил себя.
  • Глава 38. ОТКРЫТОЕ НЕБО. Срединное Царство
     (Страница 23)
    Семь Полей, расположенных на плавающем континенте Улиндия, были воспеты во многих легендах и песнях - в песнях в особенности, поскольку именно песней люди выиграли знаменитую Битву на Семи Полях.
  • Глава 39. ОТКРЫТОЕ НЕБО. Арианус
     (Страница 23)
    Призрачный дракон падал на эльфийское судно, словно хищная птица.
  • Глава 40. СЕМЬ ПОЛЕЙ. Срединное Царство
     (Страница 23)
    Владыки Ночи распростерли свои плащи над землей, блеск Тверди Небесной померк и угас.
  • Глава 41. СЕМЬ ПОЛЕЙ. Срединное Царство
     (Страница 24)
    - Стоять! - закричали Королевские Всадники, нацеливая копья на двух закутанных, тепло одетых незнакомцев, высокого и низенького, что слишком близко подошли к кольцу стали, окружавшему их величеств.
  • Глава 42. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 24)
    Почитай в двадцатый раз за двадцать же минут Лимбек снял очки и протер глаза.
  • Глава 43. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 25)
    Из туннеля под статуей выходило воинство гномов.
  • Глава 44. ХВАБРИКА. Нижнее Царство
     (Страница 25)
    Эльфы и гномы остановились как раз настолько, чтобы заметить Лимбека.
  • Глава 45. ВНУТРО, ДРЕВЛИН. Нижнее Царство
     (Страница 26)
    Эпло сидел на лестнице, уходившей от основания рухнувшей статуи вниз, к тайным туннелям сартанов.
  • Глава 46. ХРАМ АЛЬБЕДО. Аристагон, Срединное Царство
     (Страница 26)
    Врата Храма Альбедо были по-прежнему закрыты.


Маргарет Уэйс и Трейси Хикмэн

Рука Хаоса

Цикл: "Врата смерти"

Читать книгу

Анонс

Великая вражда двух рас полубогов - патринов и сарганов - погубила Изначальный Мир и привела к разделению его на Четыре Мира Стихий. Главный герой, патрин Эпло, отправляется по приказу своего господина Ксара в странствие по мирам, чтобы собрать сведения, с помощью которых патрины сумеют отомстить своим старинным врагам. Однако в своих странствиях Эпло встречается с другими врагами - почти всемогущими змеями-оборотнями, олицетворением абсолютного Зла которые грозят гибелью и патринам, и сарганам, и всем Четырем Мирам. Хаос, боль, страх, ненависть - вот их пища. Эпло и его друзьям предстоит нелегкий выбор - забыть ли о старой вражде и объединиться в борьбе против Зла или продолжать ненавидеть друг друга? Сумеют ли они вновь возродить Изначальный Мир?

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление