Маргарет Уэйс и Трейси Хикмэн - Огненное Море

Маргарет Уэйс и Трейси Хикмэн

ПРОЛОГ

Четырежды я проходил сквозь Врата Смерти - и все же ничего не помню об этом, ибо каждый раз я терял сознание. Первым я посетил Арианус, мир воздуха, и мое первое путешествие едва не стало последним<Повелитель Нексуса недооценивал магические силы, властвующие над Вратами Смерти, а потому не сумел предоставить Эпло достаточной защиты, требующейся для подобного путешествия. Корабль патрина потерпел крушение; сам он был спасен гегом Лимбеком (“Крыло Дракона”, т 1 цикла “Врата Смерти”)>.
Оттуда я вернулся на драккоре, магическом корабле, построенном эльфами Ариануса. Он гораздо прочнее и удобнее, нежели первый мой корабль. Я усилил его защиту и привел корабль в Нексус, где мой Повелитель и я усердно трудились, дабы еще более укрепить магию, хранящую его. Ныне руны силы покрывают почти что каждый дюйм корабля.
На этом корабле я и направился в Приан, мир огня. Снова мне пришлось пройти сквозь Врата Смерти. И снова я потерял сознание. Очнувшись, я обнаружил, что нахожусь в мире, где нет тьмы - лишь бесконечный свет.
На Приане я довольно успешно справился со своим заданием - по крайней мере, мой Повелитель был доволен. Но я - нет<Характерно, что Эпло более нигде не упоминает о том, что же конкретно он считает своей неудачей на Приане; возможно, замечание относится к тому факту, что он едва не погиб от рук расы титанов, чья магия оказалась гораздо более сильной, нежели магия патрина (“Эльфийская Звезда”, т.2 цикла “Врата Смерти”)>.
По отбытии с Приана я твердо намеревался остаться в полном сознании, увидеть Врата и понять, что же там происходит. Магия моего корабля защищает его и меня - достаточно для того, чтобы и я, и корабль прибывали в пункт назначения в целости и сохранности. Но почему же тогда мне не удается сохранить сознание и ясность разума? Мой Повелитель дал мне понять, что, возможно, дело в моей собственной слабости, в отсутствии дисциплинированности моего разума. Я твердо решил не поддаваться. К величайшему моему прискорбию, несмотря на это, я снова ничего не помню.
В первое мгновение я еще стоял, глядя вперед, на крохотную черную дыру, казавшуюся слишком маленькой, чтобы вместить корабль. В следующий миг я оказался уже на Нексусе.
Нам необходимо узнать все, что только возможно, о путешествии сквозь Врата Смерти. Мы намереваемся перевозить сквозь них армии патринов, а армии эти должны прибыть в иные миры, будучи готовыми сражаться и покорять. Мой Повелитель серьезно изучал эту проблему по текстам сартанов, наших древних врагов, создавших Врата Смерти и те миры, путь к которым лежит через Врата. В преддверии моего путешествия в Абаррах, мир камня, он сообщил мне, что сделал открытие.
Я только что вернулся после встречи с моим Повелителем. Сознаюсь, я разочарован. О нет, у меня и в мыслях нет упрекать в чем-либо Повелителя и моего господина - человека, которого я чту более всех во Вселенной, - однако же его объяснения сущности Врат Смерти кажутся мне бессмысленными. Как может что-либо существовать - и в то же время не существовать? Как может нечто быть материальным - и в то же время бесплотным? Как может существовать место, где время идет одновременно вперед и назад? Как может свет там быть столь ярок, что я погружаюсь в непроглядную тьму?
Мой Повелитель полагает, что Врата Смерти вообще не предназначались для того, чтобы кто-либо проходил сквозь них! Он не может объяснить, в чем заключаетcя - или заключалось - их предназначение. Быть может, единственной целью создания Врат было дать возможность бежать из гибнущей Вселенной. Я не согласен с этим. Я обнаружил, что сартаны намеревались создать некую систему сообщения между мирами. Однако же сообщение это по неведомым причинам так никогда и не было установлено. Единственная возможность попадать из мира в мир, которую мне удалось обнаружить, - это Врата Смерти.
Тем более мне нужно остаться в сознании во время моего очередного путешествия. Повелитель предложил мне способ обрести более полный контроль над собой: так я смогу достичь своей цели. Однако же он предупредил меня, что риск чрезвычайно велик.
Я не утрачу жизнь: магия моего корабля защитит меня от любого вреда.
Но я могу утратить разум.
Эпло, “Абаррах, Мир Камня”, т.4 цикла “Врата Смерти: судовые журналы”.

Глава 1
КЭЙРН ТЕЛЕСТ, АБАРРАХ

- Отец мой, у нас нет выбора. Вчера умер еще один ребенок. За день до того - его бабушка. С каждым днем холод становится все более невыносимым. Однако же... - Тут его сын ненадолго умолкает. - Мне кажется, виной тому не холод даже, а мрак, отец. Стужа убивает тела, но мрак выпивает души людские, лишает людей воли к жизни. Балтазар прав. Мы должны покинуть эту землю сейчас, покуда у нас есть еще силы одолеть этот путь.
Стоя в коридоре за дверями зала, я слушаю, наблюдаю - и жду ответа короля<Из “Воспоминаний о нашей родной земле” (летопись, повествующая о последних днях Кэйрн Телест, которую вел королевский некромант Балтазар)>.
Но старик отвечает не сразу. Он восседает на золотом троне, изукрашенном бриллиантами размером с кулак взрослого мужчины; древний трон этот, трон государей Кэйрн Телест, стоит на возвышении в огромном зале, отделанном полированным мрамором. Но король почти не видит зала. Все, что ныне окружает его, тонет во мраке. Только керосиновая лампа, стоящая у его ног, рассеивает ледяной мрак - но свет ее неверен, и кажется, что тени вечной ночи скоро поглотят этот слабый огонек.
Старый король кутается в меховые облачения; холод пробирает его до костей. Он подвигается ближе к лампе, хотя и знает, что шипящее колеблющееся пламя не дает тепла. Мне кажется, король почти бессознательно тянется к свету, ища в нем хоть какое-то успокоение. Сын его прав. Темнота убивает нас.
- Бывали времена, - начинает старый король, - когда свет во дворце горел целыми ночами. И мы танцевали всю ночь напролет. От танцев кровь быстрее бежала в наших жилах, и, разгоряченные, мы выбегали из дворца на улицы, под своды пещеры, и падали в мягкие травы, и смеялись, смеялись... - Он умолкает. Потом: - Твоя мать любила танцевать.
- Да, отец, я помню. - Голос принца звучит тихо, он полон бесконечного терпения.
Эдмунд знает, что это не пустопорожняя болтовня. Он знает, что король принял решение - единственное решение, какое он только мог принять. Принц знает, что его отец сейчас прощается с тронным залом, с дворцом, со всеми воспоминаниями, живущими здесь.
- Музыканты сидели вон там, - старый король указывает узловатым пальцем в дальний угол зала, скрытый тьмой. - Они играли всю ночную часть цикла и пили вино, чтобы согреть кровь и разжечь в ней пожар веселья. Конечно же, все они напивались. К концу цикла музыканты уже играли каждый на свой лад, но нам все это было уже неважно, мы только веселились сильнее. И мы смеялись - о, как мы смеялись в те времена...
Старик что-то напевает себе под нос - должно быть, одну из мелодий своей юности. Я же по-прежнему стою и коридоре у дверей, наблюдая эту сцену сквозь щелку. Сейчас мне кажется, что пришло время дать знать о моем присутствии - по крайней мере, Эдмунду. Совать нос в чужие дела, подсматривать и подслушивать - ниже моего достоинства. Я подзываю слугу и посылаю его к королю с каким-то пустяковым поручением. Дверь распахивается, порыв холодного ветра проносится по залу, едва не задув пламя лампы. Волоча ноги, слуга входит в зал; шаркающие шаги его рождают шепчущее эхо.
Эдмунд предостерегающим жестом поднимает руку, приказывая слуге удалиться. Но тут, бросив взгляд на дверь, он замечает мое присутствие; коротко кивает, без слов приказывая мне ждать его. Нет нужды в словах; мы знаем друг друга настолько хорошо, что можем обходиться без них - достаточно одного жеста или кивка.
Слуга выходит все той же шаркающей походкой и намеревается закрыть дверь за собой, но я останавливаю его и отсылаю прочь. Старый король заметил слугу, хотя и делает вид, что даже не увидел его. У старости есть свои преимущества - хотя их и немного; старый человек может позволить себе некоторую роскошь. Например, эксцентричность. Или - возможность уйти в страну воспоминаний...
Старик вздыхает и принимается разглядывать свой золотой трон. Взгляд его скользит ко второму трону, стоящему подле его собственного - изящнее и меньше, явно предназначенному для женщины. Уже долгие годы этот трон пустует. Быть может, старый король видит себя сейчас иным - молодым, высоким и сильным, видит, как он наклоняется к королеве, чтобы прошептать ей несколько слов на ушко, как руки их тянутся друг к другу, как сплетаются их пальцы... Всегда, когда бы они ни оказывались рядом, король и его супруга держались за руки.
И теперь он иногда берет за руку свою королеву - но рука эта ныне холодна, словно само воплощение вечного холода, сковывающего наш мир. И эта ледяная недвижная рука разрушает хрупкую мозаику прошлого. Теперь король нечасто приходит к ней. Он предпочитает воспоминания.
- Тогда золото сверкало так ярко, ярко, - говорит старик сыну, - а бриллианты сияли так, что мы иногда не могли даже смотреть на них. И на глазах выступали слезы от их ослепительного света. Мы были богаты - неправдоподобно богаты. Мы просто купались в роскоши... И... - подумав, добавляет старый король: - Мы были чисты. В нас не было ни жадности, ни жажды стяжательства. “Придя к нам, как будут смотреть на нас! Увидев золото это и драгоценности эти, не смогут отвести глаз!” - так говорили мы себе. Одного только золота и бриллиантов, украшающих этот трон, хватило бы, чтобы купить целый народ там, в прежнем мире, - так говорят древние манускрипты. А наш мир полон таких сокровищ, скрытых под землей и в камне... Я помню шахты и рудники, - продолжает король. - О, это было очень давно. Задолго до того, как родился ты, сын мой. Тогда Маленький Народец еще жил среди нас. Они были последними - самыми сильными и упорными. Единственными, кто столь долго противостоял смерти. Мой отец водил меня к ним, когда сам я был еще очень юн. Я немногое помню о них - только яростные их глаза, густые бороды, скрывающие их лица, и их короткие, но быстрые и ловкие пальцы. Я был напуган, но мой отец сказал, что они народ добрый и великодушный и только с чужаками столь нетерпелив и груб...
Старый король тяжело вздыхает. Он поглаживает холодный металл подлокотника, словно это прикосновение может вернуть золоту его прежний ясный свет.
- Мне кажется, теперь я понимаю. Они были столь яростны и грубы просто потому, что были напуганы. Они страшились, ибо предвидели свою судьбу. Должно быть, мой отец тоже понимал это. И он сражался с судьбой - но не мог сломать ее, не мог сделать ничего. Наша магия не была достаточно могущественной, чтобы спасти их. А ныне она слишком слаба даже для того, чтобы спасти нас самих. Смотри - смотри же на это! - Старый король внезапно впадает в крайнее раздражение, бьет костлявым кулаком по подлокотнику трона. - Сокровища! Богатство, которого хватит, чтобы купить целый народ!.. А мой народ голодает. Бесцельно нее, и все бесполезно. Все - тщета...
Он снова смотрит на золото. Металл кажется тусклым, словно бы закопченным - почти уродливым в слабом и неверном свете того единственного огонька, который горит у ног старика. И бриллианты больше не сверкают. Они черны и мертвы. Пламя их - жизнь их - в том пламени, что возжигают люди. И когда уходит эта жизнь, алмазы становятся черными, как и весь мир вокруг них.
- Они не придут, ведь так, сын мой? - спрашивает старый король.
- Нет, отец, - отвечает принц. Рука Эдмунда, сильная теплая рука, накрывает зябко дрожащие старческие пальцы короля. - Мне кажется, если бы они собирались прийти, это уже произошло бы.
- Я хочу выйти отсюда, - внезапно говорит старый король.
- Вы уверены, отец? - В голосе и взгляде Эдмунда чувствуется неподдельная тревога.
- Да, я уверен! - жестко отвечает старый король. Еще одно преимущество старости: он может позволить себе некоторые прихоти.
Плотнее запахнувшись в меха, старик поднимается с трона и спускается с возвышения. Сын его стоит подле него; он готов помочь старику идти, если в том будет нужда - но нужды в этом нет. Король стар, даже по меркам нашего народа, а мы живем долго. Но он все еще хорошо держится, магия его сильна и поддерживает его лучше, чем многих из нас. Да, он сутулится - но плечи его согнули многие тяготы, кои принужден он был выносить во все дни долгой жизни своей. Волосы его белы как снег; они поседели, когда жизнь его едва приблизилась к середине, поседели за несколько дней болезни его супруги. Болезнь же ее была недолгой, но окончилась смертью.
Эдмунд берет керосиновую лампу, чтобы освещать путь. Керосин ныне стал драгоценным - более драгоценным, нежели золото. Король смотрит на люстры, некогда освещавшие зал: они мертвы и холодны. Я неотрывно слежу за ним; несложно угадать мысли старика. Он знает, что не должен так расходовать керосин. И все-таки это не напрасная трата. Он - король, и однажды - быть может, уже скоро - его сын в свой черед станет королем. И он должен показать сыну, рассказать ему, заставить его увидеть, какой была жизнь в прежние времена. Ибо - как знать? - быть может, сыну его суждено вернуться и снова сделать королевство прежним, вернуть ему прежнюю жизнь и прежний блеск.
Они покидают тронный зал и вступают в темный коридор. Я стою так, что они не могут не увидеть меня. Меня озаряет свет керосиновой лампы, и в зеркале на противоположной стене я вижу свое отражение. Бледное напряженное лицо словно бы является из тьмы: белая кожа, блестящие темные глаза... черные облачения сливаются с тьмой вечного сна, снизошедшего на наше королевство. Ощущение такое, словно бы голова, лишенная тела, парит в пространстве. Жутковатое зрелище. Я пугаюсь себя.
Старый король видит меня, но делает вид, что не замечает. Эдмунд еле заметно отрицательно качает головой; я кланяюсь и снова отступаю в тень.
- Пусть Балтазар подождет, - доносится до меня бормотание старого короля. - Все равно он вскоре получит то, чего хочет. Пусть же теперь он подождет. У некроманта есть время. У меня его нет.
Они идут по пустым темным коридорам. Звук шагов Гулко отдается во мраке. Но старик весь погрузился в воспоминания: он вслушивается в звуки давно умолкнувшей музыки и веселья, вспоминает тоненький смех малыша, играющего в пятнашки со своими родителями в залах дворца...
Я тоже помню эти времена. Мне было двадцать, когда родился принц Эдмунд. Тогда здесь кипела и бурлила жизнь: дядюшки и тетушки, двоюродные братья и сестры, их жены и мужья, придворные - приветливые, улыбающиеся; члены Королевского Совета, спешащие по своим делам; горожане, подающие прошения или просящие о судебном разбирательстве... Я жил во дворце как ученик королевского некроманта. Жадный до знаний юнец, я проводил гораздо больше времени над книгами, чем на празднествах и танцах. Но, должно быть, дворцовая жизнь запомнилась мне лучше, чем полагал я сам; временами в ночную часть цикла мне кажется, что и сейчас я слышу ту музыку.
- Порядок, - говорит король. - В прежние времена все здесь подчинялось своему порядку. Это было нашим наследием: мир и порядок. Я не понимаю, что случилось. Почему все так изменилось? Что навлекло на нас хаос, что навлекло на нас тьму?
- Мы сами, отец, - твердо отвечает Эдмунд. - Должно быть, мы сами.
Конечно, он знает, что это не так. Я сам учил его, и он помнит мои уроки. Но Эдмунд никогда не станет высказывать своего мнения, если это может привести к спору с отцом. Он предпочтет говорить то, что от него хотят слышать. После всех этих лет он по-прежнему отчаянно добивается отцовской любви.
Я иду следом за ними; на ногах у меня мягкие черные туфли, и мои шаги не слышны. Но Эдмунд знает, что я с ними. Временами он бросает взгляд назад, словно ищет поддержки в моей силе. Я смотрю на него с гордостью, почти с обожанием - словно бы на своего родного сына. Мы с Эдмундом близки - близки более, нежели многие отцы и сыновья; ближе, чем Эдмунд и его родной отец, хотя сам принц навряд ли признает это. Его родители так любили друг друга, что, казалось, вовсе ничего не замечали вокруг; и сын их, плод их любви, не был избалован вниманием. Я был наставником мальчика - а со временем превратился в друга, спутника, советника...
Теперь ему за двадцать. Он высок ростом и красив - не мальчик, но муж. Он станет добрым королем, говорю я себе; снова и снова повторяю я эти слова словно заклятие; словно обещание, заключенное в них, суть магический талисман, способный развеять тень мрачного предчувствия, омрачающую мое сердце.
Коридор оканчивается огромными дверями, чьи створки покрыты древними, уже утратившими для нас смысл знаками, полустертыми временем. Старик ждет, держа лампу в руках; его сын с усилием отодвигает тяжелый металлический засов, запирающий двери дворца.
Засов - новшество здесь. Старый король смотрит па него, сдвинув брови. Быть может, он вспоминает прежние времена, еще до рождения Эдмунда: тогда не было нужды в запорах и засовах, тогда двери охраняла магия. Но потом магия требовалась людям уже для других, более важных надобностей. Для того, чтобы выжить.
Его сын толкает створы дверей, распахивает их настежь. Порыв ледяного ветра гасит лампу. Холод запускает ледяные пальцы под меха одежд, заставляя дрожать от озноба. Это напоминает старому королю, что, как бы ни было холодно во дворце, все же его стены, их магия хоть немного защищают от ледяной тьмы, притаившейся за дверьми, от холода, пробирающего до костей, замораживающего кровь в жилах.
- Отец, вы уверены, что хотите этого? - с тревогой спрашивает Эдмунд.
- Да, - резко бросает старик, хотя, думается мне, будь он один, он ни за что не вышел бы из дворца. - Не тревожься обо мне. Если Балтазар своего добьется, нам всем придется надолго остаться здесь, снаружи.
Да, он знает, что я рядом; знает, что я слушаю. Он испытывает ревность ко мне - из-за того, что я имею влияние на Эдмунда. Что ж, все, что я могу на это сказать: “Старик, у тебя была возможность...”
- Балтазар нашел дорогу, ведущую вниз через туннели. Отец, я уже объяснял вам это. Чем глубже мы будем спускаться, тем теплее будет воздух.
- Полагаю, он раскопал эту глупость в какой-нибудь книге... Нет смысла снова зажигать эту проклятую штуку, - замечает старый король, имея в виду лампу. - Не трать попусту свои магические силы. Мне не нужен свет. Множество раз я стоял в этой колоннаде. Я мог бы пройти здесь вслепую.
Я слышу, как они идут во мраке. Почти вижу, как король отталкивает руку Эдмунда, когда тот собирается поддержать его - принц, как всегда, внимателен и предупредителен; он любит своего отца, хотя тот навряд ли заслуживает подобного отношения. Без колебаний король выходит за дверь. Я стою в коридоре, пытаясь не обращать внимания на холод, обжигающий лицо и руки. Ноги у меня онемели.
- Не верю я этим книгам, - с горечью говорит старый король своему сыну, идущему подле него. - Балтазар слишком много времени проводит среди книг, слишком много.
Должно быть, старику приятно само чувство гнева - оно озаряет и согревает душу, как пламя лампы.
- Книги говорили нам, что они вернутся, - и посмотри, что из этого вышло! Книги! - Старик пренебрежительно фыркает. - Я не верю им. И не думаю, что мы должны им верить! Быть может, века назад все, что в них написано, и было верно, но с тех пор мир изменился. Те дороги, кои привели наших предков в этот мир, должно быть, давно разрушены. Исчезли.
- Балтазар прошел по туннелям так далеко, как только мог, и выяснил, что дорога безопасна, а карты точны. Вспомните, отец: туннели защищены магией - могущественной древней магией, которой они и созданы, как и весь наш мир.
- Древняя магия! - Теперь в голосе старого короля явственно слышен гнев. - Древняя магия ослабла. Именно древняя магия довела нас до теперешнего нашего состояния! Где было прежде процветание, ныне лишь разруха. Опустошение - там, где прежде было изобилие. Лед - где прежде бежала вода. Смерть - там, где прежде была жизнь!
Король стоит в дворцовом портике, глядя прямо перед собой. Перед глазами его - всепоглощающая тьма; только внизу, в городе, кое-где еще теплятся огоньки. Там, где они горят, живут люди - а их теперь мало. Слишком мало. Слишком многие дома в королевстве Кэйрн Телест уже давно погрузились в холодный мрак. Как и королева, те, что ныне остаются в этих домах, вполне могут обходиться без тепла и света; на них его и не тратят.
Глаза короля видят лишь тьму, тело его обжигает холод, но он не желает замечать этого. Он видит свой город глазами души, глазами памяти; и дар этот, дар памяти, он хочет разделить со своим сыном. Теперь, когда уже слишком поздно.
- В древнем мире, еще до Разделения, говорят, была пылающая огненная сфера, которую называли “Солнце”. Я прочел об этом в книгах, - сухо добавляет старый король. - Балтазар не единственный, кто умеет читать. Когда мир был разделен на четыре части, огонь Солнца был разделен между четырьмя новыми мирами. И этот огонь - сердце Абарраха; как и человеческое сердце, оно гонит живую кровь, несущую тепло и жизненную силу по всем членам тела; и тело это - наш мир.
Я слышу шорох одежд - король повернул голову. Я представляю себе, как он поднимает взгляд от темных улиц умирающего города и смотрит вдаль, за стены. Конечно, он ничего не видит - там царит абсолютная тьма. Но, быть может, перед глазами памяти его встает зеленая цветущая земля под высокими сводами пещеры в бахроме сверкающих сталактитов - земля, где смеялись и играли дети.
- Там было наше солнце... - снова шорох. Старый король поднимает руку и указывает вдаль, в непроглядную тьму.
- Колосс, - тихо говорит Эдмунд. Он терпелив с отцом. Ему нужно сделать много, так много - он же стоит подле старика и выслушивает его воспоминания.
- Когда-нибудь и его сын сделает то же для него, - с надеждой шепчу я, но слова эти не помогают развеять мглу, окутывающую наше будущее, и тень предвидения омрачает мое сердце...
Предчувствие? Предвидение? Я не верю в подобные вещи; они предполагают существование высшей силы - бессмертной силы и разума, вмешивающихся в дела человеческие. И все же я знаю - так же верно, как то, что Эдмунд покинет землю, где он родился, где родился его отец и его предки, - что ему суждено стать последним королем Кэйрн Телест.
Сейчас я благодарен этому непроглядному мраку: он скрывает мои слезы.
Король тоже умолк; мысли наши текут по одному и тому же руслу. Он - знает. Быть может, теперь он любит Эдмунда. Теперь, когда уже слишком поздно.
- Я помню колосс, отец, - поспешно говорит принц: он счел молчание короля признаком недовольства и раздражения. - Я помню тот день, когда вы и Балтазар впервые поняли, что его сила иссякает... - добавляет он сумрачно.
Слезы замерзают у меня на щеках - что ж, по крайней мере, это избавляет меня от необходимости вытирать их. Теперь и я отправляюсь странствовать по дорогам памяти, озаренным светом - угасающим светом...

Глава 2
КЭЙРН ТЕЛЕСТ, АБАРРАХ

...Зал Совета государя Кэйрн Телест переполнен людьми. Король ныне встречается с именитыми горожанами, которые, собственно, и составляют этот Совет, с теми, чьи предки исполняли эти обязанности века назад, когда наш народ еще только пришел в Кэйрн Телест. Хотя обсуждаются чрезвычайно серьезные вопросы, порядок ведения собрания от этого не меняется, все формальности соблюдены. Каждый член Совета выслушивает других с вниманием и уважением - каждый, включая и Его Величество.
Государь не издает королевских эдиктов, не отдает приказов, не делает заявлений. Все государственные вопросы проходят голосование в Совете, король же действует как сила направляющая, как советчик; он выражает свои пожелания; голос его является решающим, лишь когда голоса прочих членов Совета разделились поровну.
К чему же тогда вообще государству иметь единого Повелителя? Потому, что народ Кэйрн Телест нуждается в порядке и законе. Столетия назад мы решили, что нам необходима некоторая государственная структура. Мы трезво оценили себя и то положение, в коем находились, и пришли к выводу, что народ наш - более семья, чем сообщество, а потому остановились на монархической структуре власти, где король будет являться в некотором роде отцом своего народа: при этом совмещение королевской власти с Советом, принимающим решения голосованием, будет наиболее приемлемой формой правления.
И никогда за сотни лет у нас не было причин жалеть о решении, принятом нашими предками. Первая избранная королева родила дочь, которая была способна продолжить дело своей матери. У дочери этой родился сын - и таким образом была утверждена королевская династия, правившая века. Народ Кэйрн Телест вполне удовлетворен этим. В вечно изменчивом мире, окружающем нас, - в мире, на изменения которого мы не можем повлиять, наша монархия является нашей силой и опорой.
- Итак, уровень реки не поднимается? - спрашивает король, обводя взглядом озабоченные лица членов Совета.
Все они сидят сейчас за столом в центре зала. Во главе его - место короля; кресло его отделано с большей тщательностью, однако оно не выше, чем прочие.
- Более того, Ваше Величество: ее уровень понизился. По меньшей мере вчера, когда я проводил свои измерения. - В голосе главы Гильдии Фермеров звучит тревога, почти страх. - Сегодня у меня не было возможности провести дополнительные измерения, поскольку я должен был рано отправиться во дворец. Однако же надежды на то, что уровень реки мог подняться за ночь, нет.
- А что урожай?
- Если в ближайшие пять циклов мы не сумеем оросить поля, весь урожай хлеба, без сомнения, погибнет. По счастью, с посевами травы-кэйрн все обстоит благополучно - судя по всему, она растет даже в условиях, непригодных для жизни. Что же до овощей... Мы пытались отправить работников на поливку садов, однако это не принесло пользы. Для них это новая работа. Они не понимают ее - а вы знаете, как тяжело управиться с ними, когда им предоставляется какое-либо новое задание.
За столом кивают. Король хмурится и скребет бороду в задумчивости. Фермер чувствует, что необходимо дать разъяснения - а быть может, и оправдаться в глазах короля.
- Работники постоянно забывают, что от них требуется, и попросту уходят со своих мест. После мы находим их там, где они работали прежде; водяные мехи так и остаются лежать на земле. По моим подсчетам, таким образом большая часть воды, предназначенная для поливки овощей, была потрачена впустую.
- И каков же ваш вывод?
- Мой вывод... - Фермер обводит взглядом членов Совета, ища поддержки; вздыхает. - Я полагаю, что мы должны собрать все, что можем, пока мы это еще можем. Лучше сохранить хотя бы то немногое, что у нас еще есть, чем позволить всему урожаю померзнуть и погибнуть на полях. Вот я принес показать вам этот плод. Как вы видите, он не дозрел; урожай нужно было бы собрать по меньшей мере через шестнадцать циклов. Но если мы не сделаем этого сейчас, плоды погибнут от холода прямо на лозе. После сбора урожая мы снова можем засеять поля; быть может, к этому времени река вернется к своему нормальному...
- Нет, - прерывает речь фермера новый голос. Я достаточно долго ждал в передней. Уже понятно, что король не собирается посылать за мной. А потому мне придется взять все в свои руки. - Уровень реки не станет выше, по крайней мере, в ближайшее время; даже если это и случится, то в ходе каких-либо глобальных изменений, а предпосылок для таковых я не вижу. Хэмо превратилась в грязный ручеек, Ваше Величество, и, если не произойдет чудо, вскоре вовсе пересохнет.
Король оборачивается, раздраженно хмуря брови, когда я вхожу в зал. Он понимает, что я знаю гораздо больше, чем он, а потому не верит мне. Однако же он привык полагаться на меня. Ему пришлось научиться этому. Всякий раз, когда он пытался поступить согласно с собственным мнением и вопреки моим советам, государь после жалел об этом. Вот почему ныне я королевский некромант.
- Я собирался послать за тобой, когда придет время, Балтазар. Однако же, - король сдвигает брови так, что они сливаются в одну линию, - я вижу, ты не можешь ждать со ОБОИМИ дурными вестями. Садись же и дай Совету отчет о том, что знаешь.
Судя по его тону, он с удовольствием обвинил бы меня в этих дурных вестях.
Я сажусь в кресло на дальнем конце каменного прямоугольного стола. Медленно, медленно оборачиваются ко мне члены Совета; они избегают прямо смотреть на меня. Впрочем, я должен признать, что воистину являю собой необычное зрелище.
Те, что живут в гигантских пещерах Абарраха, мира камня, по природе своей достаточно бледны. Но моя кожа мертвенно-белая, настолько белая и тонкая, что кажется полупрозрачной, а кровеносные сосуды придают ей голубоватый оттенок.
Эта неестественная бледность - следствие долгих часов, проведенных мною в библиотеке над древними текстами. Волосы у меня черные как уголь - такой цвет редко встречается среди моего народа; у них волосы почти всегда белые, только концы их темно-каштановые. Это да еще черные одеяния, приличествующие моему призванию, только подчеркивают бледность лица, делая ее пугающей.
Я редко появляюсь на людях - предпочитаю оставаться во дворце подле библиотеки; лишь изредка я выхожу в город или появляюсь при дворе. То, что я появился на заседании Совета, само по себе тревожный знак. Я - тот, чьего присутствия страшатся. Мой приход омрачает сердца людские, где бы я ни появился, словно я набрасываю на них черный покров под стать своим одеждам некроманта.
Для начала я встаю. Опираюсь ладонями на стол - поза моя выглядит несколько угрожающей, словно бы я тенью нависаю над теми, кто смотрит на меня - испуганно, растерянно, завороженно...
- Я предложил Его Величеству исследовать русло Хэмо, дойти до истоков реки и попытаться выяснить, чем вызвано столь резкое падение уровня воды. Его Величество решил, что это дельное предложение, и я отправился в путь...
Я замечаю, что некоторые члены Совета начинают хмуро переглядываться. Мои исследования не обсуждались на Совете и не были им санкционированы, а это значит, что Совет заведомо не одобряет их.
Король видит озабоченность членов Совета. Он делает движение, словно бы собирается сказать слово в свою защиту, однако же я продолжаю свою речь прежде, чем он успевает сказать хоть слово:
- Его Величество предложил поставить Совет в известность о нашем решении и получить его одобрение, но я воспротивился этому шагу. Не потому, что я не испытываю уважения к членам Совета, - поспешно поясняю я, - но только лишь за тем, чтобы сохранить спокойствие в народе. Его Величество и я, мы были уверены, что падение уровня реки обусловлено только каким-то капризом природы. Быть может, вследствие сейсмической активности обрушилась часть свода пещеры и перегородила русло. Быть может, реку запрудила разросшаяся колония животных. К чему же без нужды тревожить людей? Но, увы, - я не могу удержаться от вздоха, - дело не в этом.
Члены Совета смотрят на меня со все возрастающей тревогой. Они наконец привыкли к моей внешности и теперь начинают замечать изменения в ней. Я сознаю, что выгляжу не лучшим образом - гораздо хуже, чем обычно. Веки у меня припухли и покраснели, глаза окружены темными тенями. Дорога была долгой и утомительной. Я не спал уже много циклов. Мне не хватает сил даже расправить плечи.
Члены Совета забывают, что всего несколько мгновений назад гневались на короля за то, что он принял решение самостоятельно, не советуясь с ними. Они ждут в мрачном и угрюмом молчании, ждут моих слов.
- Я прошел вверх по руслу Хэмо - через населенные земли, через леса на наших границах - и добрался до стены, образующей наш кэйрн. Но исток реки находился не там. Я обнаружил туннель, прорезающий стену пещеры; согласно древним картам, Хэмо вытекает из этого туннеля. Как выяснилось, старинные карты не лгут. Либо Хэмо пробила себе путь сквозь стену пещеры, либо же она течет по руслу, проложенному для нее теми, кто создал наш мир. Или, быть может, и то и другое.
Король качает головой, мои заумные рассуждения ему явно не по нраву. Я вижу, как на его лице проступает нетерпеливое выражение, и, еле заметно склонив голову, чтобы дать ему понять, что я понял его, возвращаюсь к основной теме:
- Я долго шел по туннелю и обнаружил маленькое озеро в каньоне у подножия того, что некогда было великолепным водопадом. Хэмо там падает с высоты в несколько сотен шагов, с высоты, равной высоте пещерных сводов над нашими головами.
На людей Кэйрн Телест это описание явно производит впечатление. Я снова качаю головой. Мне не хочется пробуждать в них беспочвенные надежды.
- По размерам озерной котловины и по глубине русла я мог сделать вывод о том, сколь широким и могучим был некогда речной поток. Некогда струи водопада могли сокрушить человека одним лишь весом воды. Теперь в ручейке, стекающем по каменной стене, может купаться ребенок.
Я говорю жестко, с горечью. Король и члены Совета смотрят на меня встревожено.
- Я пошел дальше, все еще надеясь отыскать исток реки. Я поднялся по стенам каньона и заметил странную вещь: чем выше я поднимался, тем холоднее становился воздух. Когда я добрался до вершины скалы, поднявшись почти под своды пещеры, обнаружилась и причина этого феномена. Стены, окружавшие меня, более не были каменными стенами пещеры, - голос мой звучит напряженно, мрачно: воистину голос предвестника беды. - То были ледяные стены.
Члены Совета ошеломлены, в их душах просыпается священный ужас. Это чувство я и хотел внушить им. Однако же по выражению замешательства на их лицах я понимаю, что они все еще не понимают грозящей нам всем опасности.
- Друзья мои, - мягко говорю я им, обводя их глазами; да, все взгляды прикованы ко мне, все они слушают меня, - своды пещеры, по которой течет Хэмо, покрыты льдом. В прежние времена этого не было, - добавляю я, заметив, что они все еще не понимают; я едва удерживаюсь от того, чтобы стиснуть руки в кулаки. - Произошли изменениями изменения необратимые. Но слушайте же, я продолжу объяснять.
Ужаснувшись своему открытию, я продолжил путешествие к истокам Хэмо. Дорога была опасной; я шел во тьме, а холод становился все более жестоким. Это удивляло меня, поскольку я еще не покинул пределы, в которых колоссы распространяют свои тепло и свет. И я задумался: почему же не действуют колоссы?
- Если там было так холодно, как ты говоришь, как же мог ты идти дальше? - спрашивает король.
- По счастью, Ваше Величество, магия моя сильна, она поддерживала меня, - отвечаю я.
Ему не по нраву слышать это - но именно он бросил мне вызов своими словами. Сила моей магии известна: я - один из самых могучих магов Кэйрн Телест. Но король думает, что я похваляюсь своей силой.
- В конце своего многотрудного пути я дошел до отверстия в стене пещеры, сквозь которое несет свои воды Хэмо, - продолжаю я. - Судя по древним картам, отсюда я должен был увидеть Море Великолепия - океан, созданный древними. Но то, что предстало моим глазам, друзья мои... - я умолкаю на мгновение, дабы удостовериться, что они внимательно слушают меня, - было бескрайним морем льда!
При последних моих словах члены Совета содрогаются, словно я принес с собой стужу и выпустил ее, подобно дикому зверю, здесь, в зале Совета. Они смотрят на меня в потрясенном молчании, с ужасом в глазах. Страшная истина моих слов медленно, но верно завладевает их разумом.
Первым нарушает молчание король:
- Как это возможно? Как могло случиться подобное?
Я провожу рукой по лбу. Я устал - устал смертельно. Воистину магия моя была достаточно сильна, чтобы хранить меня в пути, но теперь пришло время расплачиваться за это.
- Долгие часы я провел, пытаясь постичь причины, Наше Величество. Я собираюсь продолжить исследования, дабы найти подтверждение своим догадкам, но, как мне кажется, я уже знаю ответ. Могу ли я воспользоваться этим плодом?
Я склоняюсь над столом и беру плод из чаши: под твердой оболочкой скрывается мякоть, из которой делают вино. Я разламываю плод пополам.
- Это, - говорю я, демонстрируя большое красное семя в серединке плода, - представляет собой сердце нашего мира, раскаленную магму. Это, - я показываю на красные прожилки, идущие от семени через желтую мякоть к кожуре плода, - колоссы, созданные мудростью и силой магии наших предков, которые несут энергию, рожденную жаром магмы. Они согревают наш мир и дают ему жизнь - без них наш мир был бы мертвым холодным камнем. Поверхность Абарраха - твердый камень, подобный кожуре этого плода.
Зубами я отрываю кусок кожуры и показываю собранию образовавшуюся впадину.
- Скажем, это представляет собой Священное Море - океан пресной воды, находящийся над нами. Все, что окружает сферу, - я обвожу плод широким жестом, - пустота, где мрак и холод.
Итак, пока колоссы работают, они изгоняют из нашего мира холод, согревают воды океана; поток воды течет по туннелю и несет нашей земле жизнь. Но если колоссы откажут...
Я мрачно умолкаю и, коротко пожав плечами, швыряю остаток плода на стол. Он катится по столешнице и падает на пол. Члены Совета следят за его падением словно завороженные, никто не пытается поднять плод, как будто они боятся даже коснуться его. Только одна женщина сильно вздрагивает, когда он шмякается на пол.
- И ты хочешь сказать, что происходит именно это? Что колоссы перестают действовать?
- Я так полагаю, Ваше Величество.
- Но разве в таком случае мы не должны были заметить какие-либо признаки этого процесса? Наши колоссы по-прежнему излучают свет, тепло...
- Я позволю себе напомнить королю и Совету, что льдом был покрыт только свод пещеры, а не ее стены. Я полагаю, что колоссы начали функционировать хуже, чем в прежние времена. Пока что мы не замечаем изменений, хотя в последнее время я и отмечаю небольшое, но постоянное понижение температуры воздуха. Еще некоторое время мы можем и не замечать изменений. Но если моя теория окажется верной...
Я снова умолкаю; мне не хочется продолжать.
- Ну же, говори, - приказывает король. - Кто предупрежден, тот вооружен, как говорится.
- Боюсь, вооружиться против этой беды мы не сможем, - тихо отвечаю я. - Чем более толстый слой льда будет покрывать Священное Море, тем менее полноводной будет Хэмо - до тех пор, пока и вовсе не иссякнет.
Мою речь прерывают невнятные восклицания. Присутствующие изумлены и напуганы. Я жду, пока шум не утихает.
- Температура в пещере будет постоянно понижаться. Свет, излучаемый колоссами, будет становиться все более слабым, а вскоре и вовсе угаснет. В нашей земле воцарится мрак и жестокий холод, у нас не будет ни воды, ни пищи - мы не сможем добывать их даже с помощью магии. Эта земля станет мертвой землей, Ваше Величество. А если мы останемся здесь, то умрем вместе с ней.
Я слышу чей-то сдавленный судорожный вздох и замечаю движение у дверей. Эдмунд - ему еще только четырнадцать лет - стоит там, прислушиваясь к разговору. Никто больше не решается нарушить тишину. Кое-кто из членов Совета выглядит потрясенным - мои слова произвели на них впечатление. Потом кто-то бормочет, что нет никаких доказательств моим словам, что это только мрачные теории некроманта, который проводит слишком много времени среди книг...
- И когда?.. - отрывисто спрашивает король.
- О, это все произойдет не завтра. Ваше Величество. Пройдет еще много дней. Но, - продолжаю я, печально глядя на принца, стоящего у дверей, - принц, ваш сын, никогда не будет править землей Кэйрн Телест.
Король смотрит туда же, куда и я, замечает молодого человека и хмурится:
- Эдмунд, ты же все знаешь! Что ты здесь делаешь? Щеки принца заливает жаркая краска.
- Прости меня, отец. Я вовсе не хотел... не хотел мешать. Я искал тебя. Мама заболела. Целитель считает, что ты должен пойти к ней. Но когда я пришел, то подумал, что нельзя мешать Совету, и решил подождать, а потом услышал... услышал, что говорил Балтазар! Это правда, отец? Неужели нам придется покинуть...
- Довольно, Эдмунд. Подожди меня. Вскоре я присоединюсь к тебе.
Юноша снова судорожно вздыхает, склоняется в поклоне и исчезает в тени - я знаю, что он ждет там, у дверей. Мне больно за него. Как бы я хотел утешить его, объяснить... Я хотел напугать членов Совета, но не его.
- Прошу простить меня, я должен пойти к моей жене. - Король встает, вслед за ним поднимаются и члены Совета. Очевидно, собрание окончено. - Полагаю, нет нужды говорить вам, что все сказанное здесь должно оставаться в тайне до тех пор, пока мы не получим более подробной информации, - продолжает король. - Ваш собственный здравый смысл должен подсказать вам, что это наиболее верный выход в сложившейся ситуации. Через пять циклов мы соберемся снова. И, как бы то ни было, - он сурово сдвигает брови, - полагаю, нам следует принять рекомендацию Гильдии Фермеров и поспешить с уборкой урожая.
Совет голосует. Решение проходит. После они покидают зал - некоторые оглядываются, бросая на меня мрачные, тоскливые взгляды. Они бы с удовольствием свалили всю вину за происходящее на кого-нибудь - например, на меня, принесшего черные вести. Я встречаю эти взгляды со спокойной уверенностью. Когда в зале не остается никого из Совета, я подхожу к королю, собравшемуся было уходить, и удерживаю его за руку.
- В чем дело? - Король явно недоволен, что я помешал ему. Он очень тревожится за свою жену.
- Ваше Величество, прошу простить меня, но я хотел сказать вам несколько слов наедине.
Король высвобождает руку и отступает на шаг:
- В Кэйрн Телест ничто не делается скрытно. То, что ты хочешь сказать мне, должно было быть сказано перед Советом.
- Я бы и сказал, если был бы уверен. Сейчас же я предпочитаю предоставить Его Величеству решать, стоит ли обсуждать этот вопрос, стоит ли его народу знать об этом.
Он бросает на меня острый взгляд:
- И что же это, Балтазар? Еще одна теория?
- Да, сир. Еще одна теория... касающаяся колоссов. Судя по результатам моих исследований, древние намеревались сделать вечной магию колоссов. Их магия, Ваше Величество, не должна была и не могла иссякнуть.
Во взгляде короля читается раздражение.
- У меня нет времени для игр, некромант. Ведь именно ты сказал, что колоссы теряют свою силу...
- Да, Ваше Величество. Я это сказал. И уверен, что так оно и есть. Но, возможно, я неверно описал то, что происходит с колоссами. Дело не в том, что их магия слабеет. Это разрушение. Намеренное разрушение.
Король пристально смотрит на меня, потом качает головой.
- Идем, Эдмунд, - говорит он, жестом приглашая своего сына следовать за ним. - Идем, навестим твою мать.
Юноша подбегает к отцу, и они оба направляются прочь.
- Сир, - зову я. Моя настойчивость снова заставляет короля остановиться. - Я полагаю, что где-то внизу, в государствах, расположенных под Кэйрн Телест, кто-то решил начать против нас войну. И они победят нас, если мы не найдем способа остановить их. Они одолеют нас, не выпустив стрелы, не подняв копья. Кто-то, сир, крадет у нас тепло и свет - то, что дает нам жизнь!
- Но с какой целью, Балтазар? Что может быть причиной столь чудовищного деяния?
Я делаю вид, что не замечаю сарказма, звучащего в голосе короля.
- Они хотят воспользоваться тем, что отнимают у нас, сир. Я долго размышлял над этой проблемой - у меня было время, покуда я возвращался из своего путешествия назад, в Кэйрн Телест. Что, если сам Абаррах умирает? Что, если его огненное сердце сжимается, становится холоднее? Если это так, то королевство может начать красть тепло и свет у своих соседей, чтобы защитить себя от наступления холода.
- Ты безумен, Балтазар, - бросает король. Его рука лежит на хрупком плече принца; он ведет своего сына прочь. Но Эдмунд оглядывается на меня, смотрит огромными испуганными глазами. Я ласково улыбаюсь ему; кажется, его это немного успокаивает. Но когда он уходит достаточно далеко, чтобы не видеть меня, улыбка покидает мое лицо.
- Нет, сир, я не безумен, - говорю я темноте. - Хотя и предпочел бы сойти с ума. Это было бы проще. - Я утомленно тру болящие от бессонных ночей глаза. - Намного проще...

Глава 3
КЭЙРН ТЕЛЕСТ, АБАРРАХ

В дверях библиотеки появляется Эдмунд. Я сижу за столом, записывая в своем дневнике разговор между отцом и сыном и свои воспоминания о давно прошедших временах. При появлении принца я кладу перо и почтительно поднимаюсь.
- Ваше Высочество... прошу, входите, я рад видеть вас.
- Я не мешаю твоей работе? - Он стоит в дверях, нервно сплетая и расплетая пальцы. Он явно расстроен и хочет поговорить со мной, однако же причина его печали в том, что он не хочет слышать то, что я собираюсь сказать ему.
- Я только что закончил.
- Мой отец лег, - коротко говорит Эдмунд. - Я боюсь, он простудится из-за того, что выходил на улицу. Я приказал его слуге приготовить горячую грелку.
- И что же решил ваш отец? - спрашиваю я.
Расстроенное лицо Эдмунда кажется призрачным в свете лампы - слабый огонек едва способен рассеять мрак Кэйрн Телест.
- Что он может решить? - с горечью отвечает принц. - Тут нечего и решать. Мы уходим.
Сейчас мы в моем мире - в моей библиотеке. Принц оглядывается по сторонам. Без сомнения, он заметил, что я уже попрощался с книгами. Старинные фолианты убраны в футляры, сплетенные из травы-кэйрн. Те, что поновее - многие из них написаны мной самим и моими учениками, - аккуратно расставлены на каменных полках. В библиотеке холодно, но сухо - книги здесь могут храниться долго.
Я замечаю взгляд Эдмунда и смущенно улыбаюсь, угадав его мысли:
- С моей стороны это глупо, не так ли? - Я поглаживаю кожаную обложку лежащего передо мной тома. Эта книга - одна из тех немногих, что я беру с собой: мое летописание последних дней Кэйрн Телест. - Но я просто не мог оставить их валяться в беспорядке...
- Это вовсе не глупо. Кто знает? Быть может, когда-нибудь ты возвратишься сюда.
Эдмунд пытается говорить бодро - он привык ободрять людей, ведь нужно же делать хоть что-то, чтобы облегчить их бремя.
- Кто знает? Я знаю, мой принц. - Я с сожалением качаю головой.
- Вы забыли, с кем говорите. Я - не один из членов Совета. Но все-таки такая возможность есть, - настаивает он.
Мне больно убивать его веру, его мечту. Однако же ради нашего общего блага он должен знать правду, как бы она ни была горька.
- Нет, Ваше Высочество, такой возможности нет.
- Нас постигла та злая участь, о которой я предупреждал вашего отца десять лет назад. Все мои расчеты ведут к одному: наш мир, Абаррах, умирает.
- Тогда какой же смысл отправляться в путь? - нетерпеливо спрашивает Эдмунд. - Почему бы нам просто не остаться здесь? К чему нам подвергаться тяготам и лишениям дороги в неведомое, если в конце пути нас так или иначе ждет смерть?
- Я вовсе не хочу, чтобы вы теряли надежду и предавались отчаянию, Эдмунд. Я только хочу, как и прежде, чтобы вы видели надежду в другом.

Оглавление 1 Следующая страница


Огненное Море

Лицо принца омрачается. Он слегка отстраняется от меня:
- Мой отец запретил тебе говорить на эту тему.
- Ваш отец живет прошлым, не настоящим, - возражаю я. - Простите меня, Ваше Высочество, но я всегда говорил правду, какой бы неприятной она ни была. Когда ваша мать умерла, с нею умерло и что-то в вашем отце. Его взгляд отныне обращен только в прошлое. Вам же надлежит смотреть вперед, в будущее!
- Мой отец все еще король, - жестко говорит Эдмунд.
- Верно, - отвечаю я. Ничего не могу с собой поделать - я горько сожалею о том, что это так.
Эдмунд поворачивается ко мне, вскидывает голову:
- И покуда он король, мы будем поступать так, как приказывают государь и Совет. Мы отправимся в древнее королевство Кэйрн Некрос, разыщем там наших братьев и обратимся к ним за помощью. В конце концов, ты сам предлагал это.
- Я предложил только отправиться в Кэйрн Некрос, - поправляю я его. - Судя по всему, Кэйрн Некрос - единственное место в нашем мире, где мы можем надеяться найти жизнь. Это королевство находится на берегу Огненного Моря, и хотя океан магмы, Я несомненно, уменьшился в размерах, он, вероятнее всего, все еще достаточно велик для того, чтобы давать 1 достаточное количество тепла и энергии жителям прилегающих к нему земель. Я вовсе не предлагал идти к ним на поклон, словно мы нищие попрошайки! - Красивое лицо Эдмунда заливает краска, глаза его вспыхивают. Он молод и горд. Я разжег это пламя в его душе и теперь делаю все, чтобы оно не угасло.
- Идти на поклон к тем, кто привел нас на грань гибели! - безжалостно напоминаю я ему.
- Ты не знаешь этого наверное...
- Ба! Да все факты, которые нам известны, указывают на Кэйрн Некрос! Да, я полагаю, мы обнаружим этот народ живущим в благополучии и довольстве. Почему? Да потому, что они крали у нас нашу жизнь!
- Тогда почему же ты предложил идти к ним? - Эдмунд явно теряет терпение. - Или ты хочешь войны? Так, да?
- Вы знаете, чего я хочу, Эдмунд, - мягко отвечаю я. С запозданием принц осознает, что ступил на запретную тропу.
- Выступаем, как только окончим сборы, - холодно говорит он. - Мне еще нужно уладить кое-какие вопросы - как и тебе, некромант. Наших мертвых нужно подготовить к путешествию.
Он разворачивается, намереваясь покинуть комнату, но я удерживаю его за рукав мехового одеяния.
- Врата Смерти! - говорю я. - Подумайте об этом, мой принц. Это все, о чем я прошу вас. Подумайте об этом!
Он останавливается, но не оборачивается. Я крепче сжимаю руку молодого человека, чувствуя сквозь меха и ткань твердые бугры мускулов. Чувствуя дрожь Эдмунда.
- Вспомните слова пророчества. Врата Смерти - наша надежда, Эдмунд, - тихо говорю я. - Наша единственная надежда.
Принц качает головой, потом высвобождает руку и покидает библиотеку, оставляя за спиной ряды книг, озаренные неверным светом единственной лампы.
Я возвращаюсь к моим записям.
Люди Кэйрн Телест собрались во мраке у ворот своего города - у ворот, которые никогда не закрывались, судя по летописным записям, а записи эти ведутся со времени основания города. Городские стены были возведены для того, чтобы защитить людей от нападения хищных животных. Никто никогда не думал о том, чтобы защищать людей от людей. Такое для нас просто немыслимо. Путешественникам и гостям в городе всегда рады, а потому ворота распахнуты настежь.
Но наступил день, когда люди Кэйрн Телест осознали, что странники и путешественники уже давным-давно не приходили в город. Даже зверей, и тех не было. И потому ворота остаются открытыми; незачем закрывать их, теперь это было бы потерей времени.
И ныне люди стоят перед распахнутыми воротами: они сами в скором времени превратятся в странников. В молчании они ждут той минуты, когда им суждено отправиться в путь.
Приближаются король и принц в сопровождении армии - солдаты несут лампы из травы-кэйрн. За ними идем мы: я - королевский некромант, прочие некроманты и наши ученики. За нами следуют дворцовые слуги с тяжелыми тюками, набитыми едой и одеждой. Один из них, тот, что шаркает ногами подле меня, тащит ящик с книгами.
У распахнутых ворот король останавливается и, взяв у одного из солдат лампу, поднимает ее высоко над головой. Желтоватый огонек, искорка света во мраке, окутавшем город...
Его Величество смотрит на город. И собравшиеся у ворот оборачиваются, чтобы бросить на свою покинутую обитель еще один взгляд.
Оборачиваюсь и я. Широкие улицы змеятся меж домов, построенных из камня Абарраха. Гладкий белый мрамор фасадов, покрытый забытыми древними рунами, отражает свет наших ламп. Мы обращаем взгляды вверх - туда, где пол пещеры становится выше, образуя холм, туда, где возвышается дворец. Сейчас его невозможно разглядеть: некогда озаренное тысячами ярких огней, ныне здание это окутано мраком, словно черным саваном. Только в одном из окон слабо мерцал крохотный огонек.
- Я оставил лампу, - объявляет король неожиданно громким и звучным голосом, - дабы ее свет озарил мам дорогу, когда мы вернемся.
Люди разражаются радостными криками: они знают, что именно этого ждет от них их король. Но вскоре радостный гомон умолкает; я вижу, что многие утирают невольные слезы.
- Керосина в лампе хватит на тридцать циклов, - тихо замечаю я, подходя к принцу, чтобы занять свое исконное место подле него.
- Молчи! - обрывает меня Эдмунд. - Это доставило радость моему отцу.
- Вы не можете заставить замолчать правду, Ваше Высочество. Вы не можете заставить замолчать действительность, - напоминаю я ему.
Он не отвечает.
- Ныне мы покидаем Кэйрн Телест, - продолжает тем временем король, еще выше поднимая над головой пампу, - но мы вернемся, обретя новые богатства. И мы сделаем наше королевство еще более славным и прекрасным, нежели прежде.
На этот раз люди молчат. Ни у кого не хватает мужества на приветственные крики.
Люди Кэйрн Телест начинают покидать свой город. Большинство идет пешком, неся на спине узлы с пожитками. Кое-кто катит тележки, на которые погружен их скарб и сидят те, кто не способен идти: больные, старики и дети. Животные, которых некогда мы впрягали и повозки, давно вымерли; их мясо послужило пищей людям, их мех пошел на одежду - люди думали только о том, чтобы спастись от жестокого холода.
Последним город покидает наш король. Он проходит под аркой ворот, не оглядываясь, глядя только вперед - в будущее, сулящее новую жизнь. Поступь его тверда, он держится прямо; глядя на него, люди преисполняются надежды. Они стоят вдоль дороги, приветствуя своего короля криками, - и на этот раз их радость искренна, она идет из глубины их сердец. И в лице их короля читаются гордость и спокойное достоинство.
- Идем, Эдмунд, - говорит он. Принц оставляет меня и занимает свое место подле короля.
Оба они проходят по живому коридору, чтобы встать во главе процессии. Высоко подняв лампу, король Кэйрн Телест ведет свой народ вперед.
Несколько солдат задерживаются у стен города уже после того, как остальные покинули его. Я остаюсь с ними: мне хочется узнать, каковы же были последние отданные королем распоряжения.
Это отнимает у них немало времени и сил, но в конце концов им все же удается закрыть тяжелые створки ворот - створки, покрытые рунами, смысл которых давно утерян. И более никто не сможет прочесть их - солдаты уходят прочь, унося факелы.
Город погружается во мрак.

Глава 4
КЭЙРН ТЕЛЕСТ, АБАРРАХ

Я по-прежнему веду записи, хотя сейчас это почти невозможно. Я объясняю это для тех, кто, быть может, когда-нибудь будет читать этот том: должно быть, их удивит изменившийся стиль изложения и почерк. Нет, я не постарел внезапно и не утратил силы, и я вовсе не ослабел от болезни. Буквы пляшут на листе, поскольку мне приходится писать при свете единственного тусклого факела; столом мне служит плоский кусок камня, принесенный одним из солдат. Только моя магия не дает замерзнуть чернилам из сока кровяники - по крайней мере, настолько, насколько нужно для того, чтобы нацарапать на бумаге эти слова.
Кроме того, я смертельно устал. Ноги у меня стерты и сбиты в кровь, каждый мускул пульсирует болью. Но я заключил договор с самим собой и с Эдмундом; я буду вести летопись нашего странствия. Сейчас я намереваюсь рассказать о событиях, произошедших за этот цикл, пока...
Я едва не написал - “пока я не забыл их”. Увы, я не думаю, что когда-либо мне это удастся. Первый цикл пути не был для нас тяжелым - по крайней мере физически. Дорога шла по тем местам, где когда-то росли хлеб и овощи, где цвели сады, где на лугах пасся скот: здесь было легко идти. Но чувства, которые вызывало у людей царившее здесь запустение, изматывали и опустошали душу.
Когда-то - не так много лет назад - теплый мягкий свет колоссов заливал эту землю золотистым сиянием. Теперь же в красноватом свете факелов, пылавших в руках солдат, мы видели вокруг лишь запустение - опустошенную мертвую землю. Там и сям торчали бурые стебли последнего урожая травы-кэйрн - жесткие, постукивавшие друг о друга, как иссохшие кости, и холодный, пронизывающий ветер заунывно пел и завывал в трещинах камня.
Почти радостное настроение, похожее на ожидание новых приключений, которое вело наш народ в путь, та надежда, которая освещала нам дорогу и одухотворяла их, - все это развеял холодный ветер над безжизненными равнинами. В молчании мы брели по промерзшей земле, оскальзываясь и спотыкаясь на наледях. Остановились мы только однажды - чтобы поесть, и сразу после этого двинулись в путь. Детям даже вздремнуть не удалось, и они хныкали и жаловались, пока не засыпали на руках у отцов, - а взрослые продолжали путь.
Никто не произнес ни слова жалобы, но Эдмунд слышал плач детей, видел усталость людей и понимал, что усталость эта не телесная, что она рождена печалью и горечью. Я видел, что его сердце болит за свой народ. Но мы должны были идти вперед. Наших скудных запасов пищи едва хватит на то время, за которое, по моим расчетам, мы должны добраться до Кэйрн Некрос.
Я подумал о том, не предложить ли Эдмунду нарушить это скорбное молчание. Он мог бы рассказать людям о будущем, которое ждет их в новых землях, вернуть им радость и надежду. Однако же я решил, что делать этого не стоит. Безмолвие было почти священным. Люди прощались со своей землей.
В конце цикла мы приблизились к колоссу. И снова никто не сказал ни слова, но люди Кэйрн Телест по одному сходили с тропы и подходили к огромной каменной колонне. Эдмунд с любопытством смотрел на нее - ему никогда не приходилось так близко видеть колосс. В его лице читалось восхищение и благоговение; его изумлял этот массивный столп, высеченный из цельной скалы.
Я перевел взгляд на короля. Он казался изумленным, потрясенным и разгневанным, но я понимал, что гнев в его душе мешается с горечью разочарования, словно бы колосс предал его лично.
Для меня самого вид колосса вовсе не был чем-то неожиданным. Я в свое время изучал его, пытаясь раскрыть его тайны и тем принести спасение моему народу. Но тайна колоссов навечно погребена под толщей лет. Повинуясь внутреннему импульсу, Эдмунд снял перчатки, протянул руку, чтобы коснуться камня, пальцами ощутить вязь врезанных в колонну рун, но остановился, внезапно устрашившись магии, побоявшись, что ее сила сожжет его. Он поднял на меня вопрошающий взгляд.
- С вами ничего не случится, - пожал плечами я. - Эта магия уже давно не может причинить человеку вред.
- Как и принести ему пользу, - прибавил Эдмунд словно бы про себя.
Он осторожно коснулся рукой равнодушно-холодного камня; нерешительно, с каким-то почтением скользнул пальцами по узору рун, смысл которых ныне утерян. Потом принц поднял голову, взглянул вверх, насколько хватало света факела, - выше все тонуло в непроглядной черноте. Отсветы пламени плясали на гладкой поверхности камня, на выпуклом рисунке рун.
- Колонна поднимается к сводам пещеры, - заметил я. Мне показалось, что лучше будет говорить чуть суховатым, спокойным голосом учителя, как я говорил с принцем в те счастливые дни, когда занимался с ним в классной комнате. - По всей вероятности, она пронизывает своды пещеры и выходит на поверхность где-то возле Священного Моря. И вся поверхность колонны покрыта рунами, как вы можете это видеть здесь. Самое печальное, - продолжил я, невольно хмурясь, - что я знаю большинство этих знаков. Я знаю и понимаю их. Но сила рун - не в отдельных знаках, а и их сплетении и сочетании. А понять эти сочетания уже не в моих силах. Я срисовал узоры рун и долго изучал их в библиотеке, пользуясь древними текстами как ключом...
Теперь я говорил так тихо, что мои слова мог расслышать только Эдмунд.
- Это было похоже на попытку размотать огромный клубок, сплетенный из мириадов тончайших нитей. За одной нитью я еще мог проследить; она вела меня - и неизменно приводила к узлу. Я терпеливо отделял нити одну от другой - снова и снова, пока мой мозг не начинал отказывать от переутомления. Я распутывал узел, но лишь для того, чтобы обнаружить еще один. А к тому времени, как мне удавалось распутать и второй, я терял ту нить, что вела меня от начала. Но в этом клубке мириады узлов... - Я поднял взгляд вверх и вздохнул: - Мириады.
Король резко обернулся. В свете факелов его лицо казалось жестким, словно бы высеченным из камня. За все время, пока мы стояли возле колосса, он не произнес ни слова. Я вдруг осознал, что он хранил молчание с тех самых пор, как мы покинули город.
Он пошел назад, к дороге. Люди подняли детей на руки и последовали за ним. Следом потянулись и солдаты, унося с собой факелы, рядом со мной и принцем остался только один.
Стоя перед колонной, Эдмунд натягивал перчатки. Я терпеливо ждал, чувствуя, что принц хочет поговорить со мной наедине.
- Эти же или похожие руны должны хранить Врата Смерти, - тихо проговорил он, удостоверившись, что никто, кроме меня, не слышит его - солдат отошел в сторону из уважения к принцу. - Даже если мы найдем их, нам нечего надеяться на то, что мы сумеем в них войти.
Мое сердце забилось быстрее. Наконец-то он начал воспринимать мою мысль!
- Вспомните пророчество, Эдмунд.
Больше я не сказал ничего. Я не хотел торопиться, Не хотел заставлять его принимать то или иное решение. Гораздо лучше будет, если Эдмунд, обдумав и взвесив все, примет решение сам. Я убедился в этом еще в те времена, когда принц был всего лишь учеником. Ему можно было предложить что-то, посоветовать, но никогда нельзя было настаивать или вынуждать его. Он тут же становился непреклонным и холодным, как камень стен пещеры.
- Пророчество! - раздраженно повторил он. - Слова, сказанные века назад! Если даже они сбудутся, в чем, должен признаться, я сомневаюсь, почему это должно произойти сейчас?
- Потому, мой принц, - ответил я, - что навряд ли после нас в этом мире останется какая-либо жизнь.
Как я и предполагал, ответ потряс его. Эдмунд в ужасе воззрился на меня, но промолчал. В последний раз взглянув на колосс, он отвернулся и поспешил прочь следом за своим отцом. Я знал, что мои слова встревожили его. Я видел задумчивое и озабоченное выражение, возникшее на его лице, видел, как он ссутулился, словно то, что он услышал, тяжким грузом легло на его плечи.
Эдмунд, Эдмунд! Как же я люблю тебя и как же мне больно возлагать на твои плечи эту чудовищную тяжесть... Я поднимаю глаза и вижу, как ты ходишь среди устроившихся на отдых людей - тебе нужно знать, что псе они расположились со всеми возможными сейчас удобствами; я знаю, что ты измучен дорогой, но ты не сомкнешь глаз прежде, чем уснут люди, доверившиеся тебе.
Ты не ел целый цикл. Я видел, как ты отдаешь свою долю старой женщине, нянчившей тебя, когда ты был еще младенцем. Ты пытался сделать так, чтобы об этом гноем поступке никто не проведал. Но я видел все. Я знаю. И твой народ начинает понимать, Эдмунд, к концу нашего путешествия они научатся понимать и ценить по достоинству своего истинного короля.
Но, однако, я отвлекся. Мне нужно поскорее закончить эту главу записей. Мои пальцы застыли от холода, и, несмотря на все старания, чернила уже начинают покрываться тонкой ледяной корочкой.
Колосс, о котором я писал, отмечает границу Кэйрн Телест. Мы продолжали идти до самого конца цикла, покуда не достигли цели этого перехода. Я искал и нашел вход в туннель, отмеченный на одной из старинных карт, - туннель, идущий сквозь стену пещеры. Я знал, что это именно тот туннель, который нам нужен: войдя и него, я обнаружил, что его пол идет слегка под уклон.
- Этот туннель, - объявил я, указывая на темный шлющий провал, - приведет нас в земли, лежащие глубоко под нашим родным Кэйрном. Он приведет нас к глубь Абарраха, к той земле, что обозначена на древней карте как Кэйрн Некрос, к городу Некрополису.
Люди слушали молча - даже дети перестали плакать. Мы все понимали, что, войдя в туннель, оставим за спиной не только свои земли, но и свое прошлое.
Король, не говоря ни слова, пошел вперед, в туннель - пошел первым. За ним следовали мы с Эдмундом. Принцу пришлось пригнуться, чтобы не задевать головой низкий свод. После символического поступка короля, словно бы открывавшего нам путь, я занял место во главе народа Кэйрн Телест: теперь я веду их.
Остальные потянулись за нами. Я видел, что многие останавливаются у входа, чтобы оглянуться, сказать последнее прости своей родной земле, взглянуть на нее в последний раз. Должен признаться, я тоже не смог удержаться от этого. Но мы видели лишь одно: непроглядный мрак. Последний свет, что еще оставался в наших землях, мы уносим с собой.
Мы вошли в туннель. Пламя факелов отражалось от гладких обсидиановых стен, в неверном свете люди казались тенями, скользившими под низкими сводами. Мы шли и шли вперед - все глубже и глубже, к сердцу мира.
Позади, за нашей спиной, тьма навеки окутала Кэйрн Телест.

Глава 5
ТУННЕЛИ НАДЕЖДЫ, АБАРРАХ

Тот, кто будет читать эти записи (если хоть кто-нибудь из нас останется в живых, в чем я начинаю сомневаться), по всей видимости, заметит большой перерыв в них. Когда в последний раз я отложил в сторону перо, мы едва вступили в первый из тех туннелей, которые на карте обозначены как Туннели Надежды. Вы увидите, что я зачеркнул это название на карте и вписал вместо него другое.
Туннели Смерти.
В этих туннелях мы провели двадцать циклов - много дольше, чем я полагал. Как оказалось, карта неточна - но, надо признать, только в том, что касается продолжительности пути: несомненно, это тот же путь, которым века назад прошли наши предки, основавшие Кэйрн Телест.
В те времена туннели были едва созданы: их стены были гладкими, своды - надежными, пол - ровным. Я знал, что за века все это изменилось: Абаррах подвержен сейсмическим колебаниям, хотя обычно от них только чашки звенели в сервантах да еще слегка покачивались дворцовые люстры.
Я полагал, что наши предки укрепили туннели с помощью магии, как они поступили с нашими домами и дворцами, со стенами нашего города и нашими лавками. Но даже если это и было так, должно быть, они утратили свою силу - их нужно перековать, обновить... создать заново. А быть может, древние просто не озаботились тем, чтобы защитить туннели, решив, что, если даже туннели будут частично разрушены, ведающим знаки силы легко будет их восстановить.
Каких бы бед наши предки ни опасались в будущем, самого страшного они не могли предусмотреть; им не приходило в голову, что мы можем утратить магию.
Снова и снова мы были вынуждены останавливаться - и дорого же стоила нам каждая подобная остановка! Мы обнаружили, что своды туннеля во многих местах обрушились, путь нам преграждали огромные обломки скалы, и нам приходилось тратить по нескольку циклов на то, чтобы сдвинуть их с места и расчистить дорогу. В полу пещеры зияли огромные трещины, лишь самые смелые отваживались перепрыгнуть их. Нам приходилось перебрасывать через них мосты, чтобы люди могли перебраться на другую сторону.
А ведь мы еще даже не преодолели туннелей. И конца-краю этому не видно. Я не могу точно определить наше местоположение. Некоторые приметы, отмечавшие путь, бесследно исчезли - были уничтожены обвалами, погребены под каменными осыпями или изменены временем до неузнаваемости. Теперь я не уверен даже в том, что мы идем верным путем. Я не вижу способов установить это. Судя по картам, древние начертали на стенах руны, которые должны были указывать путникам дорогу, но - даже если когда-то это и было гак - их магия для нас ныне непостижима. Мы не способны воспользоваться их помощью.
Мы в отчаянном положении. Дневные рационы урезаны вполовину. Мы исхудали - от людей остались буквально кожа да кости. Дети больше не плачут от усталости, они плачут от голода. Телеги и повозки мы бросили по пути. Те вещи, которые люди бережно хранили как память о прежней жизни, стали в тягость их ослабевшим от голода и усталости владельцам. Сейчас мы везем только те повозки, которые необходимы для того, чтобы везти стариков и больных, но и их мы оставляем в туннелях, одну за другой. Самые слабые начинают умирать. И некроманты приступают к своим мрачным обязанностям.
Страдания людей, как я и полагал, тяжким грузом ложатся на плечи принца. Кроме того, Эдмунд видит, как у него на глазах слабеет его отец.
По меркам нашего народа, король был старым человеком. Его сын родился, когда он был уже в годах. Но когда мы покидали дворец, король был здоров и полон сил, словно ему было вдвое меньше лет. Мне привиделся сон, в котором жизнь короля предстала передо мной нитью, привязанной к золотому трону, и ныне стоящему во мраке тронного зала в Кэйрн Телест. Король уходил все дальше от своего престола - и нить тянулась за ним. Медленно, цикл за циклом, нить становится все тоньше и тоньше; и теперь, когда мы так далеко от своей родины, боюсь, одного неосторожного прикосновения довольно, чтобы оборвать ее.
Ничто более не интересует короля: ни то, что мы делаем, ни то, что мы говорим, ни то, куда мы идем. Мне временами кажется, что он не чувствует земли под ногами. Эдмунд всегда подле своего отца - поддерживает его, ведет, словно слепца. Впрочем, нет, это не совсем верное сравнение. Король действует скорее как человек, идущий спиной вперед: он не видит того, что лежит впереди, - только то, что он оставляет позади.
В тех случаях, когда Эдмунд принужден оставить своего отца, дабы исполнять свои бесчисленные обязанности перед людьми, он оставляет подле короля двоих солдат, призванных заменить его. Король относится ко всему происходящему с полнейшим безразличием - он просто идет туда, куда его ведут. Когда ему говорят, что он должен идти, он идет; останавливается, когда говорят, что он должен остановиться. Он ест то, что ему дают, судя по всему, не чувствуя вкуса. Мне кажется, он и камень съест, если ему дать. Я также думаю, что если его перестанут кормить, он и вовсе ничего не будет есть - и не почувствует этого.
Много циклов, прошедших с тех пор, как мы вошли в туннели, король не говорил ни с кем - даже со своим сыном. Теперь он почти все время говорит - говорит с самим собой, ни к кому не обращаясь. Ни к кому, кого можно брать в расчет. Большую часть времени он говорит со своей женой - не с той, что ныне среди мертвых, но с той, прежней, живой и молодой королевой. Наш король отрекся от настоящего и возвратился в прошлое.
Дела наши шли так скверно, что Совет умолял принца объявить себя королем. Однако же Эдмунд отказал им. Это был один из немногих виденных мною случаев, когда принц вышел из себя. Члены Совета отступили перед его гневом; они были похожи на наказанных детей. Эдмунд прав. По нашим законам, король остается королем до самой его смерти. Однако же закон не учитывал возможности того, что король может сойти с ума. Среди нас такого не случается.
Члены Совета были вынуждены прийти ко мне (я должен признать, что этот момент доставил мне величайшее удовольствие) и молить меня о том, чтобы во имя нашего народа я повлиял на решение Эдмунда. Я пообещал сделать все, что могу.
- Эдмунд, нам нужно поговорить, - сказал я ему во время одного из вынужденных привалов: мы ждали, пока солдаты расчистят завал на дороге.
Его лицо омрачилось, на нем появилось упорное, упрямое выражение. Я часто видел его таким в дни его юности - например, когда заставлял его заниматься математикой, предметом, который он терпеть не мог. Тот взгляд, который он бросил на меня, пробудил во мне столько дорогих моему сердцу воспоминаний, что я не сразу сумел собраться с мыслями и начать разговор.
- Эдмунд, - начал я наконец, стараясь говорить суховато и кратко: я намеревался апеллировать к его разуму, не к его чувствам, - ваш отец болен. Вы должны встать во главе своего народа - по крайней мере, на время... - Я поднял руку, предупреждая его гневные возражения: - На время, до тех пор, покуда Его Величество снова будет способен вернуться к своим обязанностям. Вы, - прибавил я, - в ответе за свой народ, мой принц. Никогда за всю историю Кэйрн Телест мы не подвергались большей опасности, нежели теперь. Неужели вы покинете свой народ в беде, повинуясь ложному чувству долга и сыновней почтительности? Разве ваш отец хотел бы этого?
Разумеется, я не стал даже упоминать о том, что именно отец Эдмунда покинул свой народ. Однако принц понял мои мысли. Если бы я произнес эти слова вслух, он с гневом отверг бы подобные мысли. Однако же теперь их подсказала ему его собственная совесть...
Принц бросил взгляд на своего отца - тот сидел на обломке скалы, болтая со своим прошлым. Я читал в лице Эдмунда озабоченность, тревогу и - чувство вины. Я знал, что мой удар достиг цели. Я знал, что сейчас должен предоставить Эдмунда самому себе. Но мне мучительно тяжело было уходить.
“Почему всегда именно я вынужден причинять ему боль, хотя я так люблю его?” - с горечью размышлял я, направляясь прочь.
В конце цикла Эдмунд собрал всех и объявил им, что теперь он будет их предводителем, ежели они того пожелают, - но только на время. Он сохранит титул принца. Его отец по-прежнему был королем, и Эдмунд ожидал, что, оправившись от болезни, он снова вступит в свои права.
Люди были явно обрадованы решением принца; я видел, что его глубоко трогает их очевидная любовь и верность ему. Конечно, речь Эдмунда не могла облегчить мук голода, но она подняла дух людей - ас легким сердцем и голод переносить легче. Я смотрел на принца с гордостью, и в моем сердце вновь воскресала надежда.
Они последуют за ним куда угодно, думалось мне, даже через Врата Смерти.
Но, похоже, мы встретим смерть раньше, чем найдем Врата Смерти.
Единственным радостным событием было то, что по мере нашего продвижения становилось теплее. Я начинаю думать, что мы все же идем верным путем и приближаемся к цели нашего путешествия - к огненному сердцу Абарраха.
На следующем привале я заметил, что он съел те крохи еды, которые ему дали.
- Да, - продолжал я, возвращаясь к карте, - я полагаю, что мы вскоре достигнем конца пути. Полагаю, что мы находимся вот здесь, - я указал пальцем точку на карте. - Еще два цикла - и, если нам не будут преграждать дорогу новые препятствия, мы доберемся до озера.
- И окажемся в Кэйрн Некрос. И, несомненно, найдем там изобильную землю. Конечно же, там будут и вода, и пища. Посмотри на этот огромный океан, который называют Огненным Морем, - принц указал на внушительное лавовое озеро. - Должно быть, оно дает тепло и свет всей этой земле. И этим городам - взгляни вот на этот, Балтазар! Гавань Спасения... какое прекрасное название! Мне оно кажется добрым знаком. Гавань Спасения, где наш народ сможет наконец обрести мир и счастье...
Он долго изучал карту, вслух рассуждая о том, как, должно быть, выглядит то или иное место, как будут говорить с нами люди Кэйрн Некрос, как они будут удивлены, увидев нас.
Я сидел, прислонившись к стене пещеры, и слушал принца. Мне доставляло удовольствие снова видеть его преисполненным радостных надежд. Я почти забыл о мучительном чувстве голода, терзавшем мои внутренности, и о еще более мучительных страхах, мучивших меня все время, пока я не спал.
К чему прерывать эту легкомысленную радостную болтовню? Зачем убивать надежду, зачем рассекать радужный покров мечты обоюдоострым клинком реальности? В конце концов, я ничего не знаю наверное. “Теории”, - презрительно сказал бы на все мои опасения король. Все, что у меня есть - всего лишь теории.
Предположение. Огненное Море остывает и уменьшается. Оно не может долее обеспечивать земли на его берегах теплом и светом.
Теория. Мы не найдем в Кэйрн Некрос изобильных земель. Мы найдем земли столь же пустынные и безжизненные, сколь и те, что мы оставили позади. Вот почему люди Кэйрн Некрос похитили у нас тепло и свет.
- Они будут удивлены, увидев нас, - говорит Эдмунд, улыбаясь своим мыслям.
Да, говорю я себе. Очень удивлены. Действительно, очень удивлены.
Кэйрн Некрос. Так назвали эти земли наши предки, те, что пришли в мир Абаррах, назвали в честь тех, кто погиб при Разделении древнего мира; назвали, чтобы обозначить этим конец одной жизни и начало - тогда еще лучезарное, радостное - другой, новой.
О Эдмунд, мой принц, сын мой... Знаком нашей судьбы станет иное название. Не Гавань Спасения: Гавань Спасения - ложь.
Кэйрн Некрос. Пещера Смерти.

Глава 6
ОЗЕРО ГОРЯЩЕГО КАМНЯ, АБАРРАХ

Как мне описать эту чудовищную трагедию? Как мне осмыслить это - хотя бы для того, чтобы связно изложить на бумаге всю цепь событий? И все же я должен это сделать. Я обещал Эдмунду, что подвиг, свершенный его отцом, будет описан в моей летописи, дабы люди помнили его. И все же руки у меня дрожат так, что я с трудом могу держать в пальцах перо. И дрожь эта - не от холода. Теперь в туннеле стало совсем тепло. Подумать только - как мы радовались этому теплу!.. Дрожь эта вызвана тем, что мне довелось пережить. Мне нужно собраться с силами и с мыслями.
Эдмунд. Я сделаю это ради Эдмунда.
Я отрываюсь от записей, поднимаю глаза и вижу его: он сидит напротив меня, сидит один, как и приличествует тому, кто погружен в скорбь по ушедшему. Люди уже выразили, как принято, свое сочувствие Эдмунду.
- Это знак надежды, - сказал я Эдмунду в конце очередного унылого и безрадостного цикла, который мы провели, блуждая в туннелях. - Знак надежды.
Я старался, чтобы мой голос звучал уверенно.
Все свои страхи и дурные предчувствия я предпочитаю держать при себе. Как бы ни были сильны и крепки плечи принца, не должно взваливать на них новую тяжкую ношу.
- Посмотрите сюда, - продолжал я, указывая на карту, - и вы увидите, что мы приближаемся к концу туннелей: они выходят к огромному озеру магмы, лежащему в пещере. Оно зовется Озером Горящего Камня - это первая заметная веха на границах Кэйрн Некрос. Я не уверен, однако же полагаю, что мы чувствуем сейчас жар этого озера, проникающий в глубину туннелей.
- А это означает, что мы близки к концу нашего путешествия, - сказал Эдмунд. Его сильно исхудавшее лицо озарилось светом новой надежды.
- Вам следует больше есть, мой принц, - ласково сказал я ему. - По крайней мере, съедайте вашу долю. Вы не поможете своему народу, если заболеете или ослабеете настолько, что не сможете продолжать путь.
Он покачал головой. Я знал, что так оно и будет, но знал также и то, что он серьезно обдумает мой совет.
Они дали бы ему обычный утренний дар - пищу, последнюю оставшуюся у нас ценность, но их принц (а ныне - король, хотя он и отказывается принять королевский венец до того, как произойдет воскрешение) запретил им. Я уложил, как подобает, коченеющее тело и совершил ритуалы, необходимые, дабы сохранить его нетленным. Конечно, мы понесем тело с собой.
Эдмунд, охваченный горем, умолял меня, чтобы окончательный ритуал был совершен немедленно, и мне пришлось напомнить принцу, что эти ритуалы могут быть свершены только через три полных цикла. Слишком опасно совершать обряд раньше этого срока. Именно поэтому наш кодекс запрещает это.
Эдмунд не стал настаивать. Само по себе то, что он мог подумать о подобном нарушении установлений, свидетельствовало о его горе и замешательстве. Если бы он мог уснуть! Быть может, теперь, когда его оставили одного, он и в самом деле уснет. Однако же, быть может, он, как и я, едва закрыв глаза, снова и снова будет видеть эту чудовищную голову, поднимающуюся из...
Я просматриваю то, что уже успел записать, и мне приходит в голову, что я начал не с начала, а с конца. Я думаю о том, чтобы вырвать страницу и начать все заново, но у меня слишком мало бумаги, она слишком драгоценна, чтобы так бездумно расходовать ее. Кроме того, это не сказка, не занятная история, которую я рассказываю от нечего делать за чашей прохладного фруктового вина. И все же, подумав об этом, я прихожу к выводу, что эта история действительно могла бы быть страшной сказкой, рассказанной поздним вечером: как и бывает в такого рода историях, беда обрушилась на нас в тот самый миг, когда мы были окрылены самыми лучезарными надеждами.
Два последних цикла дорога наша была легка - можно даже сказать, благодатна. Мы набрели на реку, из которой можно было пить - впервые за все время нашего пребывания в туннелях. Нам не только удалось напиться вволю и пополнить скудные запасы питьевой воды: в быстром речном потоке резвились рыбы.
Мы поспешно соорудили некое подобие сетей; в дело пошло все, что попадало под руку, - шали, истертые детские одеяльца, заношенные рубахи... Взрослые встали вдоль берега, перегородив сетями поток. Они выполняли эту работу с угрюмым усердием, до тех пор пока Эдмунд, бывший предводителем рыбаков, не поскользнулся на камне, нелепо взмахнув руками, и не рухнул в поток, подняв фонтан брызг.
Мы не знали, какова глубина реки, - единственным источником света в туннеле были наши фонари из травы-кэйрн. Раздались тревожные крики, несколько солдат уже собрались прыгнуть в речной поток на помощь принцу, но в это время Эдмунд поднялся на ноги. Вода едва доходила ему до половины голени. Понимая, как глупо он выглядит, Эдмунд от всего сердца рассмеялся над собой.
И тут впервые за много циклов я услышал, как смеются люди Кэйрн Телест.
Эдмунд тоже услышал это. Он вымок до нитки, однако же я убежден, что капли, катившиеся по его щекам, были солоноватыми каплями слез. Я никогда не поверю, что Эдмунд, всегда твердо стоявший на ногах, мог бы случайно утратить равновесие и свалиться в воду.
Принц протянул руку своему другу, сыну одного из членов Совета; тот, пытаясь вытащить Эдмунда на берег, поскользнулся, и оба они снова полетели в реку. Хохот стал громче, и вскоре люди уже сами прыгали в реку или делали вид, что падают в стремительный поток. То, что было суровой необходимостью, превратилось в веселую игру.
Нам удалось поймать немного рыбы, и мы устроили великолепный пир в конце этого цикла; в кои-то веки люди наелись досыта. Они ложились спать с радостью в сердце, и вскоре все уже крепко спали. Мы остались рядом с рекой еще на один цикл - никто не хотел так скоро расставаться с благословенным местом, где к нам вернулась радость. Мы наловили еще рыбы, засолили ее и взяли с собой: она послужила хорошим дополнением к нашим изрядно истощившимся запасам.
Еда, свежая вода и благословенное тепло, воцарившееся в туннеле, развеяли овладевшее было людьми отчаяние. Их радость была тем более искренней, что внезапно безумие, затмевавшее разум короля, казалось, отступило. Он огляделся по сторонам, узнал Эдмунда, вполне разумно заговорил с ним и поинтересовался, где мы находимся. По всей вероятности, король совершенно не помнил нашего путешествия.
Принц, безуспешно пытавшийся сдержать слезы, развернул перед отцом карту и объяснил ему, как близко мы находимся к Озеру Горящего Камня, а следовательно, и к Кэйрн Некрос.
Король с аппетитом поел и крепко уснул. Он больше не говорил со своей мертвой женой.
В следующий цикл все проснулись рано, уложили вещи и с готовностью отправились в путь. Впервые люди начали верить в то, что впереди их может ждать лучшая жизнь - много лучше той, какую они изведали в последнее время на родине.
Я по-прежнему держал свои страхи и сомнения при себе. Возможно, это и было ошибкой - но как я мог убить эту едва обретенную надежду?
За половину цикла мы добрались почти до конца туннеля. Пол больше не шел под уклон: приятное тепло сменилось гораздо менее приятным жаром. Красноватые отсветы на гладких стенах становились все ярче по мере приближения к Озеру Горящего Камня, так что вскоре мы погасили факелы. Эхо доносило до нашего слуха странный, неслыханный прежде звук.
- Что там за шум? - спросил Эдмунд, жестом приказывая нам остановиться.
- Я полагаю, Ваше Высочество, - с сомнением проговорил я, - что те звуки, которые вы слышите, есть не что иное, как звуки лопающихся пузырей на поверхности раскаленной магмы.
Принц выглядел радостно-возбужденным. Я видел такое выражение на его лице в те времена, когда он был еще маленьким, а я предлагал ему пойти на прогулку.
- Мы далеко от озера?
- Сколь я могу судить, недалеко, Ваше Высочество. Он шагнул было вперед, но я удержал его за руку:
- Эдмунд, будьте осторожны. Магия наших тел защищает нас от жара и ядовитых испарений, однако же силы наши не безграничны. Мы должны соблюдать осторожность при продвижении вперед - и ни в коем случае не торопиться.
Он замер и обернулся ко мне, внимательно глядя мне в лицо:
- Почему? Чего нам бояться? Скажи мне, Балтазар. Он слишком хорошо знает меня. Я ничего не могу от него скрыть.
- Мой принц, - сказал я, отводя его в сторону - подальше от короля и всех остальных, - я не могу подобрать имени своему страху, а потому не хотел и упоминать об этом.
Я расстелил карту на обломке скалы, и мы оба склонились над ней. На нас почти никто не обращал внимания: только король наблюдал за нами с сомнением и подозрением, нахмурившись и сдвинув брови.
- Притворитесь, что обсуждаете со мной дальнейший путь, Ваше Высочество. Я вовсе не хочу волновать вашего отца без нужды.
Эдмунд, бросив на короля обеспокоенный взгляд, уступил моей просьбе, громко осведомившись о том, где мы в данный момент находимся.
- Видите руны, начертанные на карте возле этого озера? - тихо сказал я. - Я не могу сказать, что они значат, но когда я смотрю на них, душу мою наполняет ужас.
Эдмунд пристально разглядывал рунную надпись:
- И ты совсем не знаешь, что они говорят?
- Их смысл утрачен за века, мой принц. Я не могу расшифровать их.
- Быть может, они просто предупреждают о том, что по этой тропе трудно идти...
- Может быть, и так...
- ...но ты так не думаешь.
- Эдмунд, - ответил я, чувствуя, что заливаюсь краской от смущения, - я и сам не знаю, что думаю. На карте нет знака опасного пути. Как вы видите, вдоль берега озера идет широкая дорога, по которой с легкостью пройдет и ребенок.
- Но эта дорога могла быть завалена обвалом. За время нашего похода мы такого насмотрелись, - сумрачно заметил Эдмунд.
- Верно, но тот, кто создавал эти карты, сделал бы соответствующую отметку на ней, если бы подобное случилось в те времена. Если же это случилось позже, он просто не мог об этом знать. Нет, если эти руны призваны предупредить нас об опасности, опасность эта существовала уже тогда, когда создавалась карта.
- Но это же было так давно! Конечно же, никакой опасности уже нет. Все мы сейчас похожи на игрока в рунные кости, которому не везет в игре. Должно же и нам когда-то начать везти. По-моему, ты тревожишься понапрасну, Балтазар, - прибавил Эдмунд и, рассмеявшись, хлопнул меня по плечу.
- Надеюсь, мой принц, - серьезно ответил я. - Но, прошу вас, окажите мне снисхождение. Развейте глупые страхи некроманта. Продолжайте путь с осторожностью. Пошлите вперед солдат, чтобы они разведали местность...
Тут я заметил, что на нас смотрит король.
- Да, разумеется, - оборвал меня Эдмунд, раздосадованный тем, что я посмел напоминать ему о его обязанностях. - В любом случае я бы так и поступил. Я расскажу об этом деле отцу.
О Эдмунд... если бы я тогда сказал больше! Если бы ты сказал меньше... если бы... Вся наша жизнь состоит из таких “если бы”.
- Отец, Балтазар полагает, что дорога, идущая по берегу озера, может быть опасной. Оставайтесь со своим народом и позвольте мне взять солдат...
- Опасность! - воскликнул король, и в глазах его вспыхнуло то пламя, которое, казалось мне, давно угасло. И надо же было пламени этому разгореться так ярко именно теперь! - Опасность, а ты говоришь, что я должен оставаться в последних рядах! Я король. Или, по крайней мере, я был королем.
Глаза старика сузились.
- Я заметил, что ты - несомненно, не без помощи Балтазара - пытаешься лишить меня верности моего народа. Я видел, как вы с этим некромантом шепчетесь о чем-то в самых темных углах, как вы плетете интриги и заговоры. Но это у вас не пройдет. Мой народ последует за мной - он всегда шел за мной!
Я слышал это. И слышали все. Слова короля - слова обвинения - прогремели под сводами пещеры подобно грохоту обвала. Я едва не бросился на старого короля - я чувствовал жгучее желание заткнуть ему рот... если не задушить его голыми руками. Мне не было дела до того, что он думал обо мне. Но сердце мое терзала жгучая боль - я видел, какие страдания причиняют Эдмунду эти несправедливые обвинения.
Если бы этот венценосный глупец знал, как верен и предан ему его сын! Если бы он видел, как все это время Эдмунд шел рядом со своим отцом, как терпеливо слушал безумную и бессмысленную старческую болтовню, если бы он видел, как Эдмунд снова и снова отказывался от власти и королевского венца, хотя Совет на коленях умолял его принять власть над народом Кэйрн Телест! Если бы...
Но нет, довольно. Не должно говорить дурно о мертвых. Я могу только предположить, что эти обвинения были следствием того, что у короля помутился рассудок.
Эдмунд смертельно побледнел, но, когда он заговорил, в его голосе было спокойное достоинство:
- Вы превратно поняли меня, отец. Я вынужден был принять на себя некоторые обязанности и принимать необходимые решения во время вашей недавней болезни. И власть принимать эти решения я взял на себя неохотно, что может подтвердить, - он жестом обвел людей, потрясенно смотревших на своего короля, - любой из собравшихся здесь. Нет человека, который радовался бы более, чем я, тому, что вы снова заняли свое законное место - место правителя народа Кэйрн Телест!
Эдмунд взглянул на меня, без слов спрашивая, не собираюсь ли я ответить на обвинения короля. Я покачал головой и промолчал. Как мог я отрицать то, что было для меня правдой, как мог я отречься от тех мыслей, которые давно уже жили в моей душе, пусть я и не произносил их вслух?
Слова принца произвели впечатление на короля. Он выглядел пристыженным - и поделом ему! Он поднял было руку, хотел сказать что-то - быть может, хотел заключить сына в объятия, просить его о прощении... Но гордыня - а может, безумие - не позволили ему этого. Король перевел взгляд на меня: черты его стали жестче. Он развернулся и зашагал прочь, громко сзывая солдат.
- Часть из вас пойдет со мной, - объявил король. - Прочие останутся здесь и будут охранять людей от любой опасности, какая только может на нас обрушиться, - а этот некромант полагает, что так оно и будет. Он просто переполнен всяческими теориями, наш некромант. Последняя его теория заключается в том, что он отец моего сына!
Эдмунд рванулся было вперед, хотел сказать что-то - я схватил его за руку и заставил остановиться, качая головой, без слов говоря - “нет”.
Король зашагал к выходу из туннеля; за ним следовало человек двадцать солдат. Выход был узким, солдатам пришлось бы тяжко, если бы они решили выйти из туннеля строем, плечом к плечу. А вдалеке пылало Озеро Горящего Камня, и яростно-алые блики плясали по стенам пещеры.
Люди переглядывались, смотрели на Эдмунда: похоже, они не знали, что говорить и что делать. Кое-кто из членов Совета качал головой и прищелкивал языком. Эдмунд бросил на них яростный взгляд, и они умолкли.
Когда король дошел до конца туннеля, он повернулся к нам.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Ты и твой некромант - вы останетесь с моими людьми, сынок, - крикнул он, и саркастическая усмешка, кривившая его губы, казалось, слышалась в его голосе. - Ваш король вернется и укажет вам безопасный путь.
И в сопровождении солдат он покинул туннель.
Если бы только...
Драконы огня наделены поразительным интеллектом. Великое искушение - сказать, что все помыслы их обращены к злу; однако же, по чести говоря, кто мы такие, чтобы судить существ, которых почти истребили наши предки? Я не сомневаюсь в том, что, если бы драконы могли - или пожелали бы - говорить с нами, они напомнили бы нам, что у них предостаточно причин ненавидеть нас.
Правда, от этого не легче.
- Я должен был пойти с ним!..
То были первые слова, которые произнес Эдмунд, когда я осторожно попытался разжать его руки, обнимавшие окровавленное, изломанное тело его короля и отца.
- Я должен был быть подле него!
Если бы только я мог поверить - пусть и на краткий миг, - что существует некая высшая сила, божественное существо... Но нет. Я не хочу добавлять ко всем моим многочисленным грехам еще и богохульство!
Следуя приказу отца, Эдмунд остался в пещере. Он стоял, выпрямившись во весь рост, исполненный спокойного достоинства, но лицо его не выражало ничего. Однако же я, прекрасно знавший принца, понимал - ему хочется броситься вслед за отцом. Он хотел объясниться с королем, сделать так, чтобы отец понял его. Если бы только Эдмунд сделал это, быть может, старый король раскаялся бы в вырвавшихся у него обвинениях и извинился. И, быть может, не произошло бы этой чудовищной трагедии.
Как я и говорил, Эдмунд молод и горд. Он был разгневан - и это чувство вполне можно было понять. Его оскорбили перед всем его народом. Он же не был виновен ни в чем. И потому не собирался делать первый шаг к примирению. Его трясло от сдерживаемой ярости. Он молча смотрел в сторону выхода из туннеля. Молчали все. Мы ждали - ждали долго: мне казалось, прошла целая вечность...
Что произошло? Они уже должны были обогнуть озеро, думал я, когда до нас донесся жуткий вопль, словно наполнивший пещеру ужасом и безысходным смертным отчаянием.
Мы узнали голос короля. Я... и его сын... мы поняли, что это даже не предупреждение - это предсмертный крик.
Что слышалось в нем? Ужас - боль - предсмертная мука... И крик этот, подобно взгляду легендарного василиска, словно обратил людей, собравшихся в пещере, в каменные статуи. Я сам чувствовал, как мертвенный холод сковал и тело мое, и разум.
И только для Эдмунда этот крик стал сигналом к действию.
- Отец! - В его голосе слышалась вся та любовь, которой он жаждал с детства. И, как и прежде, не было ему ответа.
Принц бросился вперед.
Я услышал звон оружия, звуки боя - и перекрывающий их чудовищный низкий рев. Теперь я знал, какое имя носит мой ужас. Я понял, что означали руны на карте.
Я видел, как Эдмунд бросился вперед - навстречу той же судьбе, что настигла его отца, и это наконец заставило меня действовать. Так быстро, как только мог, я соткал магическую сеть, подобную тем сетям, которыми мы ловим рыбу, соткал ее, вложив в это все свои силы, и закрыл ею выход из туннеля. Эдмунд увидел преграду, но попытался не обращать на нее внимания. Всем телом ударился он в магическую сеть и, пойманный, забился в ней. Выхватил меч из ножен и попытался рассечь тончайшие нити силы.
Но магия моя, усиленная страхом за Эдмунда, оказалась сильнее. Он не мог покинуть туннель, как не мог ворваться внутрь - с другой стороны - огненный дракон.
Про крайней мере, я надеялся, что не сможет. Я изучил все, что писали древние об этих существах; полагаю, они недооценивали интеллект драконов. Чтобы быть уверенным в нашей безопасности, я приказал людям отойти дальше в глубь туннеля и укрыться в боковых ответвлениях и пещерах. Они бросились врассыпную, словно напуганные мыши, - и члены Совета, и простые люди - и вскоре у выхода из туннеля остались только двое.
Я и Эдмунд.
Он был в отчаянии. Он замахнулся на меня, словно хотел ударить, но передумал. Он просил, он умолял меня, он клялся, что убьет меня, если я не уберу магическую сеть. Но я оставался непреклонным.
Теперь я видел ту страшную бойню, которая происходила на берегу лавового озера.
Над раскаленной лавой вздымался дракон - огромная голова на длинной шее, верхняя часть тела и заостренный конец хвоста. Голова и шея его были черными - чернее тьмы, что мы оставили позади, той тьмы, которая навеки поглотила Кэйрн Телест. Глаза твари горели яростным багровым огнем; в пасти дракон держал конвульсивно дергающееся тело солдата. С ужасом увидели мы с Эдмундом, как чудовищное существо разжимает челюсти, и человек падает - падает в кипящую лаву.
Солдаты еще пытались сражаться с этим порождением огня и тьмы, в отчаянии своем не понимая, сколь жалко и бессильно перед этой силой их оружие. Одного за другим дракон хватал их - один за другим они падали в огненное озеро, покуда на берегу не осталось лишь одно тело - недвижное тело короля. Когда в раскаленной лаве исчез последний солдат, дракон обратил горящий взгляд к нам с Эдмундом. Несколько бесконечных мгновений он смотрел на нас.
Я готов поклясться, что я услышал слова; позже Эдмунд признался мне, что он тоже слышал их:
“Вы заплатили свою цену. Теперь вы можете продолжать путь”.
Багровые глаза закрылись, черная голова скользнула вниз - дракон скрылся в огне.
Не знаю, действительно ли я слышал голос огненного дракона, или это лишь показалось мне, но что-то внутри меня подсказывало, что теперь мы были в безопасности, что дракон не вернется. Я снял заклятие, и Эдмунд бросился прочь из туннеля прежде, чем я мог хотя бы попытаться остановить его. Я поспешил следом, опасливо поглядывая на бурлящее озеро.
Никаких следов дракона.
Принц добежал до своего отца и заключил его недвижное тело в объятия.
Король был мертв, и смерть, которую он принял, была страшной. В животе его зияла страшная рана, должно быть, нанесенная ударом драконьего хвоста. Я помог Эдмунду перенести тело его отца назад в туннель; как оказалось, люди все еще жались к стенам в дальнем конце пещеры, не решаясь подойти ближе к озеру.
Я не винил их. Я бы и сам предпочел не приближаться к нему, если бы не слышал голос и не знал, что ему можно доверять. Дракон взял свою цену - он отомстил и более не собирался нападать на нас.
Предвижу, что Эдмунду будет тяжело убедить своих людей в том, что берег Озера Горящего Камня ныне безопасен. Но знаю также, что в конце концов ему это удастся: люди Кэйрн Телест любят его и доверяют ему. Теперь, хочет он этого или нет, Эдмунд станет их королем.
Нам нужен король. Как только мы минуем озеро, мы вступим на земли Кэйрн Некрос. Эдмунд полагает, что там мы встретим друзей. К прискорбию моему, я считаю, что там мы встретим только врагов.
...На этом я и решил окончить мое повествование. У меня осталось лишь несколько листов драгоценной бумаги; как мне кажется, именно сейчас и нужно прекратить записи - со смертью старого короля Кэйрн Телест и коронацией нового. Хотелось бы мне обладать даром предвидения - видеть и знать, что готовит нам будущее, но даже магическая сила древних не позволяла им заглядывать в грядущее...
Быть может, так оно и должно быть. Знать будущее значит лишить себя надежды. А надежда - это все, что еще осталось у нас.
Эдмунд поведет свой народ. Но если мне все же удастся переубедить его - не в Кэйрн Некрос. Кто знает? Быть может, следующий том моих записок будет называться “Путешествие Через Врата Смерти”.
Балтазар, королевский некромант.

Глава 7
НЕКСУС

Эпло придирчиво осмотрел свой корабль от носа до кормы - длинное судно, на носу украшенное головой дракона: корпус, мачты, крылья и паруса. Корабль трижды проходил через Врата Смерти, однако же особых повреждений на нем не наблюдалось; те же, какие все же удалось найти Эпло, были нанесены титанами, ужасающими гигантами с Приана.
- Ну, что ты думаешь, малыш? - проговорил Эпло, наклоняясь, чтобы потрепать уши огромного черного пса совершенно неописуемого вида, молча следовавшего за своим хозяином. - Думаешь, все готово к путешествию? И мы готовы, а, пес?
Он шутливо потянул могучего зверя за шелковистое ухо. Пес замахал пушистым хвостом. Умные, почти человеческие глаза, и без того не отрывавшиеся от лица хозяина, засияли удовольствием и радостью.
- Повелитель говорит... - Эпло шагнул вперед и коснулся рукой знаков, выжженных и вырезанных на бортах корабля, - что эти руны защитят нас от воздействия любой энергии. Ничто не сможет проникнуть на корабль и повредить нам. Мы будем в не меньшей безопасности, чем дитя во чреве матери. В большей безопасности, - тут лицо Эпло омрачилось, - чем любой ребенок, рожденный в Лабиринте.
Он погладил пальцами переплетение рун, читая про себя слова силы, отыскивая малейшую возможную ошибку или неправильность. Взгляд его скользнул вперед и вверх, к драконьей голове на носу корабля. Яростные глаза дракона были устремлены вперед, словно он уже видел вдалеке ожидающую их цель.
- Магия защищает нас, - продолжал Эпло разговор, который правильнее было бы назвать монологом - пес не был способен отвечать ему. - Магия окружает нас. В этот раз я не сдамся. Я хочу видеть своими глазами, как мы пройдем через Врата Смерти!
Пес зевнул, сел и принялся так яростно чесаться, что чуть было не повалился на палубу. Патрин с некоторым раздражением взглянул на черного зверя.
- Как же, интересует тебя это! - обвиняющим тоном проговорил Эпло.
Услышав упрек в голосе любимого хозяина, пес склонил голову, словно пытался проникнуть в смысл сказанного человеком. Однако же шкура чесалась жутко: это мешало сосредоточиться.
Фыркнув, Эпло поднялся на борт корабля и прошелся по верхней палубе, в последний раз проверяя готовность корабля к путешествию.
Корабль был построен эльфами мира воздуха, Ариануса. Он напоминал драконов, которыми эльфы восхищались, но которых никогда не могли приручить. Нос корабля был украшен драконьей головой, “грудью” дракона был мостик, “телом” - корпус корабля, руль напоминал хвост чудовищного ящера. Крылья, сделанные из шкуры и чешуи настоящих драконов, были призваны нести корабль среди воздушных потоков этого удивительного мира. Рабы (как правило, люди) и эльфийские чары поддерживали подобные корабли “на плаву”, если так можно выразиться.
Корабль был подарком Эпло от благодарного капитана-эльфа. Патрин перестроил корабль так, чтобы тот отвечал его собственным нуждам - его собственный корабль потерпел крушение в первом путешествии через Врата Смерти. Огромному кораблю-дракону больше не нужна была команда, не нужны были чародеи, чтобы управлять им, или рабы, чтобы приводить его в движение. Эпло один был теперь и капитаном, и командой. И единственным пассажиром корабля был пес.
Пес, справившийся наконец с донимавшим его зудом, затрусил позади хозяина, явно надеясь на то, что долгий утомительный осмотр корабля близится к концу. Зверю нравились полеты. Большую часть воздушных путешествий пес проводил, прижавшись мордой к иллюминатору, высунув язык и помахивая хвостом: на стекле после этого оставались влажные отпечатки его носа. Пес мечтал поскорее отправиться в дорогу - как и его хозяин. В прежних путешествиях через Врата Смерти Эпло открыл для себя два восхитительно новых мира и не сомневался, что это новое путешествие подарит ему не меньше впечатлений.
- Успокойся, малыш, - ласково сказал он, потрепав голову пса. - Сейчас мы отправимся.
Патрин стоял на верхней палубе под обвисшим тяжелыми складками главным парусом и смотрел на Нексус - на свою родную землю.
Каждый раз, когда ему приходилось покидать город, сердце его сжималось. Он считал себя жестким, тренированным и не подверженным импульсам чувств, однако же всякий раз, прощаясь с Нексусом, он не мог сдержать непрошеных слез. Нексус был прекрасен, но Эпло видел немало земель не менее чудесных и красивых и никогда не раскисал настолько, чтобы плакать, как ребенок или женщина, расставаясь с ними! Быть может, дело было в том, что Нексус был особенным городом; мир сумерек, где всегда был рассвет или вечер, где ночи были не темными, а серебристыми от лунного света. В Нексусе не было ничего жестокого или жесткого, не было никаких крайностей - если, конечно, говорить о городе, а не о тех, кто жил в нем. Ибо народ Нексуса вышел из Лабиринта - из мира-тюрьмы, из мира, наполненного невероятным, неописуемым ужасом. Те, что выжили в Лабиринте и смогли бежать из него, пришли в Нексус. И мирная красота этого места была для них словно ласковые объятия матери, утешающей напуганного страшным сном ребенка.
Эпло стоял на палубе своего летучего корабля и смотрел на зеленые поля, на высокие травы земли, в которой правил владыка Нексуса. Патрин вспомнил, как впервые поднялся с постели, не зная даже, каким чудом попал туда - измученный, полумертвый после тех испытаний, которые ему пришлось пройти в Лабиринте. Он тогда подошел к окну и увидел эту землю. И впервые в жизни познал покой и мир.
Каждый раз, бросая взгляд через окно на землю своей родины, Эпло вспоминал это мгновение. Каждый раз, вспоминая свою первую встречу с Нексусом, он благословлял и благодарил в душе своего Повелителя, владыку Нексуса - того, кто спас его. Каждый раз, благословляя имя своего Повелителя, Эпло проклинал сартанов - тех полубогов, которые заперли его народ в жестоком мире-темнице. И всякий раз, вспоминая о сартанах, он клялся, что отомстит.
Пес, видя, что они вовсе не собираются отбыть немедленно, хлопнулся на палубу и улегся там, положив морду на лапы и терпеливо ожидая. Эпло тряхнул головой, отгоняя воспоминания, шагнул вперед - и едва не споткнулся, налетев на пса. Тот вскочил, возмущенно и изумленно взвизгнув.
- Ну-ну, старина, прости. В следующий раз не путайся у меня под ногами, ладно?
Эпло развернулся, намереваясь спуститься в трюм, но замер, ощутив, как по миру, окружавшему его, прошла зыбь.
Зыбь. По-другому описать это было невозможно. Эпло никогда не испытывал ничего подобного этому странному ощущению. Движение началось где-то глубоко внизу, под ним - быть может, в самом сердце мира; зыбь поднималась все выше, расходилась волнами, но не в стороны, как при сотрясении, а вверх; дрожь, шедшая от земли, передавалась кораблю и телу Эпло, захватывала его ступни - колени - тело - голову...
И весь мир вокруг него казался искаженным. На краткий миг Эпло перестал воспринимать очертания предметов, перестал ориентироваться в пространстве. Он был словно тончайшим листком, расплющенным между плоским небом и плоской землей. И сквозь него, сквозь землю и небо шла все та же зыбь, все плавилось и расплывалось в ней.
Все, кроме пса.
Пес исчез.
Странное чувство покинуло Эпло так же стремительно, как и появилось. Он упал на четвереньки. Голова у него кружилась, он все еще слабо ощущал свое тело, к тому же на него накатила почти неодолимая тошнота. Казалось, зыбь выжала из его легких весь воздух до последней молекулы. Эпло судорожно вздохнул, пытаясь расправить грудь. Когда наконец патрин совладал с собой и снова обрел способность дышать, он огляделся по сторонам, пытаясь понять, что же было причиной столь пугающего происшествия.
Пес вернулся, встал перед ним и посмотрел на хозяина с упреком.
- Это не моя вина, приятель, - проговорил Эпло, настороженно озираясь по сторонам.
Нексус поблескивал в покое сумерек, словно гигантская жемчужина. Слышен был только тихий шепот листьев под ветром. Эпло присмотрелся. Века и века эти деревья возносились в небо стройными колоннами, ни один шквал не мог бы согнуть их - и все же всего несколько мгновений назад Эпло видел, как они колышутся, подобно пшеничным колосьям под ветром. Он не слышал ни шороха, не видел и тени какого-либо движения - и уже само по себе это было странно. Перед появлением зыби он скорее почувствовал, чем услышал какие-то звуки, голоса животных - но сейчас они умолкли... В страхе? В почтении?..
Эпло чувствовал странное нежелание двигаться. Ему казалось, что стоит ему сделать хоть шаг, хоть полшага - и жутковатое ощущение зыбкого мира вернется снова. Ему пришлось заставить себя пройтись по палубе. Внутренне он был готов к тому, что снова окажется распластанным между землей и небом, словно между страницами в старинном фолианте. Он взглянул за борт на зеленый луг...
Ничего.
Он смотрел на дом своего Повелителя - великолепное здание с огромными ясными окнами. Владыка Нексуса жил здесь один - если, конечно, не считать Эпло, да и тот бывал здесь только изредка. Сегодня обиталище Владыки пустовало. Повелитель снова отправился на бесконечную битву, которую он вел с Лабиринтом.
Ничего. Никого.
- Может, мне просто показалось, - пробормотал Эпло.
Он вытер холодный пот, капельками выступивший над верхней губой, невольно отметив, что его рука дрожит. Взглянув на вытатуированные на коже руны, патрин увидел, что они светятся бледно-голубым светом - едва заметно. Эпло поспешно закатал рукав, успев заметить, как исчезает окружающий руку голубой свет. То же происходило и с рунами на его груди.
- Значит, не показалось, - с облегчением проговорил он. Тело отозвалось на все происшедшее независимо от его воли - магия пробудилась, чтобы защитить сто... но от чего? Он ощущал во рту привкус железа - или крови. Закашлялся, сплюнул и, развернувшись, снова зашагал по палубе. Страх исчез вместе с бледным сиянием рун. В душе его остались только гнев и отчаяние.
Зыбь шла вовсе не изнутри корабля. Эпло видел, как она проходит сквозь корпус корабля, сквозь его тело, землю, деревья, дом, небо... Он поспешил на капитанский мостик. Рулевой камень - покрытая рунами сфера, которой Патрин пользовался, чтобы управлять судном, - по-прежнему стоял на своем пьедестале. Камень был темным и холодным и светился не больше, чем обычный булыжник на дороге.
Эпло смотрел на камень в гневе, причин которому не мог найти и сам: должно быть, в какой-то мере он надеялся, что все это произошло из-за камня. Он смотрел вокруг, и мозг его отмечал все, что видели глаза: аккуратно свернутая бухта каната; бочонки с вином, водой и пищей; “смена одежды”; судовой журнал... Камень был единственным магическим предметом на борту.
Он очистил корабль от малейших следов пребывания меншей<Менш - слово, используемое сартанами и патринами применительно к “низшим” расам: людям, эльфам и гномам> - эльфов, людей, гнома и сумасшедшего старого колдуна, которые были пассажирами его корабля в том злосчастном путешествии к Эльфийской Звезде. Несомненно, титаны уже убили их всех. Так что дело было не в них.
Патрин стоял на капитанском мостике, невидящими глазами глядя на камень; мысли его метались в мозгу, как мыши в ловушке, принюхивались, скребли коготками в бесконечных и бесполезных поисках выхода. Воспоминания о меншах Приана сменялись воспоминаниями о меншах Ариануса, а это заставило Эпло вспомнить о сартане, которого он встретил на Арианусе. О сартане, чей разум был не менее неуклюжим, чем его большие, тяжело ступающие ноги.
И ни в одном из этих воспоминаний ничего полезного для себя сейчас он не находил. Ничего подобного, сколько ни ройся в памяти, с ним никогда не происходило. Эпло вспоминал все, что знал о магии, о тех знаках, что правили вероятностью и делали все возможным. Но по всем известным ему законам магии того, что произошло с ним, попросту не могло быть. Он снова оказался в тупике. Конец цепочки рассуждений снова привел его к началу.
- Я должен посоветоваться с моим Повелителем, - сообщил он псу, озабоченно глядящему на своего хозяина. - Спросить его совета.
Но это значит, что ему придется отложить свое путешествие сквозь Врата Смерти на неопределенно долгий срок. Если Владыка Нексуса вновь вступал в смертельную схватку с Лабиринтом, никто не мог сказать, когда он вернется - и вернется ли вообще. А по возвращении навряд ли он будет доволен, узнав, что в его отсутствие Эпло попусту тратил драгоценное время.
Эпло представил себе разговор с этим могучим стариком, его Повелителем - единственным живым существом, которого патрин уважал, которым восхищался и которого боялся. Эпло представил себе, как он будет, мучительно подбирая слова, описывать свои ощущения. Представил он и ответ Владыки:
“Обморочные чары. Вот уж не знал, что ты такому подвержен, Эпло, сын мой. Возможно, тебе не следует отправляться в столь важное путешествие...”
Нет уж, лучше самому во всем разобраться. Эпло подумал было, не стоит ли обыскать весь корабль - но пет, это тоже было бы потерей времени.
- И как я могу обыскивать корабль, когда не знаю лаже, что ищу? - в отчаянии вопросил он. - Я похож па ребенка, который видит в ночи призрака и заставляет мать идти с ним, чтобы убедиться, что на самом деле и темноте ничего такого нет. Да ну! Хватит, надо выбираться отсюда!
Эпло твердым шагом направился к рулевому камню и положил на него руки. Пес занял свое привычное место у стеклянных иллюминаторов, размещенных на груди драккора. Он не очень-то понял, в какую странную игру задумал играть его хозяин, но сейчас эта игра явно подходила к концу. Пес завилял хвостом и восторженно залаял. Корабль поднялся над землей, поплыл но течению ветров и магических сил и направился в пурпурное небо...
Непостижимым и пугающим был путь сквозь Врата Смерти. Крохотная черная точка в опаловом небе мира сумерек, Врата Смерти были похожи на какую-то неправильную звезду, излучавшую тьму вместо света. Корабль подплывал все ближе, но черная точка не увеличивалась в размерах; скорее, казалось, что корабль сжимается, стремясь проникнуть сквозь эту крохотную дырочку в ткани небес. Он становился все меньше и меньше - пугающее ощущение; но Эпло знал, что картина эта существует только в его мозгу, что это обман зрения, мираж, как те оазисы и озера с чистой водой, которые умирающий от жажды человек видит среди раскаленных песков пустыни.
Он уже в третий раз проходил через Врата Смерти со стороны Нексуса и знал, что должен был уже привыкнуть и к этой картине, и к этим ощущениям. Он не должен был, не мог позволить себе бояться. И все же сейчас, как и прежде, глядя на маленькую черную дыру, Эпло чувствовал, что внутри у него все сжимается, что ему не хватает воздуха.
Чем ближе они подлетали, тем быстрее двигался корабль. Теперь, даже если бы он захотел этого, Эпло не сумел бы остановить корабль. Врата Смерти затягивали его внутрь.
Они искажали пространство вокруг себя. Небо менялось, пурпурные и розовые полосы облаков медленно, потом все быстрее и быстрее начинали закручиваться в гигантскую спираль. То ли небо вращалось, а Эпло с его кораблем оставался неподвижным, то ли, наоборот, вращались они - Эпло никогда не мог этого решить. И в этом кружении все быстрее и быстрее он летел вперед, притягиваемый неодолимой силой.
На этот раз он сумеет побороть свой страх. На этот раз...
Страшный удар и нечеловеческий вопль заставили сердце Эпло забиться так сильно, что, казалось, оно сейчас выпрыгнет из груди. Пес вскочил и рванулся вперед, в корабельный трюм.
Эпло оторвал взгляд от завораживающей пляски цветов, увлекающей его во тьму. Вдалеке он слышал лай пса, эхом отдававшийся в коридорах корабля. Судя по тому, как вел себя этот черный зверь, что-то или кто-то находился на борту корабля.
Эпло двинулся вперед. Корабль качало, мотало из стороны в сторону. Патрин с трудом удерживался на ногах - шатался как пьяный, оступался...
Лай пса становился все громче, но Эпло, к своему удивлению, улавливал в нем странные нотки. Лай больше не был угрожающим - скорее веселым, радостным, словно пес приветствовал кого-то, кого хорошо знал.
Может, на корабле спрятался какой-нибудь ребенок, которому захотелось приключений? Но Эпло не мог даже вообразить себе ребенка-патрина, который решился бы на такую вопиющую глупость. Дети патринов, выраставшие (если им удавалось прожить так долго) в Лабиринте, почти не знали детства, и детские забавы и приключения были не для них.
Наконец-то он добрался до лестницы, ведущей в - трюм, и тут услышал голос - тихий, слабый и жалостный:
- Хороший песик... ну, тише, славный пес... иди, иди отсюда, а я тебе дам вот этот кусочек колбасы...
Эпло остановился. Голос показался ему знакомым. .Это не был голос ребенка - говорил взрослый мужчина, и Эпло знал его, хотя и не мог сейчас понять, кто это. Патрин пробудил силу рун, покрывавших его руки. Сплетение магических знаков засияло ярко-голубым светом, озарившим внутренности трюма. Эпло шагнул вперед.
Пес стоял на нижней палубе, широко расставив лапы, и лаял изо всех сил на того, кто притаился в темном углу. Да, Эпло действительно знал этого человека - лысеющая голова, редкие волосы, усталое, не слишком молодое лицо, большие глаза, обычно глядящие мягко, печально и ласково, а сейчас расширенные от страха... Тело человека было тощим, длинным - каким-то нелепым, словно составленным из не слишком подходящих друг к другу частей других тел. Слишком большие руки и ступни ног, слишком длинная шея, слишком маленькая голова... Ноги-то и подвели его: он запутался в бухте каната и рухнул на палубу.
- Ты, - с отвращением проговорил Эпло, - сартан!
Сидевший в углу оторвал взгляд от заливающегося лаем пса, которого он, судя по всему, хотел подкупить с помощью кусочка колбасы, позаимствованного, между прочим, из запасов самого Эпло. Увидев стоящего перед ним патрина, человек улыбнулся бледной, виноватой улыбкой и повалился в обморок.
- Альфред! - Эпло глубоко вздохнул, пытаясь успокоиться, и шагнул вперед. - Как, бездна тебя забери, ты...
Корабль стремительной стрелой влетел во Врата Смерти.

Глава 8
ВРАТА СМЕРТИ

Стремительность перехода сбила Эпло с ног, бросила навзничь. Пес, отчаянно скребя когтями по доскам, пытался удержать равновесие. Бесчувственное тело Альфреда заскользило по палубе. Эпло ударился о стенку трюма, отчаянно пытаясь преодолеть неведомую силу, вдавливавшую его в дерево. Наконец корабль несколько выровнялся, и патрин обрел способность передвигаться - с немалым трудом, правда. Вцепившись в костлявое плечо лежавшего у его ног бесчувственного сартана, Эпло яростно затряс его:
- Альфред! Будь ты проклят, сартан! Очнись!
Веки Альфреда дрогнули, видно было, как заворочались под ними глазные яблоки. Он тихо застонал, моргнул и, увидев склонившееся над ним мрачное темное лицо Эпло, заметно встревожился. Сартан попытался сесть, но в это время корабль качнуло, и он инстинктивно вцепился в руку Эпло, ища поддержки. Патрин грубо стряхнул его руку:
- Что ты тут делаешь? На моем корабле? Отвечай, или, клянусь Лабиринтом, я...
Тут Эпло умолк. С кораблем творилось что-то неладное. Переборю! и борта сближались, грозя сомкнуться вокруг него, верхняя палуба стремительно валилась вниз, грозя обрушиться на голову патрина, - он понял, что сейчас их расплющит в лепешку, но в это время переборки разлетелись в стороны, палуба рванулась вверх, и он остался в пустоте - одинокий, маленький, беспомощный...
Пес заскулил и пополз на брюхе к Эпло, ткнувшись холодным носом в его руку. Хозяин благодарно похлопал пса по загривку; по крайней мере, этот огромный черный зверь был теплым, живым... настоящим. И непонятные метаморфозы корабля прекратились - он снова стал тем кораблем, который так хорошо знал Эпло.
- Где мы? - испуганно и ошеломленно спросил Альфред. Судя по ужасу, застывшему в его водянисто-голубых больших глазах, он только что пережил то же, что и Эпло.
- Входим во Врата Смерти, - сумрачно ответствовал Эпло.
Мгновение оба молчали - затаив дыхание, настороженно оглядывались по сторонам.
- А, - вздохнул Альфред, кивая головой. - Это все объясняет.
- Что объясняет, сартан?
- Как я прибыл... э-э... сюда. - На мгновение Альфред поднял глаза, встретившись взглядом с Эпло, но тут же снова опустил их. - Я не хотел. Вы должны это понять. Я... понимаете, я искал Бейна. Того малыша, которого вы увезли с Ариануса. Его мать с ума сходит от беспокойства...
- Из-за ребенка, от которого она отказалась одиннадцать лет назад. Я сейчас разрыдаюсь от избытка чувств. Продолжай.
Длинное худое лицо Альфреда слегка порозовело.
- Она тогда была в таком положении... У нее не было выбора... Ее муж...
- Как ты попал на мой корабль? - повторил Эпло.
- Я... мне удалось определить местонахождение Врат Смерти на Арианусе. Геги посадили меня в один из своих “тяни-толкаев” - помните эти их хитроумные изобретения? - и отправили прямо в глаз бури, во Врата Смерти. Едва я оказался там, как испытал странное чувство, словно бы... словно бы что-то растягивало меня, почти разрывая на части, а потом внезапно и резко сжало, швырнуло назад... вперед... не знаю. Я потерял сознание. А когда пришел в себя, оказалось, что я лежу здесь, - Альфред беспомощно развел руками.
- Должно быть, это и был тот удар, звук которого я слышал... - Эпло задумчиво поглядел на Альфреда. - Ты не лжешь. Насколько я слышал, вы, жалкие сартаны, не умеете лгать. Но и всей правды ты мне не говоришь.
Альфред еще больше покраснел и прикрыл глаза.
- Прежде чем вы покинули Нексус, - тихо проговорил он, - не испытывали вы странных... ощущений?
Эпло вовсе не хотелось отвечать на этот вопрос, но Альфред воспринял его молчание как подтверждение своей правоты.
- Ощущение, похожее на зыбь - на рябь на воде? И вас от этого начало тошнить? Боюсь, это был я, - слабым голосом проговорил он.
- Можно было догадаться. - Патрин уселся на корточки и бесцеремонно уставился на Альфреда. - И что же, во имя Разделения, мне теперь с тобой делать? Я...
Время замедлилось. За время, пока последнее слово сорвалось с губ Эпло, казалось ему, прошел год - и еще год прошел, прежде чем он сам услышал то, что сказал. Он протянул руку, чтобы схватить Альфреда за гофрированный шарф, обмотанный вокруг тощей шеи. Его рука продвигалась вперед с невероятной медлительностью. Эпло попытался ускорить движение - оно замедлилось еще больше. Воздуха не хватало - слишком медленно он вливался в легкие. Эпло подумалось, что прежде чем он успеет вдохнуть, ему придется умереть от удушья.
Но невероятным образом он двигался стремительно - слишком стремительно. Его рука схватила Альфреда и трясла его, как собака трясет крысу, чтобы вышибить из нее дух. Он что-то кричал - слова лились нескончаемым неразборчивым потоком, а Альфред отчаянно боролся, пытаясь ослабить хватку патрина, и все пытался что-то ответить, но слова вырывались из его горла так стремительно, что пролетали мимо, не достигая сознания Эпло. Пес валялся на боку, поворачиваясь со скоростью ленивой черепахи - и был уже на лапах, метался по палубе как одержимый.
Разум Эпло пытался совместить несовместимое, как-то разобраться в этом потоке времени, стоявшего на месте и в то же время бешено несшегося вперед. Но все, что он мог сделать, - сдаться и умолкнуть. Он пытался побороть сгущавшийся вокруг него темный туман, пытался сосредоточиться на собаке, не видеть ничего, кроме пса, и ни о чем больше не думать. И тут время ускорилось - замедлилось, возвращаясь к своему обычному течению.
Эпло пришло в голову, что прежде он никогда не проходил так далеко во Врата Смерти без того, чтобы не потерять сознание. С сожалением он осознал, что должен благодарить за это Альфреда.
- Будет еще хуже, - сказал сартан. Он был бледен, его нескладное тело била дрожь.
- Ты откуда знаешь? - Эпло вытер пот со лба, попытался расслабиться - мышцы свело от напряжения.
- Я... изучал Врата Смерти, прежде чем войти в них. Раньше, когда вы проходили через Врата, вы всегда теряли сознание, верно?
Эпло не ответил. Он решил дойти до капитанского мостика. Ничего Альфреду в трюме не сделается - по крайней мере пока. “Да будь я проклят, если этот сартан хоть с места тронется!”
Эпло поднялся на ноги... он поднимался и поднимался, становился все выше и выше - казалось, должен был пробить головой деревянное покрытие над головой - и в то же время сжимался, становился все меньше, и меньше, и меньше - уже и муравей мог бы наступить на него, не заметив...
- Врата Смерти. Они существуют - и в то же время не существуют. Они материальны - и в то же время бесплотны. Время здесь идет одновременно вперед и назад. И свет их столь ярок, что я погружаюсь в непроглядную тьму...
Эпло успел удивиться тому, что он говорит, - ведь у него не было голоса. Он закрыл глаза - но, казалось, только шире распахнул их. Его голова, тело его раскалывались как стеклянная статуэтка, рвались надвое, как ткань, и непонятная неумолимая сила тащила его одновременно в две противоположные стороны... Он стиснул руками трескающийся череп, чувствуя, что скользит куда-то вниз в стремительном затягивающем водовороте - и, потеряв равновесие, повалился на палубу. Вдалеке ему послышался чей-то тонкий вскрик, но он не мог слышать этого: он оглох. Он отчетливо и ясно видел все, потому что был совершенно слепым.
Разум Эпло боролся сам с собой, пытаясь совместить несовместимое. Сознание его погружалось в себя в поисках хоть чего-то реального, хотя бы одной точки опоры, в которую можно было бы вцепиться.
И нашло... Альфреда.
А мечущееся в панике сознание Альфреда нашло... Эпло.
Альфред падал вниз и вниз в абсолютной бесплотности пустоты - и внезапно бесконечное это падение оборвалось. Ужас Врат Смерти - места, где не было реальности, - отпустил его: он стоял на твердой земле, а над ним было небо. Ничто не кружилось вокруг него, ничто не менялось подобно узорам в калейдоскопе - он готов был заплакать от облегчения и радости, когда осознал, что его тело на самом деле принадлежит не ему, а ребенку, мальчишке лет восьми-девяти. Тело это было нагим - единственной одеждой мальчишке служила набедренная повязка, само же тело было покрыто завитками и узорами красных и голубых рун.
Подле мальчишки стояли двое взрослых и разговаривали. Альфред знал их, знал, что это его родители, хотя никогда прежде не видел их. Он знал также, что бежал - бежал отчаянно, бежал, спасая свою жизнь, а теперь готов был свалиться от усталости, тело его гудело, кожу жгло, и он скорее умер бы, чем сделал хотя бы еще один шаг. Он был напуган, напуган до смерти - и казалось ему, что в страхе он прожил почти всю свою коротенькую жизнь: страх был первым и главным, что ему было дано познать в мире.
- Бесполезно, - задыхаясь, проговорил мужчина - его отец. - Они настигают нас.
- Мы должны остановиться и дать им бой, - настаивала женщина - его мать. - Драться, пока у нас есть на это силы.
Альфред, хоть и был еще ребенком, знал, что битва ”га будет безнадежной. Что бы ни гналось за ними, это нечто было сильнее и быстрее. Он слышал позади ужасающие звуки - громадные тела с треском ломились сквозь густой подлесок. Вопль застыл в его горле, но он загнал его внутрь, зная, что если он позволит страху вырваться на волю, это только ухудшит ситуацию. Он сунул руку за набедренную повязку, вытащил острый кинжал, покрытый коркой запекшейся крови. Очевидно, думал Альфред, глядя на клинок, я уже убивал прежде.
- А мальчик? - спросила мужчину мать Альфреда. То, что гналось за ними, приближалось неумолимо, неотвратимо и - слишком быстро. Мужчина напрягся, стиснул древко копья. Кажется, он размышлял. Двое взрослых переглянулись; Альфред понял значение этого взгляда и рванулся вперед, с его губ уже готово было сорваться яростное “Нет!..”, но тут он ощутил тяжелый удар, пришедшийся в висок, и рухнул в беспамятство.
Альфред покинул свою плотскую оболочку и увидел, как его родители тащат бесчувственное, безвольное тело в густой кустарник и прячут там. Потом они снова бросились бежать, стараясь увести врага подальше от ребенка прежде, чем они будут вынуждены остановиться и сражаться. Они спасали его не по велению любви - по велению инстинкта: так птица приволакивает крыло, притворяясь раненой, чтобы увести лисицу от своего гнезда.
Когда Альфред пришел в себя, он снова оказался в теле мальчика. В смертном страхе скорчившись в кустарнике, он смотрел, как сноги убивают его родителей, - безмолвный, беспомощный, бессильный отвести глаза, словно в кошмарном сне.
Он хотел завизжать, крикнуть, но что-то - инстинкт или леденящий страх - заставляло его молчать. Его родители сражались умело и отважно, но они не могли устоять против мощных тел, острых клыков и длинных когтей-клинков разумных сногов. И убийство это длилось... бесконечно.
А потом все окончилось - и это было милосердием и для взрослых, и для мальчика. Тела его родителей - то, что осталось от них после того, как сноги окончили свой пир победителей, - были недвижны; крики его матери смолкли. Потом наступил страшный миг, когда Альфред понял, что теперь пришел его черед, когда он испугался, решив, что сноги видят его, что он не менее заметен, чем ярко-красная кровь на палых листьях. Но сногов утомило это развлечение; удовлетворив разом и голод, и жажду убийства, они удалялись, оставляя Альфреда одного.
Он долго лежал в своем укрытии подле останков родителей. Уже и стервятники слетелись на их останки, а он все прятался в кустах - он боялся уйти и боялся остаться, он тихонько поскуливал и, только слыша собственный голос, понимал, что еще жив. А потом пришли двое мужчин - они были рядом, они смотрели на него, и он был изумлен и испуган, потому что не слышал, как они шли через кусты: должно быть, они умели двигаться тише, чем легчайший ветерок, почти не колышущий листья и траву.
Двое обсуждали его так, словно бы его и вовсе не было здесь, словно он был неразумным зверенышем или камнем на дороге. Они спокойно оглядели тела его родителей, и ни на лицах их, ни в их тоне не было сострадания. Они не были жестоки - были только спокойны, словно давно привыкли к убийствам и зрелищам смерти. Один из них нагнулся и, вытащив Альфреда из кустарника, поставил его на ноги. Потом его подвели к телам убитых.
- Смотри, - сказал тот, кто поднял Альфреда, держа мальчика за затылок - так, чтобы он не смог отвернуться. - Смотри и запомни. Твоих отца и мать убили не сноги. Их убили те, кто бросил нас в эту тюрьму и оставил здесь на верную смерть. Кто они, мальчик? Ты знаешь?
Жесткие пальцы мужчины впились в шею мальчика, принуждая его к ответу.
- Сартаны, - услышал Альфред свой собственный голос и тут осознал, что он и есть сартан и что он только что убил тех, кто подарил ему жизнь.
- Повтори! - приказал ему мужчина.
- Сартаны! - крикнул Альфред и заплакал.
- Верно. Никогда не забывай этого, мальчик. Никогда не забывай.
Эпло падал во тьму, проклиная все и вся, борясь (но с кем? с чем?), пытаясь снова вернуться в реальность, прийти в себя. Его мозг взбунтовался и теперь увлекал его в бездну с неведомой Эпло целью - да и была ли цель? Он увидел свет - всего на миг, и свет этот все удалялся от него, он всем своим существом устремился вперед, к этой единственной искорке...
И достиг ее.
Ощущение падения прекратилось - ушли все странные ощущения, и чувство глубочайшего покоя наполнило все его существо. Он лежал на спине; ему казалось - он только что очнулся от долгого сна, несущего отдохновение, от сна, озаренного бесконечной вереницей чудесных видений. Он не торопился вставать - лежал тихо, наслаждаясь балансированием на грани сна и яви, прислушиваясь к тихой чарующей музыке, звучащей в его душе. Наконец решив, что пришло окончательное пробуждение, он открыл глаза.
Он лежал в склепе. Сперва понимание этого ошеломило его - но страха не было; было такое чувство, словно он знал, где находится, но забыл это, а теперь, когда вспомнил, все будет хорошо. Он ощущал восторг ожидания, предвкушения чего-то светлого, радостного. То, чего он долго ждал, должно было случиться сейчас, мгновение спустя. Он подумал было о том, как выберется из своего саркофага, но в тот же миг разум подсказал ему ответ. Саркофаг откроется по его повелению.
Эпло оглядел себя и с удивлением заметил, что одет как-то странно - в длинное белое облачение; к тому же он с ужасом заметил, что руны, вытатуированные на его руках, бесследно исчезли! А с ними исчезла и его магия. Он был беспомощен - беспомощен, как какой-нибудь менш!
Но в тот же миг к нему пришло осознание - и он едва не рассмеялся над собственной глупостью, - что он вовсе не был бессильным и беспомощным. Он по-прежнему обладал магией, только магия эта была не вовне, а внутри - в нем самом. Он поднял руку и начал внимательно рассматривать ее. Рука была узкой и тонкой; длинные пальцы очертили в воздухе руну - он пропел руну воздуху, и его хрустальный саркофаг открылся.
Эпло сел, перебросил ноги через край саркофага и легко спрыгнул на пол, но тут ощутил непривычную нежданную усталость. Обернувшись, он взглянул на свое отражение в зеркально-гладком хрустале...
И отступил на шаг, потрясенный. Он смотрел на свое собственное отражение, но видел не свое лицо. Лицо Альфреда.
Он был Альфредом!
Эпло отшатнулся, чувствуя, что его мутит от открывшейся ему истины. Разумеется, это объясняло отсутствие рунной татуировки на его коже. Магия сартанов была магией внутренней, действовавшей изнутри вовне; с патринами же дело обстояло как раз наоборот.
Эпло растерянно перевел взгляд со своей хрустальной гробницы на соседнюю. В ней лежала женщина - молодая, чарующе-красивая, и лицо ее было спокойным, преисполненным отдохновения. Эпло смотрел на женщину и чувствовал, как в душе его поднимается теплая волна, и понимал, что любит ее, сознавал, что любит ее уже давно. Он подошел к ее саркофагу и положил ладони на полированный хрусталь. Нежно, ласково смотрел он на нее и касался пальцами льдистого хрусталя, повторяя очертания ее лица.
- Анна... - прошептал он.
Холод пронизал все существо Эпло, сжал сердце. Женщина не дышала. Он ясно видел это сквозь крышку ее ледяного гроба, который должен был быть вовсе не гробом - коконом, местом отдохновения и сна до той поры, пока не придет время для них пробудиться и вершить...
Но она не дышала!
Магия замедляла жизнь в теле - Эпло помнил это и с отчаянной надеждой неотрывно смотрел на женщину, моля о том, чтобы хоть раз шевельнулась ткань на ее груди, чтобы хоть раз дрогнули ресницы. Он ждал, не отрывая взгляда от женщины, прижав ладони к стеклу - ждал долгие, бесконечные часы, покуда силы не оставили его и он не сполз на пол.
И, простертый на полу, он снова поднял руку и посмотрел на нее, заметив то, что прежде не замечал. Узкая тонкая рука была... старческой. Кожу изрезали тонкие морщинки, жгутами выступали под ней синие вены. С трудом поднявшись на ноги, он снова взглянул в хрустальное зеркало.
- Я - старик, - прошептал он, касаясь гладкой поверхности, словно пытался ощутить под пальцами свое отражение. Когда он погружался в сон, лицо его сияло светом молодости и силы - вся жизнь, вся вечность была у него впереди. Теперь кожа стала дряблой, черты расплылись, голова облысела - только около ушей торчали жалкие клочки седых волос.
- Я - старик, - повторил он, чувствуя, как цепенящий ужас охватывает его, запускает щупальца в самое сердце. - Я старик! Я состарился! А сартану нужно слишком много лет, чтобы состариться! Но... нет, не она! Она не постарела...
Он снова вгляделся в лицо той, что была заключена в хрустальном склепе. Нет, она была не старше, чем тогда, когда он видел ее в последний раз. А это значило, что она не состарилась. Это значило, что она...
- Нет! - крикнул Эпло, вцепившись руками в хрусталь саркофага, словно хотел разбить его; пальцы бессильно скользили по зеркальной глади. - Нет! Она не умерла! Только не это - не так - она не могла умереть - ведь я жив! Я жив - а она... она...
Он отступил на шаг, огляделся - заглянул в другие саркофаги... В каждом, кроме его собственного, было заключено недвижное тело - друзья, сподвижники, братья, сестры... Они должны были пробудиться, вернуться в мир вместе с ним, когда придет время, - вернуться и продолжить начатое дело. Ведь столько нужно было сделать!
Он подбежал к другому саркофагу.
- Айвор! - звал он, колотя по хрустальным стенкам. Но человек в своей ледяной гробнице не шевельнулся, не ответил ему. В отчаянии Эпло метался от одного саркофага к другому, звал, выкрикивал дорогие имена, молил без голоса, чтобы хоть кто-нибудь очнулся - отозвался - был!..
- Нет! Неужели я... один!.. Или... или - нет... Он остановился, пытаясь преодолеть отчаяние; в его душе пробудилась надежда.
- Ведь я же еще не был снаружи... Он посмотрел на арку - выход из зала.
- Да-да, конечно... может быть, там еще есть другие...
Но он не пошел к двери. Надежда умерла: здравый смысл и логика убили ее, последнюю поддержку обреченных. Других не было. Если бы они были, они прервали бы колдовской сон. Он единственный остался в живых. И это могло означать только одно: что-то случилось где-то, что-то ужасное.
- И неужели остался только я, я один, чтобы исправить это?..

Глава 9
ОГНЕННОЕ МОРЕ, АБАРРАХ

Предыдущая страница 3 Следущая страница


Огненное Море

Эпло пришел в сознание - он именно пришел в себя. Он достиг цели - сумел миновать Врата Смерти, оставшись в сознании, и теперь понимал, почему его разум погружался в темные бездны беспамятства во время предыдущих путешествий. Он понял с ужасом, как близко подошел к грани безумия. Реальность Альфреда стала для него единственной опорой, в которую он вцепился, чтобы спастись. И с горечью размышлял - не лучше ли было ему отпустить руки и рухнуть в бездну...
Еще несколько мгновений он лежал на палубе, пытаясь собраться с силами, пытаясь избавиться от горя, от чувства страшной потери, от страха, охватившего его, - и все из-за Альфреда.
Лохматая голова лежала на груди патрина, умные не по-собачьи глаза встревожено смотрели ему в лицо. Эпло потрепал шелковистые уши пса, почесал ему нос.
- Все в порядке, малыш. Я в порядке, - сказал он и в тот же миг осознал, что больше никогда не будет по-настоящему в порядке. Он перевел взгляд на недвижное тело, распростертое рядом с ним на досках палубы.
- Будь ты проклят! - пробормотал патрин сквозь зубы, сел и хотел было дать пинка сартану, чтобы привести его в чувство, но тут вспомнил о прекрасном теле юной женщины, заключенном в хрустальную гробницу, и, протянув руку, тряхнул Альфреда за плечо.
- Эй, - грубовато окликнул он сартана. - Ну, давай же. Давай, просыпайся. Я не могу оставить тебя здесь внизу, сартан. Я хочу, чтобы ты поднялся на верхнюю палубу, где я смогу за тобой присмотреть. Давай, шевелись!
Альфред резко поднялся и сел, вскрикнув от ужаса. Он судорожно вцепился в рубаху Эпло, чуть не повалив патрина на палубу:
- Помогите! Спасите меня! Я бегу... бежал... а они так близко! Пожалуйста... пожалуйста, помогите мне!
В чем бы там ни было дело, у Эпло не было времени разбираться с этим.
- Эй! - заорал он прямо в лицо сартану и крепко хлопнул его по спине.
Лысеющая голова Альфреда запрокинулась, щелкнули зубы. С трудом втянув в легкие воздух, он уставился на Эпло, и патрин увидел узнавание в глазах сартана. Но увидел он и другое, то, чего никак не ожидал от Альфреда: понимание, сострадание и печаль.
Эпло почувствовал себя неуютно: интересно, а где Альфред провел свое путешествие через Врата Смерти? - Глубоко в душе он знал ответ, но вовсе не был уверен, что это ему нравится, и не мог бы предсказать, к каким последствиям могло бы привести подобное. Эпло решил покуда не думать об этом.
- Это было... Я видел... - начал Альфред.
- Подымайся, - скомандовал Эпло и, встав, поднял на ноги неуклюжего сартана. - Мы еще не избегли опасности. По чести сказать, скорее опасности только начались. Я...
Сильный удар, сотрясший корабль, послужил подтверждением его словам. Эпло едва не повалился на палубу, но удержался, вцепившись в потолочную балку. Альфред едва не упал навзничь, беспомощно и нелепо взмахнув руками.
- Пес, тащи его наверх! - приказал Эпло и сам поспешил на верхнюю палубу.
Во времена Разделения сартаны расщепили Вселенную на четыре мира, каждый из которых представлял собой одну из четырех основных стихий природы: воздух, огонь, камень и воду. Сперва Эпло посетил царство воздуха, Арианус. Он недавно вернулся из путешествия в мир огня, Приан. Это подготовило его - или, по крайней мере, он сам так полагал - к тому, что ожидало его в Абаррахе, мире камня. Как он думал, это должен был быть подземный мир, мир пещер и туннелей, мир прохладной тьмы, пахнущей землей.
Его корабль снова ударился обо что-то и качнулся с борта на борт. Позади Эпло услышал вопль и звук удара. Похоже, Альфред снова упал. Конечно, корабль, защищенный рунами, мог и не такое выдержать, однако ничто не проходит бесследно. Каждый удар слегка смещал знаки, начертанные на корпусе корабля, отдалял их друг от друга - еле заметно, на волосок, медленно разрушая магию рунной вязи. Довольно было, чтобы две руны оказались полностью отделенными друг от друга, чтобы трещина стала расширяться с каждым мгновением. Так окончилось и первое путешествие Эпло сквозь Врата Смерти.
Корабль кренился из стороны в сторону, Эпло шатало, но он шел так быстро, как только мог. Внезапно он осознал, что все вокруг него озарено каким-то неверным светом. Температура воздуха росла: ему стало жарко. Руны на его коже засветились слабым голубым светом - магия его тела сработала, понижая температуру до приемлемого уровня.
Неужели его корабль горит?
Эпло усмехнулся. Он прошел через солнца Приана; конечно же, руны защитили бы его от огня! Но пурпурное сияние разгоралось все жарче. Эпло зашагал быстрее. Добравшись до капитанского мостика, патрин остановился, огляделся - . и замер от изумления.
Его корабль плыл с невероятной скоростью по реке жидкой лавы.
Широкий, тускло светящийся красным поток, на поверхности которого то и дело вспыхивали желтые язычки пламени, вздымался волнами вокруг корабля, закручивался в водовороты; тьма, нависшая над Эпло подобно тяжелому своду, казалась еще темнее по контрасту с этой рекой живого пламени. Корабль находился в гигантской пещере. Огромные колонны из черного камня, у подножия которых бурлила и пузырилась лава, вздымались ввысь, поддерживая своды. Бесчисленные сталактиты тянулись сверху, словно костлявые пальцы самой Смерти; их гладкая поверхность отражала адский свет огненной реки.
Корабль мотало из стороны в сторону. Громадные сталагмиты с бритвенно-острыми концами вздымались из Огненного Моря, подобно черным клыкам в багровой пасти. Эпло понял, в чем была причина ударов, сотрясавших корпус корабля. Он понял также, что надо действовать, и действовать немедленно, шагнул вперед и положил руки на рулевой камень. Но взгляд патрина был все еще прикован к чудовищному адскому пейзажу; он управлял кораблем скорее инстинктивно, чем повинуясь велению разума.
- Сартан благословенный! - шепнул позади знакомый голос. - Что это за кошмарное место? Эпло коротко взглянул на Альфреда.
- Это кошмарное место создал твой народ, - сообщил он. - Пес, следи за ним!
Пес и привел сюда Альфреда, подталкивая его твердым мокрым носом под колени и легонько покусывая за щиколотки. Теперь черный огромный зверь распластался на палубе, тяжело дыша, вывалив язык - ему было жарко. Умные глаза неотрывно следили за сартаном. Альфред сделал шаг вперед; пес зарычал предостерегающе и шлепнул хвостом по доскам палубы.
“Против тебя лично я ничего не имею, - должно быть, хотел он сказать, - но приказ есть приказ”.
Альфред издал неопределенный звук и замер, прислонившись к борту.
- Где... где мы? - слабым голосом повторил он.
- Абаррах.
- Мир камня. Сюда вы и направлялись?
- Разумеется! А ты что думал? Что я так же неуклюж, как и ты?
Альфред помолчал, разглядывая адский пейзаж.
- Значит, вы совершаете путешествия во все миры? - спросил он наконец.
Эпло не видел причин отвечать, а потому промолчал, сосредоточившись на управлении кораблем. Это было нелишним. Перед кораблем внезапно возникали скалы и огромные валуны. Эпло подумал, не подняться ли в воздух, но решил не делать этого: он не мог знать высоту свода пещеры, а корпус корабля явно лучше перенесет превратности этого пути, чем хрупкие мачты. Становилось все жарче - даже внутри корабля, хотя тот и был защищен магией рун. Кожа Эпло светилась ярко-голубым. Он заметил, что Альфред что-то напевает, чертит в воздухе руны своими длинными пальцами и переступает с ноги на ногу, словно в неведомом танце, слегка покачиваясь в такт движениям: он пустил в ход магию сартанов. Пес тяжело дышал, его бока вздымались и опадали; несомненно, он более других страдал от жары, но все же не отрывал глаз от Альфреда.
- Полагаю, вы были во втором мире, - продолжал сартан так тихо, что, казалось, говорит сам с собой. - Самым естественным для вас было посещать миры именно в том порядке, в каком они были созданы, в том порядке, в котором они появляются на старинных каргах. Вы... вы не находили там следов?..
Альфред умолк на мгновение, похоже, ему было трудно говорить.
- Следов... моего народа, - закончил он наконец так тихо, что Эпло понял его лишь потому, что знал, каким будет вопрос.
Патрин ответил не сразу. Что ему делать с Альфредом? С этим сартаном? С этим смертельным врагом?
Более всего Эпло хотелось швырнуть сартана в раскаленную магму - хотелось настолько, что даже пальцы сводило от желания сделать это, и сердце замирало от сладостного предвкушения. Но убить Альфреда значит поддаться собственной слепой ненависти, а такого нарушения дисциплины Владыка Нексуса не потерпит. Альфред, живой сартан, - насколько знал теперь Эпло, единственный живой сартан - представлял огромную ценность.
“Повелитель будет доволен, получив такой подарок, - думал Эпло, взвешивая ситуацию. - Что бы я ни привез ему, включая и отчет о путешествии в этот адский мир, ничто не доставит ему такого удовольствия. Возможно, мне следует немедленно вернуться и доставить ему сартана. Но... но...”
Но это означало, что им снова придется пройти через Врата Смерти. Эпло, хоть и мучительно не желал признаваться даже перед самим собой в своей слабости, все же не мог не испытывать страха при мысли о том, что ему снова придется пережить такое. Перед его мысленным взором снова проплыли ряды хрустальных саркофагов, он снова ощутил безнадежность отчаяния, осознание чудовищного, невыносимого, смертного одиночества...
Эпло тряхнул головой, отгоняя страшное видение, проклиная себя и того, чьими глазами он видел это. “Нет, я не отправлюсь в обратный путь - не теперь, не так скоро. Пусть воспоминания потускнеют - должно пройти время... Он размышлял: разворачивать корабль сейчас чрезвычайно опасно и сложно. Лучше продолжить путешествие; я завершу свою миссию, обследую этот мир, а потом вернусь в Нексус. Альфред без меня и с места не тронется, я в этом уверен”.
Одного взгляда на сартана - по лицу Альфреда текли струйки пота, его била дрожь - довольно было, чтобы Эпло удостоверился в своей правоте. Похоже, Альфред даже не мог дойти до носа корабля без посторонней помощи. Патрин видел, что у его врага не будет ни возможности, ни сил даже предпринять попытку захватить корабль и попытаться бежать.
Эпло встретился глазами с Альфредом и снова прочел в них не страх, не ненависть - печальное понимание. Внезапно патрину пришло в голову, что сартан вовсе и не хочет бежать. Эпло поразмыслил над этим - и отверг предположение. Альфред не может не знать, сколь страшная судьба ожидает его, попади он в руки Повелителя Нексуса. А если он, паче чаяния, не знает об этом - что ж, Эпло его просветит.
- Ты что-то сказал, сартан? - бросил он через плечо.
- Я спросил, не находили ли вы на Приане кого-нибудь из моего народа, - униженно повторил Альфред.
- Что я там нашел или не нашел, тебя не касается. Мой Повелитель решит, что тебе следует знать, а что - нет.
- Значит, мы возвращаемся назад? К вашему Повелителю?
С горьким удовлетворением Эпло уловил нервную дрожь в голосе своего собеседника. Значит, Альфред все же знал - или, по крайней мере, представлял в общих чертах, - какой прием ему окажут в Нексусе.
- Нет, - ответил он. - Пока еще нет. У меня есть дело, есть долг, который я должен исполнить, и я исполню его. Не думаю, чтобы тебе захотелось в одиночку побродить здесь; но, на случай, если ты полагаешь, что можешь сбежать, пес будет присматривать за тобой. Денно и нощно.
Пес, поняв, что речь идет о нем, завилял пушистым хвостом и улыбнулся, продемонстрировав острые белые зубы.
- Да, - тихо ответил Альфред. - Я знаю о псе.
“А это что значит?” - раздраженно подумал Эпло; гон сартана ему явно не понравился - в нем звучало что-то вроде сострадания, а патрин предпочел бы слышать нотки страха.
- Я просто напоминаю, сартан. Много чего я хотел бы сделать с тобой - и сделал бы это с наслаждением; при этом ты по-прежнему оставался бы полезен моему Повелителю. А потому делай, что тебе говорят, и я не причиню тебе вреда. Понятно?
- Я не так слаб, как вам кажется.
Альфред выпрямился, постаравшись держаться с достоинством. Пес зарычал и поднял кудлатую голову, прижав уши и сузив глаза. Альфред снова сжался, ссутуля плечи.
Эпло с отвращением фыркнул и снова сосредоточился на управлении кораблем.
Впереди огненная река разделялась на два рукава; широкий поток поворачивал направо, от него влево ответвлялся более узкий. Эпло направил корабль в правое русло единственно потому, что огненный поток здесь был шире и плыть по нему было легче и безопаснее.
- Как может кто-либо жить в таком ужасном мире? - Альфред, говоривший сам с собой, несказанно удивился, когда Эпло решил ответить ему:
- Менши, конечно, не могли бы выжить здесь, а вот мы - смогли бы. Не думаю, чтобы путешествие в этот мир оказалось долгим. Если когда здесь и была жизнь, теперь ее больше нет.
- Возможно, Абаррах и не был предназначен для того, чтобы быть обитаемым. Может быть, он должен был служить источником энергии для других...
Внезапно Альфред умолк. Эпло хмыкнул и покосился на сартана:
- Да, продолжай.
- Нет-нет, ничего, - сартан с преувеличенным вниманием рассматривал свои ноги. - Я просто рассуждал.
- У тебя будет возможность рассуждать о чем угодно, когда мы вернемся в Нексус. Ты еще пожалеешь о том, что не все тайны Вселенной тебе ведомы и ты не все можешь выложить, когда мой Повелитель займется тобой, сартан.
Альфред хранил молчание. Теперь он смотрел сквозь стекло иллюминатора. Эпло внимательно и настороженно изучал темный безжизненный берег. Среди валунов вились огненные ручейки, впадавшие в реку, - истоки их терялись в раскаленной тьме. Может, если пойти вдоль них, они куда-нибудь и привели бы...
- Если мы находимся в сердце этого мира, возможно, там, наверху, на поверхности, и есть какая-то жизнь, - заметил Альфред, словно прочитав мысли Эпло. Патрину это сильно не понравилось.
Он начал подумывать о том, чтобы оставить корабль и пройти по берегам огненной реки, но отказался от этой мысли. Пробираться среди каменного леса острых черных сталагмитов, светящихся отраженным красноватым светом, было бы нелегко. Нет, пока что лучше плыть по течению...
Его слуха достиг глухой рокот. Достаточно было одного взгляда на Альфреда, чтобы понять, что он тоже слышал это.
- Мы движемся все быстрее, - проговорил Альфред, облизывая пересохшие губы; по его лицу градом катился пот.
Действительно, корабль теперь плыл быстрее, поток магмы несся вперед, словно торопясь к неведомой цели. Рокот становился все громче. Эпло, не отрывавший ладоней от рулевого камня, встревоженно вглядывался во тьму впереди, но так и не сумел ничего разглядеть.
- Водопад! - вскрикнул Альфред, и в тот же миг корабль рухнул вниз вместе с каскадом лавы...
Эпло вцепился в покрытую рунами сферу, чувствуя, что палуба уходит у него из-под ног; корабль падал в огромное море расплавленной лавы. Из огненной круговерти внизу поднимались острые черные скалы, словно клыки зверя, предвкушающего добычу.
Стряхнув оцепенение, Эпло поднял руки. Руны на каменной сфере запылали яростным огнем. Поднялся и корабль: магия подняла его на крыльях. “Драконье Крыло” - так Эпло назвал свой корабль - взмыл над пылающим морем.
Позади Эпло раздался стон и звук падения. Пес вскочил на ноги и залаял. Альфред, бледный как смерть, скрючился на палубе.
- Мне кажется, меня сейчас стошнит, - слабым голосом проговорил он.
- Только не здесь! - резко бросил Эпло; однако же его руки дрожали, желудок, казалось, переместился куда-то в горло, а рот наполнился едкой слюной. Он попытался совладать с собой и сосредоточиться на управлении кораблем.
Альфреду тоже удалось справиться с собой; больше он не издал ни звука. Эпло направил корабль вперед и вверх, надеясь, что им удастся выбраться из пещеры. Но сверху над ними нависали только острые сталактиты невероятных размеров - едва ли не милю в диаметре. Далеко внизу простиралось бескрайнее Огненное Море. Эпло снова повел корабль вниз и поплыл над берегом. По правую руку, как ему показалось, находилось какое-то рукотворное сооружение: слишком прямые, геометрические линии - нет, природа просто не могла создать такого. Даже природа магического мира. Приблизившись, Эпло увидел что-то похожее на дамбу. Он пристально разглядывал это сооружение, когда Альфред, приподнявшись, воскликнул:
- Смотрите!
Удивленный резким движением пес вскочил и залаял.
- Смотрите - вон там, слева!
Эпло резко обернулся, решив, что им грозит врезаться в какой-нибудь сталактит, но ничего такого не увидел. Несколько мгновений ушло на то, чтобы понять, что имеет в виду Альфред.
Вдалеке виднелись облака, рожденные жаром магмы и прохладой воздуха под сводами пещеры; они двигались, медленно плыли куда-то... А в разрывах облаков сверкали бесчисленные огоньки, похожие на звезды.
Только в подземом мире не бывает звезд.
Эпло вгляделся во тьму.
И в разрывах облаков увидел гигантские ступенчатые террасы, на которых возвышались дома и башни огромного города.

Глава 10
ГАВАНЬ СПАСЕНИЯ, АБАРРАХ

- Куда вы ведете корабль? - спросил Альфред.
- Собираюсь пришвартоваться вон у того пирса, - ответил Эпло, кивком указав на выступавшую из огненных волн темную громаду.
- Но город находится на другом берегу!
- Верно.
- Тогда почему бы не...
- Понять не могу, сартан, как тебе удалось так долго прожить. Должно быть, это из-за твоих знаменитых обмороков. Что ты предлагаешь? Так вот запросто подойти под стены чужого города, не зная даже, кто там живет, и попросить их открыть нам ворота? А что ты ответишь, когда тебя спросят, кто ты и откуда, что ты делаешь здесь, зачем тебе нужно войти в их город?
- Я скажу... то есть я им расскажу... Кажется, вы правы, - упавшим голосом проговорил Альфред. - Но что мы выиграем, если высадимся здесь? - слабым жестом он указал на берег. - Кто бы ни жил в этом страшном месте... - Сартана передернуло, но он продолжил: - Они будут задавать вопросы.
- Быть может. - Эпло бросил острый взгляд на берег. - А может, и нет. Посмотри-ка хорошенько.
Альфред направился к иллюминатору. Пес заворчал, насторожив уши и обнажив в оскале зубы. Сартан замер на месте.
- Все в порядке. Пусть идет. Ты только следи за мим, - сказал Эпло псу. Тот снова уселся на палубу, не сводя внимательных, умных глаз с сартана.
То и дело оглядываясь на пса, Альфред неуклюже побрел через палубу к борту. Корабль покачивало, и было видно, что сартану нелегко удерживаться на ногах. Эпло покачал головой, недоумевая, куда бы деть Альфреда, покуда он сам будет вести разведку в этом мире. Впрочем, Альфред добрался до борта без особых затруднений и прильнул к стеклу иллюминатора.
Корабль начал снижаться, приземлился в огненные полны и замер там, слегка покачиваясь.
Должно быть, пирс был высечен из громадной обсидиановой глыбы. Вдоль идущей по берегу улицы виднелось еще несколько подобных пирсов, врезавшихся в жидкую магму подобно черным клинкам.
- Ты видишь тут какие-нибудь следы жизни? - спросил Эпло.
- Никого поблизости нет, - пристально вглядываясь во мрак, проговорил Альфред. - Ни в городе, ни в доках. Наш корабль - единственный. Похоже, это заброшенный город.
- Может, и так. Никогда нельзя сказать это наверное. Может, по их мнению, сейчас ночь, и все спят. Но, по крайней мере, охраны нет никакой. Если мне повезет, вопросы буду задавать я.
Эпло ввел корабль в гавань, пристально разглядывая маленький городок на берегу. Может, это вовсе и не город, думалось ему, а просто поселок при пристани и доках. По большей части дома походили на склады, хотя кое-где можно было различить здания, которые могли оказаться торговыми лавками или тавернами.
Но кто мог плавать по этому океану смерти - по Огненному Морю, смертельно опасному для любого живого существа, не защищенного, подобно Альфреду или самому Эпло, могущественными чарами? Этот странный и страшный мир, не приспособленный для жизни, начинал все более интересовать Эпло - больше, чем все прочие миры, которые он посещал и которые все-таки более напоминали его собственный мир. При этом он все еще не знал, как поступить с Альфредом.
Похоже, сартан думал о том же, что и Эпло.
- Что мне делать? - покорно спросил он.
- Я как раз об этом думаю, - пробормотал Эпло, делая вид, что погружен в управление кораблем, хотя весь сложный маневр швартовки за него сейчас исполняла магия рулевого камня.
- Я не хочу оставаться на корабле. Я пойду с вами.
- Не тебе решать. Ты будешь делать то, что я скажу, сартан, нравится тебе это или нет. И если я скажу, чтобы ты оставался здесь под присмотром пса, ты останешься здесь. Или тебе будет хуже.
Альфред медленно покачал лысеющей головой, стараясь хранить спокойное достоинство:
- Вы не можете мне угрожать, Эпло. Магия сартанов отличается от магии патринов, но в основе ее лежат те же силы - и наша магия столь же могущественна. Я пользовался силой своей магии меньше, чем вы вынуждены были пользоваться своей. Но я старше вас. А вы должны признать, что магия этого рода усиливается с возрастом, и мудрость укрепляет ее.
- Я - должен признать? Да ну! - фыркнул Эпло, однако же не мог не вспомнить о своем Повелителе - о том, чья жизнь была невообразимо долгой, а сила - огромной.
Патрин пристально посмотрел на сартана - на существо, принадлежащее к единственной во Вселенной расе, способной умерить притязания патринов, способной помешать патринам получить абсолютную власть над слабоумными сартанами и вздорными бестолковыми меншами.
Альфред выглядел не слишком внушительно. Мягкость его черт свидетельствовала, по мнению патрина, о слабости характера; узкие сутулящиеся плечи говорили о покорности и раболепии. Эпло уже знал, что сартан был трусом. Хуже того, одежды Альфреда годились разве что для придворных салонов - потертый сюртук, облегающие панталоны, у колен перехваченные черными бархатными ленточками, гофрированный шейный платок, верхнее платье с широкими рукавами и туфли, украшенные блестящими пряжками. И все же... все же Эпло своими глазами видел, как этот слабак сартан зачаровал дракона всего несколькими движениями - неправдоподобно грациозными для такого неуклюжего тела.
Эпло не сомневался в том, кто одержит верх, если между ними произойдет схватка; более того, он предполагал, что Альфред тоже знает это. Однако же магический поединок требует времени. К тому же внешняя сторона этого поединка между двумя существами, наиболее близкими к богам из всех известных меншам, несомненно, оповестит об их присутствии всех, кто находится в пределах видимости и слышимости.
Кроме того, хорошенько поразмыслив, Эпло решил, .что и не хотел оставлять сартана на корабле. Конечно, прикажи он, и пес мог бы просто придушить Альфреда - но очень уж патрину не нравилось, как этот сартан отозвался о собаке. “Я знаю о псе”, - так он сказал. А что он знает? Чего там знать? Пес - это пес. И не больше, хотя однажды он и спас Эпло жизнь.
Патрин причалил у тихого пустынного пирса. Он был настороже - ждал встречи со здешними обитателями, ждал, что они пожелают узнать, зачем патрин прибыл сюда, - пусть даже это будет просто прохожий, влекомый любопытством, а не вооруженная городская стража...
Но никто так и не появился. Эпло мало знал о портах и портовых законах, однако же счел это дурным знаком. Либо все здесь спали и им было совершенно наплевать, что происходит в их гавани, либо, как и предполагал Альфред, город был пуст. А когда жители покидают город, тому обычно есть причина. И ничего хорошего подобное положение дел путешественникам не сулило.
Причалив, Эпло провел рукой над рулевым камнем, и руны угасли. Патрин снова водрузил каменную сферу на прежнее место и начал готовиться к высадке. Порывшись в вещах, он нашел сверток полотна и тщательно обмотал полосами ткани кисти рук и запястья, пряча рунную вязь от нескромных глаз.
Рунная татуировка покрывала почти все тело патрина, потому и одеваться ему приходилось соответственно - он носил рубаху с длинными рукавами, кожаную куртку, кожаные же штаны, заправленные в высокие сапоги, а шею заматывал шарфом. На сумрачном, решительном, чисто выбритом лице его никаких знаков не было, не было их ни на ладонях, ни на пальцах, ни на ступнях. Здесь рунная магия могла оказаться под влиянием чувств - осязания, зрения, обоняния, слуха - или под влиянием мыслительной деятельности. - Мне любопытно, - проговорил Альфред, с интересом наблюдавший за Эпло, - зачем вы так тщательно скрываете руны? Века прошли с тех пор, когда... как... - Он умолк, явно не зная, как продолжить. - С тех пор, как вы бросили нас в камеру пыток, Которую называете тюрьмой? - закончил за него Эпло, .одарив Альфреда ледяным взглядом. Сартан склонил голову:
- Я не знал... я не понимал. Теперь понимаю. Мне... мне очень жаль.
- Понимаешь? Как ты можешь понять - ты, никогда не бывший там?..
Но тут Эпло умолк, снова задумавшись: а где Альфред провел путешествие через Врата Смерти?
- Что я тебе обещаю, - отогнав досужие размышления, заявил он, - так это что тебе действительно станет очень жаль. И скоро. Посмотрим, сколько ты сможешь прожить в Лабиринте. А что до твоего вопроса - я одеваюсь так, потому что здесь могут найтись такие, скажем, как ты - те, кто помнит патринов. Мой Повелитель не хочет, чтобы кто-либо вспоминал о нас - по крайней мере пока.
- ...есть такие, как я, - те, кто вспомнит и пожелает остановить вас. Вы ведь это хотели сказать, не так ли? - Альфред вздохнул. - Я не могу остановить вас. Я один. Из того, что я слышал от вас, я делаю вывод, что вас много. Вы не нашли никаких следов моего народа на Приане, верно?
Эпло бросил на сартана острый взгляд, заподозрив в его словах какой-то подвох, хотя и не мог представить, какой. Внезапно он снова увидел с чудовищной отчетливостью ряды саркофагов, заключавших в себе людей. Молодых, красивых. Мертвых. Он осознал, что отчаяние и одиночество толкнули Альфреда к тому, чтобы совершить путешествие на Арианус, обшарить весь этот мир - от королевств проклятых чародеев до земель Гегов, более подобных рабам, нежели свободным людям. Он ощутил чудовищную боль осознания - осознания того, что он один остался в живых; его народ, все их надежды, чаяния и мечтания - все было мертво.
“Что же произошло? Как мог исчезнуть целый народ - могущественные, подобные богам существа? А если подобное несчастье обрушилось на сартанов - не может ли оно постигнуть и нас?”
Внезапно разгневавшись на самого себя, Эпло отогнал навязчивые мысли. Патрины выжили в земле смерти, где все они должны были погибнуть, - не есть ли это подтверждение их права, их правоты? Они оказались самыми могущественными, мудрыми - единственно достойными того, чтобы быть правителями Вселенной.
- Я не нашел никаких следов сартанов на Приане, - ответил он Альфреду. - Никаких - кроме построенного ими города.
- Города? - Во взгляде Альфреда появилась надежда.
- Заброшенный пустой город. Давно заброшенный. Они оставили послание; там говорилось о какой-то силе, которая гонит их прочь.
На лице Альфреда отразилось недоверие.
- Но это невозможно. Что же это могла быть за сила? Нет силы - кроме, быть может, вашей, - которая могла бы уничтожить нас или хотя бы помешать нам...
Эпло, заматывавший тканью правую руку, сдвинул брови и угрюмо взглянул на сартана. Похоже, Альфред был искренен; однако же Эпло путешествовал с этим сартаном по Арианусу и имел случай убедиться, что тот вовсе не был таким уж простачком, как казался на первый взгляд. По крайней мере, Альфред понял, что Эпло - патрин, гораздо раньше, чем сам Эпло разгадал в нем сартана.
Если Альфред и знал что-либо о подобной силе, он не говорил о ней. Ничего, Повелитель Нексуса вытрясет из него все.
Эпло аккуратно спрятал концы бинтов под манжеты рубахи и свистнул псу, мгновенно вскочившему на ноги.
- Ты готов, сартан? - Альфред удивленно моргнул:
- Да, я готов. И, коль скоро мы говорим на языке людей, было бы лучше, если бы вы называли меня по имени, а не “сартаном”.
- Гром и молния, я даже пса не зову по имени, а уж он-то значит для меня гораздо больше, чем ты!
- Но здесь могут быть те, кто помнит не только патринов, но и сартанов...
Эпло прикусил губу: в словах Альфреда был смысл.
- Хорошо, пусть будет Альфред. - Он постарался, чтобы это имя прозвучало возможно более оскорбительно. - Хотя ведь это не настоящее твое имя, верно?
- Нет. Я просто выбрал это имя. В отличие от вашего мое истинное имя прозвучало бы слишком странно для слуха меншей.
- И каково же твое истинное имя? Твое сартанское имя? Если тебе интересно, я знаю ваш язык и могу говорить на нем - хотя мне это не слишком-то нравится.
Альфред выпрямился:
- Если вы говорите на нашем языке, то знаете, что произнести имя значит произнести руну и воззвать к ее силе. А потому наши истинные имена известны только нам самим и тем, кто нас любит. Имя сартана может произнести только другой сартан. Как ваше имя, - Альфред поднял тонкий палец и указал прямо на Эпло, - начертано на вашей коже и может быть прочтено только теми, кого вы любите и кому доверяете. Видите, я тоже говорю на вашем языке. Хотя и не люблю этого.
- Любовь! - фыркнул Эпло. - Мы никого не любим. Любовь - величайшая опасность Лабиринта, поскольку все, что ты полюбишь, там обречено на скорую смерть. А что до доверия - нам пришлось научиться доверию. Этому ваша тюрьма нас научила. Нам нужно было доверять друг другу - потому что только так мы и могли выжить. Кстати, о выживании: для тебя лучше будет, если я останусь цел и невредим, - ты ведь не думаешь, что сможешь провести корабль назад через Врата Смерти?
- А что случится, если от вас будет зависеть, выживу я или нет?
- О, я об этом позабочусь. Правда, не думаю, чтобы ты потом меня за это благодарил.
Альфред посмотрел на рулевой камень, на руны, которые были начертаны на нем. Он знал их все, но порядок их сильно отличался от того, который он знал. Эльфийские и людские языки основаны на одной и той же алфавитной системе, однако же сильно различаются между собой. Хотя Альфред и мог говорить на языке патринов, Эпло был уверен, что сартан не владеет их магией.
- Нет, боюсь, я не смогу управлять этим кораблем, - проговорил Альфред.
Эпло коротко, жестко рассмеялся и направился было к дверям, но остановился. Обернувшись к Альфреду, он предостерегающе поднял руку:
- И нечего при мне падать в обморок - со мной эти шуточки не пройдут. Я тебя предупредил! Я не отвечаю за то, что с тобой может случиться, если ты вырубишься.
Альфред покачал головой:
- Боюсь, эти чары мне неподвластны. В самом начале я мог этим управлять. Я пользовался ими, чтобы скрывать свою магию - что-то вроде твоих бинтов. А что мне еще было делать? Я не более хотел выдавать свою близость к богам, чем вы! Другие захотели бы использовать меня в своих целях. Корыстные требовали бы от меня богатства. Эльфы - чтобы я уничтожил людей. Люди - чтобы я избавил их от эльфов...
- И ты падал в обморок.
- Я был окружен грабителями. - Альфред поднял руки и растерянно воззрился на них. - Я мог бы единым словом уничтожить их. Я мог бы обратить их в камень. Я мог бы вогнать их по колено в землю. Я мог бы использовать свои чары... и навеки оставить свой след в мире. Я был напуган - не ими, своей силой, тем, что я мог бы с ними сделать. Противоречия, раздиравшие мой разум, были слишком сильны для того, чтобы я мог перенести это. Когда я пришел в себя, я уже понимал, как могу разрешить эти противоречия. Мне нужно было просто потерять сознание. Они взяли все, что хотели, и оставили меня в покое... А теперь я не могу совладать с этими чарами. Это просто... случается со мной.
- Можешь совладать, можешь. Просто не хочешь. Ты нашел для себя удобный выход.
Патрин указал на лавовое море, плескавшееся под килем корабля:
- Но если ты упадешь в обморок и свалишься в лужу в этом мире, тебе уже никогда больше не придется применять свои чары!.. Пошли, пес. И ты тоже... Альфред.

Глава 11
ГАВАНЬ СПАСЕНИЯ, АБАРРАХ

Эпло оставил корабль в доке: магия поддерживала его в воздухе над волнами лавы. С кораблем ничего не случится - руны защитят его лучше, чем смог бы это сделать сам Эпло: в отсутствие хозяина на корабль никто не проникнет. Да и непохоже было, что кто-нибудь попытается это сделать. Не было никого на берегу, ни одно начальственное лицо не пыталось выяснить, по какому делу они прибыли сюда, никто не пытался заставить их уплатить пошлину, ни один моряк не осматривал корабль.
Пес спрыгнул с палубы на пирс, Эпло последовал за ним, приземлившись почти так же легко и бесшумно, как и пес. Альфред оставался на палубе, нервно вышагивая по ней, то подходя к борту, то отступая в нерешительности. Эпло было совсем уже решил оставить сартана как, есть, когда внезапно с отчаянной отвагой Альфред бросил свое неуклюжее тело в воздух, размахивая руками и ногами, и рухнул на пирс бесформенной грудой тряпья. Некоторое время ему не удавалось собраться с силами, чтобы подняться: возникало ощущение, что он пытается заново собрать собственное тело по частям, как головоломку, и к тому же все время делает ошибки. Эпло наблюдал за этим процессом с некоторой толикой веселья, при этом испытывая раздражение и сильнейшее желание помочь неуклюжему сартану, приподняв его за шиворот и хорошенько встряхнув. Наконец Альфред выяснил, что умудрился не переломать себе кости, поднялся и зашагал вслед за Эпло и псом.
Они медленно шли по пристани: Эпло тщательно изучал окрестности. Один раз он даже остановился, чтобы рассмотреть поближе сваленные на берегу тюки; пес обнюхал их, Альфред тоже присмотрелся.
- Что это такое, как вы думаете?
- Сырье какое-то, - ответил Эпло, легко касаясь тюков. - Мягкое, волокнистое. Одежду из него делать можно. Я... - Он замолчал, наклонился ближе к тюку, словно обнюхивал его, как пес; выпрямился, указал пальцем: - Что ты об этом думаешь?
Альфред, казалось, был немало удивлен вопросом, однако же наклонился ближе, прищурился, рассеянно изучая тюк:
- Что? Я не могу...
- Приглядись к знакам на тюке. Альфред только что носом не ткнулся в изучаемый предмет, вздрогнул, слегка побледнел и отстранился.
- Ну и что? - требовательно спросил Эпло.
- Я... я не могу быть полностью уверенным...
- Как это не можешь, чтоб тебе пусто было?!
- Знаки стерты, их трудно прочесть.
Эпло покачал головой и зашагал дальше, свистнув псу, - тот, видно, решил, что отыскал крысиную нору, и принялся устраивать подкоп под тюк.
Обсидиановый город встретил их тяжелым, зловещим молчанием: никто не выглядывал из окон, не бегали по улицам дети... Однако было очевидно, что когда-то в городе бурлила жизнь, сколь бы невозможным ни казалось это здесь, на берегу лавового моря, чей жар и испарения убили бы любого простого смертного.
Простых смертных. Но не полубогов.
Эпло продолжил тщательный осмотр тюков и свертков, сваленных на причале. Временами он останавливался, присматривался и частенько после этого молча указывал Альфреду на тот или иной предмет - тот смотрел на очередной сверток, потом на Эпло и в затруднении пожимал сутулыми плечами.
Они вошли в сам город. И снова - никто не окликал их, не приветствовал, не угрожал. Теперь Эпло был уверен, что этого и не произойдет. На его коже были руны, которые предупредили бы его о присутствии вблизи кого-либо - или чего-либо - живого; однако сейчас его магия работала только на то, чтобы охлаждать тело и защищать его от ядовитых испарений. Альфред, правда, нервничал - но Альфред будет нервничать, даже входя в детскую.
Эпло волновали два вопроса: кто жил здесь и почему они здесь больше не живут?
Город представлял собой две шеренги домов, высеченных из черной скалы, выстроившихся вдоль единственной улицы. Одно здание, стоящее напротив причала, могло похвастаться даже окнами - настоящими стеклянными окнами с грубыми толстыми рамами. Эпло заглянул внутрь и увидел большой зал со множеством столов и стульев. Вдоль стен висело несколько шаров, излучавших теплый, уютный свет. Должно быть, это постоялый двор или что-то вроде того, подумалось Эпло.
Дверь дома была сплетена из каких-то толстых грубых стеблей, напоминавших по прочности пеньку, и покрыта слоем неведомого материала, делавшего поверхность гладкой и защищавшего всю конструкцию от адского жара и ядовитых испарений. Дверь была слегка приоткрыта - не так, будто здесь ждали гостей, а так, словно хозяин уходил в страшной спешке и не закрыл ее: не до того было.
Эпло уже собирался войти и осмотреть дом изнутри, но тут его внимание привлек знак на дверях. Он уставился на этот знак; неясные и смутные до этого мгновения, его подозрения обрели определенную форму. Молча он указал Альфреду на дверь.
- Да, - тихо проговорил тот, - это рунная вязь.
- Сартанская рунная вязь, - жестко поправил его Эпло.
- Искаженные руны сартанов - искаженные или измененные, это было бы более правильным. Я не смог бы ни сказать эту руну, ни пользоваться ею.
Со склоненной головой и сутулыми плечами Альфред сейчас более всего напоминал высунувшуюся из панциря черепаху.
- И я не могу объяснить ее.
- Это тот же знак, что мы видели на тюках.
- Не знаю, как вы можете утверждать это с такой уверенностью. - Альфред явно не хотел выдавать своих мыслей. - Те знаки почти стерлись.
Эпло невольно вспомнил Приан и тот город сартанов, который он обнаружил там. Там тоже были руны, но их не рисовали на дверях постоялых домов. Вывески постоялых домов на Приане приглашали посетить гостиницу - на языках людей, эльфов и гномов. Эпло также вспомнил, что гном - как же его звали?.. - кое-что смыслил в рунной магии, но руны его выглядели грубыми, вязь их - неуклюжей, словно их рисовал ребенок. Трехлетний сартан в магическом состязании смог бы одолеть этого гнома.

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Конечно, может, эта рунная вязь была искажена, но это была искусная тонкая вязь - руны, защищающие дом, руны благословения для каждого, кто входит сюда. Наконец-то Эпло нашел то, что искал, то, что боялся найти, - он нашел врага. И, судя по всему, ему предстояло встретиться с настоящей цивилизацией врагов.
Великолепно. Лучшего и пожелать нельзя.
Эпло вошел в дом, бесшумно ступая по мягкому ковру.
Альфред нерешительно последовал за ним, изумленно озираясь по сторонам:
- Кто бы здесь ни жил, по всей очевидности, они покидали дом в спешке!
Эпло, пришедший в дурное расположение духа, не был склонен вести беседу, а потому продолжал изучать дом в молчании. Он осмотрел лампы и с удивлением обнаружил, что никаких фитилей у них нет. Поток воздуха вырывался из тонкой трубочки в стене, над ее краем плясал маленький огонек. Эпло задул огонь, принюхался и сморщился. Если бы не магия, стоит подышать таким немного - и перестанешь дышать совсем.
Услышав шорох, Эпло обернулся. Нет, это всего лишь Альфред аккуратно поднял и поставил на место перевернутый стул. Пес обнюхивал кусок мяса, лежащий на полу.
Везде, куда бы патрин не бросил взгляд, были руны сартанов.
- Твои сородичи недавно отсюда ушли, - заметил Эпло; против воли в его голосе прозвучала горечь - ому оставалось только надеяться, что Альфред не заметит того, что стоит за этим: страха, гнева, отчаяния.
- Не называйте их моими сородичами! - воскликнул Альфред; быть может, ему не хотелось предаваться обманчивым надеждам? Или он был так же испуган, как и Эпло?
- Ведь нет других подтверждений...
- Разрази меня гром! Разве обычные люди, даже искушенные в магии, могли бы долго прожить в этой ядовитой атмосфере? А эльфы? Гномы? Нет! Единственный народ, который мог здесь жить, - это твой народ.
- Или - ваш! - заметил Альфред.
- Да, но мы оба знаем, что это невозможно!
- Мы ничего не знаем. Здесь могли жить менши. За пека они могли приспособиться...
Эпло отвернулся. Он уже жалел, что вообще завел разговор на эту тему:
- Рассуждать бессмысленно. Мы и без того все скоро выясним. Какой бы народ ни жил здесь, они ушли недавно.
- Откуда вы знаете?
Вместо ответа патрин продемонстрировал Альфреду кусок хлеба, который он только что разломил пополам.
- Снаружи зачерствел, - проговорил Эпло, - а внутри еще свежий. И никто не позаботился наложить на него чары, чтобы сохранить, - значит, этот хлеб хотели просто съесть.
- Понимаю. - Альфред был восхищен. - Я бы никогда не заметил...
- В Лабиринте учишься замечать. Те, кто этого не умеет, долго не живут.
Сартан счел за благо сменить тему разговора:
- Как вы думаете, почему они ушли?
- Думаю, это была война, - ответил Эпло, беря со стола наполненный вином стакан. Он принюхался. Пахло это пойло ужасно.
- Война!.. - В голоса Альфреда прозвучало такое глубокое потрясение, что патрин немедленно обернулся к нему.
- Да, если подумать, это действительно странно, верно? Вы ведь гордитесь тем, что умеете находить мирные решения любых проблем. Но... - он пожал плечами, - похоже, это все-таки так.
- Я не понимаю...
Эпло нетерпеливо взмахнул рукой:
- Дверь нараспашку, стулья перевернуты, еда недоедена, и в гавани - ни одного корабля.
- Боюсь, я все еще не понимаю.
- Тот, кто собирается вернуться в свой дом, как правило, закрывает и запирает двери, чтобы никто не посягнул на его собственность до возвращения хозяина. Тот же, кто оставляет свой дом, чтобы спасти жизнь, не заботится о таких мелочах. Кроме того, жившие здесь исчезли, не окончив трапезы, не забрав ничего из своих вещей - даже полных бутылок, заметь! Уверен, если подняться наверх, выяснится, что в комнатах осталась одежда. Они узнали об опасности - и потому сбежали отсюда.
Глаза Альфреда расширились от ужаса - внезапно он понял:
- Но... если то, что вы говорите, - правда... тогда то, что обрушилось на них, теперь...
- ...может обрушиться и на нас, - закончил за него Эпло. Он воспрял духом. Альфред был прав. Это не могли быть сартаны.
Насколько он знал их историю, сартаны никогда ни с кем не воевали - даже с самыми страшными своими врагами. Они заточили патринов в тюрьму - в тюрьму, более похожую на камеру смертников, но, судя по их записям, эта тюрьма изначально была предназначена для того, чтобы исправлять преступников, а не убивать их.
- А если они бежали в такой спешке, значит, это “что-то” уже близко. - Альфред нервно выглянул в окно. - Может, нам лучше уйти отсюда?
- Да, думаю, так будет лучше. Все равно мы здесь больше ничего не выясним.
Каким бы неуклюжим ни был сартан, двигаться он мог достаточно быстро. Альфред добрался до дверей первым, обогнав даже пса. Вырвавшись на улицу, он успел пробежать половину пути до корабля, когда осознал, что остался один. Он обернулся и окликнул Эпло, двигавшегося в противоположном направлении - к окраине города.
Крик Альфреда эхом отозвался среди пустых домов, но Эпло не обратил на это ни малейшего внимания, продолжая шагать вперед. Сартан развернулся, хотел было позвать снова, но передумал и просто побежал вслед за патрином, но оступился и рухнул навзничь. Пес, следуя приказу Эпло, остался ждать сартана, и вскоре Альфред присоединился к нему.
- Если то, что вы говорите, правда, - задыхаясь от бега, проговорил он, - именно там и должен быть враг! Там, куда мы идем!
- Так оно и есть, - спокойно ответил Эпло. - Смотри сам.
Альфред посмотрел. Лужа крови, сломанное копье, щит... Сартан провел дрожащей рукой по лысеющей голове:
- Тогда... куда же вы идете?
- Навстречу им.

Глава 12
ПЕЩЕРЫ САЛФЭГ, АБАРРАХ

Узкая улочка, по которой шли Эпло и неохотно следовавший за ним Альфред, постепенно сужалась, пока не окончилась наконец среди гигантских сталагмитов, вздымающихся вокруг подножия гладкой обсидиановой скалы. Внизу лениво плескалось море магмы; сколы обсидиана ярко сверкали в отблесках живого пламени. Вершина утеса терялась в непроглядной тьме. С этой стороны никакой армии не было видно.
Эпло обернулся, оглядывая широкую равнину, расстилавшуюся за маленьким городком на берегу Огненного Моря. Отсюда немного можно было разглядеть - земля была погружена в сумрак. Это королевство не знало иного солнца, кроме пламенного сердца мира. Но временами лавовый ручей отклонялся от основного потока и начинал свое медленное течение по каменным равнинам. В красноватом свете, отражающемся в изломах скал, можно было рассмотреть пустыни бурлящей горячей грязи, вулканы и горы шлака и - самое странное в этом ландшафте - цилиндрические колонны невероятной толщины и высоты, словно бы подпирающие купол вечного мрака.
“Рукотворные”, - подумал Эпло, с запозданием осознав, что произнес это слово вслух.
- Да, - подтвердил Альфред, вглядываясь во тьму наверху. Он запрокинул голову так, что едва не потерял равновесие и не упал навзничь. Вспомнив, что говорил Эпло о риске свалиться в лаву, он бросил взгляд вниз и поспешно выпрямился.
- Должно быть, они достигают сводов этой огромной пещеры... но зачем? Своды пещеры, по всей очевидности, вовсе не нуждаются в поддержке.
Никогда, даже в самых бредовых своих фантазиях, Эпло не мог представить себе, что будет стоять в сердце мира, рожденного адским пламенем, и спокойно обсуждать с сартаном геологические формации. Ему вовсе не нравилось говорить с Альфредом; ему не хотелось даже слушать этот высокий жалобный голос. Однако же он надеялся, что разговор придаст Альфреду чувство уверенности. Потом можно было бы завязать с ним спор и выведать у него то, что он знал о сартанах и их планах. Знал, но скрывал от патрина.
- Ты читал описания этого мира? Слышал рассказы о нем? - спросил Эпло. Он говорил намеренно небрежным тоном, не глядя на Альфреда - так, словно ответ сартана и вовсе ничего не значил для него.
Альфред коротко и остро взглянул на него и нервно облизнул губы. Да, врать он совсем не умел.
- Нет.
- Ну что ж, а я вот читал. Мой Повелитель обнаружил описания всех миров, которые вы оставили, покинув нас в Лабиринте на произвол судьбы.
Альфред хотел было что-то сказать, но вовремя прикусил язык и промолчал.
- Этот мир камня, который вы создали, похож на сыр, населенный мышами, - продолжал Эпло. - В нем масса пещер, вроде той, в которой мы сейчас стоим. Громадных пещер. Одной-единственной пещеры было бы достаточно, чтобы вместить всех эльфов Трибуса. Пещеры и туннели пронизывают весь каменный мир - пересекаются, спускаются вниз, спиралями поднимаются вверх... Вверх - куда? Что там, на поверхности? - Эпло снова взглянул на цилиндрические башни, уходящие под своды пещеры. - Что там, наверху, сартан?
- А я думал, вы будете называть меня по имени, - мягко проговорил Альфред.
- Буду, когда это будет необходимо, - огрызнулся Эпло. - Тошно мне его произносить, это самое твое имя.
- Что же до вашего вопроса - я не имею ни малейшего представления о том, что находится на поверхности. Вы знаете об этом мире значительно больше, чем я...
Глаза Альфреда блеснули. Он ненадолго умолк, обдумывая возможные варианты:
- Как бы то ни было, я могу предположить, что...
- Тсс! - Эпло предостерегающе вскинул руку.
Вспомнив о подстерегавшей их опасности, Альфред мертвенно побледнел и застыл на месте, дрожа всем телом. Эпло змеей скользнул в скалы, стараясь не столкнуть ни одного камешка, чтобы шум не выдал их присутствия. Пес, ступавший столь же мягко и бесшумно, как и его хозяин, пошел вперед, насторожив уши.
Тут Эпло обнаружил, что улица вовсе не кончалась, как он думал сначала, упираясь в скальную стену. Тропа шла дальше, вдоль сталагмитов у подножия скалы. Кто-то попытался - торопливо и неумело - скрыть тропу от посторонних глаз, а быть может, просто замедлить продвижение тех, кто мог бы пройти по ней. Перед тропой громоздились горы камней и шлака. Лавовые лужи еще больше затрудняли продвижение - каждое неверное движение грозило смертью. На шлаковых холмах Эпло стало полегче; он шел следом за своим псом, который, похоже, обладал исключительной способностью находить самый безопасный путь для своего хозяина. Альфред остался позади; его била дрожь. Эпло готов был поклясться в том, что слышит, как стучат зубы сартана.
Обойдя последний завал на тропе, патрин достиг зева пещеры. Высокая арка входа не была видна со стороны земли, но, должно быть, была хорошо заметна с моря. В пещеру медленно втекала река магмы. На том ее берегу, где стоял Эпло, тропа продолжалась, уходя в глубь пещеры, озаренной отблесками огня.
Эпло задержался у входа, прислушиваясь. Те звуки, которые он услышал вначале, теперь доносились до него яснее - звуки голосов, отдающихся под сводами пещеры. Судя по шуму, там находилось множество людей, хотя временами все они умолкали и говорил только кто-то один. Эхо искажало слова. Эпло не мог понять, на каком языке говорят эти люди. Звучание его было незнакомо патрину. Одно он мог сказать с уверенностью: этот язык не был похож ни на один из эльфийских, людских или гномьих языков, которые он слышал на Арианусе и Приане.
Патрин задумчиво оглядел пещеру. Тропа, уходящая внутрь, была достаточно широкой; там и сям на ней попадались булыжники и обломки скал. Поток лавы освещал путь, но вдоль стены туннеля было множество ниш и впадин, в которых легко мог спрятаться человек - в особенности человек, привыкший бесшумно ступать во мраке ночи. Это давало Эпло возможность пробраться в глубь туннеля, хорошенько рассмотреть его и тех, кто в нем находился, а потом, в зависимости от того, что он там увидит, решить, что делать дальше.
Но что, демоны его забери, делать с Альфредом?
Эпло оглянулся; высокая костистая фигура сартана торчала на обломке скалы, как на постаменте. Патрин вспомнил, как неуклюже ступает Альфред, представил себе, какой шум он поднимет, и покачал головой. Нет, даже подумать невозможно о том, чтобы взять Альфреда с собой. Но - оставить его здесь?.. С этим глупцом ведь непременно что-нибудь случится. В яму сорвется или еще чего... А Повелителю Эпло вовсе не понравится, если тот упустит столь ценную добычу.
Да разрази его гром, ведь сартан же искусен в магии! И ему вовсе не нужно скрывать это - по крайней мере пока.
Эпло быстро возвратился назад, как раз к тому месту, где дрожал на своем насесте Альфред. Остановившись рядом с сартаном, патрин прошептал ему на ухо:
- Ничего не говори. Слушай!
Альфред кивнул, показывая, что понял. Его лицо превратилось в застывшую маску ужаса.
- Там, за утесом, - пещера. Голоса, которые мы слышали, доносятся оттуда. Скорее всего люди гораздо дальше, чем нам кажется: эхо искажает звук их голосов.
Казалось, Альфреду эти слова принесли невероятное облегчение; он был явно готов развернуться и вернуться к кораблю. Эпло схватил его за рукав заношенного синего бархатного одеяния:
- Мы идем в пещеру.
Бледно-голубые глаза сартана расширились. Он тяжело сглотнул и попытался отрицательно покачать головой, но не сумел: слишком напряжены были мышцы шеи.
- Те сартанские знаки, которые мы видели, - неужели ты не хочешь узнать правду о них? Если мы сейчас отправимся назад, то никогда уже не узнаем этого.
Альфред склонил голову, плечи его ссутулились, и весь он как-то обмяк. Эпло понял, что его пленник попался на крючок - оставалось только вытянуть леску. Наконец патрин осознал, что руководит жизнью Альфреда, нащупал самую чувствительную струнку в его душе. Любой ценой сартан хотел узнать, действительно ли он остался один во всей Вселенной или где-то остались еще люди его расы; и если остались - что с ними произошло.
Альфред прикрыл глаза, судорожно вздохнул и кивнул.
- Да, - одними губами проговорил он, - да, я пойду с вами.
- Это опасно. Ни звука. Не издавай ни звука, иначе нас обоих могут убить. Понятно?
Казалось, сартан совершенно парализован ужасом. Он беспомощно взглянул на свои слишком большие и неуклюжие ноги, на болтающиеся по сторонам тела руки, словно бы и вовсе не подчиняющиеся воле хозяина...
- Используй магию! - раздраженно посоветовал ему Эпло.
Альфред отшатнулся в испуге. Эпло не сказал больше ничего - только указал в направлении пещеры, на полузасыпанную камнями тропу и полыхающие багровым ямы, полные магмы, по обе стороны от нее.
Альфред начал петь тихим голосом. Эпло, стоявший рядом, едва мог расслышать пение. Но патрину, чувствительному к малейшему шуму, способному выдать их, пришлось прикусить язык - он чуть было не велел сартану заткнуться. Рунная магия сартанов суть магия образов, звука и движения. Если Эпло хотел, чтобы Альфред воспользовался ею, придется смириться со звуком этих распевных заклятий, от которого зубы ломит. А потому он ждал и наблюдал.
Теперь сартан танцевал: руки его чертили в воздухе руны, рожденные песнопением-заклятием, неловкие ноги легко переступали в танце, подсказанном музыкой, - и вот он уже не стоит на скале, а парит в воздухе примерно в футе над землей. Он развел руками, словно бы извиняясь, и улыбнулся Эпло:
- Это самое простое...
Эпло так и думал, но все-таки чувствовал себя как-то неуверенно и неуютно; к тому же ему пришлось успокаивать своего пса - того вполне устраивал Альфред, стоящий на земле, но Альфред, парящий в воздухе, был воспринят им как личное оскорбление.
Сартан сделал именно то, что от него требовалось. Плывущий в воздухе среди скал Альфред производил меньше шума, чем порывы жаркого ветра, бьющие в лицо путешественникам. “В чем же тогда дело? - раздраженно думал Эпло. - Неужели я завидую ему только потому, что сам не могу сделать такого? Да я вовсе даже этого не хочу!”
Источник магии патринов - материальный мир: то, что можно увидеть и почувствовать. Они берут силу у земли, растений и деревьев, у скал - словом, у всех предметов, их окружающих. Стоит им только оторваться от реальности, и они погружаются в пучину хаоса. Магия сартанов - магия воздуха, магия невидимого; магия возможностей, заключенных в преданности и вере. Потому у Эпло временами создавалось странное ощущение, будто за ним по пятам следует призрак.
Он отвернулся от висящего в воздухе сартана, подозвал пса к ноге и постарался сосредоточиться на том, чтобы снова отыскать дорогу в пещеру, в глубине души надеясь, что Альфред расшибет себе лоб о какой-нибудь скальный выступ.
Дорога, уводящая в глубь пещеры, оказалась именно такой, как и ожидал Эпло, если не лучше. Она была достаточно широкой, идти по ней было даже проще, чем он думал. По ней без малейших затруднений могла бы проехать большая повозка.
Эпло старался держаться ближе к стенам пещеры, сливаясь с сумраком, растворяясь в тени. Пес, совершенно завороженный зрелищем летающего Альфреда, держался позади, то и дело посматривая вверх, словно бы не верил своим глазам. Сартан, нервно стиснув тонкие костлявые руки, завершал маленькую процессию.
Теперь голоса в глубине пещеры слышались достаточно ясно. Казалось, стоит только добраться до следующего поворота коридора - и они увидят людей. Но, как и говорил Эпло, звук отражался от стен и сводов пещеры; патрин и его спутник преодолели изрядное расстояние, прежде чем начали отчетливо различать слова. Для Эпло это было предостережением: они уже близко к цели.
Здесь поток лавы сужался. В пещере становилось темнее. Альфред теперь виделся еле различимым призрачным пятном, парящим в воздухе. Пес, оказываясь в тени, вовсе исчезал в ней, становясь неразличимым. Когда-то лавовый поток был шире и глубже - его русло по-прежнему было ясно видно в скалах, - но он пересыхал, если так можно сказать о лаве, становился все холоднее. Эпло заметил, что в пещере понемногу становится прохладнее и темнее. Наконец поток и вовсе сошел на нет. Путешественники остались в полной темноте.
Эпло остановился - и немедленно ощутил тяжелый удар со спины. Беззвучно выругавшись, он оттолкнул парящего в воздухе Альфреда - тот не видел, что патрин остановился, а потому напоролся прямо на него. Эпло подумал было, не зажечь ли свет - фокус был простеньким, этому их еще в детстве учили, - но не рискнул: голубой свет рун выдал бы его присутствие. С тем же успехом он мог бы крикнуть во весь голос. По той же самой причине магия Альфреда также была бесполезна.
- Оставайся здесь, - прошептал он на ухо Альфреду. Сартан кивнул - он явно был рад приказу.
- Пес, следи за ним, - прибавил Эпло.
Пес послушно уселся, склонил голову, пытливо изучая Альфреда, словно бы все еще пытался понять, как этот человек умудряется творить такие удивительные чудеса.
Эпло на ощупь принялся пробираться вдоль калькой стены. Красноватый свет лавового потока, остававшегося позади, позволял ему видеть, куда он идет, и давал уверенность в том, что он не сорвется в бездну. Завернув за поворот, патрин увидел в конце туннеля свет - яркий, желтый свет пламени. Пламени, зажженного людьми, непохожего на красноватый свет лавы. А вокруг этого пламени двигались сотни темных силуэтов.
Коридор выходил в пещеру, достаточно просторную для того, чтобы вместить целую армию. Неужели он действительно обнаружил армию? Неужели это была именно та армия, что заставила бежать в смятении людей города у Огненного Моря? Эпло вглядывался и вслушивался. Он слышал разговоры людей - он понимал их речь... и чем дольше вслушивался, тем более, казалось ему, сгущалась вокруг него тьма - тьма отчаяния и безнадежного чувства поражения.
Он действительно нашел армию - армию сартанов!
Что же теперь делать? Бежать! Вернуться сквозь Врата Смерти, принести его господину вести об этом несчастье. Но ведь Повелитель станет задавать вопросы - вопросы, на которые Эпло сейчас еще не мог ответить...
А Альфред? Ошибкой было приводить его сюда. Эпло клял себя последними словами. Нужно было оставить сартана на корабле - оставить его в неведении. Потом можно было бы отправить его в Лабиринт, так и не дав ему знать, что его народ живет и процветает на Абаррахе, в мире камня. А теперь всего одним словом, одним криком Альфред может положить конец миссии Эпло - положить конец надеждам и мечтам Повелителя... и - уничтожить самого Эпло.
- Сартан благословенный... - прошептал рядом мягкий тихий голос, едва не заставивший Эпло выпрыгнуть из его покрытой рунами шкуры.
Он стремительно обернулся и увидел Альфреда, парившего в воздухе над его головой, вглядывавшегося в озаренные огнем фигуры в пещере. Эпло весь напрягся, ожидая самого худшего. Его хватила только на то, чтобы одарить бешеным взглядом пса, не выполнившего его приказ.
“По крайней мере, одного сартана перед смертью я еще успею прикончить”, - в отчаянии подумал он.
Альфред все еще смотрел на людей в пещере. Лицо его было бледно, глаза печальны и тревожны.
- Ну же, сартан! - яростно прошептал Эпло. - Почему бы тебе не покончить со всем разом? Позови их! Они ведь твои братья!
- Нет, не мои, - упавшим голосом проговорил Альфред. - Не мои!
- Что ты этим хочешь сказать? Они говорят на языке сартанов!
- Нет, Эпло. Язык сартанов - язык жизни. А их... - Альфред повел призрачно-бледной рукой, слабым жестом указывая на людей у огня, - их язык - язык смерти.

Глава 13
ПЕЩЕРЫ САЛФЭГ, АБАРРАХ

- Язык смерти? Что ты имеешь в виду? Спускайся сюда! - Эпло протянул руку, ухватил Альфреда за полу одежды и подтянул сартана поближе.
- А теперь говори! - тихо приказал он.
- Я разбираюсь в этом немногим лучше вас, - беспомощно ответил сартан. - И я вовсе не уверен, что именно я имею в виду. Просто... ну, послушайте сами. Разве вы не замечаете разницы?
Эпло последовал совету, пытаясь избавиться от противоречивых чувств, раздиравших его. Теперь он понимал, что Альфред был прав - по крайней мере, отчасти. Язык сартанов непривычен для слуха патрина. Слова языка патринов - жесткие, короткие, приспособленные для того, чтобы выражать мысли наиболее кратко, быстро и точно. Потому патрины считают, что язык сартанов слишком многословен, изыскан, в нем слишком много взлетов ненужной фантазии, а к тому же он пытается объяснить то, что в объяснениях вовсе не нуждается.
Но эти жители пещер говорили словно бы на языке сартанов, вывернутом наизнанку. Если слова сартанов порхали многоцветными бабочками, слова этих людей, казалось, ползали по земле. Их язык не рождал образов радуги или потока солнечных лучей. Эпло виделся в нем мертвенный свет тления и распада. Он слышал в этих словах печаль более глубокую, чем даже мрачные бездны этого подземного мира. Эпло гордился тем, что никогда не испытывал “нежных” чувств, но эта печаль задевала его, проникала темной горькой водой в самые потаенные уголки души.
Он медленно разжал пальцы и отпустил Альфреда.
- Ты понимаешь, что происходит?
- Нет. По крайней мере, не до конца. Но мне думается, что со временем я привыкну к их языку.
- Я тоже. Привыкну, как можно привыкнуть к тому, чтобы быть повешенным. Что ты собираешься делать? - Эпло смотрел на Альфреда, сощурив глаза.
- Я? - Альфред выглядел удивленным. - Делать? Что вы имеете в виду?
- Ты собираешься выдать меня им? Сказать, что я - их древний враг? Впрочем, тебе и говорить ничего не придется. Они и сами вспомнят.
Альфред медлил с ответом. Несколько раз он открывал было рот, намереваясь что-то сказать, но передумывал. У Эпло сложилось впечатление, что сартан не столь хочет рассказать, что собирается делать, сколь обосновать свое решение.
- Возможно, вам это покажется странным, Эпло. Я не испытываю желания выдавать вас. Да, я слышал ваши угрозы, и, поверьте мне, я вовсе не считаю их пустыми словами. Я знаю, что будет со мной в Нексусе. Но сейчас мы - двое чужаков в чужом мире, в мире, который кажется мне все более и более странным по мере того, как мы исследуем его. - Альфред казался растерянным, почти смущенным. - Мне сложно это объяснить, но я чувствую какое-то... родство с вами, Эпло. Возможно, это из-за того, что произошло с нами во время путешествия через Врата Смерти. Я был там, где вы. И мне кажется - хотя, возможно, я и не прав, - что вы были там, где я. Я не слишком удачно объяснил, да?
- Родство! Да плевать я на это хотел! Запомни одно: я - твой пропуск обратно из этого мира. Я - единственный способ выбраться отсюда.
- Верно, - серьезно ответил Альфред. - Вы правы, Эпло. Но это значит, что, пока мы находимся в этом мире, наше выживание зависит друг от друга. Вы хотели бы, чтобы я дал вам клятву?
Эпло помотал головой, опасаясь, что тогда и Альфред сможет потребовать от него какой-либо клятвы.
- Спасай свою собственную шкуру; поскольку это означает, что тебе придется беречь и мою шкуру, мне этого достаточно.
Альфред нервно огляделся по сторонам:
- А теперь, когда мы договорились обо всем, не лучше ли нам вернуться на корабль?
- Этот народ - сартаны?
- Д-да...
- Разве ты не хочешь побольше узнать о них? Узнать, что они делают в этом мире?
- Полагаю, что... - Альфред явно колебался, но Эпло решил не обращать на это внимания.
- Мы подойдем ближе и попробуем разобраться в том, что происходит.
Они начали пробираться вперед, держась в тени, прижимаясь к стене туннеля, подбираясь все ближе к свету, пока Эпло не решил, что они подошли достаточно близко, чтобы видеть и слышать все, что нужно, при этом оставаясь невидимыми и неслышимыми. Он поднял руку жестом предостережения; Альфред, слегка покачиваясь, подплыл к нему по воздуху. Пес улегся на каменный пол туннеля, пытаясь одним глазом наблюдать за хозяином, а другим - за Альфредом.
Пещера была полна людей, и все они были сартанами. Сартаны и кажутся обычными людьми - по крайней мере на первый взгляд. Единственно, что отличает их от людей, так это то, что волосы у них всех одного цвета. Даже у детей почти всегда белые волосы, темнеющие к концам. У патринов все наоборот; вот и у Эпло волосы были темно-каштановыми, светлевшими почти до белого цвета к концам. Альфреда было сравнительно трудно опознать - волос у него почти не осталось; возможно, это тоже было бессознательной попыткой стать незаметным.
Сартаны также обычно выше ростом, чем представители других рас. Их магическая сила и знание того, что эта сила дает им, словно бы озаряют чудесным светом их облик (здесь Альфред тоже был исключением).
Да, несомненно, собравшиеся в пещере были сартанами - все без исключения. Эпло обшаривал глазами толпу, но не находил в ней ни людей, ни гномов, ни эльфов.
Но что-то странное было в этих сартанах. Неправильное. Патрин встречался только с одним живым сартаном - с Альфредом, но он видел изображения сартанов на Приане и, хотя смотрел на них с презрением, не мог не признать, что они были прекрасным, лучезарным народом. Эти же сартаны выглядели старыми, какими-то выцветшими; свет их померк. По чести сказать, на некоторых из них просто было жутко смотреть. Эпло даже отступил на шаг - и, обернувшись, прочел на лице Альфреда то же отвращение, которое испытывал сам.
- У них там какой-то обряд, - прошептал Альфред.
Эпло хотел уже было приказать сартану заткнуться, когда ему вдруг подумалось, что он может услышать что-нибудь важное. Потому он проглотил уже готовые сорваться с языка слова и промолчал. Терпение - этому Лабиринт его научил.
- Погребение, - печально проговорил Альфред. - Они совершают погребальный обряд над усопшими.
- Если это и так, мертвецам пришлось долго ждать, - пробормотал Эпло.
Двадцать недвижных тел - от ребенка до древнего старика - покоились на каменном полу пещеры. Живые стояли на почтительном расстоянии, позволяя незримым наблюдателям, Эпло и Альфреду, видеть происходящее. Руки мертвых были скрещены на груди, глаза закрыты. Действительно, по всей очевидности, многие были мертвы уже давно: в воздухе витал запах тления, хотя что-то - должно быть, магия сартанов - и хранило тела от разложения.
Кожа мертвых напоминала белый воск, глаза запали, лица заострились, губы были синеватыми. У некоторых непомерно отросли ногти, волосы были спутаны и слишком длинны. Что-то показалось знакомым Эпло в том, как выглядели эти мертвецы, - только он Никак не мог понять, что. Он хотел уже было сказать об этом Альфреду, когда сартан жестом попросил его молчать и смотреть.
От толпы живых отделился один и приблизился к мертвецам. До его появления в толпе пробегали шепотки, теперь же все умолкли. Все глаза были обращены к тому, кто стоял перед ними. Эпло почти физически ощущал любовь и почтение, которое сартаны испытывали к незнакомцу.
- Принц сартанов, - прошептал Альфред. Эпло не удивился: он всегда мог угадать предводителя.
Принц поднял руки, требуя внимания, - ненужный жест: и без того все находившиеся в пещере не сводили с него глаз.
- Народ мой...
Казалось, он обращается не только к живым, но и к мертвым.
- Мы проделали долгий путь, мы ушли далеко от нашей земли, от нашей дорогой родины...
Его голос прервался. Ему пришлось остановиться на мгновение, чтобы собраться с силами и преодолеть охватившее его чувство горечи. Но, казалось, за эту слабость народ еще более любит принца. Многие вытирали увлажнившиеся глаза.
Принц глубоко вздохнул и продолжил:
- Но все это ныне в прошлом. Что свершено - свершено. Жизнь должна продолжаться. Мы сами должны построить будущее на обломках прошлого, ибо более некому сделать это. Перед нами, - не ведая этого, принц указал прямо на Эпло и Альфреда, - лежит город наших братьев...
Тишину нарушили гневные возгласы. Принц снова поднял руку спокойно и решительно, и голоса умолкли, хотя ясно было, что чувства людей не изменились.
- Я говорю “наши братья” и разумею наших братьев. Они одной крови с нами, мы принадлежим к одному народу; быть может, мы - единственные, кто выжил из нашего народа. То, что они сделали с нами - если действительно это были они, - они совершили в неведенье. Я готов поклясться в этом!
- Украли у нас то, что принадлежало нам! - крикнула какая-то старуха, сжав в кулак костлявую руку; груз прожитых лет давал ей право говорить. - Все мы слышали то, о чем вы предпочитали молчать. Они украли у нас воду, тепло и свет. Они обрекли нас на смерть от жажды, если прежде нас не убили бы холод и голод. А ты говоришь - они не знали! Я скажу - они знали, но им было все равно!
Старуха умолкла и покачала головой.
Принц улыбнулся женщине улыбкой, исполненной бесконечной теплоты и терпения. Должно быть, с нею у него были связаны какие-то добрые воспоминания.
- И все же я говорю, что они не знали об этом, Марта, и я уверен, что говорю правду. Как могли бы они?..
Принц поднял взгляд к сводам пещеры, но, казалось, сквозь тяжелый каменный свод он видит что-то сокрытое от других.
- Мы, жившие там, наверху, долгие века были разлучены с нашими братьями, живущими здесь, в сердце мира. Если их жизнь была столь же преисполнена горестей, сколь и наша, неудивительно, что они забыли о нашем существовании. К счастью, среди нас были мудрецы, помнившие наше прошлое и знавшие, кто мы и откуда пришли.
Принц коснулся руки того, кто вышел из толпы и встал рядом с ним. Увидев этого человека, Альфред судорожно втянул воздух - казалось, он онемел от ужаса.
Принц, как и большинство его подданных, был облачен в меховые одежды, словно бы там, откуда они пришли, царили жестокие холода. Но тот, к кому сейчас обращался принц, был одет по-иному: длинные черные одежды, черный капюшон. Видно было, что человек этот привык содержать себя в чистоте - черные, покрытые серебряными рунами одежды его, казалось, вовсе не запятнала грязь и пыль долгой дороги. Эпло понял, что руны были рунами сартанов, однако же прочесть их не мог; должно быть, их мог прочесть Альфред, но когда патрин вопросительно взглянул на него, он только покачал головой и прикусил губу. Эпло снова повернулся в сторону пещеры.
- Мы принесли с собою наших мертвых. Многие умерли в пути. - Принц преклонил колена перед мертвецом, чью голову венчала золотая корона. - Мой отец ныне лежит среди них. И я клянусь вам, - принц поднял руку в знак клятвы, - клянусь вам перед мертвыми, что верю - люди Кэйрн Некрос неповинны в несчастье, постигшем нас. Я верю в то, что, услышав о наших бедствиях, они заплачут о нас, и примут нас, и дадут нам кров, как мы бы сделали это для них! Я настолько верю в это, что пойду к ним сам - один, без оружия, и отдам себя на их милость!
Мужчины ударили копьями в щиты. Толпа потрясенно вскрикнула. Эпло и сам был потрясен - тем, что миролюбивые сартаны были вооружены. Некоторые указывали на мертвые тела - Эпло увидел среди мертвых четверых молодых мужчин, чьи тела покоились на щитах.
Принцу пришлось повысить голос, чтобы перекрыть шум толпы. Его красивое лицо посуровело, горящим взглядом он обвел своих подданных - и люди умолкли, опечаленные его гневом.
- Да, они напали на нас. Но чего же вы ждали? Вы появились перед ними слишком внезапно, вооруженные до зубов, предъявляя им свои требования! Если бы у вас хватило терпения...
- Нелегко оставаться терпеливым, когда твои дети голодают! - крикнул какой-то мужчина. К его ногам жался худенький мальчонка: отец погладил его голову. - Мы только просили у них воды и пищи!
- Да, направив на них копья, - ответил принц, но черты его смягчились, в голосе прозвучало глубокое сострадание. - Раэф, неужели ты думаешь, что я не понимаю?.. Я держал на руках тело моего погибшего отца. Я...
Он опустил голову и закрыл лицо руками.
Человек в черных одеждах тихо проговорил что-то, и принц, кивнув, выпрямился:
- Битва уже произошла. Мы не можем исправить то, что сделано. Я беру на себя всю вину за происшедшее. Вы должны были держаться вместе, а я решил, что лучше будет послать вас вперед, сам же остался здесь, чтобы подготовить к ритуалу тело моего отца. Я принесу нашим братьям наши извинения. Я уверен, что они поймут.
Судя по недовольному шепоту, пробежавшему в толпе, народ вовсе не разделял уверенности принца. Старая женщина - та, что обвинила жителей Кэйрн Некрос в воровстве, - расплакалась и, поспешив к принцу, сжала его руку своими старческими сухими пальцами, умоляя его, во имя любви к своему народу, не покидать их.
- А что же мне тогда делать, Марта? - спросил принц, ласково гладя ее руки.
Она вскинула на него неожиданно яростный взгляд:
- Сражаться, как подобает мужчине! Взять у них силой то, что они похитили у нас!
Приглушенный ропот толпы стал громче, и снова копья ударили в щиты. Принц поднялся на огромный валун, чтобы видеть всех находившихся в пещере и чтобы все они видели его. Он стоял спиной к Эпло и Альфреду, но по тому, как он выпрямился, как расправил плечи, Эпло понял, что молодой человек близок к тому, чтобы выйти из себя.
- Мой отец и ваш король мертв. Принимаете ли вы меня как своего правителя? - Голос его был похож на свист рассекающего воздух клинка. - Или среди вас есть тот, кто бросит мне вызов? Если так, пусть он выйдет вперед! Мы решим, кто из нас более достоин королевской власти, - решим здесь и сейчас!
Принц отбросил меховой плащ; он был хорошо сложен и, по всей видимости, очень силен и при этом гибок. Судя по тому, как он двигался, молодой человек был искушен во владении мечом. Он умел подавлять свой гнев, оставаясь при любых обстоятельствах спокойным и рассудительным. Эпло не раз подумал бы, прежде чем сойтись с ним в поединке. Да и в толпе никто не горел желанием принять вызов принца. Люди выглядели пристыженными; они возвысили голоса, подтверждая права принца, - и крики их, должно быть, долетели даже до дальнего города. И снова копья ударили в щиты, салютуя новому королю.
Вперед вышел человек в черных одеждах. Эпло впервые услышал его голос.
- Никто не бросит вам вызова, Эдмунд. Вы - наш принц...
Снова - приветственные крики толпы.
- ...и мы пойдем за вами, как шли за вашим отцом. Однако же мы не можем не тревожиться о вашей безопасности. К кому нам обратиться, если мы потеряем вас?
Принц сжал руку человека в черном, окинул взглядом толпу и заговорил с глубоким чувством:
- Теперь должно устыдиться мне. Я утратил власть над собой. Я ничем не отличаюсь от вас - кроме высокой чести быть сыном своего отца. Любой из вас мог бы стать предводителем нашего народа. Все вы достойны этого.
В толпе многие плакали. По лицу Альфреда текли слезы. Эпло, никогда не предполагавший даже, что может испытывать жалость и сострадание к кому-либо, кроме своих собратьев, смотрел на этих людей в ветхих, изорванных одеждах, на их изможденные восковые лица, на их исхудавших детей - и вынужден был то и дело напоминать себе, что перед ним сартаны, а значит - враги.
- Мы должны продолжить обряд, - проговорил человек в черном облачении, и принц кивнул, соглашаясь. Он сошел с возвышения и занял место среди своих людей.

Предыдущая страница 5 Следущая страница


Огненное Море

Человек в черном прошел и встал среди мертвых тел. Воздев руки, он начал чертить в воздухе странные знаки, в то же время произнося имена рун звучным глубоким голосом. Переходя от одного мертвеца к другому, над каждым он чертил в воздухе знак. Странное песнопение его становилось все громче, в нем звучал приказ.
Эпло почувствовал, что волосы у него на голове становятся дыбом; нервы его были напряжены до предела, он весь покрылся гусиной кожей - и все же не мог понять, что происходит. Понимал только одно: это не обычный погребальный обряд.
- Что он делает? Что происходит?.. Лицо Альфреда смертельно побледнело, глаза расширились от ужаса.
- Он не собирается погребать мертвых! Он воскрешает их!..

Глава 14
ПЕЩЕРЫ САЛФЭГ, АБАРРАХ

- Некромантия! - изумленно и недоверчиво прошептал Эпло, пытаясь справиться с нахлынувшими на него чувствами. - Повелитель был прав! Сартаны действительно обладают секретом воскрешения из мертвых!
- Да! - задыхаясь, проговорил Альфред. - Мы умели - умеем это! Но эта магия не должна использоваться! Никогда!
Человек в черном начал танец - медленно скользил он меж недвижными телами, руки его почти касались мертвых, чертя все те же знаки, - теперь Эпло понимал, что это могущественные руны. А мгновением позже он вдруг понял, что же было так знакомо ему в этих телах. Вглядевшись в толпу, он понял, что многие, стоявшие между живыми, особенно те, что толпились у дальней стены пещеры, живыми вовсе не были. Они выглядели так же, как и трупы - та же известково-белая кожа, впалые щеки, тонущие в глубоком тени глаза. Среди этих людей было больше мертвых, чем живых!
Некромант тем временем уже завершал церемонию.
Над телами поднялись белые туманные фигуры; бестелесные, бесплотные, они витали над оболочками, которые покинули. Некромант сделал повелительный жест, и туманные фигуры отступили, но все же каждая из них держалась подле своего тела, словно тень в этом мире без солнца.
Тени хранили облик тех существ, которых они покидали. Рядом с телами высоких молодых мужчин стояли высокие призраки, ссутулившиеся - над телами стариков, маленький - над телом ребенка. И все они, казалось, не хотели уходить, некоторые даже делали робкие попытки вернуться в свои тела, но некромант, крикнув слово приказа, заставил их отступить.
- Вас, призраков, отныне ничто не связывает с этими телами! Покиньте их! Более они не мертвые! Жизнь возвращается! Оставьте их, иначе я низвергну и вас, и тела ваши в бездну забвения!
Судя по тону, чародей хотел навсегда изгнать призраков, но, должно быть, это было невозможно. Покорно и печально призраки повиновались, отступили, но все же старались держаться подле своих тел на почтительном расстоянии, опасаясь гнева некроманта.
- Что сделал мой народ? Что они сделали? - стонал Альфред.
Внезапно пес вскочил и предостерегающе залаял. Альфред, растерявшись, утратил власть над собственными чарами и рухнул на землю. Эпло, срывая повязки, стремительно обернулся, готовясь встретить неведомого врага. Единственной его надеждой было - сражаться, а после попытаться бежать. Руны на его руках загорелись голубым и алым, магия переполнила его тело...
Но перед тем, что он увидел, Эпло был бессилен.
Как можно сражаться с теми, кто уже мертв?
Пораженный ужасом, Эпло смотрел, не в силах даже думать о магии; разум его не был способен даже искать выход. Он медлил всего долю секунды, но этот миг дорого стоил ему. Ледяная рука перехватила его руку: патрину показалось, что окостеневшие мертвые пальцы сжимают его сердце, что рунная вязь на его коже дрогнула и померкла от мертвящего прикосновения. Он вскрикнул от боли и упал на колени. Рядом рухнул на землю пес и жалобно, безнадежно взвыл.
- Альфред! - прорычал Эпло сквозь стиснутые от боли зубы. - Да сделай же что-нибудь!
Но Альфред только взглянул на противника - и потерял сознание.
Мертвые воины повели Эпло и понесли Альфреда в пещеру. Пес тихо трусил позади, стараясь не касаться живых мертвецов; те, похоже, просто не знали, что им делать с животным, а потому предоставили пса самому себе. Кадавры опустили Альфреда на каменный пол перед некромантом, Эпло же поставили перед принцем.
Если бы жизнь Эдмунда измерялась в гейтах, как жизнь Эпло, они были бы почти ровесниками: обоим около двадцати восьми. Когда Эпло заглянул в серьезные мудрые глаза принца, ему показалось, что он успел многое выстрадать за эти двадцать восемь лет - быть может, не меньше, чем сам Эпло.
- Мы поймали их, когда они шпионили за нами, - проговорил один из мертвых воинов. Голос кадавра был так же холоден, как и его безжизненное прикосновение. Эпло старался не двигаться, хотя ледяные пальцы, впившиеся в его руку, терзали живую плоть.
- Он вооружен? - спросил Эдмунд.
Все три кадавра отрицательно покачали головами.
- А тот? - Принц с полуулыбкой взглянул на Альфреда. - Хотя, даже если и так, это не имеет значения.
Мертвые снова молча ответили - нет. Глаза у них были, но глаза эти никогда ни на что не смотрели, не становились ярче и не туманились печалью, не закрывались. Их призраки, беспокойно витавшие в некотором отдалении от кадавров, напротив, смотрели мудрыми, зоркими и знающими глазами живых. Но, похоже, голоса у них не было: говорить они не могли.
- Верните его в сознание и обращайтесь с ним бережно. И отпустите этого, - приказал принц кадаврам, которые немедленно убрали безжизненные руки от Эпло. - Возвращайтесь в дозор.
Мертвые зашаркали прочь.
Принц с любопытством посмотрел на Эпло, с особенным вниманием - на его покрытые рунной татуировкой руки. Патрин ждал, словно окаменев, - ждал, что в нем узнают древнего врага и убьют его. Эдмунд отступил на шаг, прочтя в глазах и на лице патрина решимость сражаться до последнего.
- Не тревожьтесь, - медленно и отчетливо, словно разговаривая с тем, кто не знает языка, проговорил принц. - Я не причиню вам зла.
Он протянул руку и коснулся руки патрина; вспышка ярко-голубого света молнией опалила пальцы принца. Он вскрикнул - больше от изумления, чем от боли: удар был не таким сильным.
- Верно, пропади я пропадом, - ответил патрин на своем родном языке, решив устроить Эдмунду маленькое испытание. - Попробуй еще раз - и умрешь.
Принц снова отступил, не сводя взгляда с Эпло. Некромант, растиравший виски Альфреда в бесплодных попытках привести сартана в чувство, остановился и взглянул изумленно.
- Что это за язык? - Принц говорил на своем родном языке, на искаженном наречии сартанов, которое Эпло понимал все лучше и лучше, но на котором не мог говорить. - Странно. Я знаю, что вы сказали, хотя готов поклясться, что никогда прежде не слышал подобной речи. И вы понимаете меня, хотя и не говорите словами моего языка. И вы использовали рунную магию. Я узнаю узор. Откуда вы? Из Некрополиса? Они вас послали? Вы действительно шпионили за нами?
Эпло бросил недоверчивый взгляд на некроманта. В этом чародее чувствовались сила и изощренность ума; он мог оказаться самым опасным противником. Но в пронзительных черных глазах некроманта не было и тени узнавания, и Эпло позволил себе немного расслабиться. Должно быть, этот народ пережил так много, что, заботясь о настоящем, забыл о прошлом.
Патрин некоторое время обдумывал ответ. Из подслушанного разговора он узнал довольно много и понимал, что, если он скажет, будто действительно пришел из того города, где они с Альфредом недавно побывали, это ему вряд ли поможет. На этот раз говорить правду было гораздо безопаснее, чем лгать. Кроме того, он сознавал, что когда вопросы будут задаваться Альфреду, правда так или иначе всплывет на поверхность.
- Нет, я не из города. Я чужой в этой части мира. Я приплыл сюда по лавовому морю. Можете посмотреть - вон там мой корабль, - Эпло кивнул в сторону городка на берегу моря. - Я... мы, - ворчливо поправился он, с неудовольствием объединяя этим коротким словом себя и Альфреда, - не шпионы.
- Тогда что же вы делали, когда наши мертвые схватили вас? Они сказали, что вы долгое время наблюдали за нами. Они тоже следили за вами - все это время.
Эпло вскинул голову и посмотрел прямо в глаза принцу:
- Мы прибыли издалека. Мы вошли в город, нашли там следы сражения и обнаружили, что все его жители бежали. Мы услышали эхо ваших голосов, отдающееся в туннеле. Что бы вы сделали на моем месте - бросились бы бегом к незнакомым людям и открылись бы им? Или все же решили бы выждать, наблюдая и слушая, стараясь узнать все, что только можно?
Принц еле заметно улыбнулся, но глаза его остались серьезными и печальными:
- На вашем месте я вернулся бы на свой корабль и уплыл бы прочь, коль скоро все происходящее меня не касается. И где вы нашли себе такого спутника? Он сильно отличается от вас.
Альфред медленно приходил в себя. Пес стоял над ним, заботливо вылизывая его лицо. Эпло заговорил громче, стараясь привлечь внимание сартана - зная, что его призовут, дабы подтвердить слова патрина:
- Моего спутника зовут Альфред. И - да, вы правы. Он - иной. Мы из разных ми... э-э... городов. Он присоединился ко мне, поскольку у него больше никого нет. Он - последний из своего народа.
В толпе послышались сочувственные возгласы. Альфред с трудом приподнялся, сел и испуганно огляделся. Но мертвые охранники были вне пределов видимости - сартан вздохнул с явным облегчением и, пошатываясь, поднялся, опираясь на руку некроманта. Он попытался привести в порядок одежду и неловко поклонился принцу.
- Это правда? - В голосе Эдмунда звучали сострадание и жалость, его тон смягчился. - Вы действительно последний из вашего народа?
- Я думал, что да, - ответил Альфред на языке сартанов, - пока не нашел вас.
- Но вы - не один из нас, - озадаченно проговорил Эдмунд. - Я понимаю вашу речь, как понимаю и его, - он жестом указал на Эпло, - но вы тоже говорите на ином языке. Расскажите мне.
Альфред выглядел смущенным:
- Я... я не знаю, что мне сказать...
- Расскажите, как вы попали в эту пещеру, - предложил некромант.
Альфред бросил испуганный взгляд на патрина; его руки заметно дрожали:
- Я... мы плыли... на корабле. Он там, у пристани. Где-то там. - Альфред махнул рукой в неведомом направлении - после обморока ему, по всей видимости, стало гораздо труднее ориентироваться в мире. - Мы услышали голоса и пошли узнать, кто здесь находится.
- Но вы полагали, что здесь может оказаться вражеское войско, - заметил принц. - Почему же вы не бежали?
Альфред терпеливо улыбнулся:
- Потому что вы оказались не вражеской армией. Мы нашли здесь вас - ваш народ, собравшийся, чтобы почтить мертвых.
Недурно сказано, подумал Эпло. На принца ответ Альфреда тоже произвел впечатление.
- Вы - один из нас. Ваши слова и мои слова - одно, хотя они и разнятся... сильно разнятся. В вашей речи... - принц помолчал, стараясь наиболее верно сформулировать свои мысли, - я вижу лучезарный свет и бесконечную высокую голубизну. Я слышу песню ветра, грудь мою наполняет свежий чистый воздух, и не нужна магия, чтобы защищаться от разлитого в нем яда. В ваших словах я слышу... жизнь. И от этого моя речь звучит темно и холодно, становится похожей на эти камни...
Эдмунд повернулся к Эпло:
- И вы тоже; вы - один из нас и в то же время - нет. В ваших словах я слышу гнев и ненависть. Я вижу тьму - не холодную и безжизненную, но живую, движущуюся, жаждущую и желающую. Я чувствую ловушку - клетку, - страстное желание бежать, чтобы спастись.
Слова принца произвели на Эпло впечатление, хотя он всеми силами старался не показать этого. Перед этим молодым человеком, умеющим так ясно видеть и так сильно чувствовать, нужно быть очень осторожным.
- Я не такой, как Альфред, - проговорил патрин, тщательно подбирая слова, - по крайней мере в том, что мой народ по-прежнему существует. Но они - пленники в темнице столь ужасной, что навряд ли вы можете себе представить такое. Моя ненависть и мой гнев обращены против тех, кто вверг нас в эту темницу. Я - один из тех, кому посчастливилось выжить и спастись. Теперь я ищу новые земли, которые могли бы стать домом для моего народа...
- Здесь вы их не найдете, - холодно и отрывисто бросил некромант.
- Не найдете, - подтвердил Эдмунд. - Нет, эта земля не может стать домом. Этот мир умирает. Уже и теперь мертвых среди нас больше, нежели живых. Если ничто не изменится, я предвижу времена, - и временам этим суждено наступить слишком скоро, - когда миром Абарраха будут править мертвые.

Глава 15
ПЕЩЕРЫ САЛФЭГ, АБАРРАХ

- Теперь мы должны продолжить обряд воскрешения. А после этого, надеюсь, вы окажете нам честь разделить с нами нашу трапезу. Она скудна, - с горькой улыбкой проговорил Эдмунд, - но мы рады поделиться с вами тем, что имеем.
- Только если вы позволите нам внести свою долю, - ответил Альфред и снова неловко поклонился.
Принц посмотрел на Альфреда - на его руки, в которых ничего не было, на Эпло, на его пустые руки в вязи рунных узоров. Эдмунд выглядел озадаченным, но вежливость не позволила ему задавать лишние вопросы. Эпло бросил быстрый взгляд на Альфреда - не удивило ли его странное заявление принца? Как могут сартаны голодать, если они, как и патрины, способны в любой момент бесконечно увеличивать количество пищи? Альфред смотрел на патрина, изумленно подняв брови. Эпло поспешно отвернулся. Он не хотел доставить сартану такого удовольствия - показать ему, что они думают об одном и том же.
По знаку Эдмунда мертвые воины проводили чужаков в отдаленный угол пещеры, подальше от остальных живых, бросавших на них заинтересованные взгляды, и от мертвых, чьи тела все еще покоились на каменном полу.
Некромант снова занял свое место среди мертвых.
Призраки ушедших при его появлении заволновались и отпрянули, словно от порыва жгучего ветра. Тела мертвых по-прежнему лежали недвижно. И снова некромант принялся плести песню-заклятие, поднял руки и резко хлопнул в ладони. Тела дернулись, по ним пробежала долгая дрожь, словно чары были молнией, и молния эта ударила в каждого из мертвых. Почти в тот же момент поднялся малыш - вернее сказать, его тело: маленький призрак за его спиной вглядывался в толпу, будто искал в ней кого-то. От безмолвной толпы отделилась плачущая женщина; маленький кадавр бросился к ней, протянув к женщине бледные ледяные руки жестом любви и нежности, она тоже потянулась к нему, к своему ребенку, но мужчина с лицом, искаженным скорбью, остановил ее, прижал к груди. Мертвая малышка стояла перед ними, смотрела на них - и медленно, медленно опустила руки. Эфемерные руки призрака остались протянутыми к родителям.
- Мой народ... что они сделали? - повторял Альфред, задыхаясь от слез. - Что же они сделали...
Один за другим мертвецы обретали видимость жизни. И всякий раз глаза призраков выискивали в толпе тех, кого когда-то любили мертвые, - и всякий раз живые отвращали лицо. Один за другим мертвые занимали свое место у дальней стены пещеры - среди других мертвецов. Молодые воины встали в строй плечом к плечу со своими мертвыми соратниками. Старики возвращались к жизни последними; они напоминали усталых людей, которые едва прилегли отдохнуть, но их разбудили и велели вставать, и вот неохотно, медленно они поднимаются с ложа сна. Мертвая девочка еще постояла подле своих родителей, но потом все же отошла к другим маленьким мертвецам. Эпло заметил: среди мертвых детей было больше, много больше, чем среди живых. Он вспомнил слова Эдмунда: “Этот мир умирает...” - и понял, что имел в виду принц.
Но понял он и еще одно. Эти люди владели тайной вечной жизни! Может ли быть дар более драгоценный, чем этот - дар бессмертия, который он, Эпло, принесет своему Повелителю, своему народу! Патрины более не будут отданы на милость Лабиринту. Если Лабиринт убьет их, они восстанут из мертвых и снова вступят в бой; их будет все больше и больше, и в конце концов они покорят этот адский мир. А потом, после - ни одна армия во всей Вселенной не сможет противостоять им, ибо ни одна армия живых не выстоит перед войском мертвых!
Мне нужно только узнать секрет рунной магии, - думал Эпло. - И здесь есть тот, кто может меня этому научить. Но я должен быть терпелив, я должен выждать время. Сартан пока что знает немногим больше, чем я. Но он научится. Он ничего не сможет с собой поделать. А когда он научится - тут-то я им и займусь!”
Последним из воскрешенных был старик, носивший золотую корону. В первый момент показалось даже, что старый король сильнее чар некроманта; его дух был сильнее прочих, призрак его стоял над телом, не внемля ни мольбам некроманта, ни даже его угрозам - некромант при этом взглянул на принца, прося прощения за то, что вынужден прибегнуть к подобным методам. Наконец, сдвинув брови, некромант покачал головой и вскинул руки, признавая свое поражение. Тогда вперед вышел Эдмунд и заговорил, обращаясь к телу, лежащему у его ног:
- Я знаю, как ты устал от жизни, отец, как ты жаждешь покоя; знаю и то, что воистину ты заслужил покой. Но подумай о том, что тебя ждет. Ты обратишься в прах. Твой разум по-прежнему будет действовать, но ты познаешь отчаяние, не будучи способным изменить мир вокруг себя. И так ты будешь существовать века, тысячелетия - среди пустоты ничто! Воскресенье много лучше этого, отец! Ты будешь с нами, с твоим народом, который нуждается в тебе. Ты можешь направлять нас советом и словом своим...
Призрак старого короля заколебался, словно под порывом неощутимого для живых ветра. Казалось, он в отчаянии от того, что не может поведать чего-то важного, самого главного.
- Я заклинаю тебя, отец! - молил Эдмунд. - Вернись к нам! Ты нужен нам!
Призрак снова заколебался, потом побледнел - туманная фигура, готовая растаять, раствориться в воздухе. Тело короля содрогнулось и медленно поднялось на ноги.
- Государь и отец мой, - проговорил принц, склоняясь в поклоне.
Призрак короля напоминал теперь тень, зыбкий туман над прудом. Кадавр поднял старческую восковую руку, принимая дань почтения от своего сына; повернул голову в золотом венце, словно оглядывал собравшихся своими застывшими, лишенными всякого выражения глазами - пытался понять, что же ему делать дальше. Принц низко склонил голову, плечи его ссутулились. Некромант шагнул вперед и встал подле молодого человека:
- Я сожалею, Ваше Высочество...
- Это не твоя вина, Балтазар. Ты говорил мне, что такое может произойти. Ты предупреждал меня.
Мертвый король продолжал стоять перед своими живыми подданными, храня величественную королевскую осанку, но сейчас это казалось чудовищной насмешкой над тем, чем был в прежние времена этот человек.
- Я надеялся, что, быть может, он будет другим, - тихо говорил Эдмунд, словно опасаясь, что царственный мертвец услышит его. - В жизни он был таким сильным, таким рассудительным и мудрым...
- Мертвые таковы, каковы они есть, они не могут быть иными, мой господин. Для них жизнь кончается в тот миг, когда перестает действовать их мозг. Мы можем вернуть жизнь телу, но на этом наша власть кончается. Мы не можем вернуть ушедшим способности учиться или как-либо реагировать на мир живых, окружающий их. Ваш отец останется королем - но только для тех, чьим королем он был до их смерти.
Некромант жестом указал на короля-мертвеца; тот обратил незрячие глаза в глубь пещеры, туда, где стояли остальные мертвые. Живые мертвецы склонились в почтительном поклоне; король-мертвец оставил живых, для которых он более не был королем, и направился к мертвым. Призрак его что-то шептал - печально, как осенние травы под ветром.
Эдмунд направился было за ним, но Балтазар остановил его, схватив за рукав:
- Ваше Величество...
Некромант показал взглядом, что им нужно переговорить наедине, и принц последовал за ним в глубь пещеры. Люди почтительно расступались перед ними, давая дорогу.
Неприметным жестом Эпло послал за ними пса. и тот затрусил рядом с Эдмундом. Принц невольно опустил руку и потрепал пса за шелковистое ухо. И Эпло услышал ушами пса все, о чем говорили между собой принц сартанов и его некромант.
- ...вы должны принять корону! - веско говорил некромант.
- Нет! - оборвал его принц. Он не отводил взгляда от своего отца, гордо шествующего среди мертвых своих подданных. - Он не поймет этого. Он - король.
- Но, государь мой, нам нужен живой король...
- Нужен? - горько усмехнулся принц. - Зачем? Мертвых среди нас куда больше, чем живых. Если живые согласятся следовать за мной - за принцем, тогда я принцем и останусь. И довольно об этом, Балтазар. Не принуждай меня.
Юный голос зазвучал жестче, в глазах принца вспыхнуло пламя. Некромант молча поклонился и удалился в ту сторону, где стояли мертвые. Эдмунд долго стоял один, погруженный в свои мысли. Пес тихонько поскуливал и тыкался носом в руку принца, который рассеянно гладил его густую шерсть. Наконец принц перевел взгляд на пса и печально улыбнулся.
- Благодарю тебя за то, что разделил мое одиночество, друг, - сказал он собаке. - И ты совершенно прав. Для хозяина я слишком забывчив.
Эдмунд возвратился к своим гостям и опустился на - каменный пол подле Эпло и Альфреда.
- Когда-то среди нас тоже жили такие звери. - Эдмунд гладил пса, а тот вовсю вилял хвостом и все норовил лизнуть руку молодого человека. - Когда я был еще ребенком, я помню...
Он умолк, вздохнул и покачал головой:
- Но вам, должно быть, это неинтересно. Прошу вас, садитесь - и простите мне подобный прием, - прибавил он. - Если бы мы были в моем дворце, дома, я почтил бы вас особой церемонией как дорогих гостей. Однако же если бы мы были в моем дворце, мы все умирали бы от холода: уж лучше здесь... Полагаю, вы согласитесь со мной.
- Но что за несчастье обрушилось на ваше королевство? - спросил Альфред. Принц прищурился:
- Полагаю, то же, что погубило и ваши земли. По крайней мере, так мне кажется - судя по тому, что я видел в пути.
Теперь Эдмунд смотрел на путешественников с явным подозрением. Альфред смешался и опустил глаза. Эпло решил спасти ситуацию, направив разговор в новое русло:
- Вы что-то говорили о еде?.. Эдмунд взмахнул рукой:
- Марта, принеси ужин нашим гостям!
Старая женщина почтительно приблизилась; в руках она держало несколько вяленых рыбин. Она положила еду перед гостями и пошла прочь, но Эпло успел заметить жадный взгляд, который она бросила на еду, а еще один - полный немого укора, - которым она смерила Эпло и Альфреда.
- Иди, Марта, - резковато бросил Эдмунд. Щеки его залил румянец: кажется, он тоже заметил взгляд старухи.
- Постой, - окликнул старуху Эпло и протянул ей часть рыбы. - Возьми себе. Как мы и говорили, Ваше Высочество, - добавил он, заметив, что Эдмунд хочет возразить, - мы сами можем позаботиться о еде.
- Да, - подтвердил Альфред; похоже, он был искренне рад возможности хоть что-то сделать. Он взял в руки одну из рыбин. Старуха поспешила прочь, прижимая рыбу к груди.
- Мне чрезвычайно стыдно... - начал было Эдмунд - и умолк.
Альфред начал петь руны высоким голосом, который звоном отдавался в ушах Эпло. В руке он по-прежнему держал рыбу - потом рыб стало две - потом три... Альфред умолк и протянул пищу принцу, который изумленно уставился на рыбу; вторую рыбу сартан протянул Эпло.
Руны на коже патрина засветились голубым и красным: там, где была одна рыба, появилось двенадцать, потом двадцать четыре. Эпло разложил их на плоском камне, не забыв дать одну рыбину псу, который, бросив беспокойный взгляд на живых мертвецов, уволок добычу в темный уголок пещеры, чтобы поужинать в одиночестве.
- Ваша магия удивительна, поистине удивительна, - с уважением проговорил принц.
- Но... ведь и вы можете это, - проговорил Альфред, деликатно отщипывая кусочек соленой рыбы, и тут же поднял голову, заслышав какой-то звук.
Неподалеку стоял ребенок - настоящий живой ребенок и с завистью смотрел на пса. Альфред жестом подозвал мальчишку и отдал ему рыбу, в которую малыш немедленно вцепился и бросился с нею прочь. Он преподнес пищу взрослому мужчине - должно быть, отцу, - который уставился на подношение в совершенном ошеломлении. Мальчишка указал на Эпло.
- Предания говорят, что некогда, в прежние времена, мы тоже могли творить подобные чудеса, - заметил Эдмунд, не отводя от пищи завороженного взгляда. - Но теперь наши силы уходят на то, чтобы выжить в этом мире...
Он оглянулся на кадавров:
- И на то, чтобы поддерживать их существование.
Альфреда передернуло. Он собирался уже что-то сказать, но Эпло ткнул его локтем под ребра, и сартан умолк, снова занявшись творением рыбы.
- Вон в том городе вы найдете и еду, и все, что вам нужно, - сказал Эпло, кивком указывая в сторону пустого города на берегу. - Конечно, это вы успели увидеть и сами, когда были там.
- Мы не воры! - гордо вскинул голову Эдмунд. - Мы не возьмем чужого. Конечно, если наши братья в этом городе предложат нам разделить с ними кров и пищу по доброй воле, это будет совсем другое дело. Мы будем работать, мы отплатим им...
- Кое-кто из ваших подданных считает, что эти наши “братья” должны заплатить нам, господин мой.
Балтазар стоял у них за спиной, пристально глядя на Эпло и Альфреда, наблюдая за их действиями.
Эпло спокойно раздавал подходившим к ним людям рыбу, Альфред был занят тем же. Их уже окружала толпа. Некромант больше не проронил ни слова, покуда последний не получил свою долю и не ушел. Затем он сел, скрестив ноги и расправив свое черное облачение, и взял кусочек рыбы.
Он внимательно изучал пищу, словно бы ожидал, что она исчезнет, едва он коснется ее.
- Значит, вы еще не утратили этого дара.
- Быть может, - проговорил принц, взглянув на Альфреда, - ваша земля иная, чем та, из которой пришли мы. Быть может, еще есть надежда. Обычно я сужу о ситуации по тому, что вижу своими глазами. Скажите же мне, в чем я ошибся!
Альфред не мог лгать, но и правды сказать он тоже не мог. А потому он просто смотрел на принца и некроманта, то открывая, то закрывая рот.
- Вселенная велика, - просто сказал Эпло. - Расскажите же нам о вашей части мира. Он - ваш некромант - что-то говорил о том, что ваши братья должны заплатить вам. Что он имел в виду?
- Осторожнее, Ваше Величество, - предостерег Балтазар. - Станете ли вы доверяться чужакам? Мы можем полагаться только на их слово; быть может, они все же шпионы, подосланные к нам из Некрополиса!
- Мы ели их пищу, Балтазар, - слабо улыбнулся принц. - Самое малое, чем мы можем отплатить им, - ответить на их вопросы. К тому же, что с того, будь они даже шпионами? Пусть они расскажут правду о нас в Некрополисе. Нам нечего скрывать... Земли нашего народа находятся... находились... там, наверху. - Эдмунд взглянул вверх, на тонувшие во мраке своды пещеры. - Очень далеко.
- На поверхности мира? - спросил Эпло.
- Нет-нет. Это было бы невозможно. Поверхность Абарраха состоит из бесплодного холодного камня или же покрыта ледяными равнинами и тонет во мраке. Балтазар бывал там. Он может рассказать об этом лучше, чем я.
- Как в нашем, так и в ваших языках “Абаррах” означает “мир камня”, - Балтазар кивнул Эпло и Альфреду. - Так оно и есть - по крайней мере в том смысле, который вкладывали в это слово наши предки. У них было достаточно времени, чтобы заниматься изучением мира, в который они пришли. Наш мир состоит из камня, пронизанного бесчисленными туннелями со множеством пещер. Наше “солнце” - раскаленное ядро Абарраха.
Поверхность мира выглядит именно так, как описал Его Величество. Там нет жизни, нет даже возможности возникновения жизни. Но ближе к сердцу мира, там, где был наш дом... о, там жизнь была вполне приятной. Да, приятной...
Балтазар вздохнул.
- Колоссы... - начал он.
- Что? - перебил его Альфред.
- Колоссы. Разве в вашем мире их нет?
- Он просто не уверен, что понял правильно, - проговорил Эпло. - Поясните же, что вы имели в виду.
- Гигантские каменные колонны...
- Те, что поддерживают своды пещеры? Мы их видели.
- Колоссы не поддерживают пещеру. В этом нет необходимости. Они были созданы магией древних, чтобы передавать тепло и свет из этой части мира в ту, где жили мы. Магия эта действовала сотни лет. У нас всегда было достаточно пищи и воды. Тем страшнее и необъяснимее то, что произошло.
- И это...
- ...падение рождаемости. С каждым годом у нас рождалось все меньше детей. Хотя, в некотором роде, это также было благом для нас. Самые могущественные из наших магов обратились к тайнам создания жизни. Но вместо этого мы открыли...
- ...тайну продления жизни после смерти! - воскликнул Альфред. Голос его дрожал от негодования и потрясения.
К счастью - быть может, из-за разницы языков, - Балтазар принял восклицание Альфреда за выражение восхищения. Он улыбнулся и кивнул:
- Мертвые - вернее сказать, восставшие из мертвых - принесли нам огромную помощь. Конечно, большая часть нашей магической силы уходит на то, чтобы поддерживать в них жизнь, но в прошедшие века нам не слишком нужна была эта сила. Всю физическую работу выполняли за нас мертвые. Когда мы обнаружили, что лавовая река возле нашего города начала остывать, нас это не слишком встревожило. Мы продолжали получать необходимую энергию из-под земли при помощи колоссов. Маленький Народец добывал камень, строил для нас дома и поддерживал работу колоссов...
- Постойте! - воскликнул Эпло. - Маленький Народец? Какой Маленький Народец? Некромант задумчиво нахмурился:
- Я не слишком много знаю о них. Теперь их больше нет.
- Я слышал от моего отца рассказы о Маленьком Народце, - сказал Эдмунд. - А однажды я встречался с ними. Больше всего они любили прорубать туннели в камне. Они добывали там минералы, которые называли “золото” и “серебро”, и драгоценные камни поразительной красоты...
- Гномы? - высказал предположение Альфред.
- Странное слово. Гномы, - повторил Балтазар и взглянул на принца, который кивнул в знак согласия. - Мы называли их по-другому, но это очень похоже. Гномы.
- Говорят, что в этом мире живут еще две расы, - продолжал Альфред, то ли не замечая, то ли не желая замечать отчаянных попыток Эпло остановить его. - Эльфы и люди.
Однако ни Балтазару, ни Эдмунду эти слова не были знакомы.
- Менши, - подал голос Эпло, используя слово, которым сартаны и патрины обозначали представителей низших рас.
- А, менши! - обрадовался Балтазар и пожал плечами. - В записях, сделанных нашими прадедами, они упоминаются, но это вовсе не значит, что они встречали меншей: они слышали о них от своих отцов и дедов. Должно быть, эти менши были чрезвычайно слабыми существами. Их народы вымерли вскоре после того, как пришли на Абаррах.
- Вы хотите сказать... что в этом мире их больше нет! Но ведь их судьбы были вверены вам. - Голос Альфреда звучал непривычно сурово. - И, разумеется, вы...
Однако тут Эпло решил, что разговор завел их слишком далеко. Он свистнул псу, и тот, бросив еду, последовал приказу своего хозяина: подбежал к Альфреду, плюхнулся на землю подле него и принялся вылизывать его лицо.
- Разумеется, вы... да прекрати же! Славный песик... Иди... иди же, славный песик. - Альфред пытался отпихнуть пса, однако же тот явно решил, что Альфред с ним играет, и с удовольствием вступил в возню. - Сядь! Сядь!.. Хороший песик, хороший... Нет, пожалуйста... Уходи! Я...
- Ты прав, некромант, - спокойно вмешался Эпло. - Эти менши - слабаки. Я кое-что знаю о них: они не могли бы выжить в таком мире, как этот, - и кое-кто должен был бы подумать об этом прежде, чем тащить их сюда. Похоже, вам тут неплохо жилось. Что произошло?
Балтазар сдвинул брови, его голос прозвучал мрачно:
- Бедствие. Оно не сразу обрушилось на нас. Все происходило постепенно, и, думается мне, от этого было только хуже. Началось все с мелочей. Нам по непонятным таинственным причинам перестало хватать воды. Воздух стал холоднее и грязнее, в атмосферу начали проникать ядовитые газы. Нам приходилось все более использовать магию, чтобы защитить себя от яда, чтобы добыть воду и вырастить урожай. Маленький Народец - гномы, как вы их называете - начал вымирать. Мы ничего не могли сделать для них, не подвергаясь опасности.
- Но ваша магия... - начал было Альфред, которому наконец удалось уговорить пса сидеть тихо.
- Разве вы не слышали? Наша магия нужна была нам самим! Мы были самыми сильными, самыми лучшими, мы обязаны были выжить. Мы сделали все, что могли, для... для этих гномов, но в конце концов они все умерли, как до них все прочие менши в этом мире. А потом для нас стало еще более важным воскрешать наших мертвых и сохранять их.
Эпло кивнул, не в силах скрыть своего одобрения:
- Рабочая сила, которой не нужен отдых, не нужны еда и питье, которой безразличны холод и жар, которым нипочем любые тяготы... Совершенный раб, совершенный солдат!
- Да, - согласился Балтазар, - без наших мертвых мы, живые, не справились бы.
- Но неужели вы не понимаете, что сделали? - отчаянно, с искренней болью вскрикнул Альфред. - Неужели вы не понимаете...
- Пес! - приказал Эпло.
Пес снова вскочил на ноги, высунув язык и виляя хвостом.
Альфред вскинул руки, заслоняя лицо, бросил испуганный взгляд на Эпло и умолк.
- Конечно, мы понимаем, - коротко ответил некромант. - Мы вновь овладели тем искусством, которое, судя по древним записям, утратил наш народ.
- Не утратил. Нет, не утратил, - с глубочайшей печалью проговорил Альфред, но так тихо, что Эпло услышал его только благодаря острому слуху пса.
- Разумеется, вы не должны думать, что мы не пытались понять причины происходящего, - добавил Эдмунд. - Мы старались разобраться и наконец пришли к выводу, что колоссы, прежде дававшие нам тепло и свет, более не способны были делать этого. Когда-то свет, тепло и свежий воздух поступали к нам по колоссам. Теперь же мы были лишены всего этого...
- Жителями этого города? - Эпло махнул рукой в сторону домов. - Вы ведь об этом думали, верно?
Он едва выслушал ответ. Эта тема его не интересовала. Он предпочел бы поговорить еще о некромантии, но не хотел выдавать своей заинтересованности в этом вопросе ни этим подземным жителям, ни Альфреду. А потому решил выжидать.
- Это было случайностью. Жители Некрополиса не могли знать, что причиняют нам вред, - убежденно говорил Эдмунд, поглядывая на некроманта. Балтазар нахмурился и помрачнел; Эпло понял, что это давний спор между некромантом и принцем.
Однако же на этот раз некромант решил открыто не противоречить своему государю - возможно, потому что при их разговоре присутствовали чужие. Эпло уже собирался было вернуться к воскресению из мертвых, когда всеобщее внимание было привлечено звоном оружия и каким-то движением у входа в пещеру. Несколько кадавров - судя по остаткам формы и доспехов, солдаты, - быстро приближались к ним.
Принц немедленно поднялся, некромант последовал за ним. Поймав принца за руку, Балтазар указал на короля-мертвеца: тот приближался к солдатам так, словно собирался сам выслушать их донесение.
- Я говорил Вашему Высочеству, что с этим у нас будут проблемы, - приглушенно заметил некромант.
Бледное лицо принца вспыхнуло от гнева. Эдмунд собирался было сказать что-то, но остановился, явно удерживаясь от слишком поспешных слов.
- Ты был прав, а я ошибался, - проговорил он наконец. - Я сознаюсь в этом. Ты доволен?
- Ваше Высочество, вы неверно понимаете меня, - мягко проговорил некромант. - Я вовсе не хотел...
- Я знаю это, друг мой, - устало вздохнул Эдмунд. Лицо его побледнело. - Прости меня. Прошу простить нас, - обратился он к гостям и поспешил туда, где мертвый король беседовал со своими мертвыми подданными.
Эпло жестом приказал псу следовать за ними, и тот, сливаясь с мраком пещеры, бесшумно потрусил за принцем. Живые умолкли. Угрюмо поглядывая друг на друга, они принялись поспешно распихивать по мешкам и сумкам свои скудные пожитки. Но едва они успели управиться с этим, их взгляды снова сосредоточились на принце.
- Бесчестно так шпионить за ними, Эпло, - приглушенно проговорил Альфред. Он тоскливо смотрел на пса, замершего черной статуей подле принца.
Эпло не счел нужным отвечать.
Альфред нервно крутил в пальцах недоеденный кусочек рыбы.
- Что они говорят? - наконец спросил он.
- А тебе-то что за дело? Ведь шпионить за ними бесчестно, - огрызнулся Эпло. - Но, может, тебе интересно будет узнать, что эти мертвые - разведчики - сообщают, что в городе высадилось войско.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Войско?! А как же корабль?
- Руны никому не позволят и близко подойти, а тем паче что-нибудь сделать с кораблем. Тебя должно гораздо больше тревожить то, что армия направляется в нашу сторону.
- Армия живых? - Голос Альфреда упал до шепота. Казалось, он боялся услышать ответ.
- Нет, - ответил Эпло, пристально глядя на сартана. - Армия мертвых.
Альфред застонал и спрятал лицо в ладонях. Эпло подался вперед.
- Послушай-ка, сартан, - настойчиво и мягко проговорил он. - Мне нужно кое-что узнать об этой самой некромантии, и чем скорее, тем лучше.
- Почему вы полагаете, что я что-либо знаю об этом? - В голосе Альфреда слышалось беспокойство, он упорно отводил взгляд от лица Эпло.
- Потому что ты все время заламываешь руки, скулишь и стонешь - все время с тех самых пор, как увидел, что здесь делается. Что ты знаешь о мертвых?
- Я не уверен, что должен вам говорить об этом. - Альфред еще больше ссутулился и склонил лысеющую голову.
Эпло поймал сартана за запястье и сильно сжал его руку:
- Потому что мы сейчас окажемся втянутыми в войну, сартан! Нет сомнений в том, что ты не сумеешь защитить себя, а это значит, что мне придется заботиться и о своей, и о твоей безопасности. Ты будешь говорить? Лицо Альфреда жалко перекосилось от боли: : - Я... расскажу вам все, что знаю.
Эпло удовлетворенно хмыкнул и выпустил руку сартана.
- Кадавры - живые, - начал Альфред, растирая запястье, - но только в том смысле, что могут двигаться, ходить и исполнять приказания. Они помнят то, чем занимались при жизни, но больше ничего не знают.
- Так, значит, король... - Эпло умолк. Он все еще не вполне понимал, о чем говорит Альфред.
- По-прежнему считает себя королем. - Альфред бросил взгляд на кадавра, на его седую голову, увенчанную золотой короной. - Он по-прежнему пытается править, поскольку считает себя правителем. Но, разумеется, ни малейшего представления о реальном положении дел на данный момент он не имеет. Он не знает даже, где находится, - быть может, считает, что он все еще на родине.
- Но мертвые солдаты знают...
- Они знают, как сражаться, потому что помнят, чему их учили при жизни. Все, что должен сделать живой командир, - указать им на врага.
- А что это за призраки такие - те, которые следуют за кадаврами, как тени? Они как-то связаны с мертвыми?
- В каком-то смысле они и есть тени - суть того, чем человек был при жизни. Никто ничего не знает достоверно о призраках. В отличие от мертвых тел, вероятно, призраки понимают, что происходит в окружающем мире, но не способны действовать.
Альфред вздохнул, переводя взгляд с мертвого короля на Эдмунда:
- Несчастный юноша. Несомненно, он надеялся, что его отец станет иным. Вы видели, как призрак старика сопротивлялся воскрешению? Он не желал продолжать существовать, влачить это чудовищное подобие жизни. Казалось, он знал... О, что же они сделали... что же они сделали...
- Ну, и что они сделали, сартан? - нетерпеливо спросил Эпло. - Мне так кажется, что некромантия имеет свои преимущества.
Альфред повернулся к патрину и пристально, серьезно посмотрел на него:
- Да, так же думали и мы - много веков назад. Но мы сделали страшное открытие. Должно существовать равновесие. На каждого возвращенного к жизни приходится один живой, умирающий до срока. Где угодно - но равновесие сохраняется.
Он в отчаянье оглядел толпящихся в пещере людей:
- И возможно, очень возможно, что эти люди, не желая того, принесли гибель всему нашему народу.

Глава 16
ПЕЩЕРЫ САЛФЭГ, АБАРРАХ

- Бредовые теории! - с отвращением фыркнул Эпло. - Ты не можешь это доказать.
- Быть может, это уже было доказано, - ответил Альфред. Эпло поднялся на ноги. Он не желал больше находиться рядом с сартаном и слушать его скулеж. Итак, у мертвых существовали некоторые проблемы с памятью, они не могли надолго сконцентрироваться на чем-либо... Эпло подумал, что, окажись он в подобном положении, он тоже не захотел бы понимать, что происходит вокруг него. Если бы он оказался в таком положении - а захотел бы он быть воскрешенным?..
Эта мысль заставила его замереть. Он представил себе, что лежит на каменном полу пещеры, над ним стоит некромант... его тело поднимается на ноги...
Эпло с невольной дрожью отбросил эти мысли. Сейчас и без того есть над чем подумать. Есть гораздо более важные проблемы, думал он, шагая прочь.
А может, и нет, проговорил его внутренний голос. Если ты умрешь в этом мире - а в двух мирах, где ты побывал, ты едва не погиб, - они так с тобой и поступят! - Пустые, широко раскрытые глаза, обращенные в прошлое. Плоть - как белый воск, синие ногти и губы, тусклые спутавшиеся волосы. Эпло почувствовал непреодолимое отвращение. На мгновение ему показалось, что его стошнит. Хотелось бежать прочь - куда угодно, только бы подальше...
Он ужаснулся собственным мыслям - и это помогло ему справиться с собой. “Что, бездна меня забери, со мной происходит?! Бежать! Бежать прочь! От чего? От покойников и призраков?!”
- Сразу видно - сартаны руку приложили, - раздраженно пробормотал он. - А все этот жалкий трус: решил, видишь ты, с моим воображением поиграть! Если я умру, полагаю, мне будет уже все равно, что там со мной делать будут.
Но взгляд его невольно переместился с кадавров на призраков - на эти трагические тени, витающие подле своих бывших тел, бессильные и бесплотные.
- Отец, позвольте мне заняться этим, - терпеливо говорил Эдмунд кадавру. - Останьтесь с нашим народом. Я же пойду вместе с солдатами и выясню, что там произошло.
- На нас нападают люди из города? Какого города? Я не помню никакого города.
В глухом голосе короля-мертвеца звучали смущение и отчаяние.
- Нет времени объяснять, отец! - Как видно, даже бесконечное терпение принца начало истощаться. - Прошу, пусть вас это не заботит. Я займусь этим. Люди. Вы должны остаться с людьми.
- Да, люди, народ. - Похоже, кадавр ухватился за эти слова, как за спасательный круг. - Мой народ. Они ждут от меня, что я стану их предводителем. Но что я могу сделать? Наша земля умирает! Мы должны покинуть ее, должны искать новые земли. Ты слышишь меня, сын мой? Мы должны покинуть нашу землю!
Но Эдмунд уже не обращал внимания на его слова. Он поспешил к выходу из пещеры вместе с мертвыми солдатами. Некромант остался; кажется, он все-таки слушал болтовню мертвого короля. Пес, не получив новых распоряжений, потрусил вслед за принцем.
Эпло последовал было примеру пса, но, нагнав Эдмунда, заметил слезы в его глазах и неподдельное горе, исказившее его черты. Патрин отстал на шаг, остановился, чтобы погладить пса, а заодно и дать принцу время собраться с силами и справиться с охватившими его чувствами. Эдмунд тоже остановился, вытер глаза тыльной стороной ладони и огляделся.
- Что вам нужно? - жестко спросил он.
- Я за своей собакой пришел, - ответил Эпло. - Он побежал за вами, и я его никак не мог поймать. Что случилось?
- Нет времени... - Эдмунд снова зашагал вперед.
Мертвые солдаты двигались быстро, хотя и неуклюже. Им было явно тяжело ходить; кроме того, они с трудом могли изменить направление или обогнуть препятствие. Временами они попросту натыкались на стены пещеры и валуны или спотыкались о камни. Но хотя они и не могли осознать, что перед ними оказалось какое-либо препятствие, эти препятствия их и не останавливали. Без колебаний они вброд переходили лужи раскаленной магмы; огонь уничтожал остатки их одежд и доспехов, опалял и их самих, делая мертвых солдат похожими на обгорелые обрубки дерева - но тем не менее эти обрубки продолжали двигаться вперед.
Эпло почувствовал, что в его душе вновь жгучей волной поднимается отвращение. Он насмотрелся в Лабиринте такого, от чего любой сошел бы с ума; но здесь, чтобы следовать за армией мертвецов, ему приходилось собирать в кулак всю свою волю.
Эдмунд бросил на него короткий взгляд, в котором читалось желание отослать чужака прочь. Эпло придал своему лицу выражение дружелюбной озабоченности:
- Так что же происходит?
- На берегу подле города высадилась армия Некрополиса, - кратко ответил Эдмунд. Тут, видно, новая мысль пришла ему в голову, и он продолжил уже более сочувственным и мягким тоном: - Мне очень жаль. Вы говорили, что там, у причала, стоит ваш корабль...
Эпло хотел было сказать, что рунная магия прекрасно сумеет его защитить, но передумал:
- Да, меня это очень тревожит. Я хотел бы своими глазами увидеть, что с ним.
- Я бы попросил мертвых узнать, что с вашим кораблем, но на их слова навряд ли можно полагаться. Насколько я знаю, они могут докладывать о враге, с которым сражались десять лет назад.
- Тогда почему же вы используете их как разведчиков?
- Потому что мы не можем позволить себе рисковать живыми.
Итак, Альфред сказал мне правду, подумал Эпло. По крайней мере, в этом.
Это заставило его задуматься о другом. Сартан сейчас был предоставлен самому себе...
- Возвращайся, - приказал Эпло псу. - Будь с Альфредом.
Пес исполнил приказание.
Альфред чувствовал себя невероятно несчастным и почти обрадовался появлению собаки, хотя прекрасно знал, что Эпло послал пса шпионить за ним. Пес разлегся рядом с сартаном, коротко лизнул его руку и толкнул его носом в ладонь - мол, чего ждешь, за ушами почеши.
Гораздо меньше Альфреда обрадовало появление некроманта. Балтазар был человеком крепким и бодрым. Его гордая, величественная осанка и длинные черные одежды делали некроманта еще выше. Кожа у него была цвета слоновой кости - такая бывает у людей, никогда не видевших солнца. В отличие от большинства сартанов, он был черноволосым - вернее сказать, волосы его были цвета воронова крыла. Он носил небольшую бородку, за которой, несомненно, ухаживал - она блестела, как обсидиан. В черных глазах читался гибкий и изворотливый ум; казалось, этот взгляд извлекает на яркий свет все, что привлекает внимание некроманта, и ничто не может укрыться от него.
Балтазар пристально посмотрел на Альфреда - тому показалось, что в самую его душу впиваются огненные иглы.
- Я рад, что мне представилась возможность поговорить с вами наедине, - проговорил некромант.
Альфреда это вовсе не радовало, однако же большую часть жизни он провел при дворе, а потому почти машинально, не задумываясь о том, что говорит, ответил не менее вежливым изъявлением расположения.
- Что-то... должно случиться? - прибавил он, нервно облизнув губы.
Некромант улыбнулся и с изысканной вежливостью сообщил Альфреду, что, если что-то и случится, его, Альфреда, это совершенно не касается.
С этим Альфред поспорил бы, коль скоро уж он оказался среди этих людей, но сартан был не силен в спорах, а потому покорно промолчал. Пес зевнул и подвинулся к нему, сонно оглядев беседующих.
Балтазар молчал. Все живые в пещере молчали - ждали и наблюдали. Так же молча стояли у стен мертвые - они не ждали, поскольку им было нечего ждать. Так они и будут стоять, пока кто-нибудь из живущих не отдаст им иного приказа... Король-мертвец явно не знал, что с собой делать. Никто из живых с ним не заговаривал, и в конце концов он отошел к стене и присоединился к своим мертвым подданным в ничегонеделанье.
- Вы не одобряете некромантии, не правда ли? - внезапно спросил Балтазар.
Альфреду показалось, что поток лавы изменил свое течение и полыхнул жаром ему в лицо.
- Н-нет, не одобряю.
- Тогда почему же вы не вернулись за нами? Почему позволили нам идти ложным путем?
- Я... я не знаю... не понимаю, что вы имеете в виду.
- Нет, понимаете. - В голосе некроманта прозвучала ярость, тем более страшная, что говорил он тихо - его слова были предназначены только для ушей Альфреда.
Впрочем, не только. Пес тоже слушал их.
- Понимаете. Вы - сартан. Вы - один из нас. И вы пришли не из этого мира.
Альфред совершенно растерялся, он не знал, что и . сказать. Он не мог солгать. Но как он мог бы сказать правду, если даже не знал ее толком?
Балтазар улыбнулся - страшной холодной улыбкой, не разжимая губ. И в этой улыбке было странное восхищение.
- Я вижу мир, из которого вы пришли. Вижу его в ваших словах. Богатый, тучный мир, мир света и чистого воздуха. Значит, древние легенды не лгали! Наши долгие поиски вскоре увенчаются успехом!
- Какие поиски? - в отчаянии спросил Альфред, надеясь повернуть разговор .в другое русло. Ему это удалось.
- Поиски пути в иные миры! Пути, ведущего прочь из этого мира! - Балтазар подался вперед, его тихий голос звучал напряженно и восторженно. - Врата Смерти!
Альфреду показалось, что внезапно он оказался в безвоздушном пространстве.
- Если... простите меня... - пробормотал он, пытаясь подняться на ноги, уйти - бежать. - Я... я плохо себя чувствую...
Балтазар удержал его за руку:
- Я могу сделать так, что вы будете чувствовать себя еще хуже.
Он бросил выразительный взгляд на живых мертвецов.
Альфред с трудом сглотнул, по его телу пробежала долгая дрожь. Пес поднял голову, словно спрашивая сартана, не нужна ли ему помощь.
Похоже, реакция Альфреда удивила Балтазара. Некромант выглядел пристыженным.
- Я прошу прощения. Я не должен был угрожать вам. Я не злой человек. Но, - прибавил он тихим, глубоким голосом, - я - отчаявшийся человек.
Альфред, все еще дрожа, тяжело осел на каменный пол пещеры. Протянув дрожащую руку, он ободряюще потрепал пса - жест вышел жалким и неуверенным. Пес опустил голову, безмолвно наблюдая за ними обоими.
- Тот, второй, что пришел с вами, - тот, у которого на коже вытатуированы руны, - кто он? Он не сартан: он отличается и от меня, и от вас. Но он более похож на нас, чем другие - чем Маленький Народец. - Балтазар поднял небольшой острый осколок камня и принялся рассматривать его при бледном свете, озарявшем пещеру. - У этого камешка два конца - они разные, и все же составляют одно. Как мне кажется, мы с вами на одной грани. А он - на другой. И все же мы - одно.
Упорный темный взгляд Балтазара заставил Альфреда вжаться в стену.
- Расскажите мне! Расскажите о нем! Расскажите мне правду о себе! Вы пришли через Врата Смерти? Где они?
- Я не могу рассказать вам об Эпло, - слабым голосом ответил Альфред. - Ему решать, расскажет ли он свою историю или предпочтет скрыть ее.
Охваченный тревогой и паническим страхом, сартан решил найти прибежище в правде - пусть это была только часть правды.
- Что же до того, как я попал сюда, это... это вышло случайно! Я вовсе не собирался...
Черные глаза некроманта впились в него. Казалось, он готов вывернуть Альфреда наизнанку, чтобы докопаться до правды. Но в конце концов со вздохом, похожим на сдавленное рычание, некромант отвел взгляд.
Он задумчиво смотрел в пол - туда, где совсем недавно покоились мертвые.
- Вы не лжете, - наконец проговорил он. - Вы не можете лгать, вы не способны на обман. Но и правды вы не говорите. Как может существовать подобное противоречие?
- Я просто не знаю правды. Я не понимаю ее до конца, а следовательно, изложив ту малую толику истины, которая мне известна, я могу причинить непоправимое зло. Будет лучше, если мои знания останутся при мне.
Черные глаза Балтазара загорелись гневом. Альфред смотрел ему прямо в лицо - спокойно и уверенно. И некромант сдался. Ярость, рожденная отчаянием, уступила место глубокой печали.
- Говорят, когда-то и мы были такими. Что сама мысль о том, чтобы пролить кровь своего брата, была для нас настолько невероятной, что в нашем языке даже не было слов для подобного деяния. Что ж, теперь эти слова существуют: убийство, война, обман, предательство, вероломство, смерть. Да, смерть.
Балтазар поднялся на ноги. В его голосе теперь звучала холодная страшная ярость, ярый гнев оставил его, остыл, как лава застывает и твердеет, соприкоснувшись с ледяной водой.
- Вы расскажете мне все, что знаете о Вратах Смерти. А если не сделаете этого при жизни - тогда все равно расскажете все, но уже голосом мертвеца! - Стоя вполоборота к мертвым, он указал на них резким жестом: - Они не забывают, где были и что свершали при жизни. Они только не помнят, зачем делали это! А потому они сделают все, чего потребуют от них живые, и будут делать это снова... и снова... и снова.
Некромант зашагал прочь - в ту сторону, куда удалился принц. Онемевший от ужаса Альфред смотрел ему вслед, не в силах преодолеть оцепенения, не в силах сказать ни слова.

Глава 17
ПЕЩЕРЫ САЛФЭГ, АБАРРАХ

- Я знал, что нельзя оставлять этого слабака одного! - кипятился Эпло, когда услышал слухом пса невнятное бормотание и неловкие оправдания Альфреда. Патрин испытывал сильнейшее желание вернуться назад и хоть как-то исправить ситуацию, однако понимал, что к тому времени, как он доберется до Альфреда, разговор уже окончится. Зло будет причинено. А потому он продолжал следовать за принцем и его армией мертвецов к выходу из пещеры.
Услышав, чем окончился разговор между некромантом и Альфредом, Эпло даже порадовался тому, что не вмешался. Теперь он знал о планах некроманта. И если Балтазар собирался совершить небольшое путешествие через Врата Смерти, что ж, Эпло будет только рад помочь ему. Разумеется, Альфред никогда бы не позволил этого, но теперь патрину больше не было дела до Альфреда. Сартанский некромант стоит больше, много больше, чем хлюпающий сартанский моралист.
Возникали, конечно, и определенные проблемы. Балтазар был сартаном, а следовательно, существом добрым и милосердным по природе своей. Конечно, он угрожал Альфреду смертью, но этот шаг был продиктован отчаянием, беззаветной преданностью своему народу и любовью к своему принцу. Навряд ли он оставит свой народ и принца и отправится в путешествие через Врата Смерти в одиночку. Повелителю вовсе не понравится, если через Врата Смерти в Нексус явится целая армия сартанов! Однако же, думалось патрину, все эти проблемы можно разрешить, если подумать хорошенько.
- Враги.
Принц, шедший немного впереди Эпло, внезапно остановился.
Они добрались до выхода из пещеры. Стоя в глубокой тени, они могли ясно видеть приближающееся войско - оборванную армию мертвых, шаркая, бредущих вперед в боевых порядках - насколько они помнили их. Авангард войска противника уже сошелся в бою с армией принца.
Эта битва была самой странной из всех, какие только доводилось видеть Эпло. Мертвые сражались, используя приемы, которым выучились при жизни: наносили и парировали удары, явно пытаясь убить противника. Но сражались они при этом с реальным противником или же с тем, с которым сходились в бою годы назад, понять было невозможно.
Один из мертвых солдат отразил удар своего противника - удар, которого тот и не наносил, словно сражался с тенью. Другой принял удар меча в грудь, даже не потрудившись защитить себя. Часть ударов была совершенно бесцельной - повторением былых схваток: иногда противник блокировал эти удары, иногда пропускал. Мечи в мертвых руках вонзались в мертвую плоть, не ощущавшую ударов. Кадавры вырывали мечи из бескровных ран и снова вступали в бой, нанося противникам существенные повреждения, но не продвигаясь при этом ни на шаг вперед.
Битва мертвых могла бы длиться бесконечно, если бы силы были равны. Однако же армия Некрополиса содержалась явно хуже, чем армия принца; тела мертвых воинов были тронуты разложением, об этих мертвых заботились много меньше, чем о мертвых принца - если можно так выразиться.
У многих кадавров рассеченная ударами мечей плоть свисала клочьями, многие раны, судя по всему, были нанесены им уже после смерти. У многих мертвых солдат не хватало каких-то частей тела - кости, части руки или ноги. Их доспехи проржавели, кожаные ремешки, соединявшие железные пластины, истлели.
Мертвецы пытались продвинуться вперед, перейти в наступление - но, не осознавая существования препятствий, часто наталкивались на валуны, обломки скал и друг на друга, так что никакого реального продвижения вперед не наблюдалось. Некоторые из сражавшихся уже превратились в кучи костей и ржавого железа; над ними витали их призраки, умоляюще простирая бесплотные руки. Это зрелище могло бы показаться забавным, если бы не было столь ужасающим.
Эпло рассмеялся было, но почувствовал, что его желудок сжимается, и осознал, что если не совладает с собой, его просто вывернет наизнанку.
- Старые мертвые, - заметил принц, наблюдая за битвой.
- Что? - спросил Эпло. - Что вы имеете в виду?
- Некрополис использует своих старых мертвых, мертвых, которым уже несколько поколений.
Эдмунд жестом подозвал командира своей армии:
- Пошли одного из своих людей за Балтазаром... Старых мертвых всегда можно узнать, - продолжил он, обращаясь к Эпло. - В те времена некроманты еще не были так сильны в своем искусстве. Они не знали, как предохранить тело от разложения и как поддерживать кадавров в должной форме.
- В ваших войнах всегда сражаются мертвые?
- По большей части да, особенно теперь, когда у нас появились довольно внушительные армии. Когда-то в войнах сражались живые. - Эдмунд покачал головой. - Трагическая ошибка. Но это было давно - за много лет до моего рождения... Некрополис выслал старых мертвых. Любопытно, - продолжал он, нахмурившись в раздумье, - что бы это могло значить?
- А что это может значить?
- Возможно, это провокация, способ выманить нас из пещеры и вызнать наши силы. Так сказал бы Балтазар, - с улыбкой прибавил принц. - Но это также может быть знаком того, что люди Некрополиса не желают нам зла. Как вы видите, наши мертвые с легкостью могут справиться с ними. Я полагаю, что Некрополис желает переговоров с нами.
Эдмунд взглянул вперед, щуря глаза - после мягкого полумрака пещеры яркий свет, исходивший от огненной реки, слепил его.
- Среди них должны быть живые. Да, я вижу их. Вот они - позади войска.
Двое некромантов - в черных одеждах, головы покрыты капюшонами - шли чуть позади армии: так, чтобы их нельзя было достать броском копья. Эпло был удивлен, увидев живых чародеев среди мертвых, но мгновением позже понял, что некроманты требовались не только для того, чтобы вести армию мертвых и поддерживать магию, которая связывала воедино этот ходячий прах. Они также действовали как пастухи. Когда один из мертвецов замирал, прекращая бой, или падал и не поднимался, некроманты спешили вперед, отдавая приказания и поднимая упавших, вновь посылая их вперед. Когда кадавр падал, поднявшись, он мог начать двигаться в противоположном направлении или туда, куда подсказывала ему его память. И тогда некромант, как разумная пастушья собака, бросался за ним, разворачивал мертвого солдата и заставлял его снова вступать в бой.
Мертвые Эдмунда, которых, как предположил Эдмунд, можно было бы назвать “новыми мертвыми”, не совершали подобных ошибок. Маленькое войско сражалось гораздо лучше, буквально стирая в прах солдат противника. Большая часть войска все еще находилась в пещере позади принца - тренированная, хорошо обученная армия, ожидавшая приказа. Эдмунду только приходилось время от времени напоминать командиру о его обязанностях. И каждый раз капитан кивал головой, словно бы впервые слышал приказ. Эпло задумался, будет ли посланец принца помнить о своем поручении, когда доберется до Балтазара.
Эдмунд, похоже, нервничал. Внезапно, поддавшись импульсу, он вскочил на камень, чтобы наступавшая армия увидела его.
- Стойте! - крикнул он, вскинув руку открытой ладонью вперед в жесте мира.
- Стойте! - крикнули некроманты противника, и обе армии после некоторого замешательства замерли в неподвижности. Некроманты по-прежнему находились позади своего войска; они могли видеть и слышать принца, но в то же время между ними и Эдмундом стояла армия мертвецов.
- Почему вы выступаете против нас? - спросил Эдмунд.
- Почему ваши люди напали на тех, кто жил в Гавани Спасения?
Вопрос задала женщина - ее сильный звонкий голос далеко разносился в воздухе.
- Мы не нападали, - возразил принц. - Мы вошли в город в поисках пищи и воды, и нас...
- Вы пришли с оружием! - холодно прервала женщина.
- Разумеется, с оружием! Мы прошли сквозь земли, грозившие нам гибелью. На нас нападал огненный дракон. Ваши люди напали на нас, хотя мы не дали им ни малейшего повода! Разумеется, мы защищались, но мы никому не хотели зла; разве то, что мы покинули город, ничего не тронув, хотя мой народ умирает от голода, не служит лучшим тому подтверждением?
Некроманты переговаривались между собой приглушенными голосами. Принц по-прежнему стоял на черной скале, словно на пьедестале - величественная фигура, исполненная гордости и королевского достоинства.
- То, что вы говорите, - правда. Это мы видели своими глазами, - проговорил второй некромант, мужчина. Он вышел вперед, обойдя недвижимую армию с правого фланга и оставив женщину позади, отбросил капюшон, открыв лицо. Он был молод - моложе, чем принц, - гладко выбрит, глаза у него были зеленые, а волосы - длинные, до плеч, белые, как у большинства сартанов, темные и вьющиеся на концах. Лицо его было суровым и бесстрашным.
- Вы будете еще говорить с нами? - спросил он, приближаясь к принцу.
- Да, буду, и с радостью, - ответил принц, собираясь было спрыгнуть с камня, но некромант жестом остановил его:
- Нет, прошу вас. Мы вовсе не хотим, чтобы вы предоставляли нам незаслуженное преимущество. Есть ли у вас поводырь мертвых, который будет сопровождать вас?
- Мой некромант уже на пути сюда, - слегка поклонившись в ответ на любезность, ответил Эдмунд. Эпло оглянулся и заметил в туннеле приближающуюся фигуру в черных одеждах - Балтазар действительно спешил к принцу. То ли кадавру все-таки удалось запомнить приказание принца, то ли сам некромант решил, что ему не помешает быть подле принца, но он шел к ним, а позади него неуклюже, как кадавр, ковылял Альфред, сопровождаемый верным псом.
Ожидая Балтазара, Эдмунд приказал части армии выйти из пещеры, части достаточно большой, чтобы произвести должное впечатление на врага, но недостаточно большой, чтобы обнаружить истинную силу Кэйрн Телест. Вражеский некромант терпеливо ждал, стоя во главе своей армии. Если демонстрация силы, устроенная Эдмундом, и произвела на него впечатление, он ничем не выдал этого: его юное лицо осталось бесстрастным.
Женщина-некромант по-прежнему скрывала свое лицо в тени низко надвинутого капюшона. Эпло очень хотелось увидеть ее: его привлекал звучный, глубокий голос женщины. Однако же женщина стояла неподвижно, явно не собираясь приближаться. Временами до Эпло доносился ее голос, поющий руны-заклятия, поддерживавшие видимость жизни в мертвых.
Балтазар, тяжело дыша, присоединился к принцу. Вдвоем они вышли из пещеры и остановились на нейтральной территории между двумя армиями. Молодой некромант, в свою очередь, тоже подошел ближе, встретив их на полдороге. Эпло послал пса следом за принцем, а сам уселся у выхода из пещеры, прислонившись к стене.
Сопящий и пыхтящий от усталости Альфред остановился рядом с Эпло, едва не натолкнувшись на него:
- Вы... ты... слышал, что сказал мне Балтазар? Он знает о Вратах Смерти!
Похоже, потрясение было слишком сильным: Альфред даже перешел с патрином на “ты”.
- Ш-ш! - раздраженно зашипел на него Эпло. - Говори потише, не то все в этом проклятом мире будут знать о Вратах Смерти! Да, я его слышал. И если он хочет отправиться со мной, что ж, я его возьму.
Альфред уставился на него в ужасе:
- Ты не сделаешь этого!
Эпло продолжал следить за принцем и некромантами; он не удостоил сартана ответом.
- Я... понимаю! - дрожащим голосом проговорил Альфред. - Тебе... тебе нужно это знание! Сартан указал на строй живых мертвецов:
- Верно, разрази тебя гром.
- Ты принесешь нам всем погибель! Вы уничтожите все, что мы создали!
- Нет! - Эпло резко обернулся и заговорил с еле сдерживаемой яростью, подтверждая каждое слово тычком в грудь сартана. - Это вы, сартаны, уничтожили все! Но мы, патрины, расставим все по своим местам! А теперь заткнись и не мешай мне слушать.
- Я остановлю тебя! - отважно заявил Альфред. - Я не позволю тебе сделать это. Я...
Но тут у него под ногами поползла вниз осыпь - он пошатнулся, нелепо взмахнув руками, но, не найдя опоры, рухнул на каменный пол.
Эпло посмотрел на лысеющего сартана, жалкой грудой тряпья лежащего у его ног.
- Ну да, ты это сделаешь, - ухмыльнулся патрин. - Ты меня остановишь. Давай же!
Он снова прислонился к стене и перевел взгляд на беседующих.
- Чего же вы хотите от нас? - спрашивал молодой некромант; по всей видимости, церемония представления уже завершилась.
Принц начал рассказ. Говорил он с достоинством, с гордостью за свой народ. Он ни в чем не обвинял народ Кэйрн Некрос, но тщательно подчеркнул, что любое зло, которое могли причинить им люди Кэйрн Телест, было результатом ошибки или непонимания.
Язык сартанов - даже тот искаженный язык, который существовал здесь, - создан для того, чтобы ткать видения. По выражению лица молодого некроманта было ясно, что он видел все, что стояло за словами принца. Молодой человек старался хранить невозмутимость, но чувство вины и сомнения прочертило глубокую морщинку на его гладком лбу, а губы его еле заметно дрожали. Он бросил быстрый взгляд на женщину-некроманта, словно бы призывая ее на помощь.
Женщина, поняв эту безмолвную просьбу, пошла к ним и успела как раз вовремя, чтобы услышать конец истории принца.
Изящным движением отбросив капюшон, она взглянула на Эдмунда теплым печальным взглядом:
- Воистину, вы много страдали. Я сочувствую вам и вашему народу.
Принц поклонился:
- Ваше сострадание делает вам честь, прекрасная дева...
- Дама, - поправила она, с улыбкой взглянув на стоявшего подле нее некроманта. - Мое Явное имя<Сартаны носят два имени: Явное (имя, которым их обычно называют) и Тайное, или личное, имя. Как Альфред и сказал Эпло, личное имя сартана может дать тому, кто произнесет его, власть над носящим это имя. Таким образом, личное имя сартана известно только тем, кого он любит и кому доверяет> - Джера. А этот человек - мой супруг Джонатан из дома герцогов Граничного Хребта.
- Господин мой Джонатан воистину счастлив, обретя такую супругу, - галантно проговорил Эдмунд. - Вы же, Ваша Милость, должно быть, счастливы иметь подобного супруга.
- Благодарю вас, Ваше Высочество. Вы поведали нам о многих скорбях вашего народа, и рассказ ваш наполнил наши сердца печалью, - продолжала Джера. - Боюсь, что во многом в ваших несчастьях повинен мой народ...
- Я никого не обвинял, - ответил Эдмунд.
- О нет, Ваше Высочество, - улыбнулась женщина. - Но в тех образах, что были сотканы вашими словами, легко прочесть обвинение. Однако же я не думаю, - тут ее чело омрачилось, - что Наследный Государь с радостью примет своих подданных, пришедших к нему подобно нищим попрошайкам...
Эдмунд выпрямился во весь рост. Балтазар, до сих пор хранивший молчание, гневно сдвинул брови; глаза его полыхали отраженным алым пламенем.
- Наследный Государь! - недоверчиво повторил он. - Какой Наследный Государь? И кого вы называете подданными? Мы представляем собой независимую монархию...
- Спокойно, Балтазар. - Эдмунд коснулся руки некроманта. - Ваша Милость, мы пришли не молить о милости - мы пришли к нашим братьям. - Он подчеркнул последнее слово. - Среди наших мертвых множество фермеров, ремесленников, воинов... Мы хотим только, чтобы нам дали возможность работать, честным трудом заслужить хлеб и кров...
Молодая женщина пристально взглянула на него:
- Вы действительно не знали, что являетесь подданными Его Святейшего Наследного Величества?
- Ваша Милость, - Эдмунд, кажется, был смущен тем, что вынужден противоречить ей, - я - правитель моего народа, единственный его правитель...
- Ну конечно! - Джера всплеснула руками, ее лицо прояснилось. - Это все объясняет. Все это - чудовищное недоразумение! Вы немедленно должны отправиться в столицу, Ваше Высочество, дабы засвидетельствовать свое почтение Его Величеству и признать его власть. Для нас с мужем будет великой честью сопровождать вас и представить вас Его Величеству.
- Засвидетельствовать почтение! Признать власть!.. - возмутился Балтазар. - Скорее уж этот правитель-самозванец должен...
- Я благодарю вас за ваше любезное приглашение, герцогиня Джера. - Эдмунд сильно сжал руку своего советника, заставив его умолкнуть. - Я весьма польщен тем, что вы будете сопровождать меня. Однако же я не могу оставить свой народ, когда ему противостоит враждебная армия.
- Мы уведем войско, - предложил герцог, - если вы дадите слово, что ваша армия не переправится через море.
- Поскольку мы не имеем кораблей, мы и не могли бы совершить такого, Ваша Милость.
- Пусть Ваше Высочество простит меня, но в Гавани Спасения пришвартован корабль. Мы никогда не видели подобного ему, и мы полагали, что...
- О, теперь я понял! - Эдмунд кивнул и оглянулся на Эпло и Альфреда. - Вы - увидели корабль и решили, что мы собирается переправить нашу армию через море. Как вы и говорили, Ваша Милость, между нами возникло некоторое недоразумение. Корабль этот принадлежит двум странникам, которые высадились в Гавани Спасения в этом цикле. Мы были рады оказать им все возможное гостеприимство, хотя, - тут лицо принца залила краска стыда и оскорбленной гордости, - они дали нам больше, чем мы могли им предложить.
Альфред поднялся на ноги, Эпло выпрямился. Герцогиня обернулась к ним. Ее лицо, хотя и не отличалось чистотой и правильностью черт, было достаточно привлекательным: в нем читался ясный и проницательный ум и твердая воля. Зеленовато-карие глаза смотрели внимательно и искренне. Скользнув взглядом по двум путешественникам, Джера мгновенно определила в Эпло владельца корабля.
- Мы проходили мимо вашего судна, досточтимый господин, и нашли его чрезвычайно любопытным...
- Что это за руны? - перебил Джеру ее муж с мальчишеским нетерпением. - Я никогда не видел...

Предыдущая страница 7 Следущая страница


Огненное Море

- Дорогой, - мягко прервала его жена, - здесь, по-моему, не время и не место обсуждать рунную магию. Принц Эдмунд, вероятно, захочет оповестить свой народ об оказанной ему чести быть представленным Его Наследному Величеству. Мы встретим вас в Гавани Спасения, Ваше Высочество, когда вам будет удобно.
Джера снова внимательно посмотрела на Эпло и Альфреда:
- Для нас будет также честью познакомить этих странников с нашим чудесным городом.
Эпло задумчиво разглядывал женщину. Принц не распознал в нем древнего врага, но, послушав этот разговор, патрин понял, что народ Эдмунда был подобен небольшому спутнику, обращающемуся вокруг солнца - и “солнце” это было не только больше и блистательнее, оно могло быть и лучше осведомлено о делах минувших дней.
“Я мог бы отправиться назад - сейчас же, немедленно, и никто не осудил бы меня. Даже мой Повелитель. Но и он, и я - оба мы будем знать, что я поджал хвост и сбежал...”
Патрин поклонился:
- Для меня это будет большой честью, Ваша Милость.
Джера улыбнулась ему и снова обратилась к принцу:
- Мы пошлем гонцов, дабы предупредить о вашем посещении, Ваше Высочество; все должно быть приготовлено к встрече.
- Вы чрезвычайно добры, Ваша Милость, - ответствовал Эдмунд.
Собеседники почтительно раскланялись и разошлись. Герцог и герцогиня направились к своей мертвой армии, собрали ее (несколько кадавров разбрелись в разные стороны, покуда их пастыри вели переговоры), построили солдат в боевые порядки и направились вместе с ними в сторону Гавани Спасения. Балтазар и принц вернулись в пещеру.
- Наследный Государь, - сумрачно говорил некромант. - Люди независимого народа Кэйрн Телест, оказывается, всего-навсего его подданные! Скажите мне снова, Эдмунд, что жители Кэйрн Некрос причинили нам зло по неведению!
Принц явно был опечален и озадачен. Он обернулся и взглянул на далекий город на другом берегу лавового моря, полускрытый густой пеленой облаков.
- Что я могу сделать, Балтазар? Смогу ли я что-либо сделать для своего народа, если не пойду туда?
- Я вам скажу, что вы можете сделать, Ваше Высочество! Этим двоим, - некромант указал на Эпло и Альфреда, - ведомо расположение Врат Смерти. Они пришли через Врата!
Принц ошеломленно уставился на них:
- Врата Смерти? Это правда? Неужели возможно... Эпло покачал головой:
- Ничего не выйдет. Ваше Высочество. Это слишком далеко отсюда. Вам будут нужны корабли - много кораблей, чтобы перевезти ваших людей.
- Корабли! - Эдмунд печально улыбнулся. - У нас нет еды, а вы говорите о кораблях... Но скажите мне, - после недолгой паузы прибавил он, - люди города знают о... о Вратах Смерти?
- Откуда мне знать, Ваше Высочество? - ответил Эпло, пожав плечами.
- Если он говорит правду, - прошипел Балтазар, - мы можем добыть корабли! У них есть корабли! - Он кивнул в сторону Некрополиса.
- Но чем мы заплатим за них, Балтазар?
- Заплатим, Ваше Высочество?! Разве мы уже не заплатили? Разве не заплатили мы нашими жизнями? - Некромант стиснул руки в кулаки. - Я говорю - настало время взять то, что мы хотим! Нечего попрошайничать и вымаливать - ведите нас к ним, Эдмунд! Ведите нас на войну!
- Нет! Они, - принц указал вслед удаляющимся герцогу и герцогине, - отнеслись к нам с сочувствием. Нет причин думать, что здешний наследный правитель не захочет выслушать и понять нас. Я попробую действовать мирными путями - по крайней мере пока.
- Мы попытаемся, Ваше Высочество. Я, разумеется, иду с вами...
- Нет, - Эдмунд взял некроманта за руку. - Ты останешься с нашим народом. Если со мной что-нибудь случится, ты поведешь их.
- Наконец заговорило и ваше сердце, Ваше Высочество. - Голос Балтазара был полон горечи и печали. - Если с вами что-нибудь случится!..
- Я совершенно уверен, что все будет хорошо. Но я был бы плохим правителем, если бы не предусмотрел и самого скверного исхода. - Эдмунд крепче сжал пальцы некроманта. - Ведь я могу положиться на тебя, друг мой? Больше, чем друг, - наставник... мой второй отец?
- Вы можете положиться на меня, Ваше Высочество. - Последние слова некромант произнес почти беззвучным шепотом.
Эдмунд пошел назад в пещеру, чтобы поговорить со своими людьми. Балтазар на мгновение задержался, пытаясь совладать с собой - со своими чувствами.
Когда принц скрылся в пещере, некромант поднял голову. Лицо его казалось чудовищно постаревшим, словно на Балтазара обрушилось огромное, невыносимое горе. Взгляд проницательных черных глаз впился в Альфреда - казалось, пронзил его насквозь, - и остановился на Эпло.
“Я не злой человек. Но я - отчаявшийся человек”, - Эпло показалось, что эхо этих слов некроманта гулко отдается под сводами пещеры.
- Да, мой принц, - проговорил Балтазар тихо, но с лихорадочной решимостью, словно бы принц еще мог его слышать. - Вы можете полностью положиться на меня. Наш народ будет в безопасности!

Глава 18
НЕКРОПОЛИС, АБАРРАХ

- Послание, Ваше Величество, от Джонатана, герцога Граничного Хребта.
- Герцог Граничного Хребта? Разве он не умер?
- От молодого герцога, Ваше Величество. Вы помните, сир, что послали его и его супругу разобраться со вторжением на том берегу...
- Ах, да. Помню. - Король нахмурился. - Это касается вторжения?
- Да, Ваше Величество.
- Очистите зал, - приказал король.
Лорд Канцлер, зная, что дело это должно обсуждаться приватно, предусмотрительно говорил тихо, почти шепотом - его слова предназначались только для королевских ушей. Потому приказ очистить зал не удивил канцлера, да и сделать это было несложно: Лорду Канцлеру довольно было одного взгляда на королевского управляющего, и все было выполнено в мгновение ока.
Удар жезла в пол.
- Аудиенция Его Величества окончена, - объявил слуга.
Просители свернули свитки прошений, убрали их в футляры, поклонились королю и покинули тронный зал. Придворные, вечно толпившиеся подле Его Наследного Величества в надежде быть замеченными, зевнули, потянулись и начали предлагать друг другу партию в рунные кости, чтобы скрасить скуку нового томительного дня при дворе. Царственные кадавры, великолепно сохранившиеся благодаря заботам придворных некромантов, проводили собравшихся из зала в дворцовые коридоры, закрыли двери и встали перед ними, давая понять любому, что Его Величество в данный момент занят делами, о которых вовсе не следует знать всему двору.
Когда в тронном зале воцарилась тишина, более не нарушаемая гулом голосов и взрывами смеха, король жестом руки приказал Лорду Канцлеру начинать. Лорд Канцлер повиновался. Он развернул свиток и начал читать:
- Его Милость герцог выражает нижайшее почтение...
- Пропусти это.
- Повинуюсь, Ваше Величество.
Несколько мгновений у канцлера ушло на то, чтобы преодолеть многочисленные изысканные фигуры речи, призванные засвидетельствовать почтение герцога и его преклонение перед королем и его предками, восхваления справедливому и мудрому правлению монарха... и прочая, и прочая. В конце концов канцлер раскопал суть послания и не преминул донести ее до царственных ушей:
- “Вторгшиеся в ваши земли, Ваше Величество, происходят из внешнего круга, из земли, именуемой Кэйрн Телест, Зеленые Пещеры; название же сие происходит от того, что в... э-э... прежние времена в этой стране произрастало великое множество разнообразных растений. Однако, по всей вероятности, в последнее время эти земли постигло несчастье. Лавовая река остыла, источники воды иссякли”. Зеленые Пещеры, Ваше Величество, - прибавил Лорд Канцлер, оторвавшись от послания, - по всей видимости, могут теперь называться Пещерами Голых Костей<Аллюзия на положение в игре в рунные кости, когда противник лишается всех своих рун. Игра в рунные кости несколько напоминает по сути своей игру, в древние времена (до Разделения) известную как маджонг>.
Его Величество ничего не сказал, только хмыкнул, одобряя сообразительность и остроумие Лорда Канцлера. Тот продолжил чтение:
- “В силу несчастья, обрушившегося на их земли, люди Кэйрн Телест были вынуждены покинуть родину. По дороге они столкнулись с бесчисленными бедствиями, включая и...”
- Да-да, - нетерпеливо прервал чтение король и, хитро прищурившись, взглянул на Лорда Канцлера: - А упоминает ли герцог о том, почему народ Кэйрн Телест счел необходимым прийти именно сюда?
Лорд Канцлер поспешно просмотрел текст послания до конца, снова перечитал его, чтобы удостовериться, что он не ошибся - король не терпел ошибок, - потом покачал головой:
- Нет, Ваше Величество. Судя по тону письма, можно предположить, что они пришли к Некрополису по ошибке.
- Ха! - Тонкие губы короля растянулись в улыбке. Он покачал головой: - Они знают, Понс. Знают! Ладно, продолжай. Изложи нам все кратко. Каковы их требования?
- Они не выдвигают требований, Ваше Величество. Их предводитель, принц... - Лорд Канцлер снова заглянул в свиток, - Эдмунд, принц какого-то неведомого дома, просит оказать ему милость и позволить засвидетельствовать свое почтение Вашему Наследному Величеству. В заключение герцог добавляет, что народ Кэйрн Телест пребывает ныне в весьма плачевном положении. Герцог полагает, что, возможно, мы действительно в какой-то мере ответственны за обрушившиеся на них несчастья. Он выражает надежду, что Ваше Величество встретится с принцем при первой же возможности.
- Этот молодой герцог Граничного Хребта опасен, Понс? Или он просто глуп?
Лорд Канцлер помолчал, обдумывая вопрос:
- Я не думаю, что он опасен, Ваше Величество. Он также весьма неглуп. Он просто еще молод - этакий бесхитростный мечтатель, идеалист. В том, что касается политики, он несколько наивен. В конце концов, он - младший сын и не был воспитан соответствующим образом; обязанности, связанные с герцогским титулом, да и сам титул были для него большой неожиданностью. Его сердце говорит чаще, чем разум. Я уверен, что он не имеет представления о том, что предлагает.
- Однако же его жена - совсем другой человек. Лорд Канцлер посерьезнел:
- Боюсь, что так, Ваше Величество. Вы правы. Джера - чрезвычайно рассудительная и разумная женщина.
- И ее отец, забери его бездна, до сих пор причиняет нам массу неприятностей.
- Но больше никакого вреда в последние циклы от него нет, Ваше Величество. Решение послать его в Старые Провинции было поистине гениальным. Все силы графа уходят только на то, чтобы выжить. Он слишком слаб, чтобы причинять серьезные неприятности.
- Гениальное решение, за которое мы должны благодарить тебя, Понс. О да, мы помним. Нет нужды напоминать нам об этом. Возможно, этому старику действительно приходится бороться за жизнь, но его еще хватает на то, чтобы возвышать голос против нас.
- Но кто его слушает? Ваши подданные верны вам. Они любят Ваше Величество...
- Довольно, Понс. Мы слышим достаточно этой чуши от всех во дворце. Мы ожидаем, что ты будешь более рассудителен.
Лорд Канцлер поклонился. Он был благодарен королю за столь лестное о себе мнение, но знал при этом и то, что без придворной лести пропадет часть королевского величия.
Король тем временем, похоже, забыл о своем советнике. Поднявшись с золотого трона, украшенного драгоценными камнями (которые, впрочем, в этом мире вовсе не являлись редкостью), Его Величество несколько раз прошелся по возвышению, также богато отделанному золотом и серебром. Король утверждал, что привычка прохаживаться взад-вперед помогает ему думать. Зачастую он изумлял присутствующих, вскакивая с трона и начиная вышагивать вокруг него, прежде чем произнести свое решение.
По крайней мере, это поддерживало придворных в форме. Мысль эта позабавила канцлера. Действительно, когда Его Величество вставал, все придворные должны были прервать разговоры и выказать ему должное почтение - молча прятать руки в рукава и кланяться чуть ли не до полу, когда Его Величеству взбредало в голову прогуляться, решая тот или иной вопрос.
Это вышагивание было одной из причуд короля; кроме того, он обожал турниры и игру в рунные кости. Все новые мертвые, которые были искушены в поединках или игре при жизни, доставлялись во дворец, где единственной их обязанностью было быть государевыми партнерами - в схватках в дневную часть цикла, в игре - часть ночи. Из-за этих странностей многие недооценивали короля, полагая, что он - всего лишь недалекий игрок. Понс, видевший падение подобных умников, держался другого мнения. И почтение канцлера к Его Наследному Величеству, и его страх перед королем имели под собой более чем серьезные основания.
Потому в почтительном молчании Понс ждал, пока Его Величество снизойдет до того, чтобы снова обратить внимание на своего канцлера. По всей очевидности, дело было достаточно серьезным. Король обошел трон не менее пяти раз, склонив в раздумье голову и заложив руки за спину.
Клейтусу Четырнадцатому перевалило за пятьдесят. Для своих лет он был хорошо сложенным, сильным и мускулистым человеком, красота которого в молодые годы была воспета в поэмах и балладах. Старость щадила его, и, как говорят, когда-нибудь он должен был превратиться в весьма привлекательное тело. Однако же, будучи сам могущественным некромантом, он явно должен был прожить еще долго, так что до этого было далеко.
Наконец Его Величество остановился. Его черные с царственным пурпурным отливом одежды, отороченные мехом, слабо зашелестели, когда он снова опустился на трон.
- Врата Смерти, - проговорил король, постукивая кольцом по подлокотнику трона - золотом о золото. - Вот в чем причина.
- Быть может, Ваше Величество тревожится понапрасну. Как гласит послание герцога, они могли попасть в наши земли по ошибке...
- Ошибка! Скоро ты начнешь говорить об “удаче”, Понс. Ты рассуждаешь как игрок-недоучка. Стратегия, тактика - вот что приводит к победе в игре. Нет, послушай нас. Они пришли сюда в поисках Врат Смерти, как и многие до них.
- Пусть их идут, Ваше Величество. Прежде мы уже имели дело с такими сумасшедшими. Так мы сможем избавиться от них...
Клейтус нахмурился и покачал головой:
- Не в этот раз. Не с этими людьми. Мы не смеем.
Лорд Канцлер не решался задать вопрос - он вовсе не был уверен, что хочет услышать ответ. Однако же он понимал, что именно этого вопроса и ждет от него король.
- Почему, сир?
- Потому что эти люди не безумны. Потому что... потому что Врата Смерти открылись, Понс. Они открылись, и мы смогли заглянуть в них!
Лорд Канцлер никогда не слышал, чтобы его король говорил так, никогда не слышал, чтобы король понижал голос, чтобы в его тоне звучало опасение и даже... страх. Понс зябко передернул плечами.
Клейтус смотрел куда-то вдаль. Казалось, его взгляд проникает сквозь гранитные стены дворца, устремляясь к Вратам Смерти - к тому месту, которое Лорд Канцлер не мог ни увидеть, ни даже представить себе.
- Это случилось рано - в часы пробуждения, Понс. Ты знаешь, что у нас чуткий сон. Мы проснулись внезапно от звука, происхождение которого, уже совершенно пробудившись, мы не смогли определить. Словно бы дверь открылась... или закрылась. Мы сели на постели и отбросили одеяло, полагая, что, быть может, произошло что-то, требующее нашего внимания. Но мы были одни. Никто так и не вошел в нашу опочивальню.
Ощущение того, что мы слышали хлопанье двери, было столь сильным, что мы зажгли светильник и собирались призвать стражу. Мы помним. Одна наша рука лежала на покрывале, другая была еще протянута к лампе, когда все вокруг нас стало... зыбью.
- Зыбью, Ваше Величество? - озадаченно переспросил Понс.
- Мы знаем, знаем. Это звучит невероятно. - Клейтус взглянул на канцлера и жестко улыбнулся. - Но мы не знаем другого способа описать это. Все вокруг нас утратило реальность, четкость - как будто мы сами, ложе, занавеси, лампа, стол - все превратилось в тонкую пленку масла на поверхности воды. И по нам - по всему вокруг - прошла эта зыбь. Через мгновение все кончилось.
- Сон, Ваше Величество. Вы еще не вполне проснулись...
- Так предположили поначалу и мы. Но именно в этот миг, Понс, мы увидели.
Среди сартанов наследный государь считался могущественным чародеем. Когда он говорил, его слова вызывали внезапные видения в сознании его советника. Образы и видения сменяли друг друга, и происходило это так быстро, что Понс окончательно растерялся; ни одного он не сумел толком разглядеть, но ему показалось, что у него кружится голова - или, быть может, весь мир закружился вокруг него, как это бывало в детстве, когда мать брала его за руки и кружила, кружила в веселом танце...
Понс увидел гигантскую машину, части которой были сделаны наподобие членов человеческого тела, и эта машина с маниакальным упорством работала и работала - ничего не делая. Он увидел чернокожую женщину-человека и эльфийского принца, ведущих войну против родичей принца. Он увидел народ гномов, ведомый гномом в очках, - народ, восставший против тирании. Он увидел иссушенный солнцем зеленый мир и прекрасный сияющий город, пустой и безжизненный. Он увидел огромных чудовищных безглазых тварей, убивавших и уничтожавших все на своем пути, услышал их крик: “Где цитадели?” Он увидел расу странных людей, устрашающих в своей ненависти и во гневе, - расу людей, чья кожа была покрыта рунами. Он увидел драконов...
- Вот, Понс. Теперь ты понимаешь? - Клейтус вздохнул со смесью восхищения и отчаяния.
- Нет, Ваше Величество! - выдохнул потрясенный канцлер. - Я не понимаю! Что... где... сколько...
- Мы знаем об этих видениях не более, чем ты. Они слишком стремительно обрушились на нас, и, когда мы пытались удержать один из образов, он ускользал от нас. Но то, что мы видели, Понс, - это иные миры! Миры за Вратами Смерти, о которых говорят древние рукописи. Мы уверены в этом! Народ не должен узнать этого, Понс. Пока мы не будем готовы.
- Нет, разумеется, нет, сир.
Лицо короля было сосредоточенным и суровым, почти жестоким:
- Эта земля умирает. Мы разорили другие государства, чтобы хотя бы на время отсрочить конец...
“Мы разрушили другие государства”, - мысленно поправил его Понс, но вслух этого не произнес.
- Мы скрывали правду от нашего народа для его же блага. Иначе в стране начались бы паника, хаос, анархия. А теперь появляется этот принц со своим народом...
- ...и рассказывает правду, - закончил Понс. - Да, - согласился король. - Правду.
- Ваше Величество, если вы позволите мне говорить без обиняков...
- Разве когда-нибудь бывало иначе, Понс?
- Нет, сир, - слабо улыбнулся Лорд Канцлер. - Что, если мы даруем милость этим несчастным и отдадим им земли - скажем, в Старых Провинциях? Эти земли для нас не представляют почти никакой ценности с тех пор, как Огненное Море отступило от тех берегов.
- И позволим им рассказывать об умирающем мире? И те, кто полагал, что старый граф - просто выживший из ума фантазер, внезапно начнут принимать его всерьез.
- С графом можно справиться... - Лорд Канцлер деликатно кашлянул.
- Да, но есть ведь и другие. А если к ним прибавить еще и принца Кэйрн Телест, рассказывающего о своей пустынной холодной земле и о своих попытках найти выход, то все мы погибнем. Анархия! Бунты! Этого ты хочешь, Понс?
- Во имя всего святого, нет! - Лорд Канцлер содрогнулся.
- Тогда прекрати молоть чушь. Мы опишем этих чужаков как угрозу нашему государству и объявим им войну. Войны всегда объединяли народ. Нам нужно время, Понс! Время! Время, чтобы самим найти Врата Смерти и исполнить пророчество.
- Государь! - Понс задохнулся от изумления. - Вы! Пророчество... Вы?!.
- Разумеется, Лорд Канцлер, - отрезал Клейтус. Кажется, изумление советника вывело его из себя. - Разве ты когда-либо в этом сомневался?
- Нет... конечно, нет, Ваше Величество. - Понс поклонился, в душе радуясь, что может на мгновение спрятать от короля лицо, стереть с него выражение изумления и придать ему выражение почтительной преданности и веры. - Я был потрясен внезапностью... внезапностью... слишком много всего произошло за последнее время.
По крайней мере, это было правдой.
- Когда придет время, мы поведем наш народ прочь из этого мира тьмы в мир света. Мы исполнили первую часть пророчества...
Как и любой некромант на Абаррахе, подумал Понс.
- Остается исполнить его до конца, - продолжил Клейтус.
- А вы можете сделать это, Ваше Величество? - спросил канцлер, уловив намек на этот вопрос в том, как король приподнял бровь.
- Да, - ответил Клейтус.
Это ошеломило даже ко всему привычного Понса.
- Сир! Вам известно местонахождение Врат Смерти?
- Да, Понс. Хотя и много времени прошло, прежде чем наши изыскания и исследования увенчались успехом. Теперь ты понимаешь, почему этот принц и его оборвыши-последователи, явившись именно в этот момент, стали такой помехой нам.
Это, как понял Понс, было угрозой. Поскольку если один может, копаясь в старинных рукописях, рассчитать местоположение Врат Смерти, это могут сделать и другие. “Та “зыбь”, которую вы ощутили, не вдохновила, а напугала вас. Потому что вы поняли - вас могут опередить. И в этом причина, почему принц должен умереть”.
- Я преклоняюсь перед гением Вашего Величества, - низко поклонился канцлер.
В общем-то, Понс был искренен. Если у него и возникали какие-то сомнения, то лишь потому, что он никогда не принимал пророчество всерьез и никогда по-настоящему не верил в это пророчество. Но, по всей очевидности, в него верил Клейтус. И не только верил, но стремился исполнить его! Неужели он действительно обнаружил Врата Смерти? Понс сильно сомневался бы в этом, если бы не фантастические, невероятные видения, заставившие канцлера трепетать, а за сорок лет у него ни разу не возникало подобных чувств. Вспомнив то, что видел, он на мгновение почувствовал почти ребяческий восторг и был вынужден изо всех сил сдерживаться, заставляя себя вернуться от сияющих миров надежды к гораздо более мрачным делам этого мира.
- Ваше Величество, как нам следует начать войну? Очевидно, что люди Кэйрн Телест не хотят сражаться...
- Они будут сражаться, Понс, - ответил король, - когда узнают, что мы казнили их принца.

Глава 19
ОГНЕННОЕ МОРЕ, АБАРРАХ

Принц Эдмунд рассказал своему народу, куда и зачем он направляется. Его слушали в скорбном молчании: боялись потерять своего принца, но при этом знали, что иного пути к спасению нет.
- В мое отсутствие вашим предводителем станет Балтазар, - сказал в завершение Эдмунд. - Следуйте за ним и повинуйтесь ему, как повиновались бы мне.
Он так и ушел - в молчании. Ни у кого не достало сил сказать ему слово благословения. Хотя в глубине души они боялись за принца, но смерти они боялись еще больше, а потому они отпустили Эдмунда, и чувство вины не позволило им проронить ни слова.
Балтазар последовал за принцем до выхода из пещеры, всю дорогу убеждая принца, что он, Эдмунд, должен хотя бы телохранителей с собой взять - самых умелых и толковых из новых мертвых, - направляясь в Некрополис. Принц отказался:
- Мы с миром пришли к нашим братьям. Если я возьму с собой охрану, это будет знаком недоверия.
- Но мы можем назвать это почетным эскортом, - настаивал Балтазар. - Не дело, чтобы Ваше Высочество отправлялись во дворец без соответствующего сопровождения. Вы будете выглядеть...
- Тем, чем я и являюсь, - мрачновато закончил Эдмунд. - Нищим. Принц голодных и отчаявшихся. Если, дабы спасти свой народ, я должен буду сломить свою гордость, то я с радостью преклоню колена перед Наследным Королем Кэйрн Некрос.
- Принц Кэйрн Телест - на коленях!.. - Некромант сдвинул брови.
Эдмунд остановился и повернулся к нему:
- Мы могли сохранить свою гордость и остаться в Кэйрн Телест, Балтазар. Правда, мы так и замерзли бы там - стоя...
- Вы правы, Ваше Высочество. Я прошу прощения. - Балтазар тяжело вздохнул. - И тем не менее я не доверяю им. Признайтесь же в этом хотя бы самому себе, если уж вы не хотите признавать этого перед всеми, Эдмунд: этот народ сознательно уничтожил наш мир. И мы для них - живой укор совести.
- Тем лучше, Балтазар. Чувство вины смягчает сердца...
- Или делает их тверже камня. Будьте настороже, Эдмунд. Будьте осторожны.
- Хорошо, дорогой мой друг, конечно. К тому же, в конце-то концов, я отправляюсь в столицу вовсе не в одиночестве. - Принц обвел взглядом Эпло, стоявшего подле стены пещеры и, казалось, погруженного в свои мысли, Альфреда, пытающегося вытащить ногу из расселины, в которую по неуклюжести своей провалился, пса, сидевшего у ног принца и дружелюбно вилявшего хвостом.
- Верно, - сухо подтвердил Балтазар. - И почему-то это нравится мне менее всего. Я доверяю этим двоим не больше, чем так называемому наследному королю. Но ладно, я умолкаю. Больше я ничего не скажу, кроме слова прощания. До свидания, Ваше Высочество! До встречи!
Некромант и принц крепко обнялись. И - расстались на этом: один направился к выходу из пещеры, другой остался стоять, провожая взглядом принца, словно бы растворявшегося в жарком сиянии Огненного Моря. Эпло коротко свистнул, и пес послушно занял свое место рядом с хозяином; они поспешили следом за принцем Кэйрн Телест.
Они достигли Гавани Спасения без особых приключений, если не считать нескольких остановок, которые им приходилось делать, поджидая Альфреда. Сартан явно нервничал, а потому постоянно спотыкался, натыкался на камни - словом, вел себя неуклюже и бестолково донельзя. Эпло уже был готов приказать сартану использовать свою магию и проделать весь путь по воздуху - по крайней мере, тогда невозможно будет споткнуться или оступиться.
Однако же Эпло промолчал. Он понял, что и сам он, и Альфред в магии более сильны, чем любое существо этого мира, и не хотел, чтобы об этом узнали другие. Если уж здешних жителей так ошеломило и потрясло творение рыбы... а ведь это детские фокусы! Нельзя показывать врагу свою слабость, и нельзя открывать перед врагом своей силы. И, конечно же, самой большой его проблемой оставался Альфред. Однако же по размышлении Эпло решил, что Альфред не захочет раскрывать истинной своей силы. Долгие годы он учился скрывать свою магию - и явно не собирался использовать ее сейчас.
Прибыв в Гавань Спасения, они встретили стоящих на обсидиановом причале герцога и герцогиню. Оба некроманта с восхищением разглядывали - а быть может, и изучали - корабль Эпло.
Заметив Эпло, молодой некромант поспешил ему навстречу:
- Вы знаете, сэр, я подумал о том, где мог видеть эти руны - и я вспомнил! Это игра - рунные кости!
Он явно ожидал какой-то реакции от Эпло, полагая, что тот знает, о чем идет речь.
Но Эпло этого не знал.
- Дорогой, - заметила наблюдательная Джера, - он не имеет представления о том, что ты имеешь в виду. Почему бы нам...
- Что, действительно? - Джонатан выглядел изумленным. - Я думал, что все... Это такая игра с костями. На костях изображены руны - такие же, как на вашем корабле. Да к тому же на ваших руках - те же руны! Да вы же самая настоящая ходячая “рунная стена”!
Герцог рассмеялся.
- Какие ужасные вещи ты говоришь, Джонатан! Ты совсем смутишь беднягу, - упрекнула Джера своего супруга, хотя и сама она разглядывала патрина так пристально, что Эпло уже начинал чувствовать себя неуютно.
Эпло потер тыльную сторону ладоней - зеленые глаза молодой женщины были прикованы к рунной татуировке. Заметив это, патрин засунул руки в карманы кожаных штанов и попытался изобразить на лице любезную улыбку:
- Я вовсе не смущен. Скорее, заинтересован. Я никогда не слышал о той игре, которую вы описываете. Мне хотелось бы посмотреть, как в нее играют, и научиться играть самому.
- Нет ничего проще! У меня дома как раз есть набор рунных костей. Может, когда мы переберемся на тот берег, стоит пойти к нам домой...
- Радость моя, - мальчишеский азарт мужа явно забавлял Джеру, - когда мы переберемся на тот берег, мы отправимся во дворец! С Его Высочеством. - Тут она толкнула мужа локтем в бок, напоминая ему о том, что, увлекшись разговором, он совершенно забыл о принце.
- Почтительно прошу у Вашей Светлости прощения, - покраснев от смущения, проговорил Джонатан. - Просто дело в том, что я никогда не видел ничего подобного этому кораблю...
- Нет-нет, прошу вас, не извиняйтесь. - Теперь и Эдмунд смотрел на корабль и на Эпло с откровенным интересом. - Это удивительно, поистине удивительно.
- Наследный Государь придет в восторг! - заметил Джонатан. - Он обожает эту игру, никогда не пропускает вечерней партии. Погодите, когда он увидит вас и услышит о вашем корабле, он не отпустит вас, - искренне уверял он Эпло.
Эпло, однако, эта мысль вовсе не пришлась по душе. Альфред бросил на него встревоженный взгляд. Но внезапно патрин обрел нежданную союзницу в лице герцогини.
- Джонатан, я не думаю, что нам стоит упоминать о корабле при государе. В конце концов, дело принца Эдмунда более неотложно и заслуживает большего внимания. И еще, - она снова посмотрела на Эпло, - я хотела бы посоветоваться с отцом, прежде чем обсуждать это с кем-либо еще.
Молодой герцог и герцогиня переглянулись. Джонатан мгновенно посерьезнел:
- Мудрое предложение, моя дорогая. Воистину у нас в семье глаза - жена: видно, из нас двоих ум достался именно ей.
- Нет-нет, Джонатан, - возразила Джера, слегка разрумянившись, - ей явно льстило мнение мужа. - В конце концов, именно ты заметил связь между рунами на бортах этого корабля и игрой.
- Хорошо, значит, здравый смысл. - Джонатан ласково погладил руку жены. - Мы - неплохая пара. Я часто поступаю импульсивно, повинуясь первому движению души: сначала действую, потом думаю. Джера сдерживает меня. Но, с другой стороны, она бы никогда не сделала ничего необычного, выходящего за рамки, если бы рядом с ней не было меня. Я делаю ее жизнь интереснее.
Наклонившись к жене, Джонатан нежно поцеловал ее в щеку.
- Джонатан! Я прошу тебя! - Джера густо покраснела. - Что о нас может подумать Его Высочество!
- Его Высочество думает, что нечасто видел людей, которые так сильно любили бы друг друга, - улыбаясь, проговорил Эдмунд.
- Мы недавно поженились, Ваше Высочество, - пояснила Джера. Ее щеки все еще пылали жарким румянцем, однако на супруга своего она посмотрела с искренней нежностью и словно бы случайно взяла его за руку.
Эпло был рад, что разговор принял новый оборот. Он опустился на одно колено около пса и сделал вид, что осматривает его лапы.
- Сар... э-э... Альфред, - позвал он. - Иди сюда. Похоже, псу осколок камня в лапу воткнулся. Подержи его, пока я проверю, ладно?
Альфред запаниковал:
- Мне... держать... держать...
- Заткнись и делай, что говорят! - Эпло метнул на Альфреда испепеляющий взгляд. - Он тебе ничего не сделает. Конечно, пока я не прикажу.
Наклонившись, патрин поднял левую переднюю лапу собаки и принялся внимательно разглядывать ее. Альфред, подчинившись приказу, неловко перехватил пса посередине туловища.
- И что ты об этом думаешь? - тихо спросил Эпло.
- Я не уверен. Я не слишком хорошо вижу, - ответил Альфред, уставившись на лапу пса. - Если бы ты повернул ее к свету...
- Я не о псе говорю! - почти крикнул Эпло, но сдержал отчаяние и раздражение и снова понизил голос: - Я о рунах. Ты когда-нибудь слышал об этой игре, о которой они рассказывали?
- Нет, никогда, - покачал головой Альфред. - Мы вовсе не так легкомысленно относились к вашему народу. Даже подумать о том, чтобы сделать игру из...
Он посмотрел на руны, покрывавшие руки Эпло, - сейчас они горели голубым и красным, оберегая патрина от жара Огненного Моря, - и зябко передернул плечами:
- Нет, это было бы невозможно!
— Как если бы я попытался использовать ваши руны? - спросил Эпло. Пес, которому явно доставляло удовольствие оказываемое ему внимание, сидел тихо, позволяя сколько угодно вертеть и рассматривать его лапу.
- Да, очень похоже. Вам было бы тяжело коснуться их, даже произнести их было бы нелегко. Возможно, это только совпадение, - с надеждой предположил Альфред, . - Лишенные смысла знаки, внешне подобные рунам.
Эпло хмыкнул:
- Ни в какие совпадения и случайности я не верю, сартан. Ну вот, парень, все и в порядке! И чего только ты скулил? Ничего серьезного не было.
Он игриво тряхнул пса, перевернул его на спину и почесал живот. Пес извивался от удовольствия. Потом черный зверь вскочил на ноги, встряхнулся - вслед за ним поднялся и Эпло, не обращая больше внимания на Альфреда, - тот, пытаясь встать, потерял равновесие и снова хлопнулся на землю. Герцог тут же поспешил ему на помощь.
- Вы поплывете через Огненное Море на своем корабле или воспользуетесь нашим? - спрашивала тем временем у Эпло герцогиня.
Патрин и сам уже некоторое время размышлял над этим вопросом. Если в этом городе действительно пользуются рунами патринов, то существует вероятность, пусть и небольшая, что его тайна будет раскрыта. Конечно, труднее будет добраться до корабля, если оставить его в гавани на этом берегу, однако здесь мало кто сможет его увидеть и навряд ли кто-нибудь попытается на него посягнуть...
- Я поплыву с вами, Ваша Милость, - ответил Эпло. - А свой корабль оставлю здесь.
- Это разумно, - ответила женщина, кивая в знак согласия. Похоже, ее мысли походили на мысли патрина. Эпло заметил, что ее взгляд устремлен на укрытый облаками город, возвышавшийся на скале в глубине огромной пещеры. Герцогиня нахмурилась. Причин ее внезапной мрачности патрин, разумеется, не знал. Он, правда, мог предположить, что и в этом городе жители враждуют друг с другом, что и здесь есть бунты, мятежи, беспорядки, - он часто видел подобное в других мирах, однако там между собой враждовали гномы, эльфы и люди. Этот же город был построен сартанами, привыкшими жить в мире и гармонии с миром и со своими сородичами... Интересно. Очень интересно.
Маленькая группа прошла по пустому причалу к герцогскому кораблю. Корабль был настоящим железным чудовищем. Как и большинство кораблей в тех мирах, где бывал Эпло, он имел облик дракона. Черный железный корабль-дракон, бывший много больше эльфийского корабля Эпло, выглядел, по чести сказать, жутковато: черная страшная его голова вздымалась над морем магмы, в глазах полыхало алое пламя, пламя пылало в пасти, а из ноздрей вырывались клубы дыма.

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Армия мертвых вышагивала перед ними, по дороге теряя части скелетов и доспехов, обрывки одежды и пряди волос. Один кадавр, почти полностью превратившийся в скелет, внезапно рухнул на землю - кости его ног рассыпались в прах. Мертвый солдат так и остался лежать на пристани - куча костей и ржавого железа да поверх нее - череп с нелепо нахлобученным шлемом.
Герцог и герцогиня остановились, совещаясь шепотом о том, стоит ли пытаться снова поднять из праха злосчастного мертвеца. В конце концов они решили оставить его. Время поджимало. Армия продолжала шагать вперед с костяным стуком, со звоном и лязгом. Оглянувшись на покинутый скелет, Эпло разглядел - или так ему показалось - призрака, беззвучно рыдавшего над ним, как мать над умершим ребенком.
О чем молил этот неслышимый голос? О том, чтобы снова вернуться к чудовищному подобию жизни? Эпло снова почувствовал, как у него внутри все сжимается в комок от отвращения. Он развернулся и зашагал прочь, стараясь больше не задумываться об этом, и только бросил презрительный взгляд на Альфреда, когда услышал хлюпанье и увидел слезы, катившиеся по бледным щекам сартана.
Эпло фыркнул, но так ничего и не сказал. Его взгляд был прикован к шагающей впереди армии. Армия сартанов. Он чувствовал себя неуютно, тревожно и странно - словно бы правильно устроенный привычный мир вдруг перевернулся вверх дном и оказался при этом вывернутым наизнанку.
- Какая магия движет этим кораблем? - спросил Эпло. Он уже успел обойти всю верхнюю палубу и не обнаружил никаких следов магии. Не было ни магов-сартанов, поющих руны, ни сартанских рун, начертанных на бортах корабля или его мачтах. Однако же железный дракон стремительно летел по лавовому морю, а из ноздрей его вырывались клубы дыма.
- Не магия. Вода, - ответил Джонатан. - Вернее сказать, пар.
Он был несколько смущен выражением явного изумления, возникшим на лице Эпло.
- В прежние времена корабли действительно двигала магия...
- Пока магия не понадобилась для того, чтобы воскрешать мертвых и сохранять их тела нетленными, - проговорил Альфред, с жалостью и ужасом глядя на кадавров, рядами выстроившихся на палубе.
- Да, совершенно верно, - подтвердил Джонатан с печальным смирением, какого Эпло прежде за ним не замечал. - И, если уж быть совершенно честным, чтобы выжить самим. Вы оба знаете, сколько сил для этого нужно, когда живешь здесь, внизу. Чудовищный жар, ядовитые, удушливые испарения... Когда мы прибудем в сам город, вы увидите, что там постоянно идет дождь, но не дарящий жизнь, а разъедающий все: плоть, камень...
- И тем не менее эта земля обитаема, она населена в отличие от других земель, Ваша Милость, - проговорил Эдмунд, не отводя взгляда от закутанного в облачный саван города. - Или вы думаете, что мы покинули родину, когда жизнь там стала тяжелой? Нет, мы ушли только тогда, когда жизнь там стала невозможной! Наступает момент, когда даже самая могущественная рунная магия не может долее поддерживать жизнь в земле, где нет тепла, где вода становится твердой, как камень, где царит вечная тьма!
- С каждым циклом, - мягко проговорила Джера, - то лавовое море, по которому мы плывем, становится чуть меньше, в городе становится на долю градуса холоднее. А ведь мы живем почти что в самом сердце мира! Так говорит мой отец.
- Это правда? - озабоченно спросил принц.
- Дорогая, нельзя говорить такие вещи, - нервно прошептал Джонатан.
- Мой супруг прав. Согласно королевским эдиктам, даже думать такое - преступление. Но, да, Ваше Высочество, я говорю правду! Я сама и другие, такие, как мой отец, мы будем говорить правду, пусть даже кое-кому она неугодна! - Джера гордо вскинула голову. - Мой отец изучает различные науки, физические законы, он разбирается в таких вещах, которые большинство людей не понимает или не замечает. Он мог бы стать некромантом, но отказался. Он сказал, что наступает время, когда должно заботиться не о мертвых, а о живых.
Похоже, Эдмунду это утверждение показалось слишком категоричным.
- Я в какой-то мере с этим согласен, но без мертвых разве могли бы выжить живые? Мы были бы вынуждены тратить нашу магию на мелочи вместо того, чтобы беречь ее...
- Если бы мы позволили мертвым умереть, если бы мы строили и использовали механизмы, подобные тому, что приводит в движение этот корабль, и если бы мы изучали наш мир, чтобы лучше узнать его, - тогда, как полагает мой отец, мы бы не только выжили: мы бы процветали. Быть может, мы научились бы даже возвращать жизнь в безжизненные земли - такие, как ваши, Ваше Высочество.
- Дорогая, неужели ты думаешь, что с чужими разумно об этом говорить? - пробормотал побледневший Джонатан.
- Лучше говорить об этом с чужими, чем с теми, кто называет себя нашими друзьями! - с горечью ответила Джера. - Мой отец говорит, что давно прошли времена, когда мы могли ждать помощи из других миров, что нужно перестать думать, будто кто-то может прийти и спасти нас. Настало время, когда наше спасение зависит только от нас самих.
Словно бы случайно она бросила взгляд на Эпло и Альфреда. Эпло не отводил взгляда от молодой женщины. Лицо его было бесстрастно. Он не решался взглянуть на сартана, но и не глядя знал, что Альфред выглядит виноватым - настолько виноватым и смущенным, словно слова “Да, я пришел из иного мира” у него на лбу написаны.
- И все же вы, Ваша Милость, стали некромантом, - заметил Эдмунд, нарушив неловкое молчание.
- Да, - печально согласилась Джера. - Это было необходимо. Мы попали в замкнутый круг, мы похожи на змею, пожирающую собственный хвост, - но только так и можем жить. Некромант необходим в любом мало-мальски крупном хозяйстве - тем более необходим нам, поскольку мы были изгнаны в Старые Провинции.
- Что это? - поинтересовался Эдмунд; он был рад сменить тему, по его мнению, слова Джеры звучали дерзко, а возможно, и кощунственно.
- Вы увидите сами. По дороге к городу мы будем проплывать мимо них.
- Возможно, вам, Ваше Высочество, и вам, благородные господа, будет интересно узнать, как работают механизмы этого корабля? - вмешался в разговор Джонатан, радуясь, что может положить конец опасной беседе. - Право же, это весьма занимательное и занятное зрелище.
Эпло с готовностью согласился - ему были важны любые знания об этом мире. Согласился и Эдмунд, быть может, втайне надеясь, что такие корабли могут доставить его и его народ к Вратам Смерти. С ними пошел и Альфред - похоже, со злостью подумал Эпло, просто затем, чтобы не упустить возможность споткнуться на железной лесенке, ведущей в трюм, едва не свалившись в его раскаленную черноту.
Кораблем управляла команда кадавров, значительно лучше сохранившихся, чем солдаты мертвого войска. При жизни, как видно, они исполняли те же обязанности - и продолжали исполнять их после смерти. Эпло долго пытался разобраться в тайне “парового котла”, как это называли, и вежливо восхищался еще одним важным предметом оборудования корабля, именовавшимся “гребное колесо” - его раскаленные лопасти рассекали магму и двигали корабль вперед.
Вся эта механика невольно напомнила патрину Киксу-Винсу, удивительное устройство, созданное сартанами в прежние времена, а теперь управляемое Гегами с Ариануса; удивительный механизм, назначения которого не понимал никто, покуда ребенок, Бейн, не разгадал этот секрет.
“Давно прошли времена, когда мы могли ждать помощи из других миров; нужно перестать думать, будто кто-то может прийти и спасти нас”, - поднимаясь на палубу (по чести сказать, он был чрезвычайно рад покинуть раскаленный темный трюм), Эпло вспоминал слова Джеры с невольной усмешкой. Какая дивная ирония! Тот, кто пришел спасти этих сартанов, был их извечным врагом. Вот уж Повелитель посмеется!
Железный корабль вошел в гавань, которая была гораздо больше и оживленнее той, что они недавно покинули, и кораблей у причала было немало. Новые Провинции, заметил Джонатан, находятся прямо на берегах Огненного Моря - достаточно близко для того, чтобы процветать, достаточно далеко, чтобы не страдать от избытка жара.
Сойдя с корабля, герцог и герцогиня передали свою мертвую армию под начало другого некроманта, который только неодобрительно покачал головой, заметив состояние кадавров, и повел их прочь, туда, где, по всей вероятности, можно было хотя бы отчасти исправить ущерб, нанесенный мертвым телам.
Джера и ее муж, явно обрадованные тем, что избавились от своих обязанностей, провели гостей по порту, показывая и объясняя. У Эпло сложилось впечатление, что, несмотря на все мрачные слова Джеры, Некрополис - судя по грудам тюков, сваленных на причале или загружаемых на корабли носильщиками-кадаврами, - был процветающим, богатым городом.
Покинув порт, они направились по главной дороге в город; но прежде чем уйти, Джера остановилась и указала на берег Огненного Океана:
- Вот, смотрите. Видите те три камня - один на другом, пирамидой? Это я их так сложила перед нашим отплытием. И тогда магма доходила до их подножия.
Сейчас огненные волны плескались на расстоянии ладони от подножия импровизированной пирамидки.
- За такой краткий срок, - продолжала Джера, - магма успела отступить. Что же случится с миром и с нами, когда Море остынет?

Глава 20
ДОРОГА К СТОЛИЦЕ, НОВЫЕ ПРОВИНЦИИ, АБАРРАХ

Герцога, герцогиню и их гостей уже поджидал открытый экипаж. Сделан он был из того же похожего на траву плетеного материала, что и двери в деревне, только тут этот материал был еще окрашен в разные цвета.
- Ваш корабль построен из совершенно другого материала, - заметила Джера, садясь в экипаж рядом с Эпло.
Патрин промолчал, но Альфред со своим обычным легкомыслием попался в ловушку:
- Вы говорите о дереве? Да, дерево весьма обычно в... э-з... ну... - Он осознал свою ошибку, но было уже слишком поздно.
В словах сартана Эпло увидел могучие деревья Ариануса, возносившие ветви в зеленой мантии листвы высоко к солнцу - в небеса иного мира.
Первым желанием патрина было сгрести Альфреда за ворот и встряхнуть хорошенько. Судя по выражению лиц Джеры и Джонатана, они тоже увидели, и теперь; смотрели на Альфреда в безграничном изумлении. Скверно, если эти сартаны будут знать, что сам Эпло и этот мягкотелый глупец пришли из иного мира. И неужели Альфреду обязательно было показывать, насколько тот мир отличается от Абарраха?!
Альфред забирался в экипаж, пытаясь болтовней исправить свою ошибку, но только усугублял ее. В конце концов Эпло незаметно пнул сартана, и Альфред полетел головой вперед прямо на колени Джере.
Пес, которого возникшая сумятица привела в полный восторг, решил внести в нее свою долю и принялся громко лаять на животное, тащившее повозку, - большого лохматого зверя, сверкавшего на пса злыми маленькими черными глазками.. Тяжелую лобастую башку монстра венчало целых три рога. Несмотря на всю свою тяжеловесность, зверюга двигалась достаточно быстро и едва не зацепила пса ударом когтистой лапы. Пес отскочил в сторону и снова рванулся вперед, норовя куснуть зверюгу за задние ноги.
- Уау, паука! Стой! Вернись назад!
Кучер - хорошо сохранившийся кадавр - хлестнул пса кнутом, одновременно пытаясь удержать в руках вожжи. Паука старалась развернуться, чтобы хорошенько разглядеть (а скорее, и куснуть) своего противника. Сидевшие в повозке повалились друг на друга, повозка раскачивалась, грозя перевернуться - словом, все мысли о других мирах куда-то улетучились.
Эпло выскочил наружу, схватил пса за ошейник и оттащил его прочь. Джонатан и Эдмунд побежали к пауке, заходя с головы.
- Берегитесь короткого рога! - с тревогой крикнул Джонатан принцу.
- Я когда-то имел дело с такими животными, - спокойно ответил Эдмунд и, схватившись за шерсть, легко перебросил свое тело на спину пауки. Там, пытаясь удержаться верхом на брыкающемся животном, мечущемся из стороны в сторону, он ухватился за загнутый острый рог и, дернув его на себя, запрокинул голову пауки назад.
Маленькие глазки пауки широко раскрылись. Она яростно тряхнула головой, едва не сбросив принца, но Эдмунд, крепко держась за рог, дернул его во второй раз. Наклонившись к уху животного, он успокаивающе заговорил с паукой и ласково потрепал ее шею. Паука замерла, обдумывая, что делать дальше, недобро взглянула на ухмыляющегося во всю пасть пса, но тут принц прибавил еще несколько слов, с которыми паука, похоже, согласилась и с видом оскорбленного достоинства снова сунула морду в упряжь.
Джонатан облегченно вздохнул и поспешил к повозке, чтобы проверить, не случилось ли чего с пассажирами. Принц соскользнул со спины пауки и снова потрепал ее шею. Кадавр взял в руки поводья. Альфред наконец смог подняться - багровый от смущения и бормочущий извинения Джере. Небольшая группа портовых некромантов, собравшаяся вокруг, разошлась по своим делам. Принц, Джонатан и Эпло заняли свои места в экипаже, а пес потрусил рядом, высунув язык и поблескивая глазами, - вспоминал, какая веселая вышла возня.
Больше о дереве не говорилось ни слова, однако же Эпло заметил, что Джера то и дело бросает на него короткие внимательные взгляды, еле заметно улыбаясь при этом.
- Какая процветающая и плодородная земля! - воскликнул Эдмунд, оглядываясь по сторонам с нескрываемой завистью.
- Это Новые Провинции, Ваше Высочество, - ответил Джонатан.
- Земли, на месте которых еще не так давно было Огненное Море, - прибавила герцогиня. - Теперь оно отступило. О да, сейчас эта земля процветает. Но само это процветание лишь приближает нашу гибель.
- Здесь выращивается трава-кэйрн, - продолжал герцог с отчаянной жизнерадостностью. Он чувствовал, что принцу не по себе, и бросал умоляющие взгляды на свою жену, надеясь, что она сменит тему на какую-нибудь более приятную.
Бросив на Эпло еще один взгляд из-под полуопущенных ресниц, Джера сжала руку мужа, безмолвно прося у него прощения. С этого момента она из кожи вон лезла, чтобы вести светскую беседу. Эпло откинулся на спинку сиденья, наблюдая за молодой женщиной, подмечая изменения в выражении ее лица и внимательный блеск глаз: ему подумалось, что лишь единожды в жизни ему доводилось встречать подобную женщину. Умная, тонкая, стремительная в мыслях и действиях, но никогда ничего не делающая и не говорящая поспешно, она была бы хорошей спутницей для мужчины в Лабиринте. Какая жалость, что она связала свою жизнь с другим!
Да о чем он думает? Это же женщина-сартан!.. Снова он вспомнил недвижные фигуры, заключенные в хрустальных саркофагах мавзолея. Это Альфред со мной сотворил. Это все вина сартана. Он что-то делает с моим разумом. Патрин бросил на сартана острый, пронизывающий взгляд. Если я его на этом поймаю, он умрет. Все равно он мне больше не нужен.
Альфред же тем временем, сжавшись в комок, забился в угол экипажа и мучительно краснел всякий раз, как ему случалось взглянуть на герцогиню. Похоже, сартан даже одеться не смог бы без посторонней помощи, однако Эпло не доверял ему.
Внезапно патрин почувствовал на себе чей-то пристальный взгляд и, подняв глаза, понял, что это Джера - причем смотрела она так, словно читала его мысли, как книгу. Эпло почувствовал себя чрезвычайно неуютно и, чтобы избавиться от этого ощущения, прислушался к разговору некромантов с Эдмундом.
- Здесь вы в основном выращиваете траву-кэйрн? - спрашивал Эдмунд.
Эпло взглянул на высокие жесткие стебли золотистой травы, едва покачивающиеся под порывами жаркого ветра, дующего с моря. Кадавры - судя по всему, из новых мертвых - работали в полях, срезая траву серпами и складывая ее в копны, которые другие живые мертвецы укладывали на повозки.
- Это чрезвычайно урожайное растение, - ответила Джера. - Кроме того, оно не горит в огне, процветает в жарком воздухе, а все питательные вещества берет прямо из почвы. Мы ее используем везде - и наш экипаж, и наша одежда сделаны из ее обработанных стеблей, и даже чай, который мы пьем...
Эпло понял вдруг, что она рассказывает это для пришедших из другого мира, для тех, кто не отличит травы-кэйрн от пауки, хотя и обращалась при этом к принцу. Эдмунд, должно быть, привыкший к тому, что трава-кэйрн дает одежду, кров, пищу и бог весть что еще, казался несколько удивленным тем, что его просвещают в подобных вопросах, однако же из вежливости промолчал.
- Деревья, растущие вон там, - это ланти. Они еще встречаются как дикорастущие. Мы их разводим. Их голубые цветы известны как “кружева ланти” и весьма ценятся в качестве, украшений. Они прекрасны, не правда ли, Ваше Высочество?
- Уже много времени прошло с тех пор, как я последний раз видел ланти, - проговорил Эдмунд, мрачнея. - Если они еще где и растут, мы их не встречали.
Среди золотой травы-кэйрн возвышались три толстых массивных ствола, свивающихся вместе, как волокна веревки; они образовывали один витой огромный ствол. Верхушка дерева скрывалась в облаках. Тонкие хрупкие ветви дерева мерцали серебристо-белым и сплетались так, что, должно быть, отделить их друг от друга было совершенно невозможно. На некоторых ветвях действительно виднелись бледно-голубые цветы.
Когда повозка приблизилась к деревьям, Эпло заметил, что воздух стал чище и даже вроде бы приятно пах; здесь было гораздо легче дышать, и руны на коже Эпло потускнели - его тело использовало явно меньше магии.
- Да, - ответила Джера, которая, казалось, снова поняла его невысказанные мысли. - Цветы ланти обладают уникальной способностью очищать воздух, вбирая в себя яды из атмосферы. Вот почему эти деревья никогда на срубают. Уничтожить ланти считается преступлением, карающимся забвением. Однако же рвать цветы можно. Их очень ценят - особенно влюбленные. - Она ласково улыбнулась мужу, который пожал ее руку.
- Если вы поедете по этой дороге, - Джонатан указал на более узкую дорогу, ответвляющуюся от главной, - то доберетесь по ней почти до Граничного Хребта, до наших фамильных владений. Мне действительно пора бы отправиться назад, - прибавил он, глядя на боковую дорогу с некоторой тоской. - Пора уже убирать траву-кэйрн; хотя я и оставил кадавра-отца наблюдать за этим, он часто забывает, что нужно делать.
- Ваш отец тоже мертв? - спросил Эдмунд.
- Как и мой старший брат. Потому-то я и являюсь хозяином герцогства - хотя, забвение меня забери, я никогда не хотел этого и не думал, что когда-либо стану герцогом. Боюсь, я не слишком хорошо справляюсь с моими обязанностями, - жизнерадостно признался Джонатан. Похоже, это признание вовсе не вызывало в нем раскаяния. - По счастью, рядом со мной есть кое-кто, понимающий в этих делах лучше меня.
- Ты себя недооцениваешь, - суховато возразила Джера. - Это все из-за того, что он - младший в семье. Он вырос испорченным ребенком, Ваше Высочество. Его ничему не учили. А теперь все изменилось.
- Это уж точно, ты меня совсем не портишь, - усмехнулся герцог.
- А что случилось с вашим отцом и братом? Как они умерли? - спросил Эдмунд, которому история герцога, несомненно, напомнила о собственных его несчастьях.
- От той же таинственной болезни, которая так часто нас поражает, - как-то беспомощно ответил Джонатан. - Они оба были здоровы и полны жизни. Потом внезапно...
Он зябко поежился.
Эпло бросил острый взгляд на Альфреда. “Потому что на каждого возвращенного к жизни приходится один живой, умирающий до срока. Где угодно - но равновесие сохраняется”.
- Что они сделали? Что они сделали?.. - почти беззвучно причитал Альфред.
Обдумывая все, что видел и слышал, Эпло начинал задавать себе тот же вопрос.
Повозка миновала Новые Провинции, оставив позади золотые поля травы-кэйрн и чудесные деревья ланти. Понемногу пейзаж вокруг менялся.
Воздух стал холоднее, начал накрапывать дождь. Случайная капля, упав на кожу Эпло, заставила защитные руны полыхнуть огнем. Вокруг них сгущался туман. По приказу Джонатана повозка остановилась, кадавр спрыгнул с козел и поднял над ними защитный верх экипажа, чтобы защитить седоков от дождя. В густых облаках над их головами полыхнула молния, раздался раскат грома.
- Эти земли, - сказала Джера, - известны как Старые Провинции. Здесь живет моя семья.
Земля здесь была пустынной и безжизненной, только кое-где среди груд вулканического пепла пробивалась чахлая трава-кэйрн да растения, напоминающие цветы и мерцающие бледным призрачным светом. Однако же среди грязевых ям расхаживали сборщики урожая.
- Почему? Что они делают?.. - Альфред высунулся из повозки.
- Это старые мертвые, - ответила Джера. - Они обрабатывают поля.
- Но... - прошептал в ужасе Альфред, почти утративший дар речи, - нет ведь никаких полей!
Кадавры, находившиеся в еще худшем состоянии, чем солдаты в армии старых мертвых, двигались медленно; окостеневшие руки поднимали ржавые серпы - а иногда не было и серпов, они просто повторяли движения работника, срезающего стебли травы. Другие кадавры, чья плоть клочьями свисала с костей, шли следом за теми, кто “убирал урожай”, собирали пустоту и бережно складывали ее в пустоту. Неутешные призраки, почти неразличимые в тумане, неотступно следовали за своими кадаврами, а быть может, и самый туман этот состоял из призраков тех, чьи кости легли в эту бесплодную землю, чтобы не подняться больше никогда.
Эпло вглядывался в туман и различал в нем простертые руки и молящие глаза. Туман тянулся к нему, хотел от него чего-то - кажется, даже пытался заговорить с ним. Мертвенный холод охватил тело и душу Эпло.
- Теперь здесь уже ничего не растет, хотя когда-то эта земля была не менее изобильной, чем Новые Провинции. Те островки травы-кэйрн, которые вы могли видеть, растут вдоль подземных каналов, несущих в город магму. Старые мертвые, которые когда-то, будучи еще живыми, обрабатывали эту землю, так и остались здесь. Мы пытались переместить их на новые земли, но они снова и снова возвращались к знакомым местам, так что в конце концов мы оставили их в покое.
- В покое! - с горечью повторил Альфред. Джера, похоже, была несколько удивлена его отношением к происходящему:
- Ну конечно. Разве вы по-другому поступаете со своими мертвыми, когда они становятся слишком старыми, чтобы приносить какую-либо пользу?
Ну вот, началось, подумал Эпло. Он знал, что ему необходимо заставить Альфреда промолчать - было слишком ясно, что он скажет. Но Эпло ничего не сказал и не сделал.
- Среди нас нет некромантов, - проговорил Альфред тихо, но с лихорадочной горячностью. - Наши мертвые... когда мы умираем, мы можем покоиться с миром и отдыхать от трудов жизни.
Все трое - Эдмунд, Джера и Джонатан - ошеломленно молчали, разглядывая Альфреда с тем же выражением ужаса, с которым прежде он смотрел на них.
Джера оправилась от потрясения первой.
- Вы хотите сказать, что предаете своих мертвых, всех своих мертвых, забвению?
- Забвению! Я не понимаю. Что это значит? - Альфред беспомощно переводил взгляд с одного лица на другое.
- Тело разлагается, обращается в прах. Разум же остается в нем, неспособный освободиться.
- Разум? Какой разум? У этих нет никакого разума! - Альфред махнул рукой в сторону старых мертвых, продолжавших свою бессмысленную работу среди грязи и пепла.
- Разумеется, есть! Они работают, они выполняют полезные действия...
- Как и корабль-дракон, на котором мы плыли, - но вы же не говорите, что у него есть разум! Точно так же вы используете и ваших мертвых. Но то, что вы сделали, еще более ужасно! Да, ужасно! - выкрикнул Альфред.
Принц помрачнел, выражение терпеливого любопытства на его лице сменилось гневом. Только врожденная вежливость удерживала Эдмунда от того, чтобы не наговорить Альфреду гневных и неприятных слов. Джера сдвинула брови и, выпрямившись, с вызовом вскинула голову. Она уже готова была заговорить, когда ее муж крепко сжал ее руку, призывая к молчанию. Альфред, не заметив этого, продолжал говорить:
- Нашему народу была известна подобная черная магия, но пользоваться ею было запрещено. И, разумеется, об этом говорилось в старинных текстах. Или эти тексты были утрачены?
- Быть может, уничтожены, - спокойно предположил Эпло.
- А вы что об этом думаете, сэр? - обратилась Джера к патрину, не обращая внимания на мужа, делавшего ей знаки молчать. - Как ваш народ обращается со своими мертвыми?
- Мой народ, Ваша Милость, делает все, чтобы сохранить жизнь живым и не слишком печется о мертвых. И, как мне кажется, в данный момент именно это должно стать нашей основной заботой. Вы знаете о том, что в нашем направлении движется вооруженный , отряд?
Принц резко выпрямился, пытаясь выглянуть из экипажа, но, так и не успев увидеть ничего, кроме тумана и дождя, поспешно убрал голову.
- Откуда вы знаете? - спросил он с большим подозрением, чем когда впервые встретил Альфреда и Эпло в пещере.
- У меня чрезвычайно острый слух, - суховато ответил Эпло. - Прислушайтесь - и вы услышите бряцание их доспехов и оружия.
И действительно, сквозь шум колес их собственного экипажа слышался приглушенный расстоянием звон и что-то похожее на стук копыт.
Джонатан с женой обменялись ошеломленными взглядами. Джера выглядела расстроенной.
- Как я полагаю, передвижение войск по этой дороге - вещь необычная? - поинтересовался Эпло, скрестив руки и откинувшись на спинку сиденья. .
- Возможно, это почетный эскорт для Его Высочества, - просияв, высказал догадку Джонатан.
- Да, конечно же. - Но в голосе Джеры слышалась слишком большая убежденность, чтобы ей можно было поверить.
Эдмунд любезно улыбнулся, хотя, возможно, в его душе и шевельнулось какое-то недоброе предчувствие.
Поднялся ветер, туман немного рассеялся. Войско подошло ближе; теперь его было несложно разглядеть. Солдаты были из новых мертвых и в великолепном состоянии. Заметив экипаж, они остановились и выстроились поперек дороги, преградив путь. Джонатан поспешно приказал остановить экипаж, и мертвый кучер мгновенно исполнил это; паука недовольно фыркнула и мотнула головой - ей не понравились животные, на которых ехали солдаты.
Скакуны эти были похожи на больших и чрезвычайно непривлекательных ящериц. С каждой стороны головы у них было по два глаза, вращавшихся независимо друг от друга, так что казалось, будто твари могут смотреть сразу во все стороны. В холке монстры были невысоки, тяжеловесны и приземисты; задние ноги у них были сильные, мускулистые, а хвосты - толстые, щетинящиеся шипами. На спинах у зверей возвышались фигуры мертвых всадников.
- Войска Наследного Государя, - приглушенным голосом проговорила Джера. - Только его солдатам позволяется ездить на болотных драконах. А тот человек в серых одеждах, который ведет их, - сам Лорд Канцлер, правая рука короля.
- А тот, в черных одеждах, который едет позади канцлера?
- Некромант королевской армии. Канцлер, который явно чрезвычайно неудобно чувствовал себя на спине болотного дракона, сказал несколько слов капитану, и тот немедленно направил своего монстра вперед.
Паука зафыркала, тряхнула головой - запах болотного дракона ей нравился не больше, чем его вид: казалось, зверюга только что выбралась из лужи с вонючей грязью.
- Прошу всех выйти из экипажа, - проговорил капитан.
Джера посмотрела на своих гостей.
- Полагаю, нам лучше подчиниться, - проговорила она, словно бы извиняясь.
Они покинули экипаж; принц с грациозной любезностью подал герцогине руку. Альфред и на двух ступеньках умудрился споткнуться, так что едва не свалился головой вперед в грязь. Эпло молча стоял позади всех. Незаметным жестом он подозвал к себе пса.
Глаза кадавра без выражения смотрели на них, а с бледных губ срывались слова, которые приказал ему произнести Лорд Канцлер.
- Я говорю и действую от имени и по приказанию Наследного Короля Абарраха, властителя Кэйрн Некроса, правителя Старых и Новых Провинций, короля Граничного Хребта, короля Салфэг, короля Тэбис и сюзерена Кэйрн Телест.
Услышав последнее заявление касательно своего королевства, Эдмунд помрачнел, но ничего не сказал. Кадавр между тем продолжал:
- Я ищу того, кто именует себя королем Кэйрн Телест.
- Я - принц этой земли, - гордо проговорил Эдмунд. - Король, мой отец, умер и лишь недавно восстал из мертвых. Вот почему здесь я, а не он, - прибавил он, обращаясь к ожидающему некроманту, который кивнул в знак понимания.
Капитан мертвых, однако, пребывал в явном затруднении. Новые сведения противоречили данным ему указаниям. В нескольких словах канцлер объяснил ему, что в данном случае принц вполне заменит короля, и капитан продолжил:
- Я получил приказ от Его Величества взять короля...
- Принца, - терпеливо поправил канцлер.
- ...Кэйрн Телест под арест.
- По какому обвинению? - спросил .Эдмунд. Он шагнул вперед, не обращая никакого внимания на капитана и обращаясь к канцлеру.
- По обвинению в том, что он вступил в пределы государств Тэбис и Салфэг, не принадлежащих ему, не испросив предварительно позволения Наследного Государя перейти их границы...
- Эти так называемые государства необитаемы! И ни я, ни мой отец никогда не подозревали о существовании этого Наследного Государя!
Кадавр продолжал свою речь. Возможно, он даже не услышал слов принца:
- И в том, что он без причин напал на город в Гавани Спасения, изгнал оттуда мирных жителей и разграбил...
- Это ложь! - крикнул Эдмунд, не в силах совладать с охватившим его гневом.
- Воистину так! - возвысил голос Джонатан. - Мы с моей женой только что побывали в этом городе. Мы можем удостоверить правдивость слов принца.
- Его Наисправедливейшее Величество будет только рад выслушать то, что вы имеете сказать по этому поводу. Он даст вам обоим знать о том, когда вы сможете прибыть во дворец. - На этот раз заговорил канцлер, а не посланник-мертвец.
- Мы отправляемся во дворец вместе с Его Высочеством, - заявил Джонатан.
- В этом нет необходимости. Его Величество получил ваш отчет, Ваша Милость. Мы воспользуемся вашим экипажем, дабы он доставил нас в стены города, но по прибытии в Некрополис вы и герцогиня получаете разрешение Его Величества удалиться в свои владения.
- Но... - начал было Джонатан - и умолк. На этот раз настал черед его супруги удерживать молодого герцога от излишней откровенности.
- Мой дорогой, урожай ждет, - напомнила она ему. Джонатан ничего не ответил и угрюмо умолк.
- А теперь, прежде чем мы направимся в столицу, - продолжал канцлер, - Его Высочество принц, несомненно, простит меня, но я вынужден буду требовать, чтобы он сдал оружие. А также оружие его спутника, я...
В первый раз канцлер обратил скрытое серым капюшоном лицо к Эпло. Он умолк, капюшон колыхнулся, словно бы изумившись вместе с его хозяином.
Эпло чувствовал покалывание по всей коже - рунная магия давала себя знать. Почему? Он весь напрягся, ощущая опасность. Пес, улегшийся было в дорожную пыль, вскочил на ноги и сдавленно зарычал. Болотный дракон скосил один глаз на непонятного мелкого зверя и высунул на мгновение красный язык.
- У меня нет оружия, - подняв руки, проговорил Эпло.
- И у меня тоже, - тихим и чрезвычайно несчастным голосом добавил Альфред, хотя его никто об этом не спрашивал.
Канцлер встряхнулся, словно бы пробуждаясь от сна. С явным усилием он снова перевел взгляд с Эпло на принца, который все это время стоял неподвижно.
- Ваш меч, Ваше Высочество. Никто не имеет права носить оружие в присутствии короля.
Эдмунд не пошевелился, всем своим видом выражая нежелание подчиняться. Герцог и герцогиня склонили головы, не желая каким-либо образом влиять на его решение, но надеясь в глубине души, что он будет вести себя разумно. Эпло вовсе не был уверен в том, как поведет себя принц. Повелитель предупреждал его, что он не должен ввязываться в какие-либо споры, но, однако же, Повелитель не мог и думать, что его подданный попадет в руки сартанского короля!
Внезапно Эдмунд порывисто снял меч с пояса и протянул его кадавру. Капитан почти торжественно принял оружие, отдав принцу салют бескровной восковой рукой. Принц, чье лицо застыло от холодной ярости и чувства оскорбленного достоинства, снова занял свое место в экипаже и принялся разглядывать безжизненный пейзаж.
Джера и ее муж, охваченные стыдом и раскаянием, не смели и глаз поднять на Эдмунда - теперь он будет считать, что они заманили его в ловушку! Безмолвно, отводя взгляд, они заняли свои места. Альфред неуверенно посмотрел на Эпло, словно бы ожидал приказаний. Нет, в конце концов, это невозможно! Как только это существо умудрилось прожить так долго без чьей-либо опеки - вот уж этого патрин решительно не мог понять. Эпло резко кивнул в сторону экипажа, и Альфред послушно полез внутрь, спотыкаясь о чужие ноги; на свое место он не сел, а скорее рухнул мешком.
Теперь все ждали только Эпло. Тот наклонился к псу, потрепал его голову и заставил повернуть морду в сторону Альфреда.
- Следи за ним, - очень тихо приказал патрин - так, чтобы никто, кроме пса, его не услышал. - Что бы ни случилось со мной, следи за ним.
Наконец Эпло залез в экипаж. Капитан мертвых поехал вперед, взял в повод пауку и повел недовольно фыркающего зверя вперед - к Некрополису, Городу Мертвых.

Глава 21
НЕКРОПОЛИС, АБАРРАХ

Некрополис был построен у высоких стен кэйрн<Кэйрн - сартанское слово, означающее “пещера” и происходящее от слова кеирн, в языке гномов - “груда камней”. Интересно отметить тот факт, что сартаны не знали слова “пещера” прежде, чем пришли на Абаррах, а потому и вынуждены были позаимствовать слово из языка гномов>, давшей имя всей империи. Кэйрн, старейшая и самая обширная на Абаррахе, всегда была обитаемой, но центром цивилизации до последнего времени не являлась. Те, кто прибыл в этот мир в первые годы его существования, поселились в более умеренных регионах, находившихся ближе к поверхности планеты, и построили там города, находившиеся, как тогда говорили, “между огнем и льдом”.
Мир Абарраха был наиболее тщательно продуман сартанами в те времена, когда они магией попытались спасти свой мир, разделив его на части-стихии. “Тем более странно: то, что казалось столь правильным, оказалось трагической ошибкой”, - говорил себе Альфред во время сумрачного их путешествия к городу.
“Конечно, - думал Альфред, - этот мир, как и другие три мира, не должен был оставаться самодостаточным. Между мирами должна была существовать система сообщения. Однако по неведомой причине союз миров так и не возник, и каждый из четырех миров-стихий оказался отрезанным от других. Изолированным.
Однако менши Ариануса сумели приспособиться к жестокости окружающего мира и выжить, они бы даже процветали, если бы не их склоки и раздоры. На Арианусе исчезла только одна раса - сартаны, народ Альфреда. И было бы лучше, - с грустью подумал он, - если бы его народ исчез и в этом мире - много лучше...”
- Город Некрополис, - объявил Лорд Канцлер, неловко сползая со спины своего болотного дракона. - Боюсь, что отсюда нам придется идти пешком. В городе не разрешено появляться зверям. Никаким, включая и собак, - прибавил он, посмотрев на пса, всю дорогу трусившего рядом с повозкой.
- Я не оставлю пса, - коротко ответил Эпло.
- Животное может остаться рядом с повозкой, - смущенно проговорила Джера. - Он останется здесь один, если вы ему это прикажете? Мы могли бы взять его к себе - на время...
- Он остался бы, но я не прикажу. - Эпло выбрался из экипажа и свистнул псу. - Куда иду я, туда идет и пес. Либо мы оба, либо ни один.
- Это существо прекрасно обучено. - Джера и ее супруг уже покинули экипаж; герцогиня обратилась к канцлеру: - Я могу поручиться, что он будет хорошо вести себя в стенах города.
- Закон говорит ясно: никаких животных в стенах города, - отрезал Лорд Канцлер. Лицо его стало жестким, почти жестоким, а голос царапал слух, - за исключением тех, которые предназначены для ярмарки, и они должны быть забиты через определенное время после того, как войдут в город. И если вы добровольно не подчинитесь нашим законам, сэр, мы принудим вас подчиняться силой.
- О, вот как, - проговорил Эпло, поглаживая покрытую рунами кожу на руках, - должно быть, это будет весьма интересно.
Новая напасть, уныло подумал Альфред. Учитывая его подозрения касательно пса и его связи с Эпло, сартан не представлял себе, как можно разрешить эту проблему. Эпло скорее с жизнью расстанется, чем с этим зверем, и, судя по выражению его лица, он вовсе не прочь подраться...
И неудивительно. Наконец-то он встретился лицом к лицу с врагом, заточившим его народ в адском мире Лабиринта на тысячу лет, врагом, который утратил большую часть своих магических умений... и не только это! Но сумеет ли патрин справиться с мертвыми? Там, в пещере, они достаточно легко сумели пленить его. Альфред тогда прочел на лице патрина выражение жестокой боли, а сартан знал Эпло достаточно хорошо, чтобы догадаться, что плененным его видели немногие. Но, быть может, теперь он готов к битве, быть может, магия его тела поможет ему...
- У меня нет времени на подобные глупости, - холодно проговорил Лорд Канцлер. - Мы уже опаздываем на аудиенцию у Его Величества. Капитан, займитесь этим.
Пес, которого все эти разговоры изрядно утомили, не смог удержаться от того, чтобы не обнюхать и не куснуть пауку. Взгляд Эпло был прикован к канцлеру. И тут капитан мертвых наклонился, сгреб пса своими сильными руками и, прежде чем Эпло сумел хоть что-то предпринять, швырнул несчастное животное в яму с бурлящей и кипящей грязью.
Пес дико взвыл от боли. Его передние лапы отчаянно били по пузырящейся поверхности, отчаянный, молящий взгляд был устремлен на хозяина.
Эпло рванулся вперед, но опоздал: прежде чем патрин успел что-либо сделать, грязь затянула пса, и он исчез без следа.
Джера сдавленно вскрикнула и спрятала лицо на груди своего супруга. Джонатан в ужасе и отвращении взглянул на канцлера; принц издал гневный окрик.
Эпло превратился в берсерка.
Руны на его коже засияли, словно драгоценные камни - яростно-голубым и ярко-алым. Их свет можно было различить даже сквозь одежду - по крайней мере, различимы стали руны, прежде скрытые полотняной рубахой. Кожаная куртка и штаны скрывали часть рун, но сила магии была столь велика, что вокруг Эпло начало возникать мерцающее сияние. Молча и стремительно Эпло прыгнул на кадавра-капитана, который, заметив угрозу, потянулся за своим мечом.
Он не успел даже наполовину вытащить клинок из ножен, а Эпло уже был рядом с ним. Но в тот миг, когда руки Эпло коснулись безжизненной плоти кадавра, вспыхнула белая молния - Эпло вскрикнул от боли, отшатнулся, конвульсивно вздрагивая всем телом, - казалось, молния поразила его. Он врезался спиной в плетеный кузов экипажа, со стоном сполз на землю, да так и остался лежать в мягком пепле, покрывавшем дорогу. Казалось, потерял сознание.
В воздухе едко запахло серой. Кадавр вытащил-таки меч из ножен и повернулся к канцлеру, ожидая дальнейших указаний.
Лорд Канцлер широко раскрытыми глазами уставился на Эпло, на руны, чье сияние уже начало меркнуть, облизнул губы:
- Убей его.
- Что? - вскрикнул Альфред с изумлением и ужасом. - Убить его? Почему?
- Потому что, - тихо проговорила Джера, удерживая Альфреда за руку, - гораздо легче получить нужные сведения от кадавра, чем от упрямого живого человека. Молчите, здесь вы все равно ничего не сможете сделать!
- Но я могу кое-что сделать, - холодно проговорил Эдмунд. - Вы не можете убить беспомощного человека! Я не позволю вам!
Он шагнул вперед, явно желая помешать кадавру.
Капитан не остановился - только поднял руку жестом приказа. Двое солдат немедленно подбежали к нему и схватили принца, плотно прижав его руки к телу. Эдмунд яростно сопротивлялся, пытаясь освободиться.
- Минутку, капитан, - проговорил канцлер. - Ваше Высочество, является ли этот человек со странными знаками на теле подданным Кэйрн Телест?
- Вы прекрасно знаете, что нет, - ответил Эдмунд. - Он - чужестранец. Я только сегодня встретил его - там, на другом берегу. Но он не сделал нам ничего дурного, а сейчас увидел, как жестоко расправились с его верным спутником. Вы уже наказали его за непокорность. И довольно этого!

Предыдущая страница 9 Следущая страница


Огненное Море

- Ваше Высочество, - проговорил Лорд Канцлер, - вы глупец. Капитан, выполняйте приказание.
- Как может мой народ... мой народ совершать столь чудовищные преступления? - почти обезумев, бормотал Альфред, размахивая руками. - Если бы я стоял среди патринов, тогда - да, я понял бы... Они были бессердечным, жестоким народом... Мы... в нас было равновесие. Белая магия в противоположность их черной. Добро и зло. Но я вижу в Эпло... Я видел добро в Эпло... А теперь я вижу зло в моих собратьях-сартанах... Что мне делать? Что мне делать?..
Внутренний голос немедленно подсказал ему: потерять сознание.
- Нет! - Альфред задохнулся, борясь со слабостью, которую сам же взлелеял в себе: тьма наползала на него. - Действовать! Нужно... действовать. Взять меч. Да, так. Взять меч.
Сартан бросился на начальника гвардии.
По крайней мере, именно это он собирался сделать. К несчастью, план его сработал только наполовину. Он рванулся к мечу, но ноги его отказались двигаться, и сартан рухнул ничком на недвижное тело Эпло.
Взглянув на патрина, Альфред увидел, что его веки дрожат.
- Что ты натворил! - прошипел Эпло, кривя губы. - Все было у меня под контролем! Слезь с меня!
Либо кадавр не заметил, что теперь перед ним были две жертвы вместо одной, либо он решил, что можно уничтожить обоих одним ударом.
- Я... я не могу! - Страх парализовал Альфреда, он действительно не мог пошевелиться. Подняв переполненный ужасом взгляд, он увидел, как на него падает острый клинок, едва тронутый ржавчиной...
Сартан выдохнул первые пришедшие ему на ум руны.
Капитан мертвых был отважным солдатом, его любили и уважали. Он погиб в битве у Столпа Зембар<Битва у Столпа Зембар произошла во время восстания народа Тэбис, отказавшегося платить подать Наследному Королю и отдавать ему треть своих урожаев. Восстание потерпело поражение: по всей вероятности, именно оно и привело к падению некогда великого города-государства. Придворные историки отмечают, что, хотя подобный налог и кажется чрезмерным, сам народ Тэбис не постеснялся предложить Наследному Королю и народу Некрополиса платить пятьдесят тюков травы-кэйрн за использование Столпа Тэбис, с помощью которого Некрополис снабжался столь необходимой людям водой>: удар пришелся ему в живот. Эта страшная рана по-прежнему зияла в его теле, хотя теперь из нее не текла кровь.
Но рунная песня Альфреда подействовала на живого мертвеца как повторение этого смертельного удара.
На миг мертвые глаза ожили, в них затеплилась жизнь; хорошо сохранившееся лицо кадавра исказила гримаса боли, меч выпал из его руки, инстинктивно потянувшейся к животу, чтобы зажать зияющую рану. С синеватых губ сорвался тихий стон.
Кадавр согнулся пополам; видно было, как его пальцы охватывают незримый клинок несуществующего врага, разрывающий внутренности капитана. Потом, казалось, клинок вырвали из раны. Кадавр в последний раз застонал и рухнул на землю. Он не поднялся, не попытался повторить нападение.
Капитан лежал на присыпанной пеплом земле - мертвый.
Никто не пошевелился, не сказал ни слова; казалось, тот же незримый меч, что сразил капитана, коснулся их всех. Первым пришел в себя Лорд Канцлер.
- Верните капитана к жизни! - приказал он некроманту.
Женщина-некромант поспешила к телу капитана - зашуршали черные одеяния, капюшон упал на плечи, открыв лицо, но она даже не заметила этого.
Она запела руны.
И - ничего не случилось. Капитан по-прежнему лежал на земле, не подавая признаков жизни.
Некромант глубоко вздохнула, ее глаза расширились от изумления, потом гневно сузились. Она снова начала петь руны, но почти тут же умолкла.
Призрак мертвого капитана поднялся и встал между телом мертвеца и чародейкой.
- Уходи, - приказала та, пытаясь отмахнуться от него, словно от клубов дыма, поднимающихся над костром.
Призрак остался на месте, но облик его начал меняться. Он более не походил на влекомый ветром туман - призрак принимал облик мужчины, гордого и сильного, с достоинством стоявшего лицом к лицу с чародейкой. И все, кто видел это, с изумлением осознали, что видят капитана гвардии таким, каким он был при жизни.
Капитан стоял перед некромантом, и все видели - или им казалось, что они видели, - как призрак покачал головой, словно отказываясь от того, что предлагала ему женщина-некромант. Он повернулся спиной к мертвому телу и пошел прочь, а из тумана, окутывавшего живых, послышался стон, стон, в котором слышалась зависть.
Или, быть может, это просто ветер завывал в камнях?
Некромант стояла неподвижно, ошеломленно глядя на призрака. Когда тот исчез, растворившись в тумане, она внезапно осознала, что вокруг нее находятся другие люди, и закрыла рот.
- Ну и ладно, - наклонившись над телом, она снова начала говорить руны, прибавив к этому: - Поднимайся, будь ты проклят!
Тело не шевельнулось.
Лицо женщины пошло багровыми пятнами. Она пнула тело:
- Поднимайся! Дерись! Выполняй приказание!
- Остановитесь! - гневно воскликнул Альфред, с трудом поднимаясь на ноги. - Остановитесь! Дайте ему покой!
- Что ты сделал? - Некромант обернулась к Альфреду. - Что ты с ним сделал? Что ты сделал?
Альфред растерялся. Он споткнулся о ноги Эпло - патрин дернулся и застонал.
- Я... я не знаю! - возмущенно и растерянно проговорил он, наткнувшись на повозку. Некромант наступала.
- Что ты сделал? - спросила она. Ее голос срывался на пронзительный визг.
- Пророчество! - вскрикнула Джера, схватив мужа за руку. - Пророчество!
Услышав это, женщина-некромант остановилась. Она посмотрела на Альфреда, сощурив глаза, потом метнула взгляд на канцлера, ожидая его распоряжений. Однако же канцлер выглядел не менее ошеломленным.
- Почему он не поднимается? - спросил он потрясение, не отрывая взгляда от тела.
Некромант закусила губу и покачала головой. Она отошла в сторону вместе с канцлером и приглушенным голосом принялась обсуждать происшедшее.
Джера немедленно воспользовалась этим и поспешила к Эпло. Но взгляд ее внимательных зеленых глаз был прикован к Альфреду.
- Я... я не знаю! - отвечал он, не менее растерянный, чем все остальные. - Правда, я не знаю. Это все случилось так быстро... и... я был в ужасе! Этот меч... - Он содрогнулся. - Как видите, я не слишком отважен. По большей части я просто... я падаю в обморок. Вот его спросите.
Дрожащим пальцем он указал на Эдмунда:
- Когда его дозорные схватили нас, я просто потерял сознание! Я и в этот раз сделал бы то же, но не позволил себе этого. Когда я увидел меч... я сказал первое, что пришло мне в голову! Я даже ради спасения жизни не мог бы вспомнить, что это было!
- Ради спасения жизни! - Некромант обернулась к Альфреду и пристально посмотрела на него из-под черного капюшона. - Нет! Но после смерти ты быстро вспомнишь это. Видишь ли, мертвые никогда не лгут и ничего не скрывают!
- Я говорю вам правду, - слабым голосом проговорил Альфред, - и сомневаюсь в том, чтобы мое мертвое тело могло к этому что-либо прибавить.
Эпло снова застонал, словно бы в ответ на слова Альфреда.
- Как он? - спросил Джонатан свою жену. Рука Джеры скользнула по рунам на коже Эпло:
- Мне кажется, с ним все будет в порядке. Похоже, руны смягчили удар. Сердце его бьется сильно и ровно, и...
Внезапно Эпло сильно сжал ее руку.
- Никогда больше не касайся меня! - хрипло прошептал он.
Джера покраснела и закусила губу.
- Мне очень жаль. Я не хотела... - Она вздрогнула и попыталась отнять руку. - Вы делаете мне больно...
Эпло оттолкнул женщину и поднялся на ноги, хотя ему пришлось для этого опереться на стенку экипажа. Джонатан поспешил к жене.
- Как вы смеете обращаться с ней подобным образом? - возмущенно проговорил герцог, обращаясь к Эпло. - Она только пыталась помочь...
- Не надо, дорогой, - прервала его Джера. - Я заслужила этот упрек. Я не имела права. Прошу простить меня, сэр.
Эпло хмыкнул и что-то пробормотал, принимая извинения. Он явно не слишком хорошо себя чувствовал, но в то же время понимал, что у него нет времени на слабость: опасность не уменьшилась.
Пожалуй, подумал Альфред, она даже возросла.
Канцлер отдавал своему войску новые приказания. Солдаты окружили принца и его спутников.
- Во имя Лабиринта, что ты сделал? - прошипел Эпло, пододвигаясь ближе к Альфреду.
- Он исполнил Пророчество! - приглушенным голосом ответила Джера.
- Пророчество? - Эпло переводил взгляд с герцогини на сартана. - Какое пророчество?
Но Джера только покачала головой и отвернулась, потирая руку. Ее супруг обнял ее, словно бы намеревался защитить.
- Какое пророчество? - Эпло с видом обвинителя обернулся к Альфреду: - Что, разрази тебя гром, ты сделал с этим трупом?
- Я убил его, - ответил Альфред и прибавил, словно бы оправдываясь: - Он собирался убить тебя...
- И ты спас мне жизнь, убив мертвеца. Это понятно. Только ты ведь...
Эпло умолк, посмотрел на тело - на Альфреда...
- Ты сказал, что “убил” его.
- Да. Он мертв. Совсем мертв.
Патрин поочередно посмотрел на Альфреда, на разъяренную женщину-некроманта, на герцогиню, пристально вглядывавшуюся в Альфреда, на настороженного принца...
- Я действительно не хотел, - расстроенным голосом проговорил Альфред. - Я... я испугался...
- Стража! Разведите их! - Канцлер подал знак, и два кадавра поспешили вперед, чтобы развести в стороны Альфреда и Эпло. - Никаких разговоров между собой! Всем молчать! Вы, и вы, Ваша Милость, - продолжал он, обращаясь к герцогу и герцогине, - боюсь, это., происшествие существенно меняет дело. Его Величество пожелает допросить всех вас. Стража, увести их!
Канцлер и некромант пошли вперед, направляясь к городским воротам. Кадавры сомкнули строй вокруг пленников и приказали им двигаться следом.
Альфред заметил, что патрин бросил взгляд на грязевую воронку, в которой пропал его верный пес. Губы Эпло сжались в тонкую линию, он коротко моргнул - почти тут же солдаты увели его прочь.
На мгновение возникло некоторое замешательство: Эдмунд оттолкнул холодные руки кадавров, собиравшихся вести его в город, заявив, что хочет вступить в стены Некрополиса как принц, а не как пленник. Он зашагал вперед, гордо подняв голову; мертвые стражи поспешили следом.
Воспользовавшись заминкой, Джера поспешно прошептала какой-то приказ кучеру. Кадавр кивнул и развернул пауку на дорогу, ведущую домой. Герцог и герцогиня переглянулись - похоже, они думали об одном и том же, но о чем - этого злосчастный Альфред не знал.
Однако сейчас его это и не заботило. Он действительно не лгал. Он не знал, что сделал, и всей душой сожалел о том, что это вообще случилось. Погрузившись ив эти мрачные размышления, он не заметил, что герцог и герцогиня идут по обе стороны от него, сопровождаемые несколько отставшими солдатами охраны.

Глава 22
НЕКРОПОЛИС, АБАРРАХ

Обитатели Некрополиса воспользовались при постройке стен своего города своеобразной пещерной структурой. Сталагмиты, выраставшие из пола пещеры, образовывали огромный полукруг, упиравшийся в пещерную стену. Сверху спускались гигантские сталактиты, смыкаясь со сталагмитами и образовывая естественную стену, при виде которой у любого, кто хотел войти в город, возникало ощущение, что он идет прямо в огромную, щерящуюся острыми зубами пасть.
Эти сталактиты и сталагмиты были древними и возникли еще при создании мира. Несомненно, эта структура была одной из причин, по которым именно здесь возник первый оплот цивилизации Абарраха. На камне стен кое-где еще виднелись сартанские руны - несомненно, когда-то их магия защищала просветы в сталактитово-сталагмитовой структуре.
Но магия сартанов слабела, едкие дожди, постоянно падавшие на город, стерли большинство рун, и никто не помнил уже, как их восстановить. Мертвые чинили стену, заполняя просветы между “клыками” лавой, заливая магмой “дупла”, образовавшиеся в сталагмитах. К тому же мертвые охраняли стены Некрополиса.
Когда Наследный Государь просыпался, ворота города открывались и оставались открытыми в течение всего дня. Гигантские створы ворот, сделанные из крепких стеблей травы-кэйрн и оберегаемые немногими грубыми рунами, которые еще помнили эти сартаны, запирались только тогда, когда царственные очи смыкались. В этом мире без солнца время определялось правителем Некрополиса, а это означало, что продолжительность “дня” и “ночи” менялась в соответствии с прихотями и причудами Его или Ее Величества.
Таким образом, время определялось в понятиях “час королевского завтрака”, или “час королевских аудиенций”, или “час дневного отдыха короля”. Правитель, встававший рано, принуждал и всех своих подданных подниматься рано, дабы исполнять свою работу под недремлющим оком государя. Правитель, встававший поздно, такой, как теперешний Наследный Король, менял распорядок дня во всем городе. В общем-то такие изменения не слишком осложняли жизнь живых подданных, у которых хватало свободного времени и которые могли без усилий подстроиться под изменяющийся распорядок дня. Мертвые же, исполнявшие всю работу, не спали никогда.
Лорд Канцлер и его пленники вошли в ворота города в конце часа королевских аудиенций, одного из самых напряженных часов для жителей города. Час аудиенции отмечал последний" всплеск деятельности перед тем, как ворота города закрывались на время королевского ленча и сна.
Узкие улочки Некрополиса были переполнены народом - и живыми, и мертвецами. Улицы города скорее можно было назвать туннелями, естественными или рукотворными, призванными хоть как-то защитить жителей от бесконечного дождя. Извивающиеся узкие туннели были темны, только кое-где горели шипящие газовые лампы.
В туннелях бродили толпы народа - и живых, и мертвых. Альфреду, герцогу, герцогине и их страже с трудом удавалось протискиваться вперед. Альфред понял, что закон, запрещающий появление животных в городе, не был пустой прихотью короля: в этом действительно была необходимость. Болотный дракон серьезно затруднял бы движение, а неуклюжая лохматая паука просто перекрыла бы туннель. Разглядывая толпу, Альфред заметил, что мертвых в ней больше, чем живых. Его сердце словно бы сжала ледяная рука.
Стражи сомкнули ряды вокруг пленников, толпа разделила их - Эпло и принц почти мгновенно исчез-: ли из вида. Герцог и герцогиня старались держаться поближе к Альфреду. Они шли с двух сторон от сартана, держа его за руки.
Альфред ощущал непривычное напряжение в обоих некромантах; он растерянно и испуганно поглядывал на них, страшась возникшей у него догадки.
- Да, - тихо, еле слышно проговорила Джера, чей голос почти терялся в уличном шуме, - мы хотим помочь вам бежать. Делайте то, что мы вам говорим, и тогда, когда мы вам скажем.
- Но... принц... и мой дру... - Альфред умолк. Он едва не назвал Эпло своим другом и теперь задумался, было ли это верным словом.
Джонатан озабоченно поглядел на свою жену, та отрицательно покачала головой.
Герцог вздохнул.
- Мне очень жаль. Но вы сами видите, что помочь им невозможно. Мы уверены, что вы благополучно избежите беды. Потом, возможно, вместе мы сумеем придумать способ помочь вашим друзьям.
Его слова звучали разумно. Откуда было знать герцогу, что без Эпло Альфред будет пленником в этом мире, куда бы он ни пошел, где бы он ни был? Альфред тихонько вздохнул, но этого никто не услышал.
- Полагаю, если я скажу, что не хочу бежать, это не будет иметь значения?
- Вы напуганы. - Джера погладила его руку. - Это понятно. Но доверьтесь нам. Мы позаботимся о вас. Это будет несложно, - прибавила она, бросив презрительный взгляд на мертвых стражей, проталкивавшихся сквозь толпу.
- Да, думаю, так, - пробормотал Альфред себе под нос.
- Мы заботимся только о вашей безопасности, - сказал Джонатан.
- Правда? - недоверчиво поинтересовался Альфред.
. - Да, конечно! - воскликнул герцог, и у Альфреда возникло ощущение, что молодой человек действительно верит в то, что говорит.
Сартан невольно задумался с тихой печалью о том, стали бы эти двое рисковать собой ради спасения неуклюжего болтуна вместо человека, который исполнил Пророчество, в чем бы это ни заключалось. Он подумал, не спросить ли об этом, но решил, что не слишком-то хочет это знать.
- А что будет с принцем и с... Эпло?
- Вы слышали Понса, - коротко ответила герцогиня.
- Кого?
- Канцлера.
- Но он говорил об убийстве! - в ужасе вскрикнул Альфред. Он мог ожидать такого от меншей, от патринов... но не от своего народа!
- Такое случалось и раньше, - сумрачно ответил герцог. - И так будет еще не раз.
- Вы должны подумать о себе, - мягко прибавила Джера. - Когда вы будете в безопасности, у нас будет время подумать о том, как помочь бежать вашим друзьям.
- Или, по крайней мере, мы сможем спасти их кадавров, - предложил Джонатан, и, взглянув в глаза молодого герцога, Альфред понял, что тот говорит совершенно искренне.
Альфред оцепенел. Он шел словно бы во сне, но в чужом сне, потому что ему никак не удавалось проснуться. Теплые руки герцога и герцогини поддерживали его в этом море живых мертвецов, помогая выдерживать холод, исходивший от голубовато-белых тел теснившихся вокруг кадавров. В ноздри сартану забивался запах тления, исходивший, казалось, не только от мертвых, но и от всего мира.
Дома, построенные из обсидиана, гранита и застывшей лавы, слишком долго подвергались воздействию странного едкого дождя; казалось, с них, как с мертвых остовов, клочьями сползают кожа и плоть. Тут и там Альфред замечал древние руны - вернее, то, что от них осталось: когда-то эти знаки давали неприветливому угрюмому городу свет и тепло, но теперь они либо были смыты дождем, либо закрашены при ремонте домов. Герцог и герцогиня замедлили шаг. Альфред нервно взглянул на них.
- Впереди есть пересечение туннелей, - проговорила Джера, придвигаясь к нему. Ее лицо было решительно, не менее решительно и повелительно звучал и ее голос. - Там, как всегда, будет давка и неразбериха. Как только мы туда придем, будьте готовы делать то, что мы скажем.
- Мне кажется, я должен вас предупредить... я не слишком хорошо умею бегать, скрываться от преследований и прочее такое, - сказал Альфред.
Джера улыбнулась - довольно напряженно, правда, но ее зеленые глаза смотрели тепло и ласково.
- Мы знаем это, - сказала она, снова погладив его руку. - Не тревожьтесь. Все будет гораздо проще.
- Все должно быть проще, - выдохнул ее супруг, явно предвкушавший грядущее приключение.
- Спокойнее, Джонатан, - приказала его жена. - Готов?
- Готов, дорогая, - ответил молодой человек.
Они вышли на перекресток, где люди, казалось, двигались во всех направлениях одновременно. Альфред заметил в центре четырех некромантов, одетых в простые черные облачения: похоже, они выполняли здесь функции регулировщиков движения.
Джера внезапно обернулась и принялась отталкивать кадавра-охранника, шедшего прямо за ней.
- Говорю тебе, - громко кричала она, - вы ошиблись!
- Да, оставьте нас в покое! - присоединился к ней и Джонатан, останавливаясь и оборачиваясь к своему стражу. - Вы взяли не тех людей! Можешь ты это понять? Не тех! Ваши пленники, - он поднял руку, указывая куда-то в сторону, - ушли вон туда!
Охранники-кадавры остановились, хотя и продолжали плотным кольцом окружать Альфреда, герцога и герцогиню - во исполнение приказа канцлера. Вокруг них начала собираться толпа: живые хотели посмотреть, в чем дело, мертвые бездумно пытались пробиться сквозь строй, спеша по своим делам.
Возникла самая настоящая пробка. Стоявшие позади, не видя, что происходит, напирали на тех, кто был впереди, возмущенно вопрошая, в чем дело и почему случился затор. Ситуация сложилась угрожающая, и некроманты поспешили в толпу, чтобы разобраться в происходящем и восстановить движение.
Один из некромантов-регулировщиков пробился к герцогу и герцогине: заметив красные каймы их черных одежд, знак высокого рода, некромант низко поклонился. Однако же при этом он бросил недоуменный взгляд на кадавров в форме дворцовой гвардии.
- Чем могу служить, Ваша Милость? - спросил он. - В чем дело?
- Я не вполне уверен, - ответил Джонатан, казавшийся сейчас олицетворением невинности и смущения. - Видите ли, мы с женой и с другом шли по своим делам, когда эти... вот эти, - он махнул рукой в сторону охранников, словно не находил слов, чтобы хоть как-то назвать их, - внезапно окружили нас и повели ко дворцу!
- Им было приказано охранять какого-то пленника, но они, видно, потеряли его и схватили нас, - беспомощно оглядываясь по сторонам, проговорила Джера.
Толпа угрожающе разрасталась. Двое некромантов пытались направить людской поток в обход группы, но туннели не позволяли успешно справиться с этим. ; Альфред, возвышавшийся над толпой, видел, что “пробка” разрастается, захватывая постепенно все четыре улицы. Если подобное столпотворение продлится еще немного, движение остановится во всем городе.
Кто-то наступил ему на ногу, еще кто-то пхнул локтем под ребра. Джеру притиснули к Альфреду, ее волосы щекотали его подбородок. Некроманту-регулировщику пришлось отбиваться изо всех сил, иначе он просто утонул бы в этом людском море.
- Мы вошли в главные ворота вместе с Лордом Канцлером и тремя политическими преступниками! - кричал Джонатан, пытаясь перекрыть шум толпы; голос его эхом отдавался в туннелях. - Вы их видели? Принц какого-то варварского племени и человек, похожий на ходячую игру в рунные кости.
- Да, мы их видели. Их и Лорда Канцлера.
- Ну вот, был еще и третий, и вот эти его сопровождали, а потом он куда-то пропал, а они схватили нас!
- Быть может, - начал некромант, приходивший во все более нервозное состояние, - вы просто отправитесь с этими стражами во дворец и...
- Я, герцогиня Граничного Хребта, предстану перед государем, словно какая-то преступница! Под стражей! После этого я никогда не смогу показаться при дворе! - Бледные щеки Джеры залил румянец возмущения, ее глаза полыхнули гневным огнем. - Как вы только могли предложить такое!
- Я... я прошу прощения, Ваша Милость, - промямлил некромант. - Я не подумал об этом. Вы понимаете, эта толпа и жара...
- Тогда сделайте же с этим что-нибудь! - резковато проговорил Джонатан.
Альфред посмотрел на кадавров, недвижно замерших в центре всеобщей сумятицы. Они выглядели бесстрастно сосредоточенными, на их лицах читалась решимость выполнять приказ.
- Сержант, - некромант обернулся к мертвецу, командовавшему маленьким отрядом, - каковы ваши обязанности?
- Сопровождать пленников. Отвести их во дворец, - бесстрастно ответил кадавр.
- Каких пленников? - спросил некромант. Кадавр помедлил с ответом, отыскивая нужное объяснение в глубинах своего прошлого и своей памяти:
- Военнопленных, сэр.
- Какой войны? - с отчаянием в голосе проговорил некромант. - Какой битвы?
- Битва... - Тень улыбки тронула синеватые губы кадавра. - Битва Павшего Колосса, сэр.
- Ага, - ехидно проговорила Джера. Некромант тяжело вздохнул:
- Мне очень жаль, Ваши Милости, что так вышло. Могу ли я уладить это дело?
- Да, пожалуйста. Я могла бы и сама сделать это, но все будет гораздо проще, если этим займетесь вы, как представитель власти. Вы знаете, как подавать рапорты о подобных вещах.
- К тому же мы не хотели устраивать скандала, - прибавил Джонатан. - Мертвые временами отличаются чрезвычайным упрямством. Едва только они вбили себе в голову, что мы их пленники... - пожал он плечами, - могли возникнуть осложнения. Подумайте только, какой мог бы быть скандал, если бы Ее Милость и я начали препираться с кадаврами!
Должно быть, некромант-регулировщик тоже представил себе это, потому что немедленно начал чертить в воздухе руны и петь заклятия. Выражение лиц кадавров изменилось, стало растерянным и беспомощным.
- Возвращайтесь во дворец, - коротко бросил некромант. - Доложите вашему начальнику, что вы потеряли пленника. Я пошлю с ними кого-нибудь, чтобы быть уверенным, что больше они никого не потревожат по дороге. А теперь, Ваши Милости, - проговорил некромант, притронувшись к краю капюшона, - если вы меня извините...
- Разумеется. Благодарю вас. Вы чрезвычайно помогли нам. - Джера подняла руку и очертила в воздухе благодарственный благословляющий знак.
Некромант торопливо ответил таким же знаком и поспешил к перекрестку, чтобы разобраться с “пробкой”. Джера взяла под руку своего супруга, а тот - Альфреда, и они потащили сартана за собой по правому туннелю.
Альфред был настолько ошеломлен шумом толпы и столпотворением, царившим вокруг, что не сразу осознал - они свободны.
- Что случилось? - спросил он, оглядываясь назад, немедленно споткнулся и упал бы, если бы Джонатан не помог ему восстановить равновесие.
- Теперь все зависит от нашей быстроты. Не могли бы вы идти побыстрее и смотреть под ноги? Мы пока еще не выбрались отсюда, а чем раньше мы доберемся до Граничного Хребта, тем лучше.
- Прошу прощения. - Альфред почувствовал, что заливается жаркой краской. Он начал следить за своими ногами - и выяснил, что они вытворяют вещи совершенно неожиданные и невероятные: то стремятся завести его в какую-нибудь яму, то наступают на ноги другим людям, то пытаются свернуть куда-то в сторону, и все это вне зависимости от желания своего владельца.
- Понс так торопился доставить вас к королю... позвольте мне помочь вам подняться... что не отдал мертвым новых распоряжений. Это нужно делать периодически, иначе произойдет то, что, собственно, и произошло сейчас. Они начинают поступать, исходя из своих собственных воспоминаний.
- Но они действительно вели нас во дворец...
- Да. И выполнили бы возложенное на них задание. Они стояли бы на своем до конца - это одна из причин, по которой мы не решились разбираться с ними самостоятельно. Но этот некромант заставил их растеряться, и они забыли о настоящем, а заодно и об отданных им приказаниях. Стоит им слегка отвлечься, и они погружаются в глубины прошлого. Именно поэтому по всему городу стоят такие вот регулировщики. Они позаботятся о любом мертвом, который будет бродить по улицам без цели. Осторожно!.. Вы в порядке? Еще немного, и мы выберемся из толпы.
Джера и Джонатан почти тащили Альфреда за собой, тревожно оглядываясь по сторонам. Когда это было возможно, они держались в тени, избегая яркого света светильников.
- Они пойдут за нами?
- Можете быть уверены! - весьма эмоционально проговорил герцог. - Как только стража вернется во дворец, Понс отправит новых солдат на поиски, снабдив их нашими подробными описаниями. Мы должны добраться до ворот прежде, чем это произойдет.
Больше Альфред не сказал ничего - он и не мог ничего сказать, он задыхался от быстрой ходьбы. Врата Смерти, события последнего цикла, лавиной обрушившиеся на него, необходимость постоянно применять магию, чтобы выжить, - все это обессилило сартана. Пошатываясь и спотыкаясь, он брел туда, куда его вели, не спрашивая ни о чем.
Как в тумане, он увидел, что они приближаются к другим воротам, что выбираются из узких извилистых туннелей. Джера и Джонатан отвечали на вопросы, которые задавал им мертвый стражник, что-то говорилось о каком-то больном - Альфред не успел и не смог задуматься всерьез над тем, кто бы это мог быть, потом появилась из тумана огромная мохнатая паука, потом он падал ничком в экипаж, и голос Джеры произносил: “...дом моего отца...” - и вечная страшная тьма этого чудовищного мира сомкнулась над ним.

Глава 23
НЕКРОПОЛИС, АБАРРАХ

- Итак, Понс, вы его потеряли, - проговорил король, отпив глоток крепкого красного напитка, известного как сталагма. Его Величество предпочитал сталагму всем остальным хмельным напиткам, особенно в послеобеденное время.
- Я сожалею об этом, сир, но, однако же, я и не подозревал, что мне придется доставить во дворец пятерых. Я полагал, будет только один, этот самый принц, которым лично я и займусь. Мне пришлось положиться на мертвых, поскольку больше не на кого было.
Лорд Канцлер не был слишком обеспокоен. Государь слыл человеком справедливым. Он не станет наказывать своего советника за проступки кадавров. Сартаны Абарраха давно поняли все недостатки мертвых. Живые терпели просчеты кадавров, как любящие родители терпят промахи и недостатки своего ребенка.
- Хотите выпить, Понс? - спросил король, подзывая слугу-кадавра и наполняя своими руками небольшую золотую чашу. - Замечательный букет - попробуйте сами!
- Благодарю вас. Ваше Величество, - откликнулся Понс. Он терпеть не мог сталагмы, но ему и в голову не приходило, что можно нанести королю такое оскорбление - отказаться выпить с ним. - Вы хотите увидеть пленников прямо сейчас?
- К чему такая спешка, Понс? Приближается час нашей игры в рунные кости. И ты знаешь это.
Канцлер проглотил обжигающую горькую жидкость, мгновение судорожно пытался вздохнуть, потом платком отер выступивший на лбу пот.
- Леди Джера, сир, говорила что-то о Пророчестве. Клейтус замер, так и не донеся чашу до губ:
- Она говорила?.. Когда?
- После того, как чужак сделал... э-э... то, что он сделал с капитаном стражи.
- Но ты сказал, что он “убил” его, Понс. Пророчество говорит о том, что мертвым будет дарована жизнь. - Король сделал глоток из кубка и мгновенно проглотил жгучий напиток, как делают все опытные люди, пьющие сталагму. - Дарована, а не отнята у них.
- Герцогиня умеет вывернуть слово наизнанку, когда это в ее интересах, сир. Подумайте только, какие слухи она может распустить об этом чужаке. Подумайте также и о том, что может сделать сам чужестранец, чтобы убедить людей верить ему.
- Верно, верно. - Клейтус нахмурился - кажется, эти мысли встревожили его, потом пожал плечами: - Мы знаем, где и с кем он.
Сталагма всегда приводила государя в спокойное расположение духа.
- Мы могли бы выслать войска... - предложил канцлер.
- И заставим вооружиться армию графа? Возможно, они в этом случае объединятся с мятежниками из Кэйрн Телест. Нет, Понс, мы должны быть очень осторожны в этом деле. Возможно, это и даст нам предлог, чтобы убрать с пути этого надоедливого графа, вечно сующего нос не в свое дело, .а заодно и его дочь-герцогиню. Мы полагаем, что ты уже принял все необходимые меры предосторожности, Понс?
- Да, сир. Я держу ситуацию в руках.
- Тогда что нам тревожиться понапрасну? Кстати, кто унаследует земли Граничного Хребта, если молодого герцога Джонатана постигнет безвременная кончина?
- Детей у него нет. Его супруга унаследует... Король остановил его утомленным жестом. Понс опустил веки в знак понимания.
- В этом случае его владения отходят Короне.
Клейтус кивнул и жестом приказал слуге налить еще сталагмы. Кадавр исполнил приказание и удалился; король поднял чашу, намереваясь насладиться терпким напитком, но в это время он встретился взглядом с канцлером и со вздохом опустил чашу.
- Ну, в чем опять дело, Понс? Твое кислое лицо способно испортить удовольствие даже от лучшего вина.
- Прошу прощения, сир, но мне кажется, что вы недостаточно серьезно относитесь к этому вопросу. - Канцлер придвинулся ближе и заговорил приглушенным голосом, хотя они были одни - не считая, конечно, кадавров: - Тот, второй человек, которого я привел сюда вместе с принцем, он совершенно особенный! Быть может, даже более, чем тот, который сбежал. Мне кажется, вы немедленно должны увидеть этого пленника.
- Что ты все ходишь вокруг да около, Понс! Говори все как есть! Чего же в нем такого... особенного?
Канцлер помолчал, подбирая самые действенные слова, которые произвели бы должное впечатление на короля.
- Ваше Величество, я уже видел его прежде.
- Мне известны ваши обширные связи, Понс. - Выпитая сталагма явно настроила короля на саркастический лад.
- Не в Некрополисе, сир. Вообще не здесь. Я видел его этим утром... в видении.

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Король поставил чашу на поднос, так и не сделав ни глотка.
- Мы хотим видеть его... и принца. Понс поклонился:
- Очень хорошо, сир. Привести их сюда или в зал приемов?
Король оглядел комнату. Она звалась залой для игр и была гораздо меньше зала приемов. Зала для игр была ярко освещена, вдоль стен стояли во множестве столы из травы-кэйрн, предназначенные для игры в рунные кости. На каждом столе высились четыре кучки прямоугольных белых костей, на которых были начертаны голубые и красные руны. Стены залы украшали гобелены, изображавшие самые славные битвы в истории Абарраха. Здесь было тепло, сухо и уютно, комната обогревалась паром, идущим по железным, отделанным золотом трубам.
Дворец обогревался паром - весьма удобное нововведение. В прежние времена дворец, первоначально бывший крепостью, одно из первых сооружений, построенных прибывшими на Абаррах сартанами, не был оснащен подобными механическими приспособлениями - они не были нужны. Кое-где и по сей день можно было видеть следы рунной вязи, дававшей жившим во дворце людям тепло, свет и чистый воздух. Однако большинство рун было намеренно стерто - государям почему-то не нравился их вид.
- Мы примем наших гостей здесь, - решил Клейтус, с чашей сталагмы в руке уселся за один из игральных столиков и принялся рассеянно расставлять рунные кости, словно готовился к игре.
Понс дал знак слуге, тот - охраннику, который немедленно покинул залу и вскоре вернулся с двумя пленниками, окруженными стражей. Принц шел гордо и спокойно, хотя он явно с трудом сдерживал кипевший в нем гнев. Одежда его была порвана, волосы растрепались, губа вспухла, а на лице виднелся синяк.
- Сир, позвольте мне представить Эдмунда, принца Кэйрн Телест, - проговорил Понс.
Принц слегка склонил голову, но не поклонился так, как того требовал придворный этикет. Король прекратил расставлять кости и, удивленно подняв брови, посмотрел на молодого человека.
- На колени перед Его Королевским Величеством! - почти не разжимая губ, прошипел шокированный канцлер.
- Он мне не король, - ответил принц Эдмунд, горделиво вскинув голову. - Как правитель Кэйрн Телест, я почтительно приветствую его.
Принц снова склонил голову с достоинством и гордостью.
По губам короля скользнула улыбка. Он поставил на место очередную кость.
- Как я полагаю, Его Величество таким образом приветствует меня, - продолжал Эдмунд, сдвинув брови (Его лицо потемнело от сдерживаемого гнева.), - принца земли, которую ныне постигла злая участь, но которая некогда была прекрасной, богатой и могучей державой.
- Да, да, - проговорил король, задумчиво потирая уголок губ рунной костью, которую все еще держал в руке. - Я рад приветствовать принца Кэйрн Телест. А теперь, канцлер, - он обратил лицо, полускрытое черным капюшоном, к Эпло, - как зовут этого чужестранца?
Принц задохнулся от возмущения, но промолчал, вспомнив, должно быть, о своем народе, умирающем от голода в пещере, - по крайней мере, так говорилось в докладе герцога. Второй, тот, чья кожа была покрыта рунами, стоял молча, явно не испытывая ни удивления, ни почтения, ни интереса ко всему происходящему, однако его глаза видели и замечали все, не выдавая при этом его мыслей. “Весьма примечательная личность”, - подумал король.
- Он называет себя Эпло, сир, - с глубоким поклоном ответил Понс. Ему очень хотелось прибавить: это опасный человек. Человек, единожды утративший власть над собой, но больше он не повторит подобной ошибки. Человек, который привык держаться в тени, словно с детства знал, что тот, кто привлекает к себе внимание, становится отличной мишенью.
Король откинулся на спинку кресла и взглянул на Эпло из-под полуопущенных век. Казалось, все происходящее настолько утомляет Клейтуса, что его даже клонит в сон. По спине Понса пробежал неприятный холодок. Его Величество пребывал в том настроении, когда его следовало особенно опасаться.
- Ты не склонился перед нами. Мы полагаем, ты тоже заявишь нам, что мы - не твой король.
Эпло пожал плечами и улыбнулся:
- Я не хотел вас оскорбить.
Его Величество прикрыл дрогнувшие губы рукой и кашлянул, прочищая горло:
- Мы не оскорблены... ни тобой, ни принцем. Полагаю, со временем мы придем к пониманию.
Он погрузился в размышления. Принц Эдмунд начал нервничать. Его охватило нетерпение. Его Величество бросил на принца быстрый взгляд и жестом изящной холеной руки указал на место за столом:
- Вы играете, Ваше Высочество? Эдмунд растерялся:
- Да, сир... Но много времени прошло с тех пор, как я играл в последний раз. У меня было не слишком много времени для развлечений, - с горечью прибавил он.
Король взмахнул рукой, словно бы отметая все оправдания и извинения:
- Мы собирались было отказаться от нашей вечерней игры, но теперь полагаем, что для этого нет причин. Быть может, мы быстрее придем к пониманию за игральной доской. Вы присоединитесь к нам, сэр? Просим простить нас, но... возможно, вы тоже принц... или... или наделены королевской властью?
- Нет, - коротко ответил Эпло, не вдаваясь в дальнейшие разъяснения.
- Нет, вы не присоединитесь к нам, или - нет, вы не принц, или - нет вообще? - с улыбкой поинтересовался король.
- Полагаю, сир, вы хорошо обрисовали ситуацию. - Эпло не отрываясь смотрел на игральные кости, и это не ускользнуло от внимания короля. Государь позволил себе рассмеяться:
- Идите сюда, садитесь с нами. Эта игра сложна, в ней множество тонкостей, но обучиться ей довольно легко. Мы научим вас. Понс, ты, разумеется, будешь четвертым.
- С наслаждением, сир, - ответствовал канцлер.
Понс был не слишком искусным игроком, а потому редко удостаивался чести играть с королем - тот не любил неопытных. Но настоящая игра нынче вечером будет вестись на совершенно другом уровне - на том, где Лорд Канцлер мог поспорить мастерством с кем угодно.
Принц Эдмунд колебался. Понс понимал, о чем думает сейчас молодой человек. Не уронит ли это его достоинство, не принизит ли важность его миссии? Или, быть может, с точки зрения политики будет лучше уступить королевской прихоти? Будь это возможно, канцлер уверил бы принца, что это не имеет значения: судьба молодого человека была уже предрешена.
На мгновение Лорду Канцлеру стало жалко принца. Эдмунд было молод, но серьезно относился к своим обязанностям и действительно хотел спасти свой народ. Жаль, что он не понимает, что он только еще одна фигурка в игре Его Величества, которую можно поставить туда, куда будет удобно королю, или просто сбросить с доски... если это понадобится Его Величеству.
В конце концов воспитание принца взяло верх над его чувствами. Он подошел к столу и, заняв место напротив короля, начал расставлять кости в начальном положении - они должны были располагаться наподобие стен крепости.
Эпло некоторое время колебался, но, возможно, это было продиктовано всего лишь нежеланием выходить из тени на яркий свет. Наконец он тоже пошел к столу и сел. Руки он держал под столом. Понс сел напротив него.
- Начинать, сударь, - проговорил канцлер, заметив, как король приподнимает бровь, и разгадав этот знак, - нужно с расстановки костей следующим образом: те, что отмечены голубыми рунами, должны лежать в основании, отмеченные красными рунами ставятся на них, а те кости, на которых и голубые и красные руны, служат укреплениями.
Король окончил строительство своей стены. Принц, охваченный гневом и отчаянием, не мог сосредоточиться на том, чтобы правильно построить свою стену. Понс делал вид, что увлечен расстановкой костей, но сам тем временем разглядывал сидящего напротив него Эпло. Тот в это время поднял одну из костей и поставил ее на место, показав-таки свою руку.
- Замечательно, - проговорил король.
Все глаза обратились к Эпло - вернее сказать, к его руке.
Не могло быть никаких сомнений: хотя руны на игральных костях были гораздо грубее, чем те, что покрывали руку Эпло, - словно детские каракули в сравнении с изящным почерком взрослого человека, - это были те же руны.
Принц отвлекся только на мгновение и тут же вернулся к постройке своей стены. Клейтус протянул руку к руке Эпло, явно намереваясь рассмотреть рунную татуировку поближе.
- Я бы не стал этого делать, сир, - тихо сказал Эпло, не убирая руки. Он не угрожал, но что-то в его тоне заставило короля остановиться. - Возможно, ваш человек уже сказал вам, - Эпло бросил короткий взгляд на Понса, - я не люблю, когда до меня дотрагиваются.
- Он сказал, что, когда вы бросились на стражей, знаки на вашей коже начали светиться. Кстати, вы позволите извиниться за это трагическое недоразумение? Мы глубоко сожалеем об этом. Мы не имели намерения причинять вред вашему зверю. Мертвые иногда... слишком категоричны в своих действиях.
Приглядевшись, Понс заметил, как сжались губы Эпло, как на его скулах заиграли желваки. Однако же выражение лица патрина не изменилось.
- Вы напали на солдата, как нам сообщили, - продолжал тем временем король, - без оружия, но при этом были совершенно уверены, что сможете справиться с вооруженным противником. Но ведь вы же не собирались драться с ним голыми руками, не так ли. сэр?
Эти знаки, - король не коснулся руки Эпло, только указал пальцем, - эти узоры несут в себе магию. И вы намеревались воспользоваться этим оружием. Магией. Я уверен, вы понимаете, насколько это занимает и восхищает нас. Где вы разыскали эти руны? Как они действуют?
Эпло поднял еще одну кость, поставил ее рядом с первой. Потом взялся за третью.
- Мы задали вам вопрос, - сказал король.
- Мы слышали вас, - ответил Эпло. Его губы дрогнули в улыбке.
Король вспыхнул, оскорбленный насмешкой. Понс сжался. Принц оторвал взгляд от построенной им стены.
- Оскорбление! - прорычал Клейтус. - Вы отказываетесь отвечать?
- Дело не в отказе, сир. Я дал клятву. Я не могу рассказать вам, как действует моя магия, как и вы, - он бросил короткий взгляд на короля и снова занялся игрой, - не можете рассказать мне, каким образом воскрешаете мертвых.
Король откинулся назад в кресле, вертя в руках игральную кость. Понс расслабился и глубоко вздохнул, осознав, что до сих пор сидел, затаив дыхание.
- Что ж, - наконец проговорил Клейтус. - Канцлер, вы задерживаете игру. Его Высочество почти окончил свою стену, и даже новичок вас опережает.
- Прошу простить меня, сир, - виновато проговорил Понс, прекрасно знавший свою роль в этом спектакле.
- Это старый дворец, не так ли? - спросил Эпло, оглядывая залу.
- Понс, делавший вид, что полностью поглощен сооружением стены, бросил на него короткий взгляд из-под полуопущенных век. Вопрос, казалось, был задан просто затем, чтобы поддержать светскую беседу, но Эпло вовсе не был человеком, который тратит время на бесполезную болтовню. Что он имеет в виду? Канцлер заметил, что взгляд Эпло остановился на полустертых рунах, еще заметных на стенах.
Клейтус решил ответить на вопрос сам:
- Старая часть дворца была построена на основе естественного образования - что-то вроде пещеры в пещере, если так можно выразиться. Дворец находится в самой высокой точке Кэйрн Некрос. Когда-то из комнат верхнего яруса открывался великолепный вид на Огненное Море - по крайней мере, если верить старинным летописям. Разумеется, это было еще в те времена, когда Море не отступило.
Он умолк, отпил глоток сталагмы и посмотрел на канцлера.
- Изначально дворец был крепостью, - послушно подхватил нить разговора Понс, - и есть свидетельства того, что некогда через него прошло множество людей, направлявшихся, по всей вероятности, в более подходящие для жизни и более прохладные регионы - там, наверху.
Принц сдвинул брови. Его рука дрогнула, и он сбил несколько верхних костей со своей почти совсем уже готовой стены.
- Как вы могли догадаться, - продолжал Понс, - эта комната - одна из старейших в замке. Хотя, разумеется, мы произвели здесь кое-какие изменения. Здесь же находятся жилые апартаменты королевской семьи. Воздух здесь чище, вы не находите? В передней части дворца, там, где главный вход, находятся парадные покои, бальные и приемные залы...
- Запутанная планировка, - настаивал Эпло. - Больше похоже на пчелиный улей, чем на дворец.
- Пчелиный улей? - повторил король, недоуменно поднимая бровь и с трудом подавляя зевок. - Мне незнаком этот термин.
Эпло пожал плечами:
- Я имел в виду, что здесь очень легко заблудиться. Это замечание, похоже, позабавило короля:
- Ну, к этому привыкаешь со временем. Впрочем, если вам захочется осмотреть место, в котором действительно легко заблудиться, мы можем показать вам катакомбы.
- Или, как мы их называем, подземелья, - вставил канцлер.
- Займитесь наконец своей стеной, Понс, иначе нам грозит просидеть здесь всю ночь.
- Да, сир.
Больше никто не проронил ни слова. Стены были возведены. Понс заметил, что Эпло, который утверждал, что никогда не играл, построил свою стену с редкостной правильностью, хотя многих начинающих игроков сбивают с толку рунные знаки на костях. Похоже было, подумалось канцлеру, что руны говорят этому татуированному чужаку больше, чем кому бы то ни было.
- Прошу простить меня, дорогой сэр, - суетливо зашептал Понс, наклонившись к Эпло, - но, мне кажется, вы сделали ошибку. Вот эта руна должна быть не в верхней части укреплений, а внизу, в основании стены.
- Но ее истинное место здесь, - так же тихо проговорил Эпло.
- Он прав, Понс, - заметил Клейтус.
- Действительно, сир? - Пристыженный канцлер рассмеялся над самим собой. - Я... должно быть, я перепутал. Я никогда не был слишком хорош в этой игре. Сознаюсь, для меня все эти кости на одно лицо. И знаки на них для меня ничего не значат.
- Они ничего не значат ни для кого из нас, канцлер, - сурово проговорил король. - По крайней мере, не значили - до сегодняшнего дня.
Он бросил взгляд на Эпло:
- Вам нужно запомнить их, Понс. Я не раз говорил вам об этом прежде.
- Да, Ваше Величество. Это прекрасно, что у Вашего Величества хватает на меня терпения.
Эдмунд беспокойно шевельнулся в своем кресле:
- Один красный шестиугольник. Король покачал головой:
- Боюсь, Ваше Высочество, красный шестиугольник не слишком удачный ход для начала партии. Принц вскочил на ноги:
- Ваше Величество, меня арестовали, меня били, меня оскорбляли. Если бы я был один, если бы на мне не лежала ответственность за других, я восстал бы против подобного обращения! Ни один сартан не может вести себя так по отношению к другому, а тем более король по отношению к королю! Но я - принц. Мой народ вверился мне. И я не могу сосредоточиваться на... на игре, - он презрительно махнул рукой в сторону игральной доски, - когда народ мой страдает от голода и холода!
- Ваши люди напали на мирное селение...
- Мы не нападали, сир! - Эдмунд явно терял власть над собой. - Мы хотели купить пищу, вино... мы намеревались заплатить, но эти люди напали на нас прежде, чем мы успели сказать хотя бы слово! Теперь мне это кажется странным - словно бы они ждали, что мы нападем на них!
Король взглянул на Эпло, ожидая, не прибавит ли он чего-нибудь. Эпло вертел в пальцах игральную кость со скучающим, утомленным выражением лица.
- Совершенно естественная мера предосторожности, - вновь повернувшись к принцу, проговорил король. - Наши разведчики донесли, что большое войско варваров движется к нашему городу. Что бы подумали вы на их месте?
- Варвары! - Эдмунд побледнел так, что даже губы его стали белыми. - Варвары! Мы не более варвары, чем... чем этот фат-канцлер! Наша цивилизация более древняя, чем ваша, наше государство было одним из первых, возникших после Разделения! Наш прекрасный открытый город делает этот похожим на смрадную крысиную нору - чем, по сути, ваш Некрополис и является!
- И, однако же, полагаю, вы пришли умолять о том, чтобы вас пустили жить в этой “смрадной крысиной норе”, как вы выразились, - заметил Клейтус, откидываясь назад в кресле и следя за принцем из-под опущенных век.
Лицо принца вспыхнуло.
- Я пришел не затем, чтобы умолять! Работать! Мы будем работать, чтобы оплатить кров! Мы просим только о том, чтобы нам позволили укрыться от этого смертоносного дождя и дали пищу нашим детям. Наши мертвые и живые, если вы того пожелаете, будут обрабатывать ваши поля, служить в вашей армии. Мы... - Эдмунд сглотнул вставший в горле комок, - мы признаем вас нашим сюзереном...
- Как это благородно с вашей стороны, - пробормотал король.
Эдмунд услышал проскользнувшую в этих словах нотку сарказма. Он стиснул руками спинку кресла так, что побелели костяшки пальцев. Казалось, в усилии сдержать гнев он разорвет прочные волокна травы-кэйрн.
- Я не собирался этого говорить. Вы меня до этого довели.
Эпло шевельнулся в кресле, словно собираясь вмешаться, но передумал и снова принял позу стороннего наблюдателя.
- Вы должны дать нам это! Вы уничтожили наши дома! Вы иссушили наши реки, вы украли наше тепло и использовали все это сами. Вы превратили нашу прекрасную цветущую землю в ледяную пустыню! Вы убивали наших детей, стариков и больных! Я говорил своему народу, что вы сделали это не по злому умыслу, что вы не знали о существовании Кэйрн Телест. Мы пришли не требовать возмездия. И не мстить, хотя у нас было на это право. Мы пришли просить наших братьев исправить то зло, которое они совершили по недомыслию и по неведению. И я буду уверять их в этом, хотя теперь я знаю, знаю наверное, что это ложь.
- Эдмунд вышел из-за кресла. Его пальцы, изрезанные жесткими стеблями, кровоточили, но он не замечал этого. Обойдя вокруг стола, он преклонил колено и простер руки:
- Примите мой народ, Ваше Величество, и я даю вам слово чести, что скрою от него правду. Примите мой народ, и я буду работать плечом к плечу с ними. Примите мой народ, сир, и я преклоню пред вами колена, как вы того и желали.
“Хотя в сердце своем я презираю вас”. - Он не произнес последних слов вслух, но в этом и не было нужды. Они просвистели в воздухе, как газ, вырывающийся из погасшей лампы.
- Как видите, мы были правы, Понс, - заметил Клейтус. - Нищий попрошайка.
Канцлер невольно вздохнул. Принц, юный и прекрасный, умеющий столь глубоко чувствовать и преисполненный сострадания к своему народу, не мог не вызывать восхищения. Его преданность и верность народу Кэйрн Телест возвышали его даже над королями, а уж о нищих и говорить было нечего.
Король подался вперед, сплетя кончики пальцев:
- Ни помощи, ни спасения ты не найдешь в Некрополисе, Эдмунд, принц нищих.
Принц поднялся. Лицо его горело, словно от пощечины.
- Тогда мне больше нечего говорить. Я вернусь к моему народу. Эпло тоже встал:
- Мне очень жаль прерывать игру, но я с ним, - сказал он, указывая на принца.
- Да, конечно, - мягко, но с угрозой проговорил король. - Я полагаю, это означает войну, Ваше Высочество?
Принц не остановился. Он прошел уже половину пути до дверей. Эпло шагал рядом с ним.
- Я говорил вам, сир: мой народ не хочет сражаться. Мы продолжим наш путь, быть может, пойдем дальше по берегу. Если бы у нас были корабли...
- Корабли! - Клейтус со свистом втянул воздух. - Вот оно! Вот в чем истина. Вот что было вашей целью все это время! Корабли, чтобы найти Врата Смерти! Глупец! Ничего ты не найдешь, кроме смерти!
Король подал знак одному из стражей, который кивнул, поднял копье и бросил его в принца.
Эдмунд почувствовал угрозу. Он успел развернуться и вскинуть руку, пытаясь предотвратить удар, но тщетно. Копье впилось ему в грудь с такой силой, что пробило тело несчастного насквозь и пригвоздило его к полу. Принц умер мгновенно, без крика, без стона. Острое железо вошло в сердце.
Судя по выражению глубокой печали, застывшему на его лице, в последний миг он сожалел не о своей ранней и трагической смерти, но лишь о том, что так и не сумел помочь своему народу.
Клейтус сделал еще один жест, указывая на Эпло. Второй кадавр также поднял копье.
- Остановите его, - коротко бросил патрин, - или вы никогда и ничего не узнаете о Вратах Смерти!
- Врата Смерти! - тихо повторил Клейтус, внимательно взглянув на Эпло. - Стойте!
Кадавр, которого приказ короля застал как раз в тот момент, когда он собирался метнуть копье, попросту выпустил оружие из рук. Со стуком и звоном копье ударилось об пол - единственный звук в мертвой тишине залы.
- Что, - спросил наконец король, - ты знаешь о Вратах Смерти?
- Что вам никогда не пройти через них, если вы убьете меня, - ответил Эпло.

Глава 24
НЕКРОПОЛИС, АБАРРАХ

- Конечно, заговорив о Вратах Смерти, Эпло рисковал. В конце концов, это могло ничего не дать. Король мог оправиться от изумления, пожать плечами и отдать приказ - и кадавр, подняв копье, довершил бы начатое.
Эпло вовсе не рисковал своей жизнью. Магия защитила бы его от смертоносного острия - в отличие от бедняги принца, который был распростерт на каменном полу у ног патрина. Эпло пытался только избежать демонстрации своей магической мощи - именно поэтому он и прикинулся потерявшим сознание там, на дороге, когда на него напал кадавр.
К несчастью, он не рассчитывал на то, что Альфред бросится ему на помощь. Бездна его забери! Единственный раз, когда ему действительно стоило свалиться в обморок, проклятый сартан творит какое-то невероятно сложное и могущественное заклятие, от которого у всех волосы встают дыбом. Эпло всегда считал, что лучше будет, если враг недооценит твою силу, чем если он переоценит ее. Так его легче застать врасплох.
Но, по крайней мере, в этот раз ему повезло. Клейтус не стал пожимать плечами. Он знал о Вратах Смерти - и странно было бы, если бы было иначе. Чрезвычайно умный человек, могущественный некромант, он и должен был искать - и, несомненно, нашел - древние записи сартанов.
Эпло обдумал стратегию своего первого хода, пока кровь принца, забрызгавшая его кожу, еще не успела остыть.
Король уже успел взять себя в руки и придать лицу выражение полнейшего безразличия:
- Твое тело предоставит мне всю информацию, какая только может мне понадобиться, включая и то, что касается так называемых Врат Смерти.
- Может быть, - возразил Эпло. - А может быть, и нет. Моя магия сродни вашей, это верно, и все же отличается от нее. Сильно отличается. Мой народ никогда не применял некромантию - и, возможно, тому есть причина. Едва только мозг, управляющий этими знаками, - он поднял руку, - умирает, с ним умирает и магия. В отличие от вашей моя магия неразрывно связана с моим бытием. Отделите одно от другого, и вы получите кадавра, который не может даже вспомнить свое имя, не говоря уж обо всем прочем.
- А почему ты полагаешь, что нам есть до этого дело? До того, что ты будешь помнить?
- Корабли, чтобы найти Врата Смерти. Вы сказали эти слова - едва ли не последние слова, которые услышал этот несчастный глупец. - Эпло кивнул на тело Эдмунда. - Ваш мир умирает. Но вы знаете, что это еще не конец. Вы знаете о существовании других миров. И вы правы. Они существуют. Я бывал в них. И я могу взять вас с собой.
Кадавр поднял упавшее копье и держал его наготове - наконечник был направлен прямо в сердце Эпло. Король резко махнул ему рукой, и мертвый страж опустил копье, уперев его древком в пол, и замер так, ожидая дальнейших приказаний.
- Не причинять ему вреда. Отвести его в подземелье, - приказал Клейтус. - Понс, отправь их обоих в подземелье. Мы должны обдумать это дело.
- Тело принца, сир, нужно предать его забвению?
- Ты что, совсем разум утратил? - раздраженно спросил король. - Разумеется, нет! Его народ объявит нам войну. Но тело расскажет нам все, что нужно, чтобы мы сумели защититься. Кэйрн Телест, разумеется, будет окончательно уничтожен. Потом ты сможешь предать этого попрошайку забвению вместе с его кланом. Никто не должен знать о его смерти еще несколько дней - столько, сколько потребуется, чтобы снова вернуть его к жизни. Мы вовсе не хотим, чтобы эти бродяги напали на нас, пока мы еще не готовы к этому.
- Сколько же нужно ждать до воскрешения, сир? Клейтус оценивающе взглянул на тело:
— Человек его лет, молодой и сильный, крепко держащийся за жизнь... три дня нужно для того, чтобы его призрак покорился. Разумеется, мы совершим ритуал сами. Похоже, он будет на этот раз несколько сложнее.
Кто-нибудь из некромантов подземелья может сделать все необходимое, чтобы сохранить тело.
Король покинул залу и стремительно зашагал по коридору - по каменным плитам зашуршали черные одежды, украшенные пурпурными и золотыми рунами.
Должно быть, внутренне усмехнувшись, подумал Эпло, в библиотеку спешит - или где он там держит старинные рукописи...
По команде Понса к ним поспешили кадавры-охранники. Двое вырвали копье из тела принца, подняли труп и унесли его из залы. Мертвые слуги принесли воду и мыло, принялись отмывать от крови пол и стены. Эпло терпеливо стоял в стороне: наблюдал. Как он заметил, канцлер избегал смотреть на него. Понс суетливо бегал по комнате, возмущенно вскрикивал, замечая кровавые пятна на старинных гобеленах, кричал на слуг, посылая их за порошком травы-кэйрн, чтобы отчистить пятна, - словом, всячески проявлял расторопность.
- Что ж, полагаю, больше ничего здесь сделать нельзя, - наконец вздохнул он. - Даже и не знаю, что мне сказать Ее Величеству, когда она это увидит!
- Вы могли бы предложить ее супругу менее кровавый способ убийства, - заметил Эпло.
Канцлер замер и боязливо оглянулся на патрина.
- О, это вы! - В его голосе звучало облегчение. - Я не понял... прошу простить меня. У нас так мало живых пленников. Я совершенно забыл, что вы не кадавр. Я сам отведу вас вниз. Стража!
Понс подал знак. Двое мертвецов поспешили к нему, и все они - канцлер и Эпло впереди, стражи позади, - покинули залу.
- Вы кажетесь мне человеком действия, - проговорил канцлер, глядя на Эпло. - Вы ни мгновения не колебались, когда напали на солдата, убившего вашу собаку. Смерть принца вас оскорбила?
Оскорбила? Один сартан, спокойно и хладнокровно убивающий другого, - такое может позабавить. Но - оскорбить?.. Эпло говорил себе, что именно так он и должен думать и чувствовать. Но он с отвращением смотрел на пятнавшую его одежду кровь и даже попытался стереть ее тыльной стороной руки.
- Принц делал то, что, по его представлениям, должен был сделать. Он не заслужил смерти.
- Это не было убийством, - резковато возразил Понс. - Жизнь принца Эдмунда принадлежала Наследному Государю, как и жизни всех подданных Его Величества. Король решил, что этот молодой человек будет ему нужнее мертвым, чем живым.
- Он мог бы позволить молодому человеку высказать свою точку зрения по этому вопросу, - сухо заметил Эпло.
Патрин пытался запомнить дорогу, но почти тут же запутался в сплетении совершенно одинаковых туннелей. Только по уклону гладкого каменного пола он и понял, что они спускаются вниз. Вскоре светильники остались позади, теперь коридоры освещали укрепленные на стенах факелы. У самого пола, напрягая зрение, Эпло сумел различить остатки рунных надписей. Впереди раздавался звук тяжелых шагов, словно идущие несли какую-то ношу. Тело принца, понял Эпло.
Канцлер хмурился:
- Мне очень сложно понять вас, сударь. Ваши слова идут словно бы из черной тучи, прорезанной вспышками молний. Я вижу в вас ярость, от которой меня бросает в дрожь, и кровь стынет в моих жилах. Я вижу в вас высокие притязания, жажду власти и стремление любыми средствами достичь этой власти. И смерть вам не в новинку. Однако же я чувствую, что вас сильно задевает и тревожит то, что, по сути, было всего лишь казнью преступника и мятежника.
- Мы не убиваем своих, - тихо ответил Эпло.
- Прошу прощения? - Понс сделал шаг к патрину. - Что вы сказали?
- Я сказал, что мы не убиваем своих, - резко бросил Эпло и умолк. Канцлер был прав: он был встревожен, происшедшее задело его - он понимал это и злился на себя за подобную чувствительность. К тому же ему вовсе не нравилась здешняя манера - а вернее сказать, всеобщая способность - заглядывать в самую душу человека.
“Похоже, я буду рад темнице, - подумал он. - Мне будет хорошо в прохладной успокаивающей темноте, в тишине, в молчании”. Ему нужны были темнота и тишина. Ему нужно было время, чтобы обдумать все и разработать план действий. Ему нужно было время, чтобы избавиться от этих тревожащих ненужных чувств и мыслей, чтобы разобраться...
Это напомнило ему о вопросе, который он так и не успел задать:
- Я слышал о каком-то Пророчестве. Что это?
- Пророчество? - Понс искоса взглянул на Эпло и тут же отвел глаза. - Когда вы успели услышать о Пророчестве?
- Как раз после того, как ваш солдат попытался меня убить.
- О, но вы же тогда едва успели прийти в себя. Вы были в шоке...
- Но со слухом у меня все было в порядке. Герцогиня сказала что-то о пророчестве. И мне захотелось узнать, что это значит.
- Пророчество... - Канцлер задумчиво потер подбородок. - Постойте-ка, я попытаюсь припомнить... Должен признать, я тогда был в достаточной мере удивлен тем, что она об этом заговорила. Не могу даже представить себе, о чем она думала! В прошедшие века было столько пророчеств и столько пророков, что, понимаете... У нас пророчества рассказывают детям, как сказки.
Эпло видел лицо канцлера, когда Джера упомянула о Пророчестве. Понс явно не воспринял это как детскую сказочку.
Прежде чем патрин успел еще что-нибудь сказать, канцлер самым невинным тоном начал обсуждать руны на игральных костях, явно пытаясь выудить у Эпло информацию. Теперь настала очередь Эпло уходить от ответов. Вскоре, впрочем, канцлер оставил и эту тему. Дальше они шли по бесконечным коридорам в молчании.
В катакомбах было сыро, зябко, тяжело дышалось. К тому же в воздухе пахло тлением, и запах этот был почти физически ощутимым, налипал на язык, забивался в горло, как тяжелая маслянистая жидкость. Единственным звуком, раздававшимся в тишине подземных коридоров, были шаги сопровождавших их мертвецов.
- Что это? - внезапно раздался рядом новый голос.
Канцлер вздрогнул и невольно вцепился в руку Эпло - живой жался к живому в царстве мертвых. Сам Эпло почувствовал, что у него екнуло сердце. Он понимал, что чувствует Понс, а потому не стал упрекать канцлера за то, что тот дотронулся до патрина, хотя почти мгновенно стряхнул его руку.
Из тени в свет факелов вышла призрачная фигура.
- Пламя и пепел, ты меня напугал, хранитель! - Понс тяжко вздохнул и рукавом черного с зелеными рунами одеяния отер выступившую на лбу испарину. - Никогда такого больше не делай!
- Прошу простить меня, милорд, но мы здесь внизу не привыкли видеть живых.
Человек поклонился. Эпло с немалым облегчением, в котором сам не желал себе признаваться, осознал, что перед ним живой.
- Лучше бы тебе к этому привыкнуть, - сурово проговорил Понс, явно желавший изгладить впечатление о своем недавнем испуге. - Здесь со мной - живой пленник, и Его Величество повелел хорошо с ним обращаться.
- Живые пленники, - проговорил хранитель, смерив Эпло холодным взглядом, - это чушь.
- Я знаю, знаю, но с этим ничего поделать нельзя. Этот...
Тут Понс подозвал хранителя и зашептал ему что-то на ухо.
Оба обернулись и взглянули на покрытые рунами руки Эпло. От этих взглядов холодок пробежал у него по спине, но он совладал с собой и даже не пошевелился. Будь он проклят, если позволит им увидеть его чувства!
На хранителя рассказ канцлера, похоже, не произвел большого впечатления:
- Каким бы странным он ни был, его нужно кормить, поить и следить за ним, не так ли? А я здесь один в ночную часть цикла, у меня нет помощников, хотя я не раз просил о том, чтобы мне прислали кого-нибудь...
- Его Величество знает... очень сожалеет, в настоящее время ничего нельзя сделать... - бормотал Понс.
Хранитель фыркнул, махнул рукой в сторону Эпло и отдал приказ одному из мертвых стражей:
- Отведите этого живого в камеру рядом с тем мертвым, которого доставили сегодня. Я смогу работать над мертвым и в то же время следить за живым.
- Я уверен, что Его Величество пожелает поговорить с вами утром, - вместо прощания сказал канцлер, обращаясь к Эпло.
“Я тоже в этом уверен”, - подумал Эпло, но вслух этого не сказал. Он отодвинулся подальше от стражника:
- Скажите этой штуке, чтобы она не тянула ко мне лапы!
- Ну, что я говорил? - вопросил хранитель в пространство. - Тогда иди со мной.
Эпло и хранитель прошли мимо ряда камер, занятых мертвыми: некоторые неподвижно лежали на холодных каменных ложах, некоторые бесцельно расхаживали по камерам. В сумраке можно было разглядеть призраков, витавших возле своих тел; слабый бледный свет, исходивший от них, немного рассеивал мрак тюрьмы. Железные решетки с запертыми дверями позволяли видеть пленников, но не давали им покинуть их крохотные пещеры-камеры.
- Вы запираете мертвых на замок? - спросил Эпло, с трудом сдерживая смех - настолько нелепым ему это показалось.
Хранитель остановился и принялся отпирать дверь еще пустующей камеры. Взглянув в камеру напротив, Эпло увидел тело принца с зияющей в груди раной. Его как раз укладывали на каменное ложе два кадавра.
- Разумеется, мы их запираем! Или вы полагаете, что я позволю им бродить повсюду и путаться у меня под ногами? Мне и так тут дел хватает. Поторопитесь. У меня времени мало. Покойники, знаете ли, свежее не становятся. Полагаю, вы захотите что-нибудь съесть и выпить?
Хранитель захлопнул решетчатую дверь и посмотрел сквозь прутья на патрина.
- Только воды.

Предыдущая страница 11 Следущая страница


Огненное Море

Эпло вовсе не хотелось есть.
Хранитель принес кружку, просунул ее сквозь прутья и налил в нее воды из кувшина. Эпло глотнул - и тут же сплюнул. У воды был гнилостный привкус. Остатками воды Эпло решил распорядиться по-другому: смыл со своих рук и ног кровь принца.
Хранитель проворчал что-то, явно осуждая такой расход хорошей воды, но говорить ничего не стал. Он явно спешил начать работу с телом принца. Эпло улегся на жесткий камень - подстилка из травы-кэйрн не делала ложе мягче.
Сартан запел высоким голосом. Казалось, голосу хранителя вторили призрачные стоны, полные невыразимой скорби, но, может быть, это просто эхо отдавалось в коридорах. Призраки, сказал себе Эпло. Но эти звуки напомнили ему о псе, о его жалобном предсмертном вое, о взгляде, в котором читалась безграничная вера в то, что хозяин придет на помощь и спасет его, как это бывало не раз... Пес был верен ему и верил в него до конца.
Эпло стиснул зубы и отогнал горькие мысли. Сунув руку в карман, он вытащил оттуда рунную кость - прихватил ее во время игры. Во мраке он не мог разглядеть вырезанную на ней руну - просто вертел кость в пальцах, пытаясь распознать знак на ощупь...

Глава 25
СТАРЫЕ ПРОВИНЦИИ, АБАРРАХ

- А потом, отец, - сказала Джера, - призрак начал обретать образ, облик...
- Он стал материальным, дочь моя?
- Нет. - Джера задумалась, сдвинув брови, пытаясь подобрать верные слова. - Он оставался бесплотным призраком. Если бы я попыталась коснуться его, то ничего не ощутила бы. Но я видела... черты, детали. Знак на нагрудной пластине его доспехов, очерк лица, линия носа, шрамы на его руках... Отец, я видела его глаза! Да, глаза! Он посмотрел на меня, на всех нас. Казалось, он одержал великую победу - такой у него был взгляд. А потом он... исчез.
Джера развела руками. Ее жесты и слова были настолько красноречивы, что Альфред словно увидел снова, как бесплотная фигура идет прочь и исчезает, как утренняя дымка тумана под лучами солнца.
- Это надо было видеть, - прибавил Джонатан, рассмеявшись ясным мальчишеским смехом, - Ох, какое стало лицо у старины Понса!
- М-мда, - протянул граф. Джера слегка покраснела:
- Милый мой супруг, это все действительно очень серьезно.
- Я знаю, дорогая, знаю. - Джонатан попытался придать своему лицу соответствующее выражение. - Но ты должна признать, что это действительно было смешно...
Уголки губ Джеры дрогнули в улыбке.
- Еще. вина, папа? - спросила она и, не дожидаясь ответа, поспешно поднялась, чтобы наполнить кубок.
Решив, что граф не смотрит на нее, Джера покачала головой с ласковым, насмешливым упреком, на что ее супруг широко ухмыльнулся и подмигнул.
Граф, однако же, все видел - только вот его это не развеселило. У Альфреда возникло весьма неуютное чувство, что граф видит и слышит все, что происходит вокруг него. Высохший от старости граф внимательно следил черными, глубоко запавшими глазами за герцогом и герцогиней; потом его взгляд впился в Альфреда.
- Мне хотелось бы посмотреть, как вы творите ваши чары. - Граф сказал это так, будто речь шла о простеньком карточном фокусе. Он подался вперед, опираясь на подлокотники: - Сделайте это снова. Я позову одного из кадавров. Каким из них мы можем пожертвовать, дочь моя...
- Я... я не смогу! - Альфред запнулся, не зная, как объяснить, с трудом подбирая слова. - Это было... какое-то мгновение. Я... понимаете, я действовал по обстоятельствам. Я посмотрел вверх, и... этот меч падал на меня. Руны... просто пришли мне в голову... если можно так сказать.
- И как пришли, так и ушли, а? - Граф ткнул острым пальцем под ребра Альфреду. Чувство было такое, словно весь он высечен из кости.
- Если так можно сказать, - слабо откликнулся Альфред.
Граф хихикнул и снова ткнул его пальцем. Альфред почти физически ощущал, как правда вытекает из него, словно кровь - там, где впивался в его тело старческий сухой палец. Но что было правдой? Действительно ли он не знал, что сделал? Или какая-то часть его сознания скрывала это - как он привык за все эти годы скрывать свою истинную суть?
Альфред провел дрожащей рукой по редким волосам.
- Отец, оставьте его. - Джера подошла к Альфреду и положила руки ему на плечи: - Еще вина, сэр?
- Нет, благодарю вас, Ваша Милость. - Альфред так и не прикоснулся к своему вину. - Если вы простите меня, я очень устал и хотел бы лечь...
- Разумеется, сэр, - немедленно откликнулся Джонатан. - Мы вели себя совершенно бездумно - давно уже наступил час королевского сна, а этот цикл был для вас действительно ужасным...
Больше, чем вы думаете, печально сказал себе Альфред с невольной дрожью. Гораздо более страшным!
Он поднялся на ноги.
- Я провожу вас в вашу комнату, - сказала Джера.
Отдаленный звук колокольчика нарушил тишину комнаты. В комнате воцарилось молчание; трое из четверых обменялись понимающими взглядами.
- Я пойду, - проговорила Джера, - мы не можем полагаться на мертвых.
Мгновение - и она растворилась во мраке.
- Я уверен, сэр, вы захотите услышать это, - сказал граф; его черные глаза сверкнули. Он жестом предложил - или приказал - Альфреду сесть.
Выбора у Альфреда не было, а потому он снова опустился в кресло, прекрасно сознавая, что не хочет больше слышать никаких новостей, даже самых спешных и секретных.
Все трое ждали в молчании - Джонатан был бледен и озабочен, старый граф смотрел оживленно, глаза его горели, Альфред уныло и безнадежно разглядывал стену.
Граф жил в Старых Провинциях, в землях, бывших когда-то населенными и плодородными. Века назад земля эта была живой, ее обрабатывало бессчетное множество кадавров. Из окон дома видны были огромные поля травы-кэйрн и высокие деревья ланти, усыпанные голубыми цветами. Теперь и сам дом, казалось, стал трупом. Земли же, окружавшие его, были пустынны и безжизненны - моря грязи и пепла, сотворенные вечным дождем.
Обиталище графа было не пещерной структурой, как Некрополис: замок был построен из каменных блоков и напоминал Альфреду замки, построенные сартанами в пору расцвета их власти на Арианусе.
Замок был достаточно большим, но большинство комнат в нем было заперто или просто заброшено - некому было поддерживать здесь порядок. Все население замка состояло из старика графа и кадавров старых слуг. Но комнаты фасадной части замка содержались в необыкновенном порядке - сравнительно, конечно, с теми печальными и убогими жилищами, на которые Альфред насмотрелся вдосталь во время их поездки по Старым Провинциям.
- Древние руны, понимаете ли, - сообщил старый граф Альфреду, сопроводив свои слова проницательным коротким взглядом. - Люди в большинстве своем стирают их. Не могут их прочитать и полагают, что рунные надписи делают жилище старомодным. Но я оставил их и заботился о них. А они заботятся обо мне. И вот мой дом стоит, в то время как множество других рассыпались в прах.
Альфред мог прочесть руны, он ощущал магическую силу, века поддерживавшую эти стены, но не сказал ничего, страшась, что скажет слишком много.
Жилая часть замка состояла из комнат прислуги, располагавшихся в нижнем этаже кухни, жилых комнат, кладовой; к тому же там находились парадный и черный входы в замок и лаборатория графа, где он все еще продолжал эксперименты, надеясь вернуть жизненную силу земле Старых Провинций. Два верхних этажа предназначались для хозяев замка и их гостей.
Часы-король<Часы-король - маленькая глиняная фигурка короля, помещенная в миниатюрную копию дворца. Изначально кукла-король была магически связана с живым королем: время узнавали по перемещениям фигурки во “дворце”. Таким образом, когда кукла отправлялась в опочивальню, это означало, что наступил час королевского сна. Когда кукла садилась за стол, наступал обеденный час короля. Когда магия Абарраха стала слабеть, подобные часы начали указывать более чем приблизительное время> направились в свою опочивальню. Альфред с тоской подумал о постели, о сне, о благословенном забвении - пусть и на несколько часов, об отдыхе от этого живого кошмара.
Должно быть, он и на самом деле задремал, поскольку когда дверь распахнулась, он испытал весьма неприятное ощущение, как это бывает со внезапно разбуженным человеком. Он заморгал и уставился на Джеру и человека в черном плаще, появившихся в дверях в дальнем конце комнаты.
- Я подумала, что вы должны услышать новости от самого Томаса - на тот случай, если у вас будут вопросы, - сказала Джера.
Альфред понял, что новости были скверными, и обреченно склонил голову. Сколько еще он сможет выдержать?..
- Принц и чужестранец, чья кожа покрыта рунами, мертвы, - тихо проговорил Томас. Он вышел на свет и откинул с головы капюшон - молодой человек, должно быть, ровесник Джонатана. Его одежды были заляпаны грязью, словно ему пришлось проделать в спешке долгий и трудный путь. - Король казнил их обоих сегодня в комнате для игр.
- Ты присутствовал при этом? Видел, как это случилось? - спросил граф, резко подаваясь вперед.
- Нет, но я говорил с мертвым стражником, чей долг - доставлять тела в катакомбы. Он сказал мне, что хранитель сейчас работает над их телами.
- Мертвый сказал! - Старик фыркнул. - Мертвым нельзя доверять.
- Я хорошо знаю это, милорд. Я сделал вид, что не знал о том, что король окончил игру в рунные кости, и вломился прямо в залу. Кадавры как раз оттирали кровь с пола - большую лужу свежей крови. Рядом лежало копье с окровавленным наконечником. Сомнений быть не может. Они мертвы.
Джера покачала головой и вздохнула:
- Бедный принц. Бедный юноша, такой красивый, такой достойный... Но, как говорят, несчастье одних может обернуться удачей для других.
- Да, - с какой-то яростной радостью проговорил старик. - Нашей удачей!
- Нам нужно только спасти кадавров, добыть тела принца и вашего друга. - Джера стремительно обернулась к Альфреду: - Это, конечно, будет опасно, но... дорогой сэр, с вами все в порядке? Джонатан, принеси ему сталагмы.
Альфред сидел, уставившись на герцогиню, не в силах сдвинуться с места, не в силах рассуждать хоть сколько-нибудь разумно. Он неловко поднялся, и слова полились потоком:
- Эпло, принц... мертвы. Убиты. Мой народ - убивает. А вы - вы так черствы и бессердечны... Вы смотрите на смерть как на недоразумение, как на мелкое неудобство вроде простуды!
- Вот, выпейте. - Джонатан подал ему кубок с отвратительно пахнущим пойлом. - Вам нужно было больше есть за обедом...
- Обед! - хрипло выкрикнул Альфред. Он оттолкнул кубок, отступая все назад и назад, пока не уперся спиной в стену. - Двое людей лишились жизни, а вы можете говорить об обеде! О том, чтобы... чтобы... добыть их тела!
- Сэр, я уверяю вас, о телах хорошо позаботятся, они будут в великолепной сохранности, - заговорил Томас. - Я знаю хранителя, работающего несколько последних циклов, знаю его лично. Он весьма искушен в этом мастерстве. Вы почти не заметите изменений в своем друге...
- Не замечу изменений! - Альфред провел дрожащей рукой по волосам. - Смерть дает смысл жизни. Смерть, уравнивающая всех. Мужчин, женщин, крестьян и королей, богатых и бедных: все мы идем по одной дороге, в конце которой - смерть. Жизнь священна, драгоценна, ее нужно ценить и оберегать, это не та вещь, с которой можно обращаться легко - прожил, и ладно! Вы утратили все уважение к смерти, а с ним и уважение к жизни. Похитить у человека жизнь для вас преступление не большее, чем... чем стащить у него кошелек!
- Преступление? - вмешалась Джера. - И вы говорите о преступлении? Это вы совершили преступление! Вы уничтожили тело, вы отправили призрака в небытие, в забвение, где он будет пребывать вечно, лишенный образа, лишенный облика...
- У него были и образ, и облик! - воскликнул Альфред. - И вы видели это! Он наконец стал свободен! Он умолк, озадаченный и изумленный тем, что сказал.
- Свободен? - ошеломленно проговорила Джера. - Свободен - для чего? Что он может сделать? Куда пойти?
Лицо Альфреда залила жаркая краска, но его тело била ледяная дрожь. “Сартаны, полубоги, сумевшие создать новые миры из мира обреченного. Способные творить. Но творение это было вызвано к жизни разрушением. Путь нашей магии вел к некромантии. Этот шаг был неизбежен. От власти над жизнью - к власти над смертью.
Но почему же тогда это столь ужасно? Почему от самой мысли об этом меня бросает в холодный пот?”
И снова он увидел мавзолей на Арианусе, где в саркофагах покоились тела его друзей. Когда он последний раз приходил туда - прежде, чем покинуть Арианус, - он ощущал печаль, но печаль эта была скорее не по ним, а по нему самому. Он остался один.
И еще он вспомнил смерть своих родителей в Лабиринте...
Нет, это просто воспоминания смешались. То были родители Эпло. Но он чувствовал невыносимую боль, ярость, страх... И снова - за себя. Вернее сказать, за Эпло. Он остался один. Те же, что сражались, были мертвы, их искалеченные тела обрели покой. Смерть научила Эпло ненавидеть, ненавидеть врага, который заточил его родителей в темницу, - врага, который убил их. Хотя Эпло мог и сам не подозревать об этом, смерть дала ему и другие уроки.
“Теперь Эпло мертв. А я уже начал было думать, что, быть может, он...”
Тут размышления Альфреда прервало жалобное поскуливание. Холодный мокрый нос ткнулся в его руку, по его пальцам проехался шершавый язык...
Альфред едва не подпрыгнул от неожиданности.
Черный неописуемый пес с тревогой смотрел на него, склонив голову набок. Он поднял лапу и положил ее на колено Альфреду. В карих глазах читалось сочувствие, словно пес ощущал беду, пусть даже и не понимая, что произошло.
Альфред уставился на пса, потом, придя в себя от первого потрясения, обнял зверя за шею, зарылся руками в шерсть. Он чувствовал, что вот-вот заплачет.
Пес приготовился посочувствовать сартану, но подобной фамильярности он не ожидал и терпеть не был намерен, а потому он высвободился из рук Альфреда и озадаченно воззрился на него: мол, что это ты?.. Я только приказ выполняю.
“Следи за ним”, - было последнее распоряжение Эпло.
- Х-хороший мальчик, - проговорил Альфред и, протянув руку, погладил лохматую голову пса.
Пес это стерпел, явно демонстрируя всем своим видом, что поглаживание по голове принимает, и их отношения вполне могут дойти до почесывания за ухом, но что где-то нужно провести черту, и он, пес, надеется, что Альфред это понимает.
Альфред это понял.
- Эпло не умер! Он жив! - воскликнул сартан. Оглядевшись по сторонам, он заметил, что все взгляды прикованы к нему.
- Как вы это сделали? - У Джеры даже губы побелели. - Тело животного было уничтожено! Мы видели это!
- Объясни же мне, дочь моя, о чем ты говоришь, - раздраженно потребовал граф.
- Этот... этот пес, отец! Это тот пес, которого стражник швырнул в кипящую грязь!
- Ты уверена? Быть может, он просто напоминает...
- Конечно, я уверена, отец! Посмотрите на Альфреда. Он знает этого пса. А пес знает его!
- Еще один фокус? А этот как вам удался? - спросил граф. - Что это за дивная магия? Если вы можете возрождать уничтоженные тела...
- Я же говорила вам, отец! - Джера задыхалась от волнения. - Пророчество!
Воцарилось молчание. Джонатан смотрел на Альфреда, широко распахнув глаза, с детским искренним восторгом и изумлением. Граф, его дочь и вестник разглядывали сартана задумчиво, словно бы прикидывая, как лучше его использовать.
- Это не фокус! И я ни при чем! Я ничего не делал, - оправдывался Альфред. - Пса вернула вовсе не моя магия. Это Эпло...
- Ваш друг? Но, уверяю вас, сэр, он мертв, - проговорил Джонатан. В его взгляде, адресованном жене, ясно читалось: “Бедняга сошел с ума”.
- Нет-нет, он не мертв. Ваш друг, стоящий здесь, ошибается. Ведь вы же не видели само тело? - спросил Альфред Томаса.
- Нет, не видел. Но копье, кровь...
- Говорю вам, - настаивал Альфред, - что, если бы Эпло был мертв, пса бы здесь не было. Я не могу объяснить, откуда знаю это, потому что я даже не уверен, что мои мысли касательно этого зверя верны. Но одно я знаю. Простым копьем моего... э-э... друга не убить. Его магия могущественна - весьма могущественна.
- Что ж, ни к чему спорить об этом. Либо он жив, либо нет. Тем больше у нас причин вырвать из королевских когтей его самого или то, что от него осталось, - сказал граф и обернулся к Томасу: - А теперь, сэр, скажите, когда будет совершено воскрешение принца?
- Если верить моим источникам, три цикла спустя, милорд.
- Значит, у нас есть время, - проговорила Джера, задумчиво сплетая пальцы. - Время составить план. И время предупредить его народ. Когда принц Эдмунд не вернется, они догадаются, что произошло. Нужно предупредить их, чтобы они не делали ничего, пока мы еще не готовы.
- Готовы? К чему? - озадаченно спросил Альфред.
- К войне, - коротко ответила Джера.
“Война. Сартаны против сартанов. За все века истории сартанов не случалось подобной трагедии. Мы разделили мир, чтобы спасти его от нападения врага, - и нам это удалось. Наш мир не был захвачен. Мы одержали великую победу.
И - проиграли”.

Глава 26
НЕКРОПОЛИС, АБАРРАХ

В следующий цикл после смерти принца король отменил час аудиенций - чего не делалось никогда прежде. Лорд Канцлер объявил, что Его Величество устал от государственных забот В более узком кругу немногих доверенных лиц Понс сообщил, что Его Величество получил тревожные известия касательно вражеской армии, вставшей лагерем на том берегу Огненного Моря.
Как и предвидел Клейтус, тревожные вести немедленно распространились по всему Некрополису, создав атмосферу напряжения и паники, как нельзя больше отвечавшую его планам. Весь цикл он провел в дворцовой библиотеке в полном одиночестве, не считая, конечно, мертвых, которые его охраняли.
“Элин, Бог Единый, взглянул на Хаос, и не был он доволен. И простер он руку, и этим движением сотворил Первичную Волну<Смотри Магия в Разделенных мирах, Выдержки из Размышлений Сартана, том 1>. И стал Порядок, и принял он форму мира, благословенного в том, что была там жизнь разумная. И был Элин доволен своим творением, и создал он все вещи добрые, дабы поддерживать жизнь в мире. И, приведя Волну в движение, покинул Элин мир, ибо ведомо было ему, что Волна будет поддерживать мир, и более не нужен ему Хранитель Оберегающий. И три расы, созданные Волной, эльфы, люди и гномы, жили в гармонии и единении...”
- Менши, - презрительно объявил Клейтус и бегло проглядел следующие несколько абзацев, повествовавших о создании первых рас, теперь известных как меньшие, низшие народы. То, что он искал, здесь не найти, хотя он и помнил, что эта информация находится где-то в начале. Много времени прошло с тех пор, как он читал этот манускрипт: тогда он не обратил на эти строки особого внимания. Он искал тогда путей из этого мира, а не рассказов об ином мире, давно погибшем и забытом.
Но в бессонные часы ночной части цикла на ум Его Величеству пришла одна фраза, которую он запомнил, читая страницы этого манускрипта. Эта фраза заставила его сесть в постели. И открытие это было столь важным, что он решил пройти в библиотеку и заново перечитать текст.
“В стремлении сохранить равновесие и предотвратить вырождение, Первичная Волна постоянно поправляет самое себя. Так Волна вздымается и опадает; так приходит свет и так наступает тьма; так вершится добро и так вершится зло; так наступает время войне и время миру.
В начале мира, в те времена, которые ошибочно называют Темными Веками, люди верили в законы магии и в законы духа, уравновешиваемые физическими законами. Но с течением времени в мир пришли новые верования и религия, получившая имя “науки”. Превознося физические законы, наука преуменьшала роль законов магических и духовных, именуя их “иллюзиями”.
Людская раса в силу недолгого срока жизни своей увлеклась этой новой религией, которая лживо обещала людям бессмертие. Этот период они называли Возрождением. Раса эльфов продолжала верить в магию, а потому в эти времена подвергалась преследованиям и была изгнана из мира. Раса гномов, искусная в создании механизмов, пожелала работать рука об руку с людьми. Однако же людям нужны были рабы, а не союзники, а потому гномы также покинули мир и укрылись под землей. Впоследствии люди забыли об этих расах и вовсе перестали верить в магию. Волна утратила свой облик: с одной стороны - сила и мощь, с другой же - бессильный покой.
Но Волна всегда поправляет самое себя, даже если цена этих исправлений чудовищна. В конце XX века люди развязали меж собой страшную войну. Их оружие было чудом науки и технологии; оно уничтожило миллионы и миллионы живых существ. В тот день наука уничтожила себя”.
Король недовольно нахмурился. В некоторых моментах эта работа целиком состояла из безумных предположений и бесполезной болтовни. Он никогда не видел меншей - все те, что жили в Кэйрн Некрос, умерли до его рождения, - но полагал, что навряд ли какая-либо раса способна намеренно уничтожить себя.
- Я действительно нашел тексты, подтверждающие это. - Клейтус часто говорил сам с собой - хотя бы для того, чтобы нарушить вечную тишину, царившую в библиотеке. - Но авторы этих писаний жили в тот же ранний период нашей истории и, должно быть, пользовались той же ошибочной информацией. Возможно, рассказанное ими неверно. Я запомню это.
“Выжившие вступили в эпоху, именуемую Веком Праха, во время которой им приходилось бороться за то, чтобы выжить. Именно в этой борьбе и возникло племя людей, которое было способно слышать колебания Волны вне себя и в себе самих. Они распознали мощь Волны и использовали ее, чтобы обрести магическую силу. Они создали руны, чтобы направлять магию. Чародеи, мужчины и женщины, держались вместе, и целью их было нести свет надежды душам, погруженным во мрак. Они называли себя сартанами, что на языке рун означало - “Те, Что Возвращают Свет”.
- Да, да, - король вздохнул. Прежде ему не слишком нужна была история - она была для него давно погибшим прошлым, телом, распад которого зашел слишком далеко, чтобы его можно было поднять.
Но, быть может, это было не так?..
“Задача эта оказалась невероятно сложной. Нас, сартанов, было мало; и, дабы ускорить и облегчить возрождение мира, мы пошли к людям, и учили мы их азам магии, но истинные знания о сути и силе Волны хранили в тайне от них, дабы могли мы поддерживать равновесие в мире и предотвратить возможную катастрофу.
Мы радовались, ибо веровали, что мы и есть Волна. Слишком поздно осознали мы, что являемся лишь частью Волны, что мы - горб на теле Волны и что Волна неизбежно восстановит равновесие. Слишком поздно мы поняли, что некоторые из нас забыли цель трудов наших, забыли, что все, что творим мы, творим во имя людей. Но эти чародеи возжелали власти, которую дает магия, и возжаждали править миром. И называли они себя патринами, что значит - “Те, Что Возвращаются Во Мрак”.
- Ага!
Клейтус удовлетворенно вздохнул и принялся с еще большим вниманием изучать манускрипт.
“Патрины называли себя так в насмешку над нами, братьями их; а еще потому, что вначале принуждены они были работать в местах темных и потаенных, дабы деяния их были сокрыты от нас. Они держатся друг друга и преданы друг другу и цели, объединяющей их; цель же эта суть абсолютная и полная власть над миром”.
- Абсолютная и полная власть, - повторил вслух король, потирая лоб в раздумье.
“Проникнуть в их закрытое сообщество и вызнать их тайны оказалось невозможным. Мы, сартаны, пытались сделать это, однако же те из нас, что оказывались среди патринов, исчезали бесследно; мы полагаем, что они были обнаружены и уничтожены. А потому мы и знаем так мало о патринах и их магии”.
Клейтус разочарованно поморщился, но продолжал читать дальше:
“Мы предполагаем, что рунная магия патринов основана на использовании физического аспекта Волны, в то время как наша магия имеет под собою основу духовную. Мы поем руны, танцуем их и чертим их в воздухе и лишь изредка придаем им физическую форму - когда того требуют обстоятельства.
Патрины же, напротив, полагаются в основном на зримые изображения рун и заходят в этом так далеко, что рисуют руны на коже, дабы усилить их магию. Я привожу здесь...”
Король остановился и снова перечитал предыдущую фразу.
- “Рисуют руны на коже, дабы усилить их магию, - продолжил он читать уже вслух. - Я привожу здесь в качестве курьеза некоторые рунные вязи, которыми, как мне известно, пользуются патрины. Они подобны нашим рунам, но варварские способы, которыми создаются рунные вязи, совершенно меняют магию рун, создавая абсолютно новый язык грубой, но могучей магии”.
Клейтус взял несколько рунных костей и поместил их на странице рядом с рисунками древнего сартанского автора. Соответствие было почти абсолютным.
- Проклятие, это же так очевидно. Почему же я раньше никогда этого не замечал?
Он покачал головой в явном недовольстве и вновь вернулся к чтению:
“В данный момент Волна, по всей вероятности, обрела равновесие. Но есть среди нас те, кто полагает, что патрины обретают все большую силу и что вновь Волна образует горб. Есть те, кто говорит, что мы должны начать войну и остановить патринов сейчас, пока еще не поздно. Есть и те - и я в их числе, - кто считает, что мы не должны делать ничего, могущего нарушить равновесие, дабы не вызвать еще более радикальных изменений в Волне...”
Текст на этом не кончался, однако король закрыл книгу: о патринах в ней больше ничего не было, а рассуждения о Волне и об изменениях, происходящих в ней, Клейтуса совершенно не интересовали. Он уже знал, что произойдет, если равновесие будет нарушено - вернее сказать, что уже произошло и привело к Разделению, а затем к жизни в этом каменном мире-склепе. Клейтус достаточно знал историю сартанов.
Но, однако, он забыл о патринах, о древнем враге, несущем мрак и обладающем “грубой, но могучей” магией.
- Абсолютная и полная власть, - тихо повторил Клейтус. - Какими же глупцами мы были! Безнадежными, беспросветными глупцами. Но ведь еще не поздно. Они полагают, что они умны и могут застать нас врасплох. Но это у них не пройдет.
После недолгого размышления король обернулся к одному из кадавров:
- Пошли за Лордом Канцлером.
Мертвец ушел и почти тут же вернулся с Пенсом. Одним из самых ценных качеств канцлера было то, что его всегда легко было найти, если он был нужен, а когда он не был нужен, исчезал и никому не попадался на глаза.
- Ваше Величество, - с поклоном приветствовал короля Понс.
- Томас уже вернулся?
- Насколько мне известно, только что.
- Приведи его к нам.
- Сюда, Ваше Величество?
Клейтус подумал, оглядел залу и кивнул:
- Да, сюда.
Поскольку дело было весьма серьезным, Понс отправился самолично исполнять королевское приказание. Конечно, можно было послать за молодым человеком и кадавра, но с мертвыми слугами временами возникали проблемы, и посланный за Томасом кадавр мог вместо этого принести корзину цветов-рец, совершенно забыв данный ему приказ.
Понс возвратился в один из залов, где находилось множество придворных и просителей. Появление здесь короля поразило бы их, как молния колосса, - они начали бы кланяться, лебезить и расшаркиваться; да и появление Лорда Канцлера оказало на них достаточно сильное действие. Кое-кто - из низшей знати - согнулся в низком поклоне, те, что были рангом повыше, оторвались от игры в рунные кости, умолкли и повернулись в его сторону. Те, кто хорошо знал Понса, приветствовали его; остальные, знакомые с канцлером не столь близко, тщетно пытались скрыть зависть.
- Что происходит, Понс? - спросил один из высших аристократов заискивающим тоном. Лорд Канцлер улыбнулся:
- Его Величеству нужен... Придворные поднялись на ноги.
- ...живой посланник, - закончил Понс. Он оглядел залу с деланным равнодушием.
- Мальчишка-посыльный, да? - Барон зевнул.
Высокие аристократы, поняв, что поручение незначительно и навряд ли даст возможность увидеть короля, вернулись к игре и разговорам.
- Вот вы. - Понс жестом подозвал молодого человека, стоявшего в дальнем углу комнаты. - Как вас зовут?
- Томас, милорд.
- Томас. Вы подойдете. Следуйте за мной.
Томас почтительно поклонился и последовал за Лордом Канцлером в охраняемую часть дворца, где находились королевские апартаменты. Оба молчали - только обменялись взглядами, покидая общую залу. Лорд Канцлер шел впереди, молодой человек держался в нескольких шагах сзади, следуя требованиям придворного этикета. Руки он прятал в широких рукавах своего черного облачения, его лицо скрывал низко надвинутый капюшон без рун и без отделки.
Лорд Канцлер остановился у дверей библиотеки и сделал знак молодому человеку подождать. Томас повиновался и замер в молчании. Один из мертвецов-стражей распахнул каменные двери. Понс заглянул внутрь. Клейтус снова вернулся к чтению. Услышав звук открывающейся двери, он поднял голову и, увидев своего советника, кивнул.
Понс жестом пригласил молодого человека войти; тот скользнул внутрь. Лорд Канцлер зашел следом и бесшумно закрыл двери. Кадавры, охранявшие Его Величество, заняли свои места по обе стороны от входа в библиотеку.
Король снова вернулся к лежащему перед ним тексту. Молодой человек и Понс терпеливо ждали.
- Вы были в жилище графа, Томас? - спросил Клейтус, не поднимая глаз.
- Я только что вернулся оттуда, сир, - с поклоном ответил молодой человек.
- И вы обнаружили их там - герцога, герцогиню и чужестранца?
- Да, Ваше Величество.
- И вы сделали все, что вам было приказано?
- Да, разумеется, сир.
- И каков же результат?
- Довольно... странный, я бы сказал, Ваше Величество. Если позволите мне объяснить... - Томас сделал шаг вперед.
Клейтус, не отрывая глаз от исписанной страницы перед ним, небрежно махнул рукой.
Томас сдвинул брови и растерянно взглянул на Понса, пытаясь понять, слушает его король или нет.
Канцлер поднял брови и слегка склонил голову, без слов говоря: “Его Величество слушает вас более внимательно, чем, быть может, вам хотелось бы”.
Томас, явно чувствовавший себя весьма неуютно, продолжил свой доклад:
- Как известно Вашему Величеству, герцог и герцогиня считают, что я принадлежу к их партии и принимаю участие в их мятеже. - Молодой человек на мгновение умолк и поклонился, спеша выказать свои истинные чувства.
Король перевернул страницу.
Томас, не получив никакой поддержки со стороны государя, продолжил со все возрастающим неуютным чувством:
- Я рассказал им об убийстве принца.
- Об убийстве?.. - Клейтус чуть шевельнулся, рука его замерла над страницей.
Томас бросил на Понса умоляющий взгляд.
- Простите его, Ваше Величество, - мягко проговорил Лорд Канцлер, - но так в представлении бунтовщиков выглядит справедливая казнь принца. Томас должен делать вид, что он разделяет взгляды мятежников, чтобы убедить их, что он действительно принадлежит к их преступному сообществу. Только таким образом Томас может быть действительно полезен Вашему Величеству.
Король перевернул страницу и разгладил ее рукой.
Тихонько облегченно вздохнув, Томас продолжал:
- Я сказал им, что человек с кожей, покрытой рунами, тоже мертв...
Молодой человек заколебался, не зная, как продолжить.
- И каков же результат? - проговорил Клейтус, ведя пальцем по странице.
- Друг этого человека, тот, который убил мертвого, опроверг мои слова. Король поднял голову:
- Опроверг?
- Да, Ваше Величество. Он сказал, будто знает, что его друг, которого он называл “Эпло”, жив.
- Он знает это, ты сказал? - Король обменялся взглядом с Лордом Канцлером.
- Да, сир. Он казался совершенно убежденным в этом. Это было как-то связано с собакой...
Его Величество намеревался было что-то сказать, но Лорд Канцлер почтительно поднес палец к губам, призывая короля к молчанию.
- Собака? - спросил Понс. - А что с собакой?
- Пока я был там, в комнату вошла собака. Она подошла к чужестранцу, которого зовут Альфредом. Этот Альфред был очень рад видеть собаку и сказал, что знает теперь: Эпло не умер.
- Как выглядела эта собака? Томас задумался, вспоминая:
- Большой зверь. Черный мех, белые брови. Очень умный. Или, по крайней мере, кажется умным. Он... прислушивается. К разговорам. Так, как будто понимает...
- Тот самый зверь, сир. - Понс повернулся к Клейтусу: - Тот, которого бросили в кипящую грязь. Я видел, как он умер! Его тело затянуло в грязь!
- Да, совершенно справедливо! - Томас казался удивленным. - Именно это и сказала герцогиня, Ваше Величество! Она и герцог, они оба не могли поверить своим глазам. Герцогиня Джера что-то сказала о Пророчестве. Но чужестранец, Альфред, всячески отрицал, что имеет к этому какое-либо отношение.

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Что он сказал о собаке - как получилось, что пес жив?
- Он сказал, что не может объяснить этого, но если жив пес, то и Эпло должен быть жив.
- Чрезвычайно странно! - пробормотал Клейтус. - А выяснили вы, Томас, как эти два чужестранца сумели проникнуть в Кэйрн Некрос?
- На корабле, сир. Судя по тому, что говорил герцог, они прибыли на корабле, который оставили пришвартованным в Гавани Спасения. Корабль этот сделан из странного материала и, судя по отчету герцога, весь покрыт рунами, как и тело этого Эпло.
- И что же теперь собираются делать старый граф, герцог и герцогиня?
- В этом цикле они пошлют сообщение народу принца о том, что их правителя постигла безвременная смерть. Через три цикла, когда воскрешение будет окончено, герцог и герцогиня намереваются похитить принца и вернуть его народу, чтобы затем они объявили войну Вашему Величеству. Люди графа объединятся с народом Кэйрн Телест.
- Итак, через три цикла они собираются проникнуть в подземелья замка и спасти принца.
- Это так, сир.
- И вы предложили им добровольную помощь, Томас?
- Как вы и повелели мне, сир. Я должен встретиться с ними сегодня ночью, чтобы обговорить детали.
- Известите нас обо всем. Вы сильно рискуете, вы сознаете это? Если они обнаружат, что вы шпион, они убьют вас и предадут забвению.
- Мне нравится рисковать, сир. - Томас низко поклонился, прижав руку к сердцу. - Я совершенно предан Вашему Величеству.
- Продолжайте ваше благое дело, и преданность ваша будет вознаграждена. - Клейтус опустил глаза и вновь погрузился в чтение.
Томас взглянул на Понса, который кивком подтвердил, что аудиенция окончена. Еще раз поклонившись, молодой человек покинул библиотеку. Один из слуг повел его прочь из апартаментов государя.
Когда Томас ушел и дверь закрылась за ним, Клейтус оторвался от книги. По выражению его лица ясно было, что он не видел текста. Взгляд его блуждал в далях, зримых лишь ему одному.
Лорд Канцлер видел, как темнеют эти глаза, как взгляд короля становится все более сумрачным и тяжелым, как прорезаются морщины на его высоком лбу. Предчувствие сжало душу Понса. Он подошел ближе, стараясь ступать бесшумно, боясь помешать своему государю. Он знал, что нужен королю, поскольку тот не приказал ему уйти. А потому, подойдя к столу, канцлер уселся в кресло и принялся терпеливо ждать.
Прошло немало времени. Наконец Клейтус шевельнулся и вздохнул.
Понс понял, что это было позволением говорить.
- Ваше Величество понимает, что происходит? Эти двое чужестранцев, человек с кожей, покрытой рунами, пес, который был мертв, а теперь жив...
- Да, Понс, мы полагаем, что знаем. Лорд Канцлер в почтительном молчании ждал продолжения.
- Разделение, - проговорил король. - Чудовищная война, которая раз и навсегда восстановит мир во Вселенной. Что, если мы скажем тебе, что вовсе не выиграли эту войну, как полагали все эти века? Что, если мы скажем тебе, Понс, что мы проиграли?
- Сир!..
- Поражение. Вот почему обещанная нам помощь так и не пришла. Патрины покорили все остальные миры. Теперь они выжидают, чтобы захватить и этот мир. Мы - это все, что осталось. Последняя надежда Вселенной.
- Пророчество! - прошептал Понс, и в голосе его прозвучал искренний страх. Наконец он тоже начал верить.
Клейтус заметил состояние своего советника, заметил эту слишком поздно появившуюся веру, но только угрюмо улыбнулся и ничего не сказал. В конце концов, это неважно.
- А теперь, канцлер, оставь нас, - сказал он. - Я отменяю все аудиенции, назначенные на ближайшие два цикла. Скажи, что мы получили тревожные вести касательно вражеского войска на том берегу Огненного Моря и что мы принимаем меры, дабы защитить город. Мы никого не желаем видеть.
- Включая и Ее Величество, сир?
Король женился ради продолжения династической линии правления. У Клейтуса Четырнадцатого родился Клейтус Пятнадцатый и еще несколько сыновей и дочерей. Можно было не бояться, что некому будет унаследовать престол.
- Исключая только тебя, Понс. Но только в случае крайней необходимости.
- Очень хорошо, сир. Где мне искать Ваше Величество, если мне понадобится ваш совет?
- Здесь, Понс, - ответил Клейтус, обводя взглядом библиотеку. - Я займусь изучением старых манускриптов. Осталось только два цикла; за это время нужно очень многое успеть...

Глава 27
СТАРЫЕ ПРОВИНЦИИ, АБАРРАХ

Наступил час пробуждения короля, и прислуга графского дома в Старых Провинциях уже поднялась. Нужно было пробудить мертвых от их летаргии, с помощью магии вернуть им возможность работать и объяснить им их обязанности на день. Джера, как некромант дома ее отца, ходила среди кадавров и пела руны, возвращавшие видимость жизни работникам.
Мертвые не спят подобно живым. На время, когда живые отходят ко сну, мертвым приказывают сидеть на месте и не разгуливать по дому, дабы они не потревожили сон живых. Кадавры покорно идут туда, где никому не будут мешать, и ждут безмолвно и недвижно, пока не окончатся часы сна.
- Они не спят, но видят ли они сны? - размышлял Альфред, глядя на мертвых с жалостью.
Возможно, это было только его воображение, но ему казалось, что в те часы, когда прекращалась видимость их жизни, лица мертвых становились печальными. Призраки, витавшие подле своих физических оболочек, стонали от отчаяния. Лежа в постели, Альфред ворочался с боку на бок; сон не шел к нему, он никак не мог замкнуть слух от беззвучных рыданий.
- Какие странные фантазии, - проговорила Джера за завтраком.
Герцог, герцогиня и Альфред завтракали вместе. Граф уже поел, извиняющимся голосом объяснила Джера, и спустился вниз, чтобы поработать в своей лаборатории. Альфред с трудом мог себе представить, чем занимался там старый граф, - кажется, это касалось разновидностей травы-кэйрн. Граф пытался вывести новую породу, которая могла бы расти на холодной мертвой земле Старых Провинций.
- Должно быть, те стоны, которые вы слышали, были просто свистом ветра, - продолжала Джера, разливая по чашкам чай из травы-кэйрн и нарезая ломтями мясо торба<Торб - по всей вероятности, разновидность свиньи, завезенная в этот мир сартанами после Разделения. Рацион сартанов на Абаррахе большей частью состоит из мяса, в основном мяса торбов; овощи здесь чрезвычайно редки. Торбы питаются травой-кэйрн; они выращиваются в Новых Провинциях, после чего их отправляют на ярмарку в Некрополис>. (К немалому облегчению Альфреда, он узнал, что готовила завтрак живая кухарка.)
- Разве у ветра есть голос, разве он говорит словами? - тихо проговорил Альфред, но слов его никто не услышал.
- Знаете, когда я был ребенком, я думал так же, как и вы, - сказал Джонатан. - Забавно: я совсем забыл об этом. Вы мне напомнили. У меня была старая няня, которая сидела со мной в детской в часы сна, а когда она умерла, ее тело было возвращено к жизни, и она вернулась в детскую, чтобы делать то, что делала всю жизнь. Но я уже не мог спать, когда она была рядом - после ее смерти. Мне все время казалось, что она плачет. Мама пыталась объяснить мне, что это все только кажется, что это мое воображение. Должно быть, так оно и было, только в то время мне вовсе не казалось, что это фантазии.
- Что же с ней случилось потом? - спросил Альфред. Джонатан выглядел несколько пристыженным:
- Ну... маме пришлось от нее избавиться. Знаете, как трудно переубедить детей, когда они что-нибудь вобьют себе в голову. Ребенку ничего нельзя объяснить логически. Они все пытались мне объяснить, но ничего не помогало, и няне пришлось уйти.
- Какой испорченный мальчишка! - улыбнулась мужу Джера, отпив глоток чая.
- Думаю, так оно и было. - Джонатан покраснел от смущения. - Понимаете, я был самым младшим в семье. Кстати, раз уж мы заговорили о доме, дорогая...
Джера поставила чашку и покачала головой:
- Об этом и речи быть не может. Я знаю, ты тревожишься за урожай, но прежде всего слуги короля станут искать нас у Граничного Хребта.
- А потом - здесь? - спросил Джонатан. Он так и не донес до рта очередной кусок мяса, который только что подцепил на вилку.
Джера спокойно продолжала есть:
- Этим утром я получила послание от Томаса. Люди короля отправились к Граничному Хребту. У них уйдет по крайней мере половина цикла, чтобы добраться до нашего замка. Потом они еще будут разыскивать нас, и полцикла у них займет обратный путь. Если даже мы еще интересуем Клейтуса - а его сейчас гораздо больше должна занимать готовящаяся война, - он, конечно, прикажет своим слугам отправиться сюда. Но в Старые Провинции они придут не раньше следующего цикла. А мы покинем этот замок еще в этом цикле, как только вернется Томас.
- Разве это не чудесно, Альфред? - проговорил Джонатан, восхищенно глядя на жену. - Я бы никогда не смог так все просчитать. Я без дальнейших размышлений ударился бы в бегство и попал бы прямо в руки слугам короля.
- Да, замечательно, - пробормотал Альфред.
Весь этот разговор об отрядах, разыскивающих их, о том, чтобы покинуть замок в ночную часть цикла и где-то прятаться, совершенно расстроил Альфреда. От запаха и вида жирного мяса торба на тарелке его тошнило. Джера и Джонатан с любовью смотрели в глаза друг другу и явно ничего вокруг не замечали. Альфред потихоньку взял с тарелки кусок мяса и бросил его псу, который разлегся под столом у его ног. Пес принял подачку и слегка вильнул хвостом в знак благодарности.
После завтрака герцог и герцогиня отправились заниматься приготовлениями к ночному побегу. Граф по-прежнему был в своей лаборатории. Альфред, предоставленный самому себе (не считая пса), бесцельно слонялся по дому, пока не наткнулся на библиотеку.
Это была маленькая комната без окон. Единственными источниками света были газовые лампы на стенах. На каменных полках рядами стояли бесчисленные книги. Некоторые тома были, по всей видимости, очень старыми: их кожаные переплеты растрескались и обтрепались. Альфред приблизился к ним с каким-то душевным трепетом, хотя совершенно не знал, что же он боится найти в этих фолиантах - быть может, голоса прошлого, которые поведают ему о поражении и падении?.. По крайней мере, он испытал чрезвычайное облегчение, увидев, что старинные тома были всего лишь монографиями по сельскому хозяйству: “Выращивание травы-кэйрн”, “Наиболее распространенные болезни паук”...
- Смотри-ка, - проговорил он, глядя вниз, - тут даже о псах книга есть.
Зверь, услышав свое имя, навострил уши и застучал по полу хвостом.
- Хотя я уверен, что не найду там ни единого упоминания о ком-либо подобном тебе! - пробормотал Альфред.
Пес обнажил зубы в ухмылке, глаза его смеялись - казалось, он соглашается с Альфредом.
Альфред продолжал копаться в книгах, надеясь найти среди них что-нибудь, чем можно себя занять, что-нибудь, что заставило бы его ненадолго забыть об ужасах и опасностях, окружавших его. На глаза ему попался толстый том с золотым тиснением по корешку. На книгу приятно было взглянуть, приятно было взять ее в руки; по всей очевидности, ее часто читали, но относились к ней чрезвычайно бережно. Альфред вытащил книгу, чтобы взглянуть на название.
“Современное искусство некромантии”.
Содрогнувшись, сартан попытался поставить книгу назад на полку, но его подвели дрожащие руки - он выронил тяжелый том и бросился прочь из комнаты - прочь из этой части замка.
Бесцельно и безутешно бродил он по сумрачному графскому замку. Он не мог усидеть на месте, не мог даже думать об отдыхе и переходил из зала в зал, из комнаты в комнату, глядя из окон на унылый пейзаж, спотыкаясь о какие-то скамейки, натыкаясь на пса, роняя мелкие предметы.
Чего же я боюсь, спрашивал он себя: мысли его снова и снова возвращались к происшествию в библиотеке. Конечно же, не того, что он поддастся искушению пользоваться этой черной магией, запретным искусством!.. Взгляд Альфреда остановился на кадавре, который при жизни мыл чашки из травы-кэйрн и механически исполнял те же обязанности после смерти.
Альфред отвернулся к окну и уставился в темноту.
Пес, трусивший следом за ним, повинуясь последнему приказу своего хозяина, внимательно следил за каждым движением сартана. Решив, что, может быть, Альфреду наконец надоело бродить без остановки, пес лег, свернулся калачиком, прикрыл нос пушистым хвостом, глубоко вздохнул и закрыл глаза.
“Я помню, как увидел пса в первый раз. Я помню Эпло и его забинтованные руки. Я помню Хуго и подменыша Бейна...”
Бейн.
Внезапно ощутив себя чудовищно старым и усталым, Альфред опустил тяжелую, словно свинцом налитую голову на руки...
...Харгастовый лес находился на острове Изгнания Питрина - на коралитовом острове, парящем в воздушном мире Ариануса. Лес был страшным местом - по крайней мере для Альфреда. Но, по сути, весь мир, находившийся за стенами мавзолея, ужасал сартана. Харгастовое дерево часто называют хрустальным деревом. На Арианусе они высоко ценятся - их выращивают и делают на них надрезы, чтобы добыть воду, которую деревья накапливают в своих хрупких стволах. Но здесь рос настоящий лес, неухоженные ряды небольших деревьев, как это бывает на фермах.
Харгастовые деревья вырастают до сотен футов в высоту. Земля, по которой ступал Альфред, была усыпана сломанными сучьями - в этой части острова бушевали сильные ветры. Альфред недоверчиво разглядывал сучья - края разломов были острыми как бритва. Треск ветвей напоминал раскаты грома, и сартан не мог отделаться от ощущения, что сейчас на него рухнет сломанный сук. Альфред тихо радовался тому, что дорога, по которой он идет, проходит по самому краю леса, когда наемный убийца Хуго Десница остановился.
- Туда, - указал он в глубину леса.
- Туда, в лес? - Альфред не мог в это поверить. Идти в ветреную погоду по харгастовому лесу было безумием, настоящим самоубийством. Но, быть может, именно это и было у Хуго на уме...
Альфред давно уже начал подозревать, что Хуго Десница просто не может хладнокровно убить Бейна, мальчонку, путешествующего вместе с ними. Альфред видел внутреннюю борьбу убийцы. Он почти слышал проклятия, которые Хуго призывал на собственную голову за то, что оказался таким слабаком и сентиментальным глупцом. Это он-то, Хуго Десница, который убивал десятки раз, и ни разу не дрогнула рука, ни разу в сердце не закралось ни капли жалости!..
Но Бейн был таким чудесным ребенком, таким очаровательным и милым... только душа его была омрачена и извращена теми словами, которые когда-то прошептал его отец-чародей - отец, которого мальчик никогда не видел и никогда не встречал. Хуго не знал, что он, паук, был пойман в паутину, сплетенную так искусно, что он и представить себе не мог подобной хитрости.
Все трое - Бейн, Хуго и Альфред - вошли в харгастовый лес, с трудом прокладывая себе путь сквозь густой подлесок. Наконец они выбрались на расчищенную тропу. Бейн был весел и оживлен, он не мог дождаться мгновения, когда увидит знаменитый летающий корабль Хуго, и, завидев дорогу, бросился вперед. Ветер дул все сильнее, харгастовые сучья звенели, ударяясь друг о друга.
- О сэр, разве мы не должны его остановить? - спросил сартан.
- С ним все будет в порядке, - ответил Хуго, и тут Альфред понял, что убийца снимает с себя ответственность за смерть ребенка, что он предоставляет решить судьбу Бейна случаю, року или какому-нибудь божеству, в которое, возможно, верил этот мрачный и жестокий человек.
И судьба мальчика была решена.
Альфред услышал треск, который перекрыл бы даже вечный рев штормов Мальстрима. Он увидел падающую ветвь, стоящего под ней Бейна, в оцепенении уставившегося вверх, и рванулся вперед, но было поздно. С треском и звоном сломавшаяся ветвь рухнула на ребенка.
Альфред услышал короткий высокий крик, мгновенно оборвавшийся, а потом на него обрушилась тишина.
Сартан бросился вперед. Ветка была огромной, она перекрыла широкую тропу; тела мальчика под ней не было видно. Альфред в отчаянии смотрел на обломанные ветви с острыми, как наконечник копья, концами. “Оставь его. Не вмешивайся. Ты знаешь, что это за ребенок! Ты знаешь и то зло, которое произвело его на свет. Так пусть это зло умрет вместе с ним”.
“Но ведь это ребенок! Он не выбирал свою судьбу. Разве он должен платить за отцовский грех? Разве не нужно дать ему возможности увидеть все самому, понять, разобраться - оправдать себя и, быть может, помочь другим?”
Альфред снова посмотрел на тропу. Должно быть, Хуго слышал и шум упавшей ветви, и крик. Убийца выжидал, а быть может, возносил благодарственные молитвы своим богам. Но вскоре он придет сюда.
Гигантскую ветвь могли бы сдвинуть с места только несколько сильных мужчин, да и то лишь обвязав ее веревками. Однако сейчас хватило и одного человека, наделенного магией. Альфред встал посреди тропы и начал петь руны; они оплели ветвь, разделили ее надвое и опустили части ветви по обе стороны от тропы. И Альфред увидел Бейна.
Мальчик не был мертв, но он умирал. Хрустальные острые осколки пронзали окровавленное маленькое тело, должно быть, половина костей у мальчика была переломана.
Вернуть жизнь мертвому. Волна восстановит равновесие. Верни жизнь одному, и другой умрет до своего часа.
Ребенок был без сознания, он не испытывал боли - просто жизнь вместе с кровью вытекала из его жил.
“Если бы я был врачом, я попытался бы спасти его. Будет ли правильным то, что я могу сделать?”
Альфред поднял маленький осколок. Руки его, обычно такие неловкие, сейчас двигались легко и умело.
Сартан рассек свою руку, опустился на колени у тела мальчика и своей кровью начертил руны на его изломанном маленьком теле. Потом он начал петь руны и чертить их в воздухе здоровой рукой.
Сломанные кости мальчика срастались, раны закрывались, дыхание стало спокойным и ровным, а серая кожа порозовела.
Бейн сел и уставился на Альфреда своими голубыми глазами, и взгляд его был острее, чем хрустальные ветви харгастового дерева...
...Бейн жил. А Хуго умер. Умер до срока. Альфред сжал руками мучительно ноющие виски. “Но ведь другие были спасены! Откуда я знаю?.. Откуда мне знать, верно ли я поступил? Я знаю только, что в моей власти было спасти ребенка, и я сделал это. Я не мог позволить ему умереть”.
И тут Альфреду стал понятен его собственный страх. Если бы он открыл ту книгу по некромантии, он увидел бы на ее страницах ту же руну, которую когда-то кровью начертил на теле Бейна.
“Я сделал первый шаг по темному извилистому пути, и кто знает, не сделаю ли я второй шаг, и третий? Или я сильнее своих братьев?..”
Нет, ответил он себе и, застонав от отчаяния, рухнул в кресло. “Нет, я такой же, как они”.

Глава 28
НЕКРОПОЛИС, АБАРРАХ

Эпло приподнялся на локте и сквозь прутья решетки взглянул на тело принца, лежавшее в соседней камере. Хранитель хорошо сделал свое дело. Члены принца не окоченели, мышцы лица были расслаблены; если бы не зияющая рана в груди, могло показаться, что Эдмунд мирно спит. Хранителю было приказано оставить рану, зримое свидетельство страшной смерти, которую принял молодой человек, которое не может не сподвигнуть его народ на войну, когда кадавр вернется к ним.
Патрин перевернулся на спину, устроился поудобнее на каменном ложе и задумался о том, сколько времени пройдет, прежде чем король решит нанести ему визит.
- А ты спокойный парень, верно? - Хранитель, возвращавшийся после обхода, остановился у решетки камеры Эпло и сейчас пристально разглядывал патрина. - Я видел гораздо более беспокойных покойников. Вот этот, например, - хранитель сумрачно кивнул в сторону принца, - доставит нам массу неприятностей, когда вернется к жизни. Они забывают, что заперты, и часто бьются о прутья решетки. А когда я объясняю им, что и как, начинают расхаживать взад-вперед. Потом снова все забывают и снова бросаются на прутья. А ты вот лежишь здесь, словно тебе до всего мира и дела нет.
Эпло пожал плечами:
- Ненужная трата сил. К чему мне утомлять себя попусту?
Хранитель покачал головой и пошел прочь, радуясь предстоящему свиданию с семьей и возвращению домой после тяжкой работы. Однако же если бы он заподозрил, что Эпло говорит меньше, чем знает, то был бы прав. Тюрьма существует только для тех, кто не может бежать. А Эпло мог покинуть свою темницу в любой момент.
Но для его целей лучше было остаться.
Клейтус не замедлил прийти. Его сопровождал Понс. В обязанности канцлера входило следить за тем, чтобы никто не помешал разговору короля с узником. А потому Понс взял под руку ошеломленного хранителя - на этот раз то была женщина, непрестанно кланявшаяся государю, - и повел ее прочь по коридору. Единственными свидетелями разговора короля с пленником были теперь мертвые.
Клейтус стоял перед решеткой камеры Эпло и пристально разглядывал узника. Лицо короля скрывала глубокая тень от низко надвинутого капюшона, Эпло не мог различить его выражения, однако же его это, кажется, вовсе не беспокоило: он спокойно сел на своем каменном ложе и принялся молча разглядывать государя.
Одним жестом и именем руны Клейтус отпер дверь камеры. Все остальные в подобных случаях пользовались ключом. Эпло подумал, уж не хотел ли король поразить его этим проявлением магической силы. Патрин мог бы уничтожить жестом и руной всю эту решетку, а потому только ухмыльнулся.
Король вошел внутрь и с отвращением огляделся. Ему было не на что сесть. Эпло подвинулся и похлопал по камню рядом с собой приглашающим жестом. Клейтус застыл на мгновение и, кажется, собирался спросить, не издевается ли над ним патрин. Эпло только плечами пожал.
- Никто не может сидеть, пока мы стоим, - холодно проговорил Клейтус.
Эпло пришло на ум сразу несколько вариантов ответа, но вслух он не произнес ни одного. Не стоит злить этого типа. В конце концов им предстоит стать спутниками в путешествии. Эпло медленно поднялся на ноги.
- Зачем вы сюда пришли? - спросил Клейтус, отбрасывая с головы капюшон; руки у него были тонкие, с длинными узкими пальцами.
- Ваши солдаты меня привели, - ответил Эпло.
По губам короля пробежала слабая улыбка. Он заложил руки за спину и принялся расхаживать по камере. Сделав один круг (что, впрочем, не заняло у него много времени - камера была слишком маленькой), он остановился и посмотрел на Эпло:
- Мы имели в виду, зачем вы пришли через Врата Смерти в этот мир?
Вопрос застал Эпло врасплох. Он ожидал, что король спросит: “Где находятся Врата Смерти?” или “Как ты прошел через них?”, - но не зачем. Хотя бы отчасти ему придется отвечать правду. Они все равно узнают ее - похоже, каждое слово Эпло рождало в головах этих сартанов тучи видений и образов.
- Мой Повелитель прислал меня, Ваше Величество, - ответил Эпло.
Глаза Клейтуса расширились - возможно, он на мгновение увидел в мыслях Эпло облик Лорда Нексуса. Что ж, тем лучше. Значит, увидев Повелителя, он его узнает.
- Для чего? Зачем ваш Повелитель прислал вас?
- Чтобы посмотреть, что здесь происходит.
- Вы уже бывали в иных мирах? Эпло не мог не вспомнить Арианус и Приан - и, разумеется, те же образы увидел Клейтус.
- Да, сир.
- И каковы они, эти иные миры?
- Войны. Хаос. Возмущения. Чего еще и ждать от миров, в которых правят менши.
- Правят менши, - Клейтус снова улыбнулся, на этот раз вежливо, словно Эпло неудачно пошутил. - Разумеется, вы имеете в виду, что мы здесь, на Абаррахе, с нашими войнами и возмущениями ничем не лучше меншей.
Он склонил голову и посмотрел на Эпло, прищурив глаза:
- Понс сообщил нам, что вам не нравятся сартаны Абарраха. Как это вы сказали - “Мы не убиваем своих”.
Взгляд короля скользнул по телу принца, лежащему в камере напротив. Потом он снова посмотрел на Эпло, который не успел стереть с лица сардоническую усмешку.
Клейтус побледнел и нахмурился:
- Древний враг, отпрыск жестокого варварского народа, чья жадность, чьи непомерные притязания привели к уничтожению этого мира, смеет осуждать нас! Да, как видите, мы знаем, кто ты и что ты. Мы изучали книги и нашли ссылку на тебя - вернее сказать, на твой народ - в древних текстах.
Эпло ничего не ответил. Он ждал.
Король поднял бровь:
- Скажи нам снова, зачем ты пришел в наш мир?
- Я снова вам отвечу. - Патрин начал терять терпение, а потому решил сразу перейти к делу: - Меня послал мой Повелитель. Если вы хотите спросить его, зачем он прислал меня, можете сделать это сами. Я отвезу вас к нему. В любом случае я намеревался предложить вам это путешествие.
- Это правда? Вы возьмете меня с собой в путешествие через Врата Смерти?
- Не только это, Ваше Величество. Я покажу вам, как пройти сквозь них и как вернуться назад. Я представлю вас моему Повелителю, покажу вам наш мир...
- А чего вы желаете взамен? Судя по тому, что мы узнали о вашем народе, навряд ли вы сделаете все это для нас по доброте душевной.
- Взамен, - тихо ответил Эпло, - вы научите мой народ искусству некромантии.
- А, - взгляд Клейтуса скользнул по рунам на руках Эпло. - Единственное магическое умение, которым вы не обладаете. Что ж. Мы обдумаем это. Конечно же, мы не можем отправиться в путь, когда нашему городу угрожает опасность. Вам придется подождать до тех пор, пока не разрешатся разногласия между нашим народом и людьми Кэйрн Телест.
Эпло безразлично пожал плечами:
- Я никуда не тороплюсь.
Что ж, убей часть своего народа, подумал он. Чем меньше вас, сартанов, останется на свете, тем лучше будет: никто не сможет помешать исполнению замысла моего Повелителя.
Глаза Клейтуса сузились, и на мгновение Эпло задумался, а не зашел ли он слишком далеко. Он не привык к тому, чтобы кто-либо копался у него в мозгах. Этот глупец Альфред всегда был слишком занят собой, чтобы лезть в мысли Эпло. Придется последить за собой.
- А пока, - медленно проговорил король, - мы надеемся, вы не будете возражать против того, чтобы остаться у нас в гостях. Мы сожалеем о том, что не можем предоставить вам более удобное помещение. Мы могли бы предоставить вам комнату во дворце, но это вызвало бы пересуды, толки... Будет лучше, если вы останетесь здесь, в покое и безопасности. - Клейтус собрался было уходить, но остановился и обернулся: - О, да, кстати, этот ваш друг...
- У меня нет никаких друзей, - коротко ответил Эпло. Он уже собирался сесть, но теперь принужден был остаться стоять.
- Действительно? Я имел в виду того сартана, который спас вам жизнь. Тот, который уничтожил мертвого солдата, собиравшегося убить вас...
- Это было продиктовано инстинктом самосохранения, Ваше Величество. Я - его единственное средство вернуться домой.
- Тогда вас, надо полагать, не обеспокоит то, что этот ваш приятель вступил в союз с нашими врагами и, следовательно, подвергает свою жизнь опасности?
Эпло ухмыльнулся и сел на каменное ложе. “Если ты пытаешься разговорить меня, угрожая Альфреду, ты сильно ошибаешься, приятель”.
- Меня не обеспокоит даже известие о том, что Альфред свалился в Огненное Море.
Клейтус захлопнул решетчатую дверь камеры, запер ее - ключом, не магией - и пошел прочь.
- Да, кстати, Ваше Величество, - окликнул его Эпло, почесывая руку. - В эту игру можно играть и вдвоем.
Клейтус продолжал шагать по коридору, не обращая на патрина внимания.
- Я тут слышал, как поминали Пророчество... - Эпло оборвал фразу.
Король остановился. Он снова набросил капюшон, а потому, когда обернулся к Эпло, его лицо тонуло в глубокой тени. Он хотел, чтобы его голос звучал холодно и равнодушно, но в его тоне слышался звон стали:
- Ну и что же?
- Мне просто было интересно, что это такое. Я полагал, что, быть может, Ваше Величество может рассказать мне об этом.
Король сухо хмыкнул:
- Мы могли бы провести остаток дня, пересказывая тебе пророчества, патрин, да еще и половину часов, отведенных на сон.
- Что, их так много? - наивно удивился Эпло.
- Так много. И большая часть из них не стоит ничего - болтовня полубезумных стариков или высохших старых дев. Почему вы спрашиваете?
“Ох, как же тебе хочется узнать! Так много, да? Но Джера говорила о единственном Пророчестве, и все знали - по крайней мере, так казалось, - о чем идет речь. Интересно, почему это ты не хочешь мне рассказывать о нем, ты, изворотливый драконий сын? Или это слишком близко к тому, что тебя волнует?”
- Я полагал, что, быть может, одно из этих пророчеств касается моего Повелителя, - сказал Эпло. Это был рискованный ход.
Он не знал наверняка, чего хочет добиться, и говорил просто наугад. Но стрела явно пролетела мимо цели: Клейтуса его слова совершенно не тронули. Король ничего не ответил - развернулся и зашагал по узкому коридору, всем своим видом показывая, что разговор утомил его.
Прислушавшись, Эпло услышал, как король разговаривает с Понсом тем же утомленным, скучным голосом. Эхо их голосов затихло вдали. Патрин остался один в окружении живых мертвецов.
По крайней мере, мертвые хоть вели себя тихо... если, конечно, не считать этих бесконечных вздохов или стонов, назойливо лезущих в уши.
Эпло улегся на каменное ложе и принялся размышлять о разговоре с королем, стараясь припомнить каждое сказанное и несказанное слово. Поразмыслив, патрин решил, что из первого поединка двух воль он таки вышел победителем. Клейтусу нужен был этот кусок камня, называемый миром, - это было очевидно. Он хотел видеть иные миры, хотел править ими - это тоже было очевидно.
- Если бы, как верили древние, душа действительно существовала, этот парень продал бы ее за то, чтобы не упустить свой шанс, - объявил Эпло мертвым. - Но вместо души он продаст мне тайны некромантии. Когда в войске моего Повелителя будут сражаться мертвые, он создаст собственное Пророчество!
Он посмотрел на неподвижное тело в камере напротив.
- Не тревожьтесь, Ваше Высочество, - тихо проговорил Эпло. - Вы будете отмщены.
- Разумеется, он лжет, этот хитрый дьявол, - сообщил Понсу король, когда они снова остались одни в библиотеке. - Пытался убедить нас, что иными мирами правят менши! Словно бы менши могут править хоть чем-нибудь!
- Но вы же видели...
- Мы видели то, что хотел он! Этот Эпло и его спутник - шпионы, которые были посланы, чтобы обнаружить наши слабости и разведать наши силы. Правит этот его... Повелитель. Мы его видели.
Клейтус умолк, припоминая, потом медленно кивнул:
- Это сила, с которой придется считаться, Понс. Чародей, умудренный годами, необыкновенно искусный, обладающий сильной волей...
- Вы это все узнали из видения, сир?
- Не будь глупцом, Понс! Мы увидели его глазами его прислужника. Этот Эпло опасен, он умен, искушен в магии, пусть это даже варварская магия. Он чтит этого человека, которого называет повелителем, и преклоняется перед ним! Навряд ли столь сильный человек был бы предан душой и телом тому, кто слабее или даже равен ему. Этот Повелитель будет достойным врагом.
- Но если ему покоряются миры, сир...
- У нас есть мертвые, канцлер. Мы владеем искусством возрождать мертвых. Он - нет. Его шпион сам признал это. Он пытается предложить нам сделку.
- Сделку, Ваше Величество?
- Он проведет нас через Врата Смерти, а мы научим его искусству некромантии. - Клейтус неприятно и недобро улыбнулся. - Мы позволили ему полагать, что обдумываем это. И еще он заговорил о Пророчестве.
Понс вздрогнул:
- Он?
- О, он делает вид, что ничего не знает о нем. Он даже просил нас пересказать его! Я уверен, что ему известна правда, Понс. Понимаешь ли ты, что это значит?
- Я не уверен, сир. - Канцлер говорил осторожно, не желая быть обвиненным в тупоумии. - Он был без сознания, когда герцогиня Джера говорила о Пророчестве...
- Без сознания! - фыркнул Клейтус. - Не более без сознания, чем мы! Он могущественный чародей, Понс. Он мог бы выбраться из своей темницы в любую минуту, если бы захотел этого. По счастью, он полагает, что держит ситуацию в руках. Нет, Понс, он просто разыграл ту сцену. Мы, видишь ли, изучали их магию. - Клейтус взял со стола игральную кость и поднес ее к свету. - И мы полагаем, что начинаем понимать, как она действует. Если бы наши мягкотелые предки позаботились узнать больше о своем враге, быть может, мы избежали бы большой беды. Но подумать только, как эти мудрецы использовали свои знания! Они превратили их в игру! О!..
В приступе ярости, столь редком у него, король схватил кость и с силой швырнул ее об пол. Он поднялся с кресла и принялся расхаживать по комнате.
- А Пророчество, Ваше Величество?
- Благодарю, Понс. Ты напомнил нам о действительно важной вещи. Самый факт того, что этот Эпло знает о Пророчестве, имеет огромное значение.
- Прошу простить меня, Ваше Величество, но я не вижу...
- Понс! - Клейтус остановился подле своего советника. - Подумай! Через Врата Смерти приходит тот, кто знает Пророчество. А это значит, что Пророчество известно не только в этом мире.
На канцлера снизошло озарение:
- Ваше Величество!
- Этот Повелитель патринов боится нас, Понс, - мягко проговорил Клейтус. Взгляд его, казалось, блуждал в незримых мирах. - С нашей некромантией мы стали самым могущественным из когда-либо живших сартанов. Вот почему он послал своих шпионов, чтобы вызнать наши тайны и подчинить себе наш мир. Я вижу, как он ждет возвращения своих шпионов. И он будет ждать напрасно!

Предыдущая страница 13 Следущая страница


Огненное Море

- Шпионы? Полагаю, Ваше Величество имеет в виду и того сартана, который уничтожил мертвого? Но да будет мне позволено напомнить вам, сир, что он все же сартан. Он - один из нас.
- Один из нас? Тот, кто уничтожает наших мертвых? Нет, если он и в самом деле сартан, то один из тех, кто обратился ко злу. Похоже на то, что за века патрины сумели совратить с пути истинного многих наших собратьев. Но не нас. Они не совратят нас. Нам нужен этот сартан. Мы должны узнать, как он сплел эти чары, и научиться им.
- Как я и говорил вам прежде, сир, я не опознал вязь рун, которой он воспользовался...
- Твои способности и знания весьма ограниченны, Понс. Ты не некромант.
- Верно, сир. - Канцлер смиренно признал за собой этот недостаток. Понс знал, что его дар заключается в другом - он умел быть незаменимым, он был нужен своему королю.
- Магия этого сартана может представлять для нас существенную угрозу. Мы должны знать, что он сделал с телом, как ему удалось отнять у капитана “жизнь”.
- Несомненно, сир, но если он сейчас у графа, нам будет тяжело захватить его...
- Вот почему мы и не пытаемся сделать этого. И нам нет необходимости захватывать его. Граф и графиня ведь собираются спасти принца, разве нет?
- Судя по тому, что рассказал Томас, именно это они и сделают.
- Значит, тот сартан, который нам нужен, придет с ними.
- Чтобы спасти принца? Но зачем ему это?
- Нет, Понс. Он придет, чтобы спасти своего друга-патрина, который к тому времени будет умирать.

Глава 29
НЕКРОПОЛИС, АБАРРАХ

В следующем цикле заговорщики решили отправиться в город, в дом Томаса. В часы сна проникнуть в Некрополис было несложно. Войти туда можно было только через главные ворота, а они охранялись мертвыми. Но, представляя собой сеть туннелей и пещер, Некрополис имел множество других входов и выходов; их было слишком много, чтобы к каждому можно было приставить стражу - да в этом и не было необходимости, коль скоро у народа Кэйрн Некроса давно уже не было врагов.
- Но теперь враг появился, - сказала Джера. - Возможно, король прикажет заткнуть все “крысиные норы”.
Но Томас был уверен, что король не издаст подобного указа. В конце концов, враг ведь был на другом берегу Огненного Моря. Джера вовсе не разделяла его уверенности, но Джонатан напомнил ей, что король высоко ценит их друга Томаса, а потому Томас хорошо знает мысли Его Величества. Наконец они решили, что попытаются пробраться в город через “крысиные норы”. Но что же делать с псом?
- Мы могли бы оставить его здесь, - предложила Джера, задумчиво глядя на зверя.
- Боюсь, он не останется, - возразил Альфред.
- А он прав, - тихо заметил Джонатан жене. - Пса даже смерть не удержала!
- Ну, мы не можем позволить никому видеть его. Немногие в Некрополисе обратят внимание на нас, но особо рьяные горожане, несомненно, доложат о животном, появившемся в стенах города!
Альфред мог бы сказать им, что не о чем волноваться. Пса можно сколько угодно бросать в кипящую грязь или лаву, можно охотиться на него с любым количеством стражи, можно запирать его в бессчетные клетки - но, пока жив Эпло, рано или поздно пес все равно будет возвращаться. Но сартан не знал, как объяснить это словами. А потому он не стал вмешиваться в обсуждение, пока спорящие не пришли к единственно возможному решению - не брать с собой ни Альфреда, ни пса.
Старый граф одобрил этот план.
- Я видел тела, которым лет по пятьдесят, но которым менее грозила опасность развалиться на части, чем этому человеку, - жестко заметил он дочери.
За несколько мгновений до этого Альфред едва не свернул себе шею, упав с лестницы.
- Здесь вы будете в большей безопасности, Альфред, - прибавила Джера. - Конечно, похищение принца из Некрополиса будет вовсе не таким уж опасным делом, но все же...
- Я пойду с вами, - настойчиво проговорил Альфред. К его собственному удивлению, он нашел нежданную поддержку в лице Томаса.
- Я согласен с вами, сэр, - сердечно проговорил молодой человек. - Конечно, вы должны быть одним из нас.
Он отвел Джеру в сторону и что-то зашептал ей на ухо. Проницательные глаза женщины остановились на Альфреде. Сартан снова почувствовал себя чрезвычайно неуютно под этим взглядом.
- Да, возможно, вы правы.
Герцогиня переговорила с отцом. Альфред, прислушивавшийся изо всех сил, уловил некоторые обрывки их разговора.
- Нельзя оставлять его здесь... возможно, слуги короля... помните, я рассказывала, что видела... мертвый умер...
- Хорошо, хорошо! - ворчливо проговорил старик. - Но вы ведь не собираетесь вести его во дворец, а? С ним же непременно что-нибудь приключится, и это будет концом для всех нас!
- Нет, нет, - успокоила его Джера и прибавила со вздохом: - Но что же нам делать с собакой?
В конце концов они решили рискнуть. Как заметил Томас, они входили в город в часы сна, и шансы встретить живых горожан в это время были очень невелики.
Они пробрались окольными дорогами Старых Провинций и достигли Некрополиса в часы сна. Главная дорога, ведущая к городу, была пуста и безлюдна, стены города темны, газовые лампы погашены. Единственный свет, озарявший город и дорогу, исходил от Огненного Моря. Покинув экипаж, герцог, герцогиня, граф и Альфред последовали за Томасом к дыре под стеной города. Все жители города знали о “крысиных норах”, как их называли здесь, и пользовались ими как более удобным входом по сравнению с главными воротами.
- Как же король собирается оборонять эти входы в город от наступающей армии? - прошептала Джера, пригибаясь, чтобы не задеть головой влажно блестящий свод туннеля.
- Должно быть, он и сам об этом размышляет, - с еле заметной улыбкой проговорил Томас. - Возможно, именно поэтому он и заперся в своей комнате с кучей карт и военных советников.
- С другой стороны, ему можно и вовсе не беспокоиться об этом, - заметил Джонатан, помогая Альфреду подняться на ноги. - Некрополис еще никогда не был взят.
- Здесь скользко, - пробормотал Альфред извиняющимся тоном, съежившись под неодобрительным взглядом графа. - Неужели вы часто воевали между собой?
- О да, - жизнерадостно ответил Джонатан. По его тону можно было подумать, что они обсуждают игру в рунные кости. - Если вам интересно, я могу рассказать вам об этом позже. А теперь нам лучше бы говорить потише. Куда идти, Томас? Похоже, я запутался в этих переходах.
Томас жестом указал направление, и они вступили в переплетение темных туннелей. Альфред немедленно утратил чувство направления. Потерянно оглядываясь по сторонам, он обнаружил пса, флегматично трусившего за ним.
Ближайшие к городской стене улицы были пусты; узкие, темные, они вились среди старых, обветшалых домов и маленьких лавчонок, построенных из черного камня или высеченных из застывшей лавы.
Лавки были закрыты, окна домов темны. Многие дома казались нежилыми, заброшенными и медленно разрушались. Двери кое-где были сорваны с петель, на мостовой валялись какие-то кости и тряпки. Здесь висел необычайно стойкий запах тления. Альфред, движимый любопытством, заглянул сквозь разбитое окно внутрь дома.
Перед ним во мраке маячило мертвое лицо. Темные пустые глазницы смотрели прямо в лицо сартану. Альфред отшатнулся в ужасе и едва не сбил с ног Джонатана.
- Осторожнее! - с упреком прошептал герцог, с трудом удержавшись на ногах и поддерживая Альфреда. - Конечно, должен признать, зрелище не слишком радостное. Когда-то эта часть города была чудесным местом - по крайней мере так говорят старинные летописи. В прежние времена здесь жил, так сказать, рабочий класс Некрополиса: солдаты, строители, лавочники, а также некроманты и хранители низшего уровня. Полагаю, - прибавил он, понизив голос под суровым взглядом своей жены, - можно сказать, что они и до сих пор живут здесь, только все они мертвы.
Пустые вымершие улицы и дома, похожие на склепы, представляли собой столь тягостное зрелище, что Альфред вздохнул с облегчением, когда они добрались до большого туннеля. Там, по крайней мере, были люди. Но мгновением позже Альфред вспомнил, что пса могут заметить. Хотя Джера и уверяла его, что все будет хорошо, Альфред испуганно жался к стенам, стараясь держаться в тени. Пес шел за ним по пятам, словно понял ситуацию и хотел помочь.
Люди проходили мимо путников, не удостаивая их даже взглядом, - то ли не замечали, то ли им просто дела не было до тех, кто разгуливает по улицам ночью. Не сразу Альфред осознал, что все это живые мертвецы. В часы сна по улицам Некрополиса ходят только мертвые.
Большей частью кадавры спешили куда-то по делам, исполняя последние приказания, которые отдали им живые, прежде чем отправиться спать. Однако то здесь, то там можно было увидеть кадавра, шляющегося по улицам без определенной цели или выполняющего задание, которое он должен был делать в дневные часы. Улицы Некрополиса патрулировались некромантами, которые подбирали мертвых, позабывших свои обязанности. Альфред и его спутники старались держаться подальше от таких патрулей - прятались в тени домов и выжидали, пока чародеи в черных одеждах не минуют их.
Некрополис представлял собой концентрическую структуру, центром которой был замок-крепость. Изначально в крепости жила только горстка меншей и сартанов, но когда здесь начали селиться и другие, им перестало хватать места в крепости, и они начали строить дома вокруг нее.
Во времена процветания Некрополиса тогдашний Наследный Государь Клейтус Третий превратил крепость в свой замок. Знать селилась в роскошных домах, находившихся подле королевского дворца; чем ниже было положение жителя города, тем дальше от стен замка был его дом.
Дом Томаса находился примерно посередине между бедными кварталами, образовывавшими внешний круг города, у самых городских стен, и дворцами знати. Утомленный душой и телом после долгой дороги, Альфред был чрезвычайно рад укрыться от унылого мрака города в теплых и светлых комнатах.
Томас извинился перед герцогом, герцогиней и графом за свое весьма скромное жилище. Как и большая часть домов в огромной пещере, он был вытянут в высоту, чтобы сэкономить место.
- Мой отец был из не слишком знатного рода. Он оставил мне право бывать при дворе, как все те, что могут надеяться лишь на мимолетную улыбку Его Величества, - с ноткой горечи в голосе объяснил он. - Теперь отец стоит в рядах мертвых льстецов, я - среди живых. Невелика разница.
Граф потер руки:
- Скоро все переменится. Да здравствует мятеж.
- Да здравствует мятеж, - приглушенным хором откликнулись остальные.
Альфред обреченно вздохнул, опустился в кресло и задумался над тем, что же делать дальше. Пес свернулся у его ног. Альфред был в растерянности, он не был способен действовать по своей воле - он вообще не был человеком действия в отличие от Эпло.
“События правят мной, - печально размышлял Альфред. - Они мной, а не я ими”. Он полагал, что нужно что-то сделать, чтобы покончить с запретным искусством некромантии, но что? Он был один. К тому же он не был ни достаточно сильным, ни достаточно мудрым.
Единственной его мыслью, единственным стремлением, единственным желанием было покинуть этот чудовищный мир, бежать отсюда, скрыться, забыть о нем и больше никогда не вспоминать.
- Прошу простить меня, сэр, - проговорил герцог, подходя к Альфреду и слегка касаясь его колена.
Альфред подпрыгнул и поднял к Джонатану искаженное испугом лицо.
- Вы в порядке? - обеспокоенно спросил Джонатан. Альфред кивнул и сделал неопределенный жест рукой, пробормотав что-то об утомительной дороге.
- Вы говорили, что вас интересует история наших войн. Моя жена, граф и Томас разрабатывают план похищения принца, они отослали меня прочь. - Джонатан улыбнулся и пожал плечами: - Я не умею придумывать заговоры. Моя задача - развлекать вас. Но если вы устали и предпочли бы отдохнуть, Томас проводит вас в вашу комнату...
- Нет, нет! - Менее всего Альфреду хотелось оставаться наедине со своими мыслями. - Пожалуйста, мне будет очень интересно услышать о... о войнах.
Последнее слово далось ему с явным трудом.
- Я могу рассказать вам только о тех войнах, которые происходили здесь. - Герцог пододвинул кресло и устроился поудобнее. - Чай? Бисквиты? Вы не голодны?.. Итак, с чего же начать? Некрополис изначально был всего лишь небольшим городом, где люди ожидали возможности отправиться в другие части нашего мира. Но через некоторое время сартаны и менши - тогда здесь еще жили менши - решили, что жить здесь достаточно неплохо и что им вовсе нет нужды куда-либо переселяться. Город начал расти, люди обрабатывали плодородную землю, собирали богатые урожаи, и земля расцветала... Правда, менши, к сожалению, нет.
Джонатан говорил жизнерадостно и легкомысленно, что шокировало Альфреда - уж слишком тон не соответствовал повествованию.
- Кажется, их судьба вас не очень печалит, - с легким упреком заметил Альфред. - Вы же должны были защищать и оберегать тех, кто слабее вас.
- О, я полагаю, наших предков это очень, очень опечалило, - защищался Джонатан. - Они скорбели об этом. Но это действительно была не наша вина. Помощь, которая, как нам обещали, придет из иных миров, так и не пришла. Наша магия была не способна поддерживать и нашу жизнь, и жизнь меншей в этом суровом мире. И наши предки ничего не могли сделать. В конце концов они перестали винить себя. Многие даже верили в то, что эпоха Смерти Меншей была чем-то неизбежным, необходимым.
Альфред ничего не сказал, только печально покачал головой.
- Именно в эту эпоху, быть может, вследствие ее, - продолжал Джонатан, - мы начали изучать искусство некромантии.
- Запретное искусство, - поправил его Альфред, но так тихо, что герцог не расслышал.
- Теперь, когда нашим предкам более не нужно было поддерживать магией меншей, они обнаружили, что могут совсем неплохо жить в мире. Они изобрели железные корабли, чтобы плавать по Огненному Морю. Колонии сартанов расселились по всему Абарраху, начали торговать между собой. Возникло королевство Кэйрн Некрос. Королевства расцветали, расцветало и искусство некромантии; вскоре уже мертвые работали за живых.
Да, Альфред видел все, о чем говорил Джонатан.
Жизнь на Абаррахе процветала, да и смерть была не так уж плоха. Но потом, когда всем (не считая, конечно, меншей, о которых к тому времени все равно уже почти забыли) стало казаться, что дела идут хорошо, внезапно они пошли скверно.
- Огненное Море, все лавовые реки и озера начали остывать. Государства, прежде жившие как добрые соседи и торговавшие между собой, превратились в лютых врагов. Они старались сохранить каждую крошку пищи и сражались за владение колоссами, дававшими жизнь. Тогда-то и начались первые войны.
- Полагаю, точнее было бы назвать их не войнами, а стычками. Войны, - теперь Джонатан говорил серьезно, почти сурово, - начались позже. Наши предки, по всей вероятности, в те времена были неискушенны в военном искусстве.
- Разумеется, нет! - резко проговорил Альфред. - Мы ненавидим войны. Мы несем мир!
- Вы можете позволить себе эту роскошь, - печально ответил Джонатан. - Мы не могли.
Альфред был потрясен словами молодого герцога. “Неужели мир - это роскошь, доступная только “богатым” мирам? Он вспомнил народ принца Эдмунда - оборванных, голодных, умирающих от холода людей. Они видели, как умирают их дети и старики, в то время как в этом городе были и пища, и тепло. “Что сделал бы я, если бы оказался на их месте? Покорно умирал бы, видя, как умирают мои дети? Или сражался бы? - Альфред застыл в своем кресле. - Я знаю, что сделал бы я, - с горечью подумал он. - Я потерял бы сознание!..”
- С течением времени наш народ все более совершенствовался в войне. - Джонатан отхлебнул чая из травы-кэйрн. - Молодых людей начали обучать военному делу, были созданы армии. Сперва они пытались сражаться с помощью магии, но это отнимало слишком много сил, а магия нужна была нам для того, чтобы выжить.
Так мы начали изучать искусство владения оружием. Мечи и копья, конечно, не сравнятся с магией, но они действенны в бою. Стычки превратились в битвы, а битвы в конце концов переросли в великую войну, происшедшую столетие назад, - в Войну Ухода.
Могущественная чародейка по имени Бетел заявила, что нашла путь, уводящий из этого мира. Она сказала, что хочет уйти сама и уведет за собой тех, кто пожелает за ней последовать. Последователей у нее нашлось предостаточно. Если бы эти люди ушли из мира, это значительно уменьшило бы население мира, и без того к тому времени сократившееся. Не говоря уж о том, что все боялись того, что может произойти, когда “Врата”, как она это называла, откроются. Кто мог знать, какая чудовищная сила может хлынуть оттуда и что будет потом?
Наследный Государь Кэйрн Некрос, Клейтус Седьмой, запретил уходить Бетел и ее последователям. Она отказалась повиноваться и повела своих людей через Огненное Море к Столпу Зембар, дабы подготовиться к уходу из мира. Битвы между людьми короля и последователями Бетел длились долгие годы, но в конце концов Бетел предали и отдали в руки короля. Ее везли через Огненное Море, когда ей удалось вырваться из рук стражей. Она бросилась в раскаленную лаву, дабы никто не смог воскресить ее. Но прежде чем прыгнуть в море, Бетел выкрикнула то, что впоследствии назвали Пророчеством о Вратах.
Альфред представил себе женщину, стоящую на корме, представил, как она бросается в огненные волны. Он потерял нить повествования Джонатана и снова начал осознавать то, что слышит, только когда молодой человек внезапно понизил голос.
- Именно во время этой войны впервые были созданы армии мертвых, и мертвые начали сражаться друг с другом. Говорят, что некоторые командиры приказывали убивать своих собственных живых солдат, чтобы создать войска кадавров...
Альфред вскинул голову:
- Что? Что вы говорите? Убивали молодых людей! Своих солдат! Сартан благословенный! В какие черные глубины мы низверглись? - Он побелел, его била крупная дрожь. - Нет, не подходите ко мне! - Он вскинул руку и поднялся с кресла: - Я должен выбраться отсюда! Оставить это страшное место!
Судя по его лихорадочному возбуждению, он готов был немедленно броситься вон из дома.
- Муж мой, что ты ему такое сказал? - спросила Джера, вошедшая в комнату вместе с Томасом. - Дорогой мой сэр, прошу вас, сядьте, успокойтесь!
- Я только рассказывал ему ту старую историю - знаешь, о том, как генералы убивали во время войны своих солдат...
- Ох, Джонатан! - Джера покачала головой. - Конечно же, вы можете уйти, Альфред. В любое время. Вы здесь не пленник!
“Нет, именно пленник! - безмолвно простонал Альфред. - Я пленник, пленник собственной своей слабости и немощи! Я прошел через Врата Смерти по чистой случайности! У меня нет ни мужества, ни знаний, чтобы отправиться в обратный путь!”
- Подумайте о вашем друге, - успокаивающе прибавил Томас, наливая чашку чая. - Ведь вы же не хотите бросить своего друга, не так ли, сэр?
- Я... прошу прощения. - Альфред снова рухнул в кресло. - Простите меня. Я... я устал, вот и все. Очень устал. Думаю, мне лучше лечь. Пойдем, мальчик.
Он опустил дрожащую руку на голову пса. Тот поднял глаза, заскулил, вильнул хвостом, но не тронулся с места.
В его поскуливании послышалась странная нота - Альфред никогда не слышал, чтобы пес издавал подобные звуки. Он пригляделся. Пес попытался поднять голову - и снова опустил ее на лапы. Хвост, однако, завилял чуть энергичнее, словно бы пес показывал, что ценит заботу сартана.
- Что-то не так? - спросила Джера, глядя на пса. - Вы думаете, это животное заболело?
- Я не уверен. Боюсь, я не слишком хорошо разбираюсь в собаках, - пробормотал Альфред, чувствуя, как внутри у него все холодеет.
По крайней мере, об этом псе он кое-что знал или хотя бы подозревал. И если его подозрения были справедливы, тогда то, что происходило с псом, происходило сейчас и с Эпло.
- Пожалуйста...
- Ну хорошо, хорошо. Я сделаю все, что могу. Но ничего не обещаю. А теперь мне пора идти.
- Благодарю вас, это все, что я...
Но Томас уже ушел - растворился в толпе живых и мертвых, заполнившей улицы Некрополиса.
Альфред сел рядом с псом, ласково погладил его мягкую шерсть. Пес был действительно серьезно болен.
Томас вернулся почти в час королевского обеда - те придворные, которым не повезло быть приглашенными разделить королевскую трапезу, в это время расходились по своим делам.
- Ну, какие новости? - спросила Джера. - Все в порядке?
- Все в порядке, - сдержанно ответил Томас. - Его Величество будет воскрешать принца в час тусклых ламп.
- И мы получили позволение посетить Королеву-Мать?
- Королева с удовольствием сама дала вам это позволение.
Джера кивнула отцу:
- Все готово. Однако я думаю, не стоит ли нам... Томас бросил многозначительный взгляд на Альфреда, и герцогиня умолкла.
- Прошу простить меня, - пробормотал Альфред, неловко поднимаясь на ноги, - я оставлю вас...
- Нет, постойте, - жестом остановил его Томас. Лицо молодого человека омрачилось. - У меня есть для вас новости, новости, которые касаются и вас, и, боюсь, наших планов. Я поговорил с моим другом, ночным хранителем, прежде чем он покинул дворец. Я с сожалением должен сообщить вас, Альфред, что ваши опасения подтвердились. Говорят, что ваш друг умирает.
Час тусклых ламп следует за часом королевской игры, когда Его Величество приказывает приглушить свет газовых ламп. Во время часа королевского сна лампы гасятся полностью.
Яд.
Эпло понял это, ощутив первый приступ боли в желудке, понял, когда к горлу подкатила тошнота. Он понял, но не желал признавать этого. Ведь это же бессмысленно!..
Его вырвало. Слабый, как ребенок, он лежал на каменном ложе, согнувшись пополам от боли, пронзавшей его внутренности огненными ножами. Его мучила жажда. Хранительница принесла ему воды - Эпло едва хватило сил взять у нее кружку, но его пальцы разжались, и кружка полетела на пол. Женщина торопливо ушла. Вода быстро уходила сквозь трещины в камне. Эпло, скорчившийся на ложе, мог только беспомощно следить за утекающими каплями. Почему?..
Он попытался исцелить себя, но попытки оказались неудачными, и в конце концов он сдался. Он с самого начала знал, что не сможет этого сделать. Его убийство измыслил тонкий и изворотливый ум - ум сартана. Сильный яд действовал равно и на тело, и на магические силы. Сложное переплетение рун, источник его жизненной силы, распадалось на части, и он не мог снова соединить их. Казалось, руны опалены незримым огнем именно в тех местах, где они должны были соединяться между собой. Почему?
- Почему?
Несколько мгновений ушло на то, чтобы осознать: это слово он произнес вслух. Эпло поднял голову - каждое движение причиняло ему невыносимую боль, требовало почти непосильного напряжения. Затуманенные тенью смерти глаза его едва могли различить фигуру короля, стоявшего перед дверью его камеры.
- Почему что? - тихо спросил Клейтус.
- Почему... вы меня убиваете? - выдохнул Эпло. Он поперхнулся, согнулся пополам, зажав руками живот. Пот градом тек по его лицу, только невероятным усилием воли ему удалось подавить стон.
- А, так ты понимаешь, что с тобой происходит. Больно, верно? Нам очень жаль, что так вышло. Но нам нужен был яд, который действовал бы медленно, а времени на изучение всех его свойств у нас было немного. Конечно, то, что мы изготовили, жестоко, зато действенно. Это убивает тебя?
Король был похож на преподавателя, расспрашивающего своего ученика о том, удачно ли проходит его алхимический опыт.
- Да, чтоб ты сдох! Это убивает меня! - прорычал Эпло.
Гнев переполнял его. Не потому, что он умирал. Много раз он бывал на грани смерти - но тогда он. был бы рад умереть, это было бы смертью в бою; он хорошо сражался, его враги были побеждены. А теперь он умирал в постели, позорной смертью, не будучи в силах даже защитить себя.
Поднявшись со своего ложа, он бросился на прутья решетки - и тут же рухнул на пол, но успел протянуть руку и схватить край королевского одеяния прежде, чем пораженный сартан успел отступить.
- Почему? - спросил Эпло, впившись пальцами в черную, отливающую пурпуром ткань. - Я отвел бы тебя... во Врата Смерти!..
- Но мне вовсе не нужен ты, чтобы добраться до Врат Смерти, - спокойно ответил Клейтус. - Я знаю, где находятся Врата Смерти. Я знаю, как пройти через них. И ты не нужен мне... для этого.
Король наклонился и коснулся испещренной рунами руки, державшей его за край одежд.
Эпло стиснул зубы, но пальцев не разжал. Тонкие пальцы короля тем временем скользили по рунам на коже патрина.
- Да, теперь ты начинаешь понимать, не правда ли? На то, чтобы воскрешать мертвых, уходит столько сил, что это буквально иссушает нас. Мы даже не понимали насколько, пока не встретили тебя. Ты пытался скрыть свою силу, но мы чувствовали ее. Мы могли бы метнуть в тебя копье, сотню копий, и ни одно даже не поцарапало бы тебя. Верно? Конечно же, верно. Даже если бы весь этот замок обрушился на тебя, ты все равно остался бы жив.
Король поглаживал руны - медленно, ласково.
Эпло смотрел на него, понимая, но все еще не решаясь поверить.
- Мы не можем получить больше ничего от нашей магии. Но ваша магия может дать нам еще очень многое! Вот почему, - король стремительно поднялся на ноги и посмотрел на Эпло с огромной, как казалось умирающему, высоты, - мы не можем позволить себе ранить твое тело. Рунная вязь не должна быть нарушена ни в одном звене, чтобы мы могли разобраться в ней полностью, без лишних усилий. Несомненно, твой кадавр поможет мне, объясняя смысл тех или иных сочетаний рун.
Наши предки называли вашу магию варварской. Они были глупцами. Если прибавить силу вашей магии к нашей, мы станем неуязвимы, почти всесильны. Нас не сможет победить даже так называемый Повелитель Нексуса.
Эпло перекатился на спину, выпустил одеяние короля - у него больше не было сил держать пальцы сжатыми.
- К тому же есть еще твой товарищ, твой союзник - тот, что может нести смерть мертвым.
- Он мне не друг, - прошептал Эпло, едва осознавая, что говорит он и что говорится ему. - Враг. Клейтус улыбнулся:
- Человек, рискующий своей жизнью, чтобы спасти тебя? Думаю, нет. Из того, что он говорил, Томас заключил, что некромантия приводит твоего друга в ужас, а значит, он не будет пытаться вернуть к жизни твое тело, если ты умрешь. Скорее всего он попытается бежать из этого мира, и мы потеряем его. Однако же мы полагаем, что между вами существует определенная связь - сочувствие, если угодно. Как оказалось, мы были правы. По словам Томаса, каким-то образом твой друг узнал, что ты умираешь. Твой друг верит в то, что тебя еще можно спасти. Разумеется, этого сделать нельзя, но для него это не будет иметь значения. По крайней мере, скоро не будет. Король оправил одежды.
- А теперь я должен начать воскрешение принца Эдмунда.
Эпло услышал, как удаляется голос короля, как шелестят его одежды, и голос стал шорохом, а может, шорох стал голосом:
- Не тревожься. Твоя агония почти на исходе. Насколько мы знаем, к концу боль становится слабее.
Итак, ты видишь, Эпло, что тебе нет нужды более спрашивать, почему.
- Пророчество, - прошелестел голос. - Все это во исполнение Пророчества.
Эпло был распростерт на полу. У него уже не оставалось сил пошевелиться. “Ублюдок прав. Боль становится слабее... уходит, потому что уходит жизнь. Я умираю. Я умираю и ничего не могу с этим поделать. Я умираю во исполнение Пророчества”.
- Что за... Пророчество?.. - из последних сил выкрикнул Эпло.
На самом деле его крик был не более чем вздохом. Никто не ответил ему. Никто не услышал его. Он и сам не слышал себя.

Глава 31
НЕКРОПОЛИС, АБАРРАХ

Заговорщики спорили, уговаривали и умоляли, и в конце концов им удалось убедить старого графа позволить Альфреду отправиться во дворец вместе с ними. Томас весьма красноречиво говорил от имени Альфреда, что совершенно ошеломило сартана. У Альфреда прежде складывалось впечатление, что Томас ему не доверяет. И столь резкое изменение отношения озадачивало.
Однако Альфред твердо решил отправиться в замок на помощь Эпло, заглушив в себе подленький внутренний голос, твердивший, что гораздо лучше, проще и безопаснее будет дать патрину умереть.
“Ты знаешь, какое злодейство он замышляет, какое злодейство он уже совершил. Он начал мировую войну на Арианусе...”
“Быть может, Эпло и был искрой, - спорил сам с собой Альфред, - но порох был уже приготовлен и готов взорваться задолго до того, как он прибыл в мир. Кроме того, - возражал он, - мне нужен Эпло, чтобы бежать из этого страшного мира!
“Тебе вовсе не нужен Эпло! - хмыкнул внутренний голос. - Ты можешь сам пройти через Врата Смерти. Твоя магия достаточно сильна для этого - ведь помогла же она тебе проникнуть в Нексус. А если он умирает, что ты станешь делать? Спасешь его жизнь? Спасешь его, как ты спас Бейна? Мальчик умирал, но ты воскресил его! Некромант!”
Сознание Альфреда боролось с самим собой. “Снова я стою перед этим ужасным выбором. А если я спасу Эпло, не спасу ли я его для зла? Патрин способен совершить чудовищные преступления, я знаю это. Я видел это в его мыслях. И было бы легко, так легко остаться здесь, отказаться от всего, позволить патрину умереть. Если бы я был на его месте, Эпло не шевельнул бы своей покрытой рунами рукой, чтобы спасти меня. И все же... все же... Как же милосердие? Сострадание?”
Тихое поскуливание отвлекло сартана от его запутанных размышлений. Он подсмотрел на пса, лежащего у его ног. Животное не могло даже головы поднять, оно только слабо виляло хвостом. Альфред почти никуда не отходил от пса весь цикл: казалось, животному легче, когда Альфред находится рядом с ним, и пес может его видеть. Несколько раз Альфреду казалось - пес умер, и тогда он щупал ребра пса, стараясь уловить сердцебиение.
Пес смотрел на него с надеждой и уверенностью, словно говоря: “Я не знаю, почему так мучаюсь, но знаю, что ты сделаешь все, чтобы мне опять стало хорошо”.
Альфред протянул руку и погладил голову пса. Тот закрыл глаза, успокоенный ласковым прикосновением.
“Давай скажем так, - предложил он настойчивому внутреннему голосу, - я спасаю не Эпло, я спасаю его пса. Или, вернее сказать, я попытаюсь спасти его”, - встревожено и опечаленно прибавил он.
- Что такое? - спросила Джера. - Альфред, вы что-то сказали?
- Я... я просто размышлял о том, известно ли, что произошло с моим другом?
- Мнение хранителя таково, - ответил Томас, - что магия вашего друга не способна поддерживать его существование в этом мире. Так же, как магия меншей была не способна защитить их.
- Я понимаю, - пробормотал Альфред. На самом деле он не понимал, а вернее сказать, не верил в это объяснение. Альфред недолго был в Лабиринте (в теле Эпло, разумеется), однако он был уверен, что человек, выживший в этом чудовищном мире, не умрет, попав на Абаррах. Кто-то лгал Томасу... или Томас лгал им всем. Дрожь страха пробежала по телу Альфреда, его ногу свела нервная судорога. Он принялся растирать одеревеневшие мышцы и попытался сдержать дрожь в голосе:
- В таком случае я вынужден настаивать на том, чтобы идти с вами. Я уверен, что могу помочь ему.
- И может он помочь своему другу или нет, - сказала Джера отцу, который исподлобья смотрел на Альфреда, - но нам понадобится его помощь. Мы с Джонатаном поведем принца. Томас не справится один с больным человеком или - простите меня, сэр, но мы должны быть готовы ко всему - с мертвецом. Мы не хотим оставлять Эпло в руках короля, что бы с ним ни было.
“ - Если бы я был на двадцать лет моложе... - Но ведь это не так, отец, - заметила Джера. " - Я и сейчас сделаю все лучше, чем он! - прогремел граф, уставив обвиняющий перст на Альфреда.
- Но вы не можете сделать ничего, чтобы помочь Эпло.
- Все наши планы остаются неизменными, милорд, - прибавил Томас. - Мы просто пойдем не втроем, а вчетвером, вот и все.
- Моя жена и Томас разработали очень простой и безопасный план, - заметил Джонатан, с гордостью глядя на герцогиню. - Когда мы разыщем принца, мы встретимся у ворот, как и решили раньше.
- Все будет хорошо, отец, - Джера наклонилась к старику и поцеловала его в щеку. - Эти часы сна станут началом конца династии Клейтуса!
Начало конца. Ее слова оказали на Альфреда такое же действие, как рябь Волны, больно дергая струны его нервов. Ощущение вскоре прошло, оставив его совершенно обессиленным и опустошенным.
- Вы не можете появиться при дворе в таком виде, - сказала Джера Альфреду, придирчиво разглядывая его вытертые бархатные штаны и ветхий камзол. - Вы будете привлекать внимание. Нам придется поискать подходящие для вас одеяния.
- Прости меня, дорогая, - сказал Джонатан, когда преображение Альфреда свершилось, - но мне не кажется, что это много что исправило.
Сутулость Альфреда делала его ниже ростом. Джера сперва хотела одеть его в серые одежды Томаса, но молодой человек был много ниже ростом, и его облачение едва доставало Альфреду до середины икр. Выглядело это до неприличия смешно. Герцогиня долго искала самое длинное облачение и в конце концов выбрала для сартана одно из дворцовых облачений Томаса.
В черных одеждах некроманта Альфред чувствовал себя чрезвычайно неуютно и даже попытался было что-то возразить, однако его не стали слушать. Одеяние доходило ему почти до лодыжек. По крайней мере обувь у него осталась прежняя: во всем доме не нашлось пары, которая налезла бы на его ноги.
- Его примут за беженца, это точно, - со вздохом заметила Джера. - Только надвиньте капюшон на лицо, - наставляла она Альфреда, - и ни с кем не разговаривайте. Понимаете? Ни слова. Говорить будем мы.
Облачение было перехвачено в талии поясом, на который Томас предложил повесить расшитый кошелек. Джера хотела было добавить к этому еще и железный кинжал, который можно было спрятать в кошельке, но Альфред твердо отказался.
- Нет, я не возьму оружия, - проговорил он, отшатнувшись от кинжала так, будто перед ним была одна из ядовитейших змей, живущих в джунглях Ариануса.
- Это ведь только мера предосторожности, - сказал Джонатан. - Никто пока и не думает о том, что нам придется пустить в ход оружие. Вот видите, у меня оно тоже есть. - С этими словами герцог продемонстрировал серебряный кинжал, украшенный драгоценными камнями. - Этот кинжал принадлежал моему отцу.
- ? Нет, я не стану, - упрямо повторил Альфред. - Я дал клятву...
- Он дал клятву! Он дал клятву! - с отвращением передразнил его граф. - Не заставляй его, Джера. Так даже будет лучше. Он наверняка порежется этим кинжалом, едва взяв его в руки!
Альфред остался безоружным. Он полагал, что заговорщики проскользнут во дворец во время часов королевского сна, и был ошеломлен, когда Томас объявил сразу после обеда, что им пора отправляться в путь.
Попрощались быстро, без лишних слов и церемоний, как люди, расстающиеся ненадолго, чтобы вскоре встретиться вновь. Все пребывали в каком-то радостном возбуждении. Казалось, никто не думает о возможной опасности, а уж тем более не боится ее. Единственным исключением был Томас.
Поймав его на лжи об Эпло - а в том, что это ложь, Альфред был уверен, - сартан пристально следил за Томасом и заметил, что его улыбка - всего лишь маска, что его сердечный смех запаздывает на долю секунды, а оттого уже не кажется искренним, что он всегда поспешно отводил взгляд, когда кто-нибудь смотрел на него. Альфред подумал было о том, чтобы сказать о своих подозрениях Джере, но решил пока не делать этого.
“Я чужой здесь. Они знают его гораздо дольше, чем меня. Она не станет меня слушать, и я могу все испортить вместо того, чтобы исправить. Они и без того не доверяют мне. Они могут решить, что лучше оставить меня здесь!”
Перед тем как уйти, Альфред в последний раз посмотрел на пса.
- Зверь умирает, - равнодушно заметил граф.
- Да, я знаю. - Альфред погладил шелковистый мех.
- И что мне с ним делать? - сумрачно поинтересовался старик. - Не могу же я тащить с собой к воротам труп!
- Оставьте его, - ответил Альфред, со вздохом поднимаясь на ноги. - Если все будет хорошо, пес сам придет встретить нас. Если же нет, это уже не будет иметь значения.
Несмотря на то что король не появлялся на людях, при дворе, как всегда, было полно народу. Альфреду казалось, что места более тесного и людного, чем улицы-туннели Некрополиса, быть не может, до тех пор, пока он не попал в замок. По ночам здесь собирались почти все живые Некрополиса - танцевали, ели, делились последними сплетнями, играли в рунные кости.
Войдя в переполненную прихожую, стараясь изо всех сил не наступать на пятки Джонатану или на край одежд Джеры, Альфред тут же начал задыхаться от жары и запаха цветов-рец, а громкий смех и звуки музыки оглушили его. Запах рец был прекрасен - сладостный пряный аромат, но он не мог заглушить другого запаха, царившего в бальном зале, вездесущего, отвратительного, тошнотворного в жарком воздухе запаха - запаха смерти.
Живые ели и пили, шутили и флиртовали. Мертвые ходили среди живых, прислуживая им. А за кадаврами следовали призраки, почти неразличимые в ярком свете.

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Встречные радостно приветствовали герцога и герцогиню.
- Вы слышали последние новости, дорогие мои? Готовится война! Разве это не ужасно! - воскликнула женщина в розовато-лиловых одеждах, в восторге сверкая глазами.
Джера, Джонатан и Томас смеялись, танцевали, весело болтали - и искусно пробирались сквозь толпу, таща за собой растерянного, расстроенного, спотыкающегося Альфреда. Из прихожей они перешли в бальную залу, где толпа была еще гуще, если только такое возможно представить.
В какой-то момент толпа отрезала Альфреда от остальных. Он неуверенно шагнул туда, где в последний раз видел сияние волос Джеры, и оказался среди группы молодых людей, которые развлекались, наблюдая за танцем мертвеца.
Кадавр был когда-то человеком в годах, обладавшим горделивой осанкой, с лицом суровым и серьезным. Судя по облику самого кадавра и состоянию его одежд, он был из старых мертвых. В окружении хохочущих молодых людей кадавр танцевал, как танцевал, должно быть, в свои юные годы.
Развеселившаяся молодежь принялась приплясывать вокруг мертвеца, передразнивая его движения и фигуры старомодного танца. Кадавр не обращал на них ни малейшего внимания - он продолжал танцевать на негнущихся, тронутых тлением ногах, двигаясь торжественно, с какой-то трагической грацией, в такт ему одному слышимой музыке.
- Я нашел его. Пламя и прах! Он сейчас свалится в обморок! - воскликнул Томас, поддерживая сартана, действительно начавшего уже оседать на пол.
- Что с ним случилось? - спросила Джера. - Альфред? С вами все в порядке?
- Это... это жара! - выдохнул Альфред, надеясь, что слезы на его щеках будут приняты за капли пота. - Шум... я... мне очень, очень жаль...
- Мы достаточно долго были в бальной зале, чтобы усыпить все возможные подозрения. Джонатан, найдите дворецкого и узнайте, начался ли прием у Королевы-Матери.
Джонатан ужом скользнул в толпу. Томас и Джера повели Альфреда в более тихий угол, заботливо, но твердо поддерживая его под руки; там они согнали с кресла дородного ворчливого некроманта и усадили на его место потрясенного Альфреда. Сартан закрыл глаза. Он дрожал, пытаясь сдержать подступающую к горлу тошноту.
Джонатан вскоре вернулся, сообщив, что Королева-Мать принимает и что они получили разрешение предстать перед ней и засвидетельствовать ей свое почтение.
Втроем они вывели Альфреда из залы и пошли по длинному пустому коридору, который после жары, духоты и шума бала казался прохладной покойной гаванью.
- Господа. - Перед ними стоял дворецкий. - Прошу вас следовать за мной.
Он повел их по коридору, идя в нескольких шагах впереди; каждый пятый шаг сопровождался ударом жезла, знака его должности, об пол. Альфред был в чрезвычайном смущении и никак не мог понять, почему они тратят драгоценные минуты на то, чтобы отдать визит вежливости королеве вместо того, чтобы поспешить спасти принца. Он спросил бы об этом у Джонатана, но любой звук в пустом коридоре прозвучал бы громом, а Альфред не хотел, чтобы дворецкий услышал его вопрос.
Смятение Альфреда все возрастало. Он полагал, что они направляются в апартаменты королевской семьи, но великолепно убранные парадные залы уже давно остались позади - теперь они шли по узким извилистым коридорам, ведущим вниз. Светильники на стенах попадались все реже, а вскоре и вовсе исчезли. Их окружала густая тьма, в которой висел тяжелый запах сырости и разложения.
Дворецкий произнес руну, и на конце его жезла зажегся огонек, впрочем, почти не освещавший дороги. По счастью, каменный пол был гладким, идти было легко - всем, кроме Альфреда, разумеется: тот запнулся, попав ногой в какую-то трещинку между плитами, и рухнул ничком.
- Со мной все в порядке. Не тревожьтесь, пожалуйста, - проговорил он. Голос Альфреда звучал невнятно - он уткнулся носом в пол. Однако же в этом положении ему удалось рассмотреть основание стен.
Руны. Альфред моргнул и уставился на них. Он невольно вспомнил мавзолей, подземный туннель, построенный в землях Гегов, Древлине, на Арианусе, - рунные знаки на стенах у самого пола. Когда магия их пробуждалась, они загорались во мраке, как маленькие светлячки, указывавшие путь во тьме. На Арианусе туннели содержались в образцовом порядке, и руны легко было прочитать - тем, кто разбирался в них. На Абаррахе знаки были еле заметны, некоторые - заляпаны грязью, другие - стерты временем. Долгое время этими рунами никто не пользовался. Возможно, народ Абарраха уже забыл, как пользоваться ими.
- Мой дорогой сэр, вы ранены? - встревоженно спросил камергер, поспешив на помощь к Альфреду.
- Поднимайтесь! - прошипел Томас. - Что с вами такое?
- Э-э... ничего. Я в порядке, - пробормотал Альфред, с трудом поднимаясь на ноги. - Б-благодарю вас.
Туннель извивался, пересекался с другими туннелями, ветвился, поворачивал, уводил то вниз, то вверх. Все туннели были похожи друг на друга. Альфред совершенно запутался и уже не понимал, в каком направлении они движутся. Камергер, разбиравшийся в этом хитросплетении, вызывал в нем искреннее восхищение.
Конечно, найти дорогу не составило бы труда, если бы камергер читал путеводные руны, но он не только не видел их, а и взгляда ни разу не бросил в их направлении. Альфред тоже не мог разглядеть рун во мраке и не решался привлечь к себе внимания, пробудив их магию. Потому он покорно тащился за камергером, то и дело спотыкаясь и натыкаясь на стены, сознавая только, что они спускаются вниз. Он никак не мог отделаться от мысли, что апартаменты Королевы-Матери находятся в весьма странном месте.

Глава 32
КАТАКОМБЫ, АБАРРАХ

Пол больше не шел под уклон, снова появились светильники на стенах - мерцали во тьме желтыми огоньками. Альфред услышал, как учащается дыхание Джеры, ощутил, как напрягся Джонатан. Томас в свете ламп казался не менее бледным, чем живые мертвецы. По этим признакам Альфред заключил, что они приближаются к цели. Сердце у него тревожно забилось, руки затряслись; ему с трудом удалось удержаться на ногах и не потерять сознание.
Камергер повелительным жестом приказал им остановиться.
- Прошу вас подождать здесь. Я доложу о вашем прибытии. - Он пошел прочь, громко позвав: - Хранитель! Посетители к Королеве-Матери!
- Где мы? - воспользовавшись моментом, спросил Альфред у Джонатана.
- В катакомбах! - ответил Джонатан. В его сияющих глазах плясали искорки смеха.
— Что? - изумленно переспросил Альфред. - В катакомбах? Где Эпло и принц...
- Да, да! - шепотом подтвердила Джера.
- Мы же говорили вам, что это будет просто, - прибавил Джонатан.
Томас ничего не сказал; он стоял в стороне, стараясь держаться в тени.
- Разумеется, нам пришлось разыграть эту комедию с посещением Королевы-Матери, - шептала Джера, вглядываясь во мрак, нетерпеливо поджидая камергера. - Куда он там запропастился?
- Королева-Мать? Здесь, внизу? - Альфред совершенно растерялся. - Она совершила какое-то преступление?
- О господи, нет! - Джонатан был явно шокирован этим предположением. - Она была великой женщиной, пока была жива. А вот с ее телом возникли сложности.
- С ее телом, - слабым голосом повторил Альфред и прислонился к стене.
- Она все время во все вмешивалась, - тихо пояснила Джера. - Просто не могла понять, что больше она не правит королевством. Ее кадавр всюду встревал в самые неподходящие моменты. В конце концов королю не осталось иного выхода, кроме как запереть ее здесь, в катакомбах, где - она не могла никому причинить неприятностей. Однако же навещать ее очень модно. К тому же это доставляет удовольствие королю. По крайней мере, он был действительно хорошим сыном.
- Тихо! - резко бросил Томас. - Камергер возвращается.
- Сюда, пожалуйте сюда, господа, - торжественно провозгласил камергер.
Под сводами узкого коридора эхом отдавался шорох одежд и звук шагов. Человек в простых черных одеждах поклонился и отступил в сторону, давая дорогу. Показалось ли Альфреду, или действительно Томас и этот человек в черном обменялись красноречивыми взглядами? Альфреда начала бить дрожь от холода и страха.
Они пришли к пересечению туннелей, образовывающему крест. Альфред бросил быстрый взгляд вправо. По обеим сторонам коридора располагались темные камеры. Сартан попытался разглядеть там принца или, возможно, Эпло, но ничего не увидел и не решился медлить, чтобы приглядеться пристальнее. У него возникло странное ощущение, что хранитель неотрывно следит за ним.
Камергер повернул налево. Герцог, герцогиня, Томас и Альфред последовали за ним. Обогнув угол, они вышли на свет - такой яркий после полумрака коридоров, что они едва не ослепли. Эта пещера была убрана и украшена так, что вполне могла бы сойти за королевские апартаменты, если бы не железные прутья решетки, портившие впечатление. За решеткой, в комнате, обставленной со всей возможной роскошью, в кресле с высокой спинкой восседал великолепно сохранившийся кадавр, подносивший к губам пустую чашку, словно бы пил из нее чай. Тело женщины было облачено в серебристые одежды, на восковых пальцах сверкали золото и драгоценные камни. Серебряно-седые волосы были тщательно и заботливо уложены в изысканную прическу.
Рядом в кресле сидела молодая женщина в простых черных одеждах и вела беседу. Альфред с изумлением осознал, что женщина эта - живая: живые служили мертвым.
- Личный некромант Королевы-Матери, - сказала Джера.
Увидев пришедших, молодая женщина просияла, быстро поднялась с кресла и почтительно поклонилась. Кадавр Королевы-Матери посмотрел в их сторону и царственным жестом пригласил их подойти ближе.
- Я подожду, чтобы после проводить вас из катакомб, господа, - проговорил камергер. - Прошу вас не задерживаться. Ее Величество быстро утомляется.
- Мы не смеем отвлекать вас от ваших обязанностей, - возразила Джера. - Мы не хотим причинять вам никаких неудобств: мы знаем дорогу и сами найдем путь назад.
Сперва камергер и слышать об этом не хотел, но Ее Милость говорила чрезвычайно убедительно, а Его Милость чрезвычайно небрежно обращался с кошельком, набитым золотом, случайно упавшим прямо в руки камергеру, и тот, признав аргументы Их Милостей весьма весомыми, пошел прочь, и через некоторое время стук его жезла затих в отдалении. Глядя ему вслед, Альфред заметил, как камергер кивнул хранителю в черном. Сартана прошиб холодный пот: нужно было немедленно бежать, или падать в обморок, или и то и другое одновременно...
Молодая женщина пошла было открывать дверь, но Джера остановила ее.
- Нет, моя дорогая, в этом нет необходимости, - мягко проговорила она.
Заговорщики стояли, прислушиваясь к удаляющимся шагам камергера и стуку его жезла. Когда звуки утихли, хранитель шагнул к ним.
- Сюда! - Он жестом подозвал их.
Стремительно они покинули пещеру. Оглянувшись назад, Альфред заметил выражение горького разочарования на лице молодой женщины; она снова опустилась в кресло и унылым, монотонным голосом продолжила беседу с кадавром.
Хранитель провел их в коридор напротив того, где размещались апартаменты Королевы-Матери. Здесь было гораздо темнее. Альфред, торопливо шагавший рядом с Томасом, заметил на стенах множество светильников - однако же по какой-то неведомой причине большая часть их была погашена. То ли это случайность, небрежность здешних некромантов... то ли кто-то намеренно погасил их.
В коридоре горела только одна лампа - где-то впереди, и оттого тьма, царившая вокруг, казалась еще гуще. Подойдя ближе, Альфред увидел озаренную светом неподвижную фигуру, сидящую на каменной скамье.
Взгляд мертвеца был устремлен прямо перед собой, руки безжизненно лежали на коленях.
- Это камера принца! - напряженным голосом проговорил Томас. - Та, в которой свет. Ваш друг в камере напротив.
Джера стремительно бросилась вперед, Джонатан поспешил за своей супругой. Альфреду пришлось сосредоточиться, чтобы заставить свои неуклюжие ноги двигаться в одном направлении. В результате он остался позади всех - и тут заметил, что хранитель, приведший их сюда, куда-то исчез и Томас тоже бесследно растворился во мраке.
Из тьмы послышалось бряцание оружия. Альфред увидел опасность - вернее сказать, почувствовал: вряд ли можно было что-либо отчетливо разглядеть во мраке. Он набрал в грудь воздуха, чтобы крикнуть, предупредить герцога и герцогиню, но, едва перестав следить за своими ногами, запутался в них и рухнул на каменный пол. Крик его превратился в резкий выдох.
Однако же, как оказалось, впервые его неловкость сослужила ему добрую службу. Позади раздался звон тетивы, и стрела пронзила воздух как раз там, где он стоял мгновение назад.
Задыхаясь, пытаясь приподняться, Альфред увидел впереди Джонатана и Джеру - два темных силуэта в свете светильника. Великолепные мишени.
- Джонатан! - вскрикнула Джера. Оба заметались растерянно, не зная, куда укрыться, еще не вполне понимая, что происходит. Снова зазвенела тетива.
Альфред едва не потерял сознание, но справился с собой и выдохнул какие-то руны, не понимая, что говорит, - они всплыли откуда-то из его подсознания.
Тяжесть обрушилась на сартана. На мгновение Альфреду показалось, что он обрушил своды пещеры на собственную лысеющую голову, но он тут же понял по запаху, по прикосновению ледяной плоти и железа, что снова совершил то же, что и на берегу Огненного Моря. Он убил мертвого.
- Джера! - испуганно вскрикнул Джонатан, словно не веря в то, что произошло. Альфред не видел, что именно, но понимал - случилось нечто ужасное. - Джера!
Тело солдата придавило Альфреду ноги. Сартан с трудом выполз из-под него. Призрак, паривший вблизи, начал принимать тот облик, в котором пребывал при жизни, и медленно пошел во тьму. Альфред услышал звук шагов - шагов живого человека, торопливо бегущего по коридору, - и увидел хранителя, опускающегося на колени подле тела солдата и приказывающего мертвому подняться.
Альфред слабо представлял себе, что делать и куда идти. Он поднялся на ноги и огляделся по сторонам в ужасе и замешательстве. Внимание его привлекли сдавленные рыдания, и он поспешил на их звук - во тьму.
Джонатан стоял на коленях посреди коридора, обнимая Джеру.
Они почти уже добрались до темницы принца; свет лампы омывал их, и в свете этом блестело древко стрелы, вонзившейся под правую грудь Джеры. Молодая женщина, не отрываясь, смотрела в лицо мужу. Когда Альфред добрался до них, ее губы дрогнули, раскрылись, она тихо вздохнула, и это было ее последним вздохом.
- Она бросилась передо мной, - как безумный, причитал Джонатан. - Эта стрела предназначалась мне, а... она закрыла меня. Джера! - Он тряхнул тело жены, словно пытался пробудить ее от глубокого сна. Безжизненная рука молодой женщины соскользнула на пол, голова склонилась набок, и роскошные волосы закрыли лицо, точно саван.
- Джера! - Джонатан прижал ее к груди. Позади Альфред все еще слышал голос хранителя, пытающегося поднять мертвого.
- Он скоро поймет, что все тщетно, и призовет других стражей. Возможно, именно за ними и пошел Томас, предатель. - Альфред говорил сам с собой и сознавал это, но ничего не мог с собой поделать. - Нам нужно выбраться отсюда, но куда нам идти? И где Эпло?
Словно бы в ответ на это послышался слабый стон, почти неслышный за стенаниями Джонатана и пением хранителя. Альфред поспешно огляделся и увидел Эпло, лежащего на полу у двери своей камеры.
Не задумываясь над тем, что делает, Альфред быстро произнес несколько рун и грациозно взмахнул руками, обратив железные прутья решетки в маленькие кучки ржавчины.
Альфред коснулся шеи Эпло. Он почти не чувствовал биения сердца, пульс был слишком медленным - сартан испугался, что опоздал. Протянув дрожащую руку, он бережно повернул лицо патрина к свету. Веки еле заметно трепетали, с потрескавшихся, запекшихся губ срывалось легкое дыхание. Патрин был жив - но он умирал.
- Эпло! - настойчиво зашептал Альфред, наклонившись к нему. - Эпло! Ты слышишь меня!
Тревожно присматриваясь, он заметил, как Эпло слабо кивнул. Волна облегчения захлестнула все его существо.
- Эпло! Скажи мне, что с тобой случилось? Это болезнь? Рана? Скажи мне! Я... - Альфред глубоко вздохнул, осознав, что никогда не сомневался в том, какое решение примет. - Я могу исцелить тебя:..
- Нет! - Запекшиеся губы почти не шевельнулись, но Эпло удалось выговорить это слово. - Я не буду... обязан жизнью... сартану.
Он умолк и закрыл глаза. Судорога прошла по его телу. Патрин закричал от боли.
Альфред не мог предвидеть такого поворота событий и не знал, что с этим делать.
- Ты не будешь обязан жизнью мне! Это я тебе обязан! - сбивчиво говорил он, не слишком понимая, что говорит. - Ты спас меня от дракона. На Ариан...
Эпло со свистом втянул воздух, открыл глаза и, протянув руку, вцепился в одежды Альфреда:
- Заткнись и... слушай. Ты можешь сделать... для меня... только одно, сартан. Обещай! Клянись!
- Я... я клянусь, - проговорил Альфред беспомощно. Патрин был слишком близок к смерти.
Эпло пришлось ненадолго замолчать, чтобы собраться с силами. Он облизнул губы, покрытые черной коркой:
- Не позволяй им... воскрешать меня. Сожги... мое тело. Уничтожь его. Понял?
Он поднял веки и заглянул в глаза Альфреду:
- Понял?
Альфред медленно покачал головой:
- Я не могу позволить тебе умереть.
- Будь ты проклят! - выдохнул Эпло. Его пальцы разжались, выпустив край одеяния Альфреда, рука бессильно упала.
Альфред уже чертил в воздухе руны; он начал петь. Единственным мучившим его вопросом, единственной мыслью, заставлявшей его сердце сжиматься от страха, было: подействует ли его магия на патрина?
Позади он услышал тихое эхо своих слов:
- Я не позволю тебе умереть! Тот же голос начал петь руны. Альфред, сосредоточившись на том, что делал, не обратил на это внимания.
- Будь ты проклят! - снова выдохнул Эпло.

Глава 33
КАТАКОМБЫ, АБАРРАХ

После первой встречи с Эпло на Арианусе Альфред принялся старательно изучать все, что было известно о патринах, о древних врагах. В прежние времена сартаны относились к летописям с большим вниманием и тщательно записывали все, что могло иметь хоть какое-то значение; в мавзолее под Древлином Альфред нашел множество различных историй, повествований и исследований. Он разыскивал все, что можно было, касательно самих патринов и их концепций магии. Разыскать удалось немногое - патрины надежно берегли свои тайны от врагов. Но один текст особенно поразил Альфреда - именно он-то и припомнился ему сейчас, в подземельях Абарраха.
Текст был написан не сартаном, а эльфийской чародейкой, некоторое (весьма краткое, впрочем) время состоявшей в любовной связи с патрином.
“Ключом к пониманию магии патринов является концепция замкнутого круга. Концепция эта проявляется не только в рунной вязи их татуировок, но и в их жизни - отношения между телом и душой, между двумя отдельными людьми, между человеком и обществом. Они всеми силами стараются избежать разрыва круга, в чем бы это ни проявлялось - в ранении, в разрыве отношений или в общественных возмущениях.
Сартаны и все прочие, кому довелось встречаться с патринами и кто столкнулся с проявлениями жестокости, грубости и диктаторства с их стороны, поражаются тому, насколько эти люди верны своему собственному народу (и только своему народу!). Однако же тех, кому известна концепция замкнутого круга, подобная преданность не удивит. Круг поддерживает силу их сообщества, в то же время отделяя патринов ото всех, кого они считают ниже себя...”
Далее следовали подробности, касавшиеся самой чародейки и ее неудачной любовной аферы.
“...Любая болезнь или ранение для патрина означает разрушение круга, связующего тело и разум. В целительском искусстве патринов главное - восстановить эту связь. Это может сделать как сам больной, так и другой патрин. Сартан, постигший концепцию круга, возможно, сумеет проделать то же, но крайне сомнительно, что, во-первых, патрин это позволит, а во-вторых, что сартан будет склонен проявить подобное сострадание и милосердие по отношению к врагу, который способен после этого убить его без малейших угрызений совести”.
Чародейка-менш без особого уважения относилась как к сартанам, так и к патринам. Прочитав этот текст, Альфред был возмущен подобным тоном, он был уверен, что женщина бесчестно и безосновательно очернила его народ. Теперь он вовсе не был так уверен в этом.
Сострадание и милосердие... по отношению к врагу, которому ни то, ни другое неведомы. Прочитав эти слова, он даже не задумался над ними. И сейчас у него тоже не было времени на размышления, однако он был уверен, что ответ заключен в этих словах.
Круг бытия Эпло был разорван, разомкнут. Яд, догадался Альфред, заметив черную корку на губах патрина, распухший язык и следы рвоты на полу камеры.
- Если я восстановлю круг, я смогу исцелить его.
Альфред взял покрытые рунной вязью руки Эпло в Свои - левая рука патрина легла в правую ладонь сартана, левая рука сартана сжимала правую руку патрина. Круг был создан. Альфред закрыл глаза, отгораживаясь от мира вокруг, заставляя себя забыть о том, что вскоре придут новые солдаты, что все они в смертельной опасности. Тихо, медленно он начал петь руны.
Тепло наполнило его, тепло жизненной силы, и кровь быстрее заструилась в жилах. Руны несли силу жизни от его сердца к левой руке, к ладони, сжимавшей руку Эпло, и сила эта перетекала в патрина; холодная кожа умирающего потеплела. Альфред услышал, или так ему показалось, что дыхание Эпло становится сильнее и ровнее.
Патрины обладают способностью разрушать чары сартанов, лишать их силы. Сначала Альфред боялся, что именно это и сделает Эпло. Но тот был то ли слишком слаб, чтобы разорвать кружево рун, которое плел вокруг него Альфред, либо жажда жить была в нем так сильна, что он решился даже на это.
Эпло становилось лучше, но внезапно Альфред ощутил, как в его собственное тело проникает боль. Яд перетекал от патрина к сартану, боль впивалась в его внутренности, как раскаленный кинжал. Альфред застонал, согнулся пополам, боль разрывала его внутренности, тошнота подкатывала к горлу...
“...враг, который способен после этого убить без малейших угрызений совести...”
Чудовищное подозрение шевельнулось в душе Альфреда. Эпло убивал его! Патрину не было дела до своей собственной жизни - он умрет, но воспользуется возникшей у него возможностью убить при этом и своего врага.
Мгновением позже подозрение исчезло. Руки Эпло, обретшие живое тепло и силу, крепко сжали руки сартана - патрин отдавал Альфреду всю жизненную силу, какую мог. Теперь круг, связующий их, был действительно замкнут.
И с невыразимой печалью Альфред понял, что Эпло никогда не простит ему этого.
- Стой! Нет! Что ты делаешь?! - вопил в панике чей-то голос.
Альфред вздрогнул, словно пробуждаясь от сна, медленно осознавая, где он и что с ним, осознавая и грозящую им всем, теперь уже совсем близкую опасность. Эпло сел и выпрямился. Он был еще бледен и дрожал, но дыхание его было ровным, глаза - ясными. И глаза эти смотрели на Альфреда с угрюмой враждебностью.
Вырвав руки, Эпло разорвал круг.
- Ты... ты в порядке? - спросил Альфред, с тревогой глядя на Эпло.
- Оставь меня в покое! - прорычал тот и попытался подняться на ноги, но снова упал.
Альфред протянул патрину руку, собираясь помочь ему подняться, но Эпло грубо оттолкнул ее:
- Я сказал, оставь меня в покое!
Стиснув зубы, опираясь на каменное ложе, он приподнялся и собирался было встать, но, увидев что-то за спиной Альфреда, застыл, напрягшись, как для прыжка.
Альфред, обративший наконец внимание на крики и суету позади, поспешно обернулся. Кричал хранитель - но не на Альфреда, как тот сперва предположил, на герцога.
- Вы сошли с ума! Вы не можете сделать этого! Это против всех законов! Остановитесь, глупец!
Джонатан пел руны над телом погибшей жены.
- Вы не понимаете, что делаете!
Хранитель набросился на Джонатана, попытался оттащить его от тела. Альфред услышал, как он прибавил что-то о “лазарах”, но сартан не понял незнакомого слова.
Джонатан отшвырнул хранителя с невероятной силой, рожденной горем, отчаянием и безумием. Хранитель ударился головой о стену и бессильно сполз на пол. Герцог не обратил на него ни малейшего внимания, он словно не слышал звука приближающихся шагов - не видел и не слышал ничего вокруг. Прижимая к груди еще теплое тело своей жены, Джонатан продолжал петь руны, а по лицу его текли слезы.
- Стража близко, - жестко проговорил Эпло. - Возможно, ты спас меня только затем, чтобы я мог умереть снова. Не думаю, чтобы ты знал, как отсюда выбраться, ведь так?
Альфред невольно взглянул в коридор, по которому они пришли сюда, и тут понял, что звук шагов доносится как раз с той стороны.
- Я... я... - пробормотал он.
Эпло с отвращением фыркнул и мрачно посмотрел на герцога:
- Похоже, от него сейчас помощи не дождешься. Патрин поднялся, но пошатнулся и едва не рухнул снова на свое каменное ложе. Он бросил бешеный взгляд на Альфреда, который дернулся было, явно желая помочь, но тут же передумал - сработало предостережение. Эпло восстановил равновесие, медленно вышел из камеры и остановился, вглядываясь во тьму коридора.
- Можно по нему выйти оттуда? Или он кончается тупиком? Если там тупик, значит, и нам конец. Или нас убьют, или же мы будем до самой смерти плутать здесь, во мраке. Однако это наш... О, привет, парень! Откуда ты тут взялся?
Пес, казалось, возникший из тьмы, с радостным лаем бросился к хозяину. Эпло наклонился и погладил его. Пес отчаянно вилял хвостом, танцевал вокруг и тыкался хозяину в ноги носом, не зная, как выразить свою любовь.
Шаги приближались, но замедлились; теперь Альфред слышал голоса - правда, не слишком ясно, но некоторые слова можно было разобрать. Из обрывков разговора было ясно, что приближающиеся люди в катакомбы заходить опасаются - боятся магии таинственного чужака.
Эпло потрепал пса и вопросительно взглянул на Альфреда.
- Я знаю, о чем ты хочешь меня спросить! - крикнул сартан. Он поспешно поднялся, избегая смотреть на патрина, пошел через коридор туда, где у стены бесформенной кучей тряпья лежал хранитель, и опустился рядом с ним на колени. - И... нет! Я не могу вспомнить заклинание, которым убил мертвого. Я пытаюсь, но это невозможно. Это как мои обмороки. Я... мне это неподвластно!
- Тогда какого дьявола ты тут время попусту теряешь? - нервно спросил Эпло. - Нам надо выбираться отсюда! Если бы мы знали дорогу...
- Руны! - вспомнил вдруг Альфред, пристально пригляделся к гладкой стене коридора и указал дрожащей рукой: - Руны!
- Да? И что?
- Они выведут нас! Я... Подожди!
Пальцы Альфреда заскользили по вырезанным на камне стен рунам. Коснувшись одной, он произнес ее вслух. Под его пальцами руна засветилась мягким, ласковым голубым светом. Казалось, магический огонь перекинулся на следующую за ней руну, засветилась и она - и так, одна за другой, цепочка рун высветилась во тьме. Она бежала по коридору все дальше и дальше, насколько хватал глаз, и терялась во мраке подземелья.
- Это выведет нас отсюда?
- Да, - уверенно проговорил Альфред. - То есть конечно...
Он задумался, припоминая то, что видел в коридорах и залах на верхних уровнях. Плечи его поникли.
- Если руны не были уничтожены... Эпло хмыкнул:
- Что ж, по крайней мере, начало дороги видно. Голоса приближались.
- Пошли. Похоже, они сюда всю эту проклятую армию тащат! Ты ступай вперед. Я займусь принцем. Зная Балтазара, я полагаю, что у нас будут проблемы с кораблем, если с нами не окажется Его Высочества.
Хранитель был без сознания, однако же жив. Альфред с чистой совестью мог оставить его здесь. Сартан поспешил к герцогу, наклонился к нему, не слишком понимая, что он собирается делать, что говорить пораженному горем молодому человеку, как убедить его бежать, спасать свою жизнь, до которой, должно быть, ему сейчас не было дела.
Альфред хотел все же сказать что-то, но остановился, со свистом втянув воздух.
Магия Джонатана работала. Глаза Джеры были открыты, она оглядывалась по сторонам; взглянула на мужа теплым, сияющим - живым взглядом. Джонатан потянулся к ней, но в тот же миг взгляд ее померк. Теперь она смотрела на мужа холодным, ничего не выражающим взглядом живого мертвеца.
- Джонатан! - В ее голосе звучала живая боль. - Что ты наделал?
И холодное эхо, словно доносящееся из могилы, простонало:
- Что ты наделал...
Ужас сковал Альфреда. Сартан оцепенел, не в силах сдвинуться с места. Он отшатнулся, столкнулся с Эпло и вцепился в него, как утопающий в спасательный канат.
- Мне показалось, я сказал тебе - пошли отсюда! - резко бросил ему патрин. Он держал за руку принца. Кадавр покорно следовал за ним.
- Оставь герцога, не хочет идти - и ну его! Он бес-, полезен для нас. Черт побери, да что с тобой такое?! Клянусь, я...
Патрин отвел глаза от Альфреда - и умолк. Челюсть у него отвисла.
Джонатан был уже на ногах и помогал подняться жене. В груди у нее по-прежнему торчала стрела, одеяния ее были залиты еще не успевшей застыть кровью. Все осталось так, как было несколько минут назад - все, кроме лица. Ее лицо...
- Однажды на Древлине я видел женщину, утопленницу, - тихо проговорил Альфред; в голосе его звучали нотки страха и непонятной робости. - Она лежала под водой, и глаза у нее были широко открыты, и речной поток шевелил ее волосы. Она выглядела живой! Но в то же время я знал, что она... что она не живая.
Нет, она не была живой. Он вспомнил ритуал, виденный им в пещере, вспомнил призраков, стоящих подле своих бывших тел, отделенных от тела и в то же время связанных с ним.
- Джонатан? - снова и снова повторял голос Джеры. - Что ты наделал? И страшное мертвое эхо:
- Что ты наделал...
У призрака Джеры не было времени покинуть тело. И теперь женщина оказалась между двумя мирами - миром мертвых и миром духов. Она стала лазаром<От имени собственного Лазарь. Первоначально, в древние времена, слово использовалось по отношению к людям, страдающим какой-либо неизлечимой болезнью, вроде проказы, - к людям, которых считали ходячей смертью. В более поздние времена после Разделения сартаны, практиковавшие запретное искусство некромантии, использовали это слово для обозначения мертвых, которых поторопились воскресить>.

Глава 34
КАТАКОМБЫ, АБАРРАХ

Хранитель застонал и пошевелился, приходя в себя. Шаги снова начали приближаться, голоса спорящих утихли. Вероятно, они получили приказ и собирались исполнить его.
Возвращенный к жизни принц Эдмунд оглядывался по сторонам с видом человека, которого грубо пробудили ото сна. Его призрак, витавший за плечом принца, неразборчиво шептал что-то, и голос его был похож на свист ледяного ветра. Кадавр герцогини выглядел много хуже - ее облик постоянно менялся, она казалась то призраком, то снова обращалась в бледный окровавленный труп. Ее муж ничего не мог сделать - только беспомощно смотрел на свою жену в ужасе от свершенного им чудовищного преступления. Альфред был бледен как смерть и, казалось, готов был в любой момент рухнуть без чувств. Пес бешено лаял.
- Было бы легче, - с горечью сказал себе Эпло, - лечь и умереть... только вот не хочется им тело оставлять. Да шевелись ты! - приказал он Альфреду, ткнув его кулаком под ребра. - Я забрал принца. Пошли!
- А как же... - Альфред не отрывал взгляда от герцога и чудовищного существа, бывшего прежде герцогиней.
- Забудь о них! Нам надо выбраться отсюда. Сюда идут солдаты, а с ними скорее всего и сам король. - Эпло потащил за собой по коридору полубесчувственного Альфреда. - Клейтус разберется с герцогом и герцогиней.
- Они предадут меня забвению! - вскрикнул лазар.
- ...забвению... - откликнулось эхо.
Страх прошил тело лазара подобно разряду молнии и заставил ее двигаться. Эпло оглянулся назад, и во тьме, едва освещенной голубыми огоньками рун, ему показалось, что за ним бегут две женщины.
Бегство Джеры подтолкнуло Джонатана к действию.
Герцог бросился следом за своей женой. Он простирал к ней руки, но, кажется, не мог заставить себя коснуться ее, и руки безвольно упали вдоль тела, повисли, как плети.
Альфред запел. Руны на стенах сияли ярким голубым светом, освещая им путь в катакомбах. И свет этот не угасал: если на одной стене цепочка рун прерывалась, на другой руны были целы.
Руны вели их все вниз и вниз. Пол шел под уклон, и бежать было тяжело. Вскоре тюремный коридор кончился, исчезли и лампы на стенах - явное нововведение, прежде не требовавшееся в этом подземном лабиринте.
- Это... древняя часть... подземелий! - с трудом выговорил Альфред, задыхаясь от бега, пошатываясь и спотыкаясь. - Здесь... все руны... целы.
- Но куда они нас ведут? - на бегу спросил Эпло. - Мы не свалимся в какую-нибудь дыру, а? Тупика там не будет?
- Я... я так не думаю.
- Ты так не думаешь!.. - фыркнул Эпло.
- По крайней мере, руны не приведут к нам врага, - заявил Альфред, словно бы оправдываясь. Он указал назад. Позади царила тьма, цепочка рун угасла.
Эпло прислушался. Ни голосов, ни шагов действительно слышно не было. Быть может, в конце концов этот дурень Альфред сделал хоть что-то как надо. Может, король решил оставить погоню.
- Либо это так, либо у него хватает мозгов не спускаться сюда, - пробормотал Эпло. Его мутило, ноги подгибались, каждый вздох давался ему с усилием. Рунная вязь на стенах расплывалась перед глазами, превращаясь в цепочку размытых пятен.
- Если можно... мне бы передохнуть. Подумать, - смущенно проговорил Альфред.
Эпло не хотел останавливаться. Он не думал, что Клейтус вот так просто позволит им уйти, выскользнуть из его рук. Но патрин понимал, хотя и никогда не признался бы в этом, что больше не сможет сделать ни шагу.
- Ну, давай.

Предыдущая страница 15 Следущая страница


Огненное Море

Он опустился на пол. Пес свернулся рядом с хозяином, положив лобастую голову на его ногу.
- Следи за ними, малыш, - приказал Эпло, заставив пса повернуть голову и посмотреть на всех находящихся в этом узком туннеле. Кадавр принца остановился и стоял неподвижно, глядя в никуда. Джера металась от одной стены к другой. Джонатан повалился на пол туннеля и закрыл лицо руками. С момента их бегства он не произнес ни слова.
Патрин закрыл глаза, устало подумав о том, хватит ли у него еще сил, чтобы завершить лечение. И возможно ли исцеление, учитывая то, что яд, данный ему, был очень силен...
Пес поднял голову и гавкнул. Эпло немедленно открыл глаза:
- Не ходите никуда, Ваше Высочество. Кадавр принца обернулся. Он направлялся вниз по туннелю. Его целеустремленность немедленно сменилась замешательством.
- Вы не мой народ. Я должен вернуться к своему народу.
- Мы доставим вас туда. Но вы должны быть терпеливы.
Кажется, Эдмунда этот ответ удовлетворил: кадавр снова замер в неподвижности. Но призрак, маячивший у него за спиной, что-то зашептал. Лазар остановился - герцогиня обернулась, словно услышав голос, говорящий с ней.
- Ты этого хочешь? Это будет не слишком приятно! Посмотри на меня! - страшным голосом вскричала она.
- ...на меня... - повторило эхо. Однако же, как видно, призрак был преисполнен решимости.
Лазар поднял окровавленные руки и принялся чертить в воздухе вокруг тела принца странные руны. Лицо Эдмунда, до тех пор хранившее выражение покоя смерти, дернулось от боли. Призрак исчез, в глазах кадавра вспыхнула жизнь, губы его зашевелились, словно выговаривая слова, но лишь одно существо в туннеле слышало их.
Лазар обернулся к Эпло:
- Его Высочество спрашивает, почему вы помогаете ему. Его это удивляет.
Эпло попытался взглянуть на лазара, заглянуть в глаза, но понял, что не сумеет сделать этого. Вид крови, стрелы, торчащей в груди, изменяющегося мертвого-живого-призрачного лица был слишком страшен для того, чтобы даже он смог его вынести. Проклиная себя за эту слабость, патрин посмотрел на принца:
- Как это может чему-либо удивляться? Это же труп.
- Тело мертво, - ответил лазар, - дух жив. Дух принца - то, что вы видели как призрак - сознает все, что происходит вокруг. Он не мог говорить, не мог действовать. Вот почему полужизнь-полусмерть, в ловушку которой попадаем мы все, так ужасна!
- ...ужасна... - откликнулось эхо.
- Но теперь, - продолжал лазар, чье лицо выражало сейчас холодную гордость, - я дала ему, насколько могу, возможность говорить, общаться с другими. Я дала возможность его телу и духу действовать как единое целое.
- Но... мы его не слышим, - слабым голосом проговорил Альфред.
- Нет, его дух и тело слишком долго были разделены. Они воссоединились, но это воссоединение болезненно, как вы и сами можете видеть. Это не продлится долго. Не как со мной. Мои мучения вечны!
- ...вечны...
Джонатан застонал, корчась на полу в агонии. Альфред моргнул и открыл было рот, намереваясь что-то сказать, но Эпло заставил его умолкнуть весьма ощутимым тычком под ребра.
- Его Высочество повторяет вопрос: почему вы помогаете ему?
- Ваше Высочество, - проговорил Эпло, обращаясь к принцу - медленно, осторожно подбирая слова, - помогая вам, я помогаю себе. Мой корабль... помните мой корабль?
Кажется, кадавр кивнул.
- Мой корабль, - продолжал Эпло, - находится на другом берегу Огненного Моря, пришвартованный в Гавани Спасения. Теперь Гавань Спасения во власти ваших людей. Я переправлю вас через Огненное Море, если вы не дадите вашим людям напасть на меня и дадите мне возможность выйти из порта.
Кадавр стоял неподвижно - только что-то сверкнуло в мертвых глазах в ответ словам Эпло.
Лазар прислушался, потом сказал с еле заметной усмешкой:
- Его Высочество понимает и принимает условия. “Вот так и провалился мой план оставить здесь герцогиню и ее свихнувшегося супруга, - подумал Эпло. - Она - или, вернее сказать, то, во что она превратилась, - может оказаться чрезвычайно полезной”. Он подался вперед и ухватил Альфреда за край одежд:
- Ты до чего-нибудь додумался? Ты знаешь, куда приведут нас эти руны?
- Я... я полагаю, что да. - Альфред понизил голос, взглянул на Джеру. - Но ты понимаешь - ведь она же может разговаривать с мертвыми!
- Да, я понимаю! И Клейтус тоже это поймет, если она попадет ему в руки. - Эпло потер предплечья; покрытая татуировкой кожа зудела и чесалась. - Мне это не нравится. Кто-то идет. Кто-то следует за нами. И кто бы и что бы это ни было, я не в состоянии драться. Теперь ты должен спасать нас, сартан.
- Теперь я понимаю, - мягко говорил тем временем лазар, обращаясь не то к принцу, не то ко второй половине своего страдающего “я”. - Я слышу горечь и скорбь твоих слов. Я разделяю твое страдание, твое отчаяние!
Лазар вскинул руки, возвышая голос:
- Ты хочешь, ты так жаждешь, чтобы они услышали тебя, но они не слышат! Боль эта страшнее, чем боль от стрелы, пронзившей мое сердце! - Лазар схватился за древко стрелы, вырвал ее из раны и швырнул на пол. - Та боль была быстротечной. Но эта - эта будет длиться вечно! Ей не будет конца! О, муж мой, ты должен был дать мне умереть!
- ...должен был дать мне умереть... - Скорбное эхо затихло во мраке туннеля.
- Я знаю, что она чувствует, - сумрачно проговорил Эпло. - Но посмотри же на меня, сартан! Потом еще будет предостаточно времени для твоих слез... если нам повезет. Руны, разрази их гром!
Альфред отвел глаза.
- Да-да, руны... - он тяжело сглотнул. - Эти знаки ведут нас в совершенно определенном направлении. Если ты заметил, мы прошли несколько туннелей, ответвляющихся от этого, но ни разу не свернули ни в один из них. Когда я говорил “руны”, я все думал о том, как бы выбраться отсюда, и я думаю, что руны ведут нас именно туда, куда я хотел. Но...
Альфред умолк, явно не зная, как продолжить; судя по всему, чувствовал он себя крайне неуютно.
- Но?..
- Но этот выход вполне может оказаться главным выходом из дворца, - виновато закончил Альфред.
Эпло обреченно вздохнул, борясь с желанием скорчиться на полу в клубок: его мутило.
- Мы можем двигаться только вперед. Руны жгли его кожу. Он медленно поднялся и свистнул псу.
- Эпло. - Альфред тоже поднялся и робко коснулся рукой руки патрина: - Что ты имел в виду, когда сказал, что знаешь, что она чувствует? Ты хочешь сказать, что я должен был дать тебе умереть?
Эпло отдернул руку:
- Если ты хочешь получить благодарность за спасение моей жизни, сартан, ты ее не получишь. Вернув меня к жизни, ты, быть может, подвергаешь смертельной опасности и мой народ, и свой, и всех тех меншей, о которых ты так печешься! Да, ты должен был дать мне умереть, сартан! Ты должен был дать мне умереть, а потом исполнить то, о чем я просил, и уничтожить мое тело!
Альфред уставился на него с выражением растерянности и страха на лице:
- Смертельная опасность... Я не понимаю... Эпло сунул татуированную руку прямо под нос Альфреду и ткнул пальцем в руны:
- Почему, ты думаешь, Клейтус использовал яд, а не копье или стрелу, чтобы убить меня? Почему яд? Почему не оружие, которое испортило бы кожу?
Альфред мертвенно побелел.
- Сартан благословенный! - только и сумел выговорить он.
Эпло коротко рассмеялся:
- Ага! Сартан благословенный! Ладно-ладно, вы - избранный народ, я согласен! А теперь - валяй, выводи нас отсюда.
Альфред зашагал по коридору. При его приближении руны на стенах загорались голубым огнем. Кадавр принца подождал лазара и подал Джере руку с истинно королевским достоинством, несмотря на зияющую дыру в груди.
Лазар переводил взгляд с принца на своего мужа.
Джонатан все еще сидел на полу, склонив голову, вцепившись руками в длинные волосы, которые готов был, казалось, вырвать с корнем.
Лазар взглянул на него без сострадания. Лицо Джеры было холодным и застывшим - настоящей маской смерти, но дух ее, живой и страдающий, заточенный в темнице мертвой плоти, давал ей жизнь - и глаза, смотрящие на несчастного герцога, были живыми. В них читалась угроза.
- Живые сделали это с нами, - прошипела она.
- ...сделали это с нами... - прошептало эхо.
Герцог поднял искаженное, залитое слезами лицо, его глаза расширились. Лазар сделал шаг к нему, и молодой человек отшатнулся от того, что еще недавно было его женой.
Лазар молча разглядывал его. Наконец, так и не сказав ни слова, Джера развернулась и присоединилась к принцу, по дороге наступив на окровавленную стрелу, которую за несколько минут до этого швырнула на пол.
Джонатан с безумным взглядом выхватил что-то из складок своего одеяния - в тускнеющем свете рун вспыхнула сталь.
- Пес! - крикнул Эпло. - Останови его! Пес прыгнул, рванул зубами руку герцога - Джонатан вскрикнул от боли и неожиданности, кинжал выпал из его руки, звякнув о камни. Он попытался было снова дотянуться до оружия, но пес оказался быстрее. Встав над кинжалом, он оскалил зубы и предостерегающе зарычал. Джонатан отшатнулся и упал, зажимая здоровой рукой прокушенное запястье.
Эпло положил руку на плечо герцога, поднял его и толкнул следом за Альфредом. Снова свистнул - и пес послушно затрусил позади них.
- Зачем вы меня остановили? - ровным голосом проговорил Джонатан. Он шел, еле волоча ноги, не видя перед собой ничего. - Я хочу умереть.
Эпло хмыкнул:
- Очень мне нужен еще один труп! Жить без этого не могу! Давайте, пошевеливайтесь. Ваша Милость!..

Глава 35
КАТАКОМБЫ, АБАРРАХ

Туннель продолжал вести вниз. Правда, теперь пол стал не так покат и идти было легче, но гладкая дорога, освещенная рунами, казалось, вела к самому сердцу мира. Эпло с подозрением относился ко всему, что предпринимал Альфред, но вынужден был признать, что туннель, хотя и древний, был сухим, широким и поддерживался в полном порядке. Патрин надеялся, что туннель этот был создан как раз для того, чтобы по нему могло пройти большое количество людей одновременно.
“Зачем бы это было нужно, - рассуждал он, - если бы туннель вел в тупик или к пропасти? Скорее уж, он действительно ведет к выходу из катакомб и из дворца”.
Рассуждения эти казались ему разумными. “Однако же, - напомнил он себе с изрядной толикой мрачности, - никогда не знаешь, чего ждать от сартанов”.
Но куда бы ни вел их подземный коридор, они должны были идти по нему - иного выхода у них не оставалось. Дороги назад не было. Эпло часто останавливался и прислушивался: теперь он был совершенно уверен, что слышит звук шагов, звон доспехов и мечей. Он посмотрел на своих спутников. Мертвые были явно в лучшем состоянии, чем живые. Лазар и кадавр принца спокойно, ровным, быстрым шагом шли по туннелю. Позади них, спотыкаясь, брел Джонатан - кажется, он не замечал ничего вокруг и не видел, куда идет. Взгляд его, переполненный ужаса и изумления, не отрывался от существа, бывшего так недавно его возлюбленной женой.
Эпло тоже не слишком легко давался этот путь. Яд все еще был в нем; только сон исцелит его полностью. Руны на его коже светились бледно, как у больного. Магия его работала сейчас только на то, чтобы патрин мог передвигать ноги. Если ему придется столкнуться с какой-либо опасностью и возникнет необходимость сражаться, руны и вовсе погаснут.
Пес трусил впереди патрина, прямо за герцогом, молчаливо наблюдая за всей группой.
Патрин ускорил шаг, прошел мимо живого и мертвых и поравнялся с Альфредом. Сартан еле слышно пел руны и следил за рунной вязью, загоравшейся на стенах.
- Нас преследуют, - тихо объявил Эпло. Сартан сосредоточился на рунах, а потому даже не заметил появления Эпло. Альфред подпрыгнул от неожиданности и едва не упал; спасло его только то, что он наткнулся на стену, к которой тут же и прижался, нервно оглядываясь назад. Эпло покачал головой:
- Не думаю, чтобы они были так близко, хотя и не могу быть уверен. Эти проклятые туннели искажают звук. Они не могут знать наверняка, куда мы пошли. Полагаю, им приходится останавливаться у каждого ответвления, посылать туда патрули, чтобы удостовериться, что они не упустили нас.
Он жестом указал на цепочку светящихся рун на стене:
- Эти знаки не загорятся снова, не укажут наш путь, ведь нет?
- Могут. - Альфред помолчал, размышляя; вид у него был весьма несчастный. - Если король знает нужное заклятие...
Эпло остановился и выругался:
- Эта проклятая стрела!
- Какая стрела? - Альфред вжался в стену, словно ожидал, что сейчас в него вопьются стрелы.
- Стрела, которую Ее Милость вырвала из своей груди! - Эпло указал туда, откуда они пришли. - Как только они найдут стрелу, они будут знать, что идут правильно!
Он шагнул назад, вверх по туннелю, как видно, не очень понимая, что делает.
- Ты не можешь вернуться! - в панике закричал Альфред. - Ты не найдешь дорогу!
“А не об этом ли я думаю? - спросил себя Эпло. Эта мысль потрясла его. - Использовать поиски стрелы как повод вернуться назад, запутать след. Солдаты будут идти вперед. Все, что мне нужно сделать - спрятаться в одном из боковых туннелей, подождать, пока солдаты пройдут мимо и предоставить этих сартанов той судьбе, которую они вполне заслужили...”
Это было искушением, большим искушением. Но оставалась проблема возвращения на корабль - на корабль, который оказался сейчас на территории противника.
Эпло снова зашагал рядом с Альфредом.
- Я бы нашел дорогу назад, - с горечью, проговорил он. - Ты просто хочешь сказать, что никогда не смог бы вернуться назад - назад через Врата Смерти. Вот потому ты и спас мне жизнь, разве не так, сартан?
- Разумеется, - печально и тихо ответил Альфред. - А почему еще?
- Да. Почему бы еще?
Альфред был явно погружен в пение рун. Эпло не мог разобрать слов, но видел, что губы сартана шевелятся и что в такт беззвучному этому пению загораются руны на стене. Теперь наклон пола сошел на нет, что могло означать близость к цели, какова бы ни была эта цель. Патрин не знал даже, хорошо это или плохо.
- Это не во имя Пророчества, а? - коротко спросил он, не отводя пристального взгляда от Альфреда.
Тело сартана дернулось, словно он был марионеткой, а кто-то неведомый внезапно потянул за веревочки - голова и руки взлетели вверх, глаза широко распахнулись.
- Нет! - воскликнул он. - Нет, поверь мне! Я ничего не знаю об этом... об этом Пророчестве.
Эпло внимательно разглядывал его. Альфред вовсе не был выше лжи и мог солгать при необходимости, но делал это так неумело, словно умолял поверить ему - хотя бы из жалости. И сейчас он смотрел на Эпло - испуганно, умоляюще...
- Я тебе не верю!
- Нет, веришь, - тихо возразил Альфред. Эпло пришел в ярость, рожденную большей частью разочарованием:
- Идиот! Надо было их спросить. В конце концов, об этом Пророчестве говорилось в связи с тобой.
- Именно поэтому я ничего не хочу знать о нем!
- Очень умно с твоей стороны!
- Пророчество подразумевает, что мы должны сделать что-то. Оно диктует нам наши действия, не оставляя нам выбора. Оно лишает нас свободы воли. Слишком часто пророчества ведут нас своим путем. Слишком часто. Они, как бы это сказать... исполняются сами по себе. Как только мы начинаем думать об этом, мы начинаем действовать, сознательно или бессознательно, именно так, как нужно Пророчеству. Это - единственное объяснение... если, конечно, ты не веришь в высшую силу.
- Высшая сила! - прошипел Эпло. - Где? Кто? Менши? Я не собираюсь верить в это Пророчество. Это сартаны в него верят, поэтому оно и интересует меня. Как ты говоришь, - Эпло ухмыльнулся, - “это Пророчество исполняет само себя”.
- Ты тоже не знаешь, что это, да? - догадался Альфред.
- Нет, но я намерен это выяснить. Не беспокойся. Тебе я не собираюсь этого рассказывать. Скажите, Ваша Милость... - обратился он к Джонатану.
- Эпло! - Альфред судорожно вздохнул и вцепился в руку патрина.
- Не пытайся остановить меня! - Патрин вырвал руку. - Я тебя предупреждаю...
- Руны! Посмотри на руны!
Дрожащим пальцем Альфред указал на стену. Эпло бросил короткий взгляд на сартана, подозревая, то тот разыгрывает эту сцену, только чтобы отвлечь Эпло от разговора с герцогом. Однако же Альфред выглядел действительно расстроенным и растерянным. Патрин неохотно посмотрел в указанном направлении.
Цепочка рун, загоравшихся друг от друга, бежала у подножия стены, не прерываясь, с тех самых пор, как они покинули тюрьму. Но здесь они почему-то складывались в арку, сияющую голубым светом. Эпло даже глаза прищурил, так ярко эти руны сияли, и вгляделся. Но впереди он не увидел ничего, кроме непроницаемого мрака.
- Это дверь. Мы пришли к двери, - нервно проговорил Альфред.
- Я это вижу! Куда она ведет?
- Я... я не знаю. Руны не говорят об этом. Но... я не думаю, что мы должны идти дальше.
- А что же тогда ты предлагаешь нам делать? Подождать здесь, чтобы засвидетельствовать свое почтение королю?
Альфред облизнул губы, по его лицу тек пот.
- Н-нет. Просто... я хотел сказать, я не стал бы... Эпло направился прямо к арке. При его приближении руны изменили цвет, голубое сияние сменилось огненно-красным, знаки вспыхнули и загорелись. Патрин прикрыл лицо руками, попытался войти - пламя взревело и загудело, едкий дым ослепил его, раскаленный воздух обжигал легкие. Руны на его руках засветились голубым, но их сила не могла защитить его от огня, обжигавшего плоть. Эпло отшатнулся, задыхаясь. Если он войдет в эти двери, он сгорит заживо.
Патрин яростно посмотрел на Альфреда, готовый обвинить его во всем происшедшем. Когда он отошел от двери, руны на ней потускнели и светились теперь желтовато-красным.
- Это охранные руны. Ты не можешь войти, - сказал Альфред. Его широко распахнутые глаза отражали свет рун. - Никто из нас не может войти! Там еще один коридор. - Он указал на туннель, сворачивавший направо.
Они отошли от пылающей арки - за их спиной руны угасли - и направились в туннель. Альфред начал петь, голубые руны зажглись у основания стены, указывая им путь. Но шагов через сорок они обнаружили, что коридор снова поворачивает направо и ведет их обратно, туда, откуда они пришли.
- Ох, - опечаленно пробормотал Альфред, - но это не может быть та же дверь!
- Точно, это другая, - сумрачно подтвердил Эпло.
- Смотри, туннель идет кругом...
- И догадываюсь, что он приведет нас к еще одной арке. Можешь проверить, конечно, но...
- Мертвые идут, - внезапно заговорил лазар. Ее холодные синеватые губы растянулись в странной, ускользающей улыбке. - Я слышу их.
- ...слышу их... - прошептал призрак.
- Я тоже их слышу, - ответил Эпло. - Звон холодной стали.
Он посмотрел на Альфреда. Сартан вжался в стену. Судя по выражению его лица, он хотел бы и вовсе слиться с ней.
- Ты сказал, охранные руны. Это значит, что они будут “охранять” дверь от людей, но не препятствовать им войти.
Альфред с отчаянием уставился на рунную вязь. . - Никто из тех, кто увидит эти руны, просто не захочет входить.
Эпло с трудом удержался от язвительного замечания и повернулся к Джонатану:
- Вы не знаете, что там может быть?
Герцог поднял тоскливые туманящиеся глаза и без интереса огляделся. Он не представлял - или почти не представлял, - где находится, и, похоже, ему вовсе не было до этого дела. Эпло тихо выругался и снова обернулся к Альфреду:
- Ты можешь уничтожить эти руны?
Пот капал с лица сартана. Он тяжело сглотнул:
- Да.
Его голос дрожал и был так слаб, что едва можно было разобрать слова.
- Но ты не понимаешь. Эти руны - самые могущественные, какие только можно начертать. За этой дверью таится что-то ужасное! Я не открою ее!
Эпло пристально разглядывал Альфреда, прикидывая, что придется делать, чтобы заставить сартана действовать. Альфред был бледен, но выглядел решительно: стоял, расправив сутулые плечи, с неожиданной твердостью глядя в глаза патрину.
- Да будет так, - пробормотал Эпло и, развернувшись, зашагал к арке. Руны зажглись красным, он почувствовал обжигающий жар, касающийся его лица и рук. Стиснув зубы, патрин шел вперед. Пес яростно и отчаянно залаял.
- Оставайся тут! - приказал ему Эпло, не останавливаясь.
- Стой! - отчаянно крикнул Альфред. - Что ты делаешь? Твоя магия тебя не защитит!
Жар был невыносимым. Эпло задыхался, но снова делал шаг к огненной арке.
- Ты прав, сартан, - закашлявшись, проговорил он. - Но... это быстро кончится. И... - он оглянулся назад, - мое тело после этого мало кому пригодится.
- Нет! Не надо! Я... я открою дверь! - содрогнувшись, крикнул Альфред. - Я... открою, - повторил он и, оттолкнувшись от стены, шагнул вперед.
Эпло остановился, отступил в сторону и взглянул на Альфреда с тихой удовлетворенной улыбкой.
- Слабак, - с отвращением обронил он, когда Альфред проходил мимо.

Глава 36
ЧЕРТОГ ПРОКЛЯТЫХ, АБАРРАХ

Стоя перед аркой, нелепый, нескладный сартан в слишком коротком черном облачении начал танец.
Он не мог пройти и десяти шагов, не споткнувшись, но сейчас ступал грациозно, медленно и плавно, плетя сложные фигуры танца. Лицо его было серьезным и торжественным, он весь был поглощен музыкой - он сопровождал свой танец медленным, печальным пением. Руки его чертили в воздухе руны, ноги повторяли тот же рисунок на полу. Эпло наблюдал за этим странным танцем, пока не осознал, что какая-то часть его существа очарована этой странной красотой.
- Как долго это продлится? - спросил он резко. Альфред не обратил на него ни малейшего внимания, но вскоре после того, как Эпло задал вопрос, пение и танец прекратились. Багровый огонь охранных рун потускнел, мигнул и угас вовсе. Альфред встряхнулся, глубоко вздохнул, словно вынырнул с большой глубины, взглянул на исчезающие руны и снова вздохнул - на этот раз тяжко и печально.
- Теперь мы можем войти, - вытирая пот со лба, проговорил он.
Они прошли под аркой безо всяких происшествий, хотя Эпло с трудом справился с внезапно возникшим нежеланием входить, а кожа у него неприятно зазудела.
“Если бы я был в Лабиринте, я бы внял предупреждению”.
Он миновал арку последним; за ним трусил пес. Почти в тот же миг руны вспыхнули снова, их свет озарил туннель.
- Это остановит любого, кто последует за нами, или, по крайней мере, задержит их. Большинство сартанов забыло древнюю магию, но я не рискну сказать того же о Клейтусе...
Эпло умолк и нахмурился. С обратной стороны дверей по обе стороны от арки горели красным руны.
- Что это значит, сартан?
- Это другие руны, - опасливо и тихо ответил тот. - Рунная вязь с той стороны была создана для того, чтобы не позволять войти сюда. А эти руны, - он обернулся, вглядываясь во тьму, - призваны не выпускать что-то наружу.
Эпло устало прислонился к стене туннеля. Патрины не отличаются воображением и изобретательностью, но Эпло и не требовалось особо ни того ни другого, чтобы представить себе кошмарных монстров, быть может, обитающих в недрах этого мира.
“А у меня сейчас не хватит сил даже для того, чтобы справиться с разозленным домашним котом”.
Он почувствовал на себе чей-то взгляд и быстро поднял глаза.
Лазар следил за ним. Мертвые глаза - пустые, пристальные, лишенные выражения. Но глаза духа-призрака, временами выглядывавшие из этих мертвых зрачков, смотрели внимательно, и было в них яростное безумие.
Бледная улыбка скользнула по голубоватым губам лазара.
- К чему бороться? Ничто не спасет вас. В конце концов вы придете к нам.
. Страх впился во внутренности Эпло - не тот страх смерти, который появляется на поле боя и наделяет человека невероятной силой, выносливостью, заставляет не замечать ран. Нет, это был страх, подобный страху ребенка перед темнотой: страх перед неведомым, обессиливающий страх перед тем, чего он не знал, а не зная, не мог и управлять этим.
Пес, ощутив угрозу, зарычал, вздыбил шерсть на загривке и встал между лазаром и своим хозяином. Джера опустила глаза, и чары ее пугающего взгляда мгновенно рассеялись. Альфред "шел вниз по коридору, тихо бормоча про себя руны; голубая рунная вязь снова вела их вперед. Кадавр принца Эдмунда следовал за ним. Его призрак снова отделился от тела и витал теперь за спиной кадавра, словно разорванный шелковый шарф.
Потрясенный Эпло остался сидеть, прислонившись к стене, пытаясь прийти в себя, пока свет рун не померк. Голос, раздавшийся из темноты, заставил патрина вздрогнуть. Эпло мгновенно оказался на ногах.
- Как вы думаете, все мертвые нас так ненавидят? Голос - измученный, тихий, полный невыразимой боли - принадлежал Джонатану.
Все это время Эпло не обращал внимания на герцога, не знал о том, что тот рядом. В Лабиринте подобная небрежность стоила бы патрину жизни! Проклиная на чем свет стоит себя, туннель, яд и Альфреда, Эпло проклял заодно еще и Джонатана, потом схватил за локоть злосчастного герцога и потащил его за собой по коридору.
Туннель был широким, сухим, воздуха хватало. Каменный пол покрывал толстый слой пыли: никаких следов - ни ног, ни когтистых лап, ни извилистых следов, которые оставляют, проползая, змеи и драконы... Ни одна руна не была сколота или стерта, указывающие путь знаки сияли ярко, уверенно ведя их к неведомой цели.
Эпло прислушивался, вглядывался, вдыхал воздух, пробуя его на вкус, принюхивался. Он пристально следил за рунами на своей коже, за всем, что могло предупредить его о надвигающейся опасности.
Ничего.
Все было спокойно.
Если бы это не звучало так странно, он сказал бы, что даже в воздухе тут были разлиты покой и мир. Ощущение это было необъяснимым, не имело под собой основания, а потому только злило Эпло.
Впереди не было опасности, но он ясно чувствовал погоню позади.
Туннель вел прямо вперед, безо всяких поворотов и ответвлений. Они прошли несколько арок, но ни над одной не было охранных рун, как над первой. И тут внезапно путеводные руны оборвались, словно впереди была глухая стена.
Как увидел Эпло, поравнявшись с Альфредом, именно так оно и было.
Черная гладкая стена возвышалась перед ними; на ее поверхности виднелись еле различимые знаки.
Руны, руны сартанов, понял Эпло, приглядевшись к ним повнимательнее. Но в рунах этих было что-то странное даже для него.
- Как странно! - пробормотал Альфред, вперившись взглядом в стену.
- Что? - спросил Эпло. Нервы его были напряжены до предела и напоминали натянутые струны, готовые оборваться в любой момент. - Пес, следи, - приказал он, жестом отправив пса охранять коридор, по которому они пришли. - Что странно? Это что, тупик?
- О нет. Здесь есть дверь...
- Ты можешь ее открыть?
- Да, конечно. Даже ребенок мог бы ее открыть.
- Тогда давай найдем ребенка, и пусть он ее откроет! - язвительно и нетерпеливо бросил Эпло.
Альфред смотрел на стену с интересом, словно на любопытную рукопись в библиотеке.
- Рунная вязь здесь очень несложная, какая бывает на дверях спальни в доме, но...
- Но - что? - Эпло с трудом подавлял в себе желание свернуть тощую шею сартана. - Кончай болтать попусту!
- Здесь две рунные цепочки, - Альфред показал пальцем. - Разумеется, ты это видишь.
Да, Эпло видел это и понял, что именно эта странность его и поразила с самого начала.
- Две рунные цепочки, - продолжал Альфред, разговаривая скорее сам с собой, чем с Эпло. - Одна из них появилась позже... много позже, сказал бы я... и она начертана на более старой.
Сартан наморщил высокий выпуклый лоб, седые брови сошлись над переносицей в раздумье.

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Пес пролаял один раз, явно о чем-то предупреждая.
- Можешь ты открыть эту проклятую дверь? - повторил Эпло, сжав зубы и стиснув кулаки, пытаясь совладать с собой.
Альфред рассеянно кивнул.
- Так сделай же это. - очень тихо проговорил Эпло, хотя ему хотелось заорать во всю мощь легких.
Альфред обернулся к патрину с чрезвычайно несчастным видом:
- Я не уверен, что должен это делать.
- Ты не уверен, что должен?.. - Эпло потрясенно уставился на него. - Почему? Что, на этой двери написано что-то настолько потрясающее? Еще какие-нибудь охранные руны?
- Нет, - признался Альфред, нервно сглотнув слюну. - Руны... руны святости. Это место священное, благословенное место. Разве ты этого не чувствуешь?
- Нет! - резко ответил Эпло - и солгал. - Я чувствую только, что Клейтус наступает нам на пятки! Открой проклятую дверь!
- Святое... благословенное. Вы правы, - прошептал Джонатан. В голосе его звучали почтение и страх. Его лицо обрело более естественный цвет, он огляделся по сторонам в изумлении. - Интересно, что здесь было? Почему никто не знал, что тут, внизу, есть подобное место?
- Знаки очень древние, почти что времен Разделения. Охранные руны, должно быть, не впускали сюда никого, и за века люди забыли о том, что подобное место существует.
Охранные руны были начертаны над дверью для того, чтобы никого не пускать внутрь... Мысль эта чрезвычайно не понравилась Эпло, и он попытался прогнать ее.
Пес снова гавкнул, развернулся, бросился к своему хозяину и замер у его ног, напрягшись, тяжело дыша.
- Клейтус идет. Открой дверь, - повторил Эпло. - Или стой здесь и жди смерти.
Альфред испуганно оглянулся, с неменьшим страхом посмотрел на дверь перед собой. Со вздохом он коснулся руками камня, пробежал пальцами по рунной вязи, тихо напевая руны. Под его пальцами камень начал таять, и внезапно, стремительно в стене открылся проход - арка, по которой бежала вязь голубых путеводных рун.
- Отойди! - приказал Эпло. Он прижался к стене, вглядываясь во тьму за дверью, готовясь к тому, что перед ним появится чудовище с острыми когтями, смертоносными клыками или еще чем похуже.
Но за дверью ничего такого не было - только пыль. Пес принюхался и чихнул.
Эпло выпрямился и скользнул сквозь дверной проем во тьму. Он почти надеялся на то, что кто-нибудь бросится на него, кто-то из плоти и крови, с кем он мог бы сразиться.
Его нога наткнулась на что-то. Он осторожно толкнул этот предмет, и тот покатился по полу со стуком.
- Мне нужен свет! - бросил патрин через плечо Альфреду и Джонатану, которые все еще стояли в дверях.
Альфред поспешил вперед - ему пришлось пригнуться, чтобы пройти под аркой Его руки снова взлетели в воздух, запорхали, чертя руны; он запел их (Эпло ощутил, как от этого пения у него начинают ныть зубы). Из покрытого рунами шара, висевшего под высоким куполом свода, полился мягкий белый свет.
Прямо под сферой-светильником стоял длинный стол, выточенный из светлого, почти белого дерева, - стол, который явно был сделан не в этом мире. Семь закрытых дверей в стенах, несомненно, вели к семи туннелям, подобным тому, через который прошли Эпло и его спутники. Все эти туннели вели к одному - к этой комнате. И, несомненно, все они были защищены смертельно опасными охранными рунами.
Стулья, несомненно, когда-то стоявшие вокруг стола, валялись на полу. А среди всего этого беспорядка...
- Сартан милосердный! - задохнувшись от ужаса, прошептал Альфред, прижав руки к груди.
Эпло опустил взгляд.
Тот предмет, который он толкнул ногой, оказался человеческим черепом.

Глава 37
ЧЕРТОГ ПРОКЛЯТЫХ, АБАРРАХ

Череп лежал там, куда его отпихнул Эпло. Он откатился к куче иссохших костей. Комнату наполняли черепа и кости; их было столько, что и сосчитать было нельзя. Весь пол был устлан костями. Хорошо сохранившиеся в сухом воздухе подземелья, скелеты лежали здесь века и века - никто никогда не тревожил покой мертвых.
- Как они умерли? Что их убило? - Альфред озирался по сторонам так, словно в любой миг ожидал появления убийцы.
- Расслабься, - ответил Эпло. - Ничего их не убивало. Они сами друг друга перебили. И некоторые из них даже не были вооружены. Вот, посмотри хоть на этих двоих.
Рука скелета сжимала рукоять меча - светлый клинок не заржавел за века в сухом жарком воздухе Неподалеку валялась голова, отсеченная этим самым мечом.
- Один клинок, два тела.
- Но кто тогда убил убийцу? - спросил Альфред.
- Хороший вопрос, - признал Эпло.
Он опустился на колени, чтобы тщательно осмотреть мертвых. Вторая рука скелета охватила рукоять кинжала, вонзенного в его собственную грудную клетку.
- Похоже, убийца сам убил себя, - проговорил Эпло.
Альфред отшатнулся в ужасе. Эпло быстро огляделся по сторонам и увидел, что от своих собственных рук в этой комнате умер далеко не один человек.
- Массовое убийство. - Он поднялся с колен. - И массовое самоубийство.
В глазах Альфреда стоял ужас.
- Это невозможно! Мы, сартаны, чтим жизнь! Мы бы никогда...
- Так же, как вы никогда не практиковали некромантию? - кротко поинтересовался Эпло.
Альфред прикрыл глаза, ссутулился и закрыл лицо руками. Джонатан тихо вошел в комнату и остановился, растерянно озираясь по сторонам. Кадавр принца Эдмунда неподвижно застыл у стены, не проявляя никакого интереса к тому, что его окружало. Это не был его народ. Лазар скользил среди останков, его глаза, то мертвые, то внезапно оживающие, внимательно оглядывали комнату.
Эпло то и дело косился на Джеру. Он быстро подошел к Альфреду, бессильно прислонившемуся к стене.
- Возьми себя в руки, сартан. Ты можешь закрыть эту дверь?
Альфред поднял к нему искаженное страданием лицо:
- Что?
- Дверь закрыть! Ты можешь закрыть эту дверь?
- Это не остановит Клейтуса. Он прошел через охранные руны.
- По крайней мере, это его задержит. Да в чем дело, пропади ты пропадом?
- Ты уверен, что хочешь, чтобы я это сделал? Мы хотим... оказаться запертыми здесь?
Эпло нетерпеливым жестом махнул в сторону остальных шести дверей.
- О да, теперь понимаю, - пробормотал Альфред. - Я полагаю, что все будет в порядке...
- Полагай все, что тебе вздумается. Но закрой эту проклятую дверь! - Эпло отвернулся, оглядывая остальные двери. - Должен быть какой-то способ вычислить, куда ведут эти двери. На них должны быть знаки...
Его прервал какой-то звук; дверь за ними начала закрываться.
Ну, и на том спасибо, собирался было съехидничать Эпло, но в это время увидел лицо Альфреда.
- Я этого не делал! - Сартан расширенными глазами смотрел на каменную дверь, медленно, но верно закрывавшую единственный выход из комнаты.
Внезапно безо всякой видимой причины Эпло ощутил, что не желает оставаться запертым в этой комнате. Он прыгнул вперед, пытаясь втиснуться между дверью и стеной.
Массивная каменная дверь закрывалась, грозя расплющить его.
Он толкнул ее изо всех сил. Альфред, оказавшийся рядом, тоже вцепился в дверь - его пальцы скользили по камню.
- Магия! Используй магию! - приказал Эпло. Альфред отчаянно выкрикнул руну. Дверь продолжала закрываться. Пес бешено лаял на нее. Эпло попытался воспользоваться своей магией, чертя руны на каменном блоке, грозившем расплющить его.
- Это не сработает! - крикнул Альфред, оставив бесплодные попытки снова открыть дверь. - Ничего не сработает. Магия слишком сильна!
Эпло был вынужден согласиться с ним. В последний момент он успел отскочить в сторону, а потому избежал участи быть раздавленным. Дверь захлопнулась. Движение воздуха взметнуло облако пыли, шевельнуло иссохшие кости.
“Итак, дверь закрылась. Этого я и хотел. Так почему я ударился в панику? - гневно спрашивал себя Эпло. - Это сама комната, те чувства, которые она вызывает. Что заставило этих людей убивать друг друга? Убивать себя? И почему тут эти охранные руны, которые призваны никого не впускать сюда и не выпускать отсюда?..”
Мягкий бело-голубой свет затеплился в комнате. Эпло вскинул голову и увидел, как наверху, там, где гладкие стены начинали образовывать купол свода, загорелись руны, обежавшие всю комнату и замкнувшиеся в кольцо.
Альфред судорожно втянул воздух.
- Что это? Что они говорят? - проговорил Эпло, стараясь взять себя в руки.
- Это место... священно! - В голосе Альфреда звучал священный ужас, он, не отрываясь, смотрел на руны, озарявшие комнату ярким светом. - Мне кажется, я начинаю понимать. “Если кто придет сюда, неся зло... зло обратится против него и падет на него!” Вот что тут написано.
Эпло вздохнул с облегчением. Он-то уже начал было представлять себе, как люди, запертые в этой комнате, замурованные в ней, задыхаются или сходят с ума.
- Это все объясняет. Эти сартаны начали сражаться между собой, магия начала действовать, чтобы положить этому конец, - так все и случилось.
Он подтолкнул Альфреда к одной из закрытых дверей. Совершенно неважно, куда она ведет. Эпло хотел только выбраться отсюда. От сильного толчка сартан едва не врезался в дверь.
- Открой ее!
- Но почему эта комната священна? Чему она посвящена? И почему, если это место священно, оно так охраняется? - Вместо того, чтобы читать начертанные на двери руны, Альфред задумчиво оглядывал комнату.
Эпло сжал кулаки:
- Она будет посвящена твоему трупу, сартан, если ты не откроешь дверь!
Альфред с вызывающей отчаяние медлительностью приступил к осмотру двери, касаясь руками камня. Он пристально вглядывался в рунный узор, почти беззвучно произнося руны. Эпло стоял рядом, следя за тем, чтобы сартан не отвлекался.
- Это прекрасная возможность бежать. Даже если Клейтус сюда и дойдет, он не будет знать, куда мы направились...
- Здесь нет призраков, - раздался вдруг голос лазара.
- ...нет призраков... - прошептало эхо.
Эпло огляделся по сторонам и увидел Джеру, переходившую от одного скелета к другому, и кадавра, медленно бредущего к стоящему посередине комнаты белому деревянному столу.
“Интересно, это только мое воображение, или дух принца действительно обретает облик?”
Патрин моргнул и принялся протирать глаза. Виноват этот проклятый свет, в котором все выглядит не так, как на самом деле!
- Мне очень жаль, - тихо проговорил Альфред. - Она не открывается.
- Что ты хочешь этим сказать - не открывается? - требовательно спросил Эпло.
- Должно быть, дело в этих рунах, - проговорил сартан, указывая на круг рун под потолком. - Пока действует их магия, вся остальная магия не срабатывает. Ну конечно! Причина, - продолжал он с глубоким удовольствием, словно человек, решивший сложнейшее математическое уравнение, - в том, что они не хотели, чтобы кто-либо мешал их работе.
- Но помешали ведь! - заметил Эпло, пинком отбрасывая в сторону череп. - Или они тут все с ума посходили и набросились друг на друга.
“Что, впрочем, очень похоже на правду. Мне нужно выбраться отсюда!”
Эпло задыхался. Какая-то неведомая сила словно бы вытесняла из комнаты воздух. Свет стал невыносимо ярким, больно ранил глаза.
“Я должен выбраться отсюда прежде, чем ослепну, прежде чем задохнусь! - Его знобило, ладони были мокрыми от пота. - Я должен выбраться отсюда!”
Эпло оттолкнул Альфреда и ударился всем телом в запертую дверь. Он начал чертить на камне руны - руны патринов. Его руки дрожали, он едва мог очертить в лихорадке страха и нетерпения те знаки, которые знал с детства. Руны вспыхнули красным, потускнели и угасли. Он совершил ошибку. Глупую ошибку. Выругавшись, патрин стиснул зубы и начал все сначала. Он чувствовал, не осознавая этого, что Альфред пытается остановить его. Эпло снова отшвырнул сартана, отмахнулся от него, как от надоедливой мухи. Бело-голубой свет разгорался все ярче, жег нестерпимо, как палящие лучи полуденного солнца...
- Остановите его! - пронзительно вскрикнул лазар. - Он уходит от нас!
- ...от нас... - повторило эхо. Эпло начал смеяться. Он никуда не уходил и сам прекрасно знал это. В его смехе слышались истерические нотки. Он сознавал это, но ему уже не было до этого дела. Умрем. Мы все умрем...
- Принц! - раздался голос Альфреда и одновременно с этим - лай собаки.
Совершенно измученный душой и телом, больной, усталый, изрядно напуганный, Эпло увидел, что по крайней мере один из них нашел-таки выход из проклятой комнаты.
Кадавр принца распростерся на столе, чудовищное подобие жизни покинуло его. Дух-призрак Эдмунда шел прочь от останков, бывших его тюрьмой, обретая облик высокого статного человека с царственной осанкой - такого, каким был принц при жизни; лицо его выражало крайнее изумление. Руки кадавра бессильно лежали на поверхности стола. Призрак протянул руки, шагнул вперед, пройдя сквозь твердое дерево, словно оно было туманом. Еще шаг. И еще. Дух покидал свое тело.
- Остановите его! - Живое-мертвое-призрачное лицо лазара было обращено к Эпло. - Без него вы никогда не получите назад свой корабль! Уже сейчас его люди пытаются разрушить рунную вязь на бортах корабля. Балтазар собирается переплыть Огненное Море и напасть на Некрополис.
- Как, черт побери, вы это узнали? - заорал Эпло. Он понимал, что кричит во все горло, но ничего не мог с этим поделать. Он терял власть над собой.
- Голоса мертвых вопиют ко мне! - ответил лазар. - Изо всех уголков мира я слышу их. Остановите принца или ваш голос присоединится к их хору!
- ...присоединится к их хору... - прошелестело эхо. Все это больше не имело смысла. Это было похоже на какой-то безумный сон, ночной кошмар. Эпло бросил обвиняющий взгляд на Альфреда.
- Я ничего не делал! - взмахнув руками, проговорил Альфред. - Нет... не в этот раз! Но это правда. Он уходит!
Призрак принца, протянув вперед руки, прошел сквозь стол и приблизился к центру круглой залы. Теперь его облик был явно виден; безжизненное тело начало сползать на пол. Куда он шел? Что гнало или звало его прочь?
Что может вернуть его?
- Ваше Высочество, - воскликнул Джонатан дрожащим от напряжения голосом. - Ваш народ! Вы не можете оставить их. Вы нужны им!
- Ваш народ! - присоединился к уговорам и лазар. - Ваш народ в опасности. Теперь вместо вас им правит Балтазар, и он ведет их на войну - на войну, которую они не сумеют выиграть.
- Он слышит нас? - спросил Эпло.
Призрак слышал. Он замедлил движение, оглядел стоящих вокруг. Выражение удивления сменилось сомнением и печалью.
- Кажется, жалость зовет его вернуться, - пробормотал Альфред.
Эпло мог бы отпустить по этому поводу пару саркастических фраз, но у него не было на это сил. Кроме того, что его чрезвычайно злило и раздражало, он и сам думал так же.
- Вернитесь к своему народу. - Лазар звал призрака назад к его телу, уговаривая его, словно ребенка, стоящего на краю скалы. - Это ваш долг. Ваше Высочество. Вы всегда были в ответе за свой народ. Вы не можете сейчас думать только о себе, вы не можете оставить их, когда вы так нужны им!
Призрак словно бы истаивал, снова обращаясь в туманный образ, каким был и раньше, а потом и вовсе исчез.
Эпло зажмурился, подумав, что проклятый голубоватый свет снова играет недобрую шутку с его зрением. Он моргнул и огляделся по сторонам - не заметил ли кто того же, что и он.
Альфред растерянно смотрел на белый деревянный стол. Джонатан помогал подняться возвращенному к жизни мертвецу.
Заметит ли кто-нибудь, если среди бела дня на улице появится человек без тени?
- Мой народ, - проговорил кадавр. - Я должен вернуться к моему народу.
Те же слова - но иной тон. Голос кадавра изменился еле заметно, почти неуловимо. Он больше не произносил слова механически, нет - теперь Эдмунд, казалось, размышляет над ними. И Эпло понял, что не может больше думать об Эдмунде только как о кадавре, как о чем-то неодушевленном. Незрячие глаза прозрели. Принц смотрел на лазара, и в глазах его скользнула тень сомнения. И тогда Эпло понял, куда девался дух Эдмунда. Он снова воссоединился с телом.
Бросив взгляд на лазара, он понял, что Джера видела то же, что и он, и вовсе не была довольна этим.
Эпло не знал, почему, да ему и не было до этого дела. Странные вещи происходили в этой комнате. Чем дольше он был здесь, тем меньше ему это нравилось, да и с самого начала он не слишком хорошо чувствовал себя здесь. Но ведь можно же хоть как-то погасить эти проклятые голубые огни...
- Стол, - внезапно сказал Альфред. - Стол - это ключ.
Он подошел к столу, осторожно обходя мертвецов. Эпло зашагал рядом с ним, нога в ногу.
- Ты только посмотри! Те, что лежат вокруг стола, упали ногами к нему - как будто защищали его!
- И именно они не были вооружены, - прибавил Эпло. - Священные руны, стол, который эти люди пытались защитить... Если бы это были менши, я бы сказал, что стол был их алтарем.
Он встретился глазами с Альфредом и прочел в них тот же вопрос, который сейчас задавал себе.
Сартаны считали себя богами. Чему они могли поклоняться?
Они с Альфредом теперь стояли возле стола; Джонатан, присоединившись к ним, изучал его поверхность. Он сдвинул брови и протянул руку.
- Не трогайте его! - вскрикнул Альфред. Герцог отдернул руку:
- Что? Почему?
- Руны. Разве вы не можете их читать?
- Не слишком хорошо, - герцог покраснел. - Это древние руны.
- Очень древние, - серьезно подтвердил Альфред. - Магия имеет отношение к связи.
- Связь? - Эпло был разочарован. - И это все? Альфред начал медленно разбирать переплетение знаков.
- Это древний стол. Очень древний. Он не из этого мира. Они принесли его с собой из старого мира, из того, который был разделен. Они принесли его сюда и установили здесь, и это было первым, что они построили. С какой целью? Что было первым, что попытались сделать эти древние сартаны?
- Установить связь! - проговорил Эпло, разглядывая стол с большим интересом, чем прежде.
- Установить связь. Но не между собой, не между теми, кто жил в этом мире, - это можно было сделать с помощью магии. Они попытались установить связь с иными мирами.
- И им это не удалось.
- Не удалось? - Альфред разглядывал столешницу. Он провел раскрытыми ладонями над столом.
- Положим, пытаясь установить связь с иными мирами, они вместо этого услышали что-то... или кого-то другого?
“Сила, противостоящая нам, - древняя и могущественная сила. С ней нельзя бороться, ей нельзя противостоять. Слезы не тронут ее, и все наше оружие бессильно против нее. Слишком поздно признаем мы ее существование - и склоняемся перед ней...”
Эпло вспомнил эти слова, но никак не мог сообразить, где же слышал их. В ином мире. На Арианусе? На Приане? Мысленным взором он увидел сартана, произносящего эти слова, но ведь он никогда не говорил ни с одним сартаном, кроме Альфреда, по крайней мере, до того, как попал на Абаррах. Бессмыслица какая-то...
- Там говорится, как нам отсюда выбраться? - спросил Эпло.
Альфред, услышав недобрые нотки в голосе патрина, помрачнел:
- Один из нас сам должен попытаться установить связь.
- С кем?
- Я не знаю.
- Хорошо. Все, что угодно - только бы все это кончилось. Нет, погоди, сартан. Я тоже приму в этом участие, - сумрачно обронил Эпло. - Все, что слышишь ты, услышу и я.
- А вы, Джонатан? - Альфред обернулся к герцогу: - Вы - представитель этого мира.
- Да. Быть может, я узнаю, как помочь... - Джонатан взглянул на свою жену и умолк. - Да, - тихо повторил он.
- Я буду охранять дверь, - предложил лазар и встал возле закрытых дверей.
- В этом нет особой необходимости. - Альфреду было тяжело смотреть на женщину. Он пытался, но невольно отводил взгляд. - Никто не может войти в этот Священный чертог.
- В прошлый раз вошли, - сказал лазар.
- ...вошли... - прошептал ее призрак.
- Верно! - Альфред облизнул сухие губы и тяжело сглотнул.
- Мы не можем сейчас раздумывать над этим, - резковато проговорил Эпло. - Что нам делать?
- Положите ваши... э-э, положите ваши руки на стол. Вы увидите - там показано, куда. Вот так: ладонями вниз, пальцы веером, большие пальцы соприкасаются. Эпло, последи за тем, чтобы ни одна руна на твоей коже не соприкасалась с деревом. Пусть твой разум станет чистым...
- Думать, как сартан, верно? Я с этим справлюсь.
Эпло последовал инструкциям Альфреда. Осторожно положил ладони на стол. Невольно напрягся, ожидая удара, боли... чего, он и сам точно не знал. Но ничего не произошло. Он коснулся дерева - прохладного, гладкого и твердого.
- Предупреждаю вас, я не знаю, что произойдет, - проговорил Альфред, кладя дрожащие руки на стол.
Джонатан, стоящий напротив них, сделал то же.
Альфред начал петь руны. Мгновением позже, после некоторого колебания, герцог присоединился к нему - правда, говорил он неуклюже и неуверенно. Эпло сидел неподвижно и молчал. Пес свернулся калачиком на полу подле хозяина.
Вскоре все трое не слышали уже ничего, кроме пения Альфреда.
Потом они не слышали даже этого.
Лазар стоял у дверей, безмолвно следя за живыми. Он видел, как Альфред повалился вперед, как опустилась на стол голова Эпло, как Джонатан приник лицом к белому прохладному дереву столешницы. Глаза пса сонно моргнули и закрылись.
Тогда лазар возвысил голос и заговорил:
- Идите ко мне. Идите на мой зов. Не бойтесь охранных рун. Они для живых. Они не имеют власти над мертвыми. Придите ко мне. Придите в этот чертог. Они откроют вам двери, как когда-то уже сделали это, и впустят свою судьбу. Живые сотворили это с нами.
- ...сотворили это с нами... - шепнуло эхо.
- Когда живых не станет, - медленно проговорил лазар, - мертвые будут свободны.
- ...свободны...

Глава 58
ЧЕРТОГ ПРОКЛЯТЫХ, АБАРРАХ

...Чувство сожаления и глубочайшей печали наполнило душу Альфреда. И хотя эта печаль и была болезненным чувством, даже она, даже то, насколько несчастным он чувствовал себя сейчас, было лучше, много лучше, чем то скорбное бесчувствие, в котором он жил, пока не присоединился к этому братству. Тогда он был пустым сосудом, скорлупой без ядра. Мертвые - чудовищные порождения тех, кто начинал увлекаться некромантией, - были более живыми, чем он. Альфред глубоко вздохнул и поднял голову. Взглянув на сидевших за столом, он увидел, что те же чувства отражаются на лицах мужчин и женщин, сидящих за столом в священном чертоге.
В печали и сожалении не было горечи. Горечь - удел тех, кто сам навлек на себя, сойдя с пути истинного, и Альфред предвидел, что наступит время для его народа, когда горькое сострадание и раскаяние будут править его народом, ибо невозможно будет иначе остановить безумие.
Он снова вздохнул. Всего несколько мгновений назад он буквально излучал радость, покой бальзамом разлился по огненным волнам его сомнений и страхов. Но это состояние возвышенного душевного покоя не могло длиться долго. Он должен был вернуться в мир - к его сомнениям и бедам, к его печалям и сожалениям.
Чья-то рука крепко сжала его руку. Кожа на руке была гладкой, молодой, в отличие от кожи Альфреда, похожей на пожелтевший и покоробившийся от времени пергамент. Альфред ответил слабым пожатием руки.
- Надейся, брат мой, - тихо проговорил молодой человек. - Мы должны хранить надежду.
Альфред обернулся и посмотрел на сидящего подле него молодого человека. Он был красив, решителен, наделен силой, физической и духовной; он напоминал едва откованный стальной клинок. Сомнения не замутили его сияющую поверхность, клинок был остер как бритва. Альфреду молодой человек показался знакомым. Альфред даже знал имя его - или ему казалось, что знал, - но не мог припомнить.
- Я пытаюсь, - ответил Альфред, смаргивая внезапно набежавшие на глаза слезы. - Быть может, это все потому, что я видел так много за свою долгую жизнь. Я знал надежду и прежде, но она чахла и умирала, как чахли и умирали менши, чьи жизни и судьбы были доверены нам предками. Наш народ бросается в объятия зла, словно безумец, бегущий к краю обрыва, обреченный сорваться и рухнуть в бездну. Как можем мы остановить безумцев? Нас слишком мало...
- Мы встанем перед ними, - ответил молодой человек. - Мы откроем им истину...
“А они столкнут нас в пропасть с обрыва”, - подумал Альфред. Однако же вслух он этих слов не сказал: пусть молодой человек живет с этой мечтой, пока возможно.
- Как, - вместо этого печально спросил он, - все это началось? Почему все пошло не так, как надо?
Молодой человек знал ответ - молодые всегда знают все ответы.
- Во все века человек боялся тех сил, что не были подвластны ему. Он был один в огромной Вселенной, которой не было до него дела. А потому в древние времена, когда сверкала молния и гремел гром, он молил богов спасти его.
Позднее человек начал постигать Вселенную с ее законами. С развитием науки и техники он разработал орудия, с помощью которых мог влиять на Вселенную. К несчастью, как тот рабби, сотворивший голема, человек обнаружил, что не может справиться со своим творением. И вместо того чтобы властвовать над Вселенной, он едва не разрушил ее.
После вселенской катастрофы людям было не во что верить: все боги покинули человека. И он обратился к себе, к тем силам, которые были в нем самом. И открыл магию. Со временем магия дала нам больше, чем мы добились за тысячелетия борьбы. Нам больше не нужны были боги. Мы сами стали богами.
- Да, так мы полагали, - задумчиво согласился Альфред. - А быть богом - тяжкий долг, так мы говорили себе. Управлять жизнями тех, кто слабее нас, лишать их свободы, дабы определить их пути, принуждать их идти тем путем, который мы считали благом...
- Однако же это доставляло нам удовольствие! - заметил молодой человек Альфред вздохнул:
- Да, мы наслаждались этим; и по-прежнему власть эта доставляет нам удовольствие, и мы жаждем ее! Вот почему будет трудно, так трудно. .
- Братия, - прервала его женщина, сидевшая во главе стола. - Они идут.
Никто не сказал ни слова - они говорили глазами, во взглядах друг друга искали силы и поддержки. В глазах молодого человека Альфред увидел решимость и яростную радость.
- Пусть приходят! - внезапно сказал он. - Мы не скряги, трясущиеся над найденным золотом! Пусть придут, и мы с радостью разделим с ними то, что обрели!
Остальные молодые люди загорелись тем же радостным возбуждением. Те, что были старше, печально улыбались. Многие прикрывали глаза, чтобы их горькое знание не омрачало радости остальных.
Кроме того, подумал Альфред, быть может, мы и ошибаемся. Быть может, молодые правы. В конце концов, почему это открылось нам, если мы не сумеем никому передать знание...
За пределами комнаты раздавалось множество людских голосов и шаги - не шаги тех, кто идет восстановить порядок, ровные и размеренные, нет: шарканье, топанье, звуки толпы, рожденные хаосом бунта. Сартаны, сидевшие вокруг стола, обменялись вопросительными, полными сомнения взглядами.
Никто не сможет войти в чертог, если мы сами не откроем дверь. Мы можем остаться здесь навсегда, черпая силу в нашем знании, храня его для себя самих.
- Наш брат прав, - сказал старейший среди них сартан, хрупкая сухонькая женщина, похожая на птицу.
Именно ее твердость духа и могущественная магия привели их к чудесному открытию.
- Мы и были скрягами, прячущими свое золото под спудом, при свете дня же ходившими, как нищие; и лишь ночью доставали его, и во тьме ночной созерцали его жадными глазами и вновь возвращали в тайную сокровищницу. Как скупой, который не употребляет золото свое во благо, мы скоро иссохнем, и исчахнут души наши. Не только долг наш - разделить с остальными наше богатство, это и радость для нас. Уберите охранные руны.
“Я знаю, что это правильно, - думал Альфред, склоняя голову. - Но я слаб. И мне страшно”.

Предыдущая страница 17 Следущая страница


Огненное Море

Чья-то рука сжала его руку - рука, излучавшая тепло и силу, дарующая уверенность.
- Они выслушают нас, - мягко и настойчиво проговорил молодой человек. - Они должны выслушать!
Яркий, прекрасный голубовато-белый свет потускнел и угас. Внезапно звуки, раздававшиеся за дверями, зазвучали громче, в них слышались угроза и насмешки, гнев и ненависть. Сердце Альфреда сжалось, руки его задрожали.
“Мы правы. То, что мы делаем, правильно, - твердил он себе. - Но... ох, как же тяжело!..”
Каменные двери отворились. Толпа ворвалась в чертог; позади сновали люди в черном, подгоняя идущих впереди. Однако же те, кто был в первых рядах, остановились, озадаченные спокойным величием и серьезным, сосредоточенным видом тех, кто сидел за столом. Толпа кормится страхом. Встретившись с разумным спокойствием, толпа начинает ощущать, что становится слабее.
Яростные крики перешли в приглушенный ропот, иногда прерываемый криком одного из людей в черных одеждах, - они хотели знать, что происходит. Столпившиеся в комнате люди, намеревавшиеся драться, теперь растерялись: им нужен был предводитель, тот, кто снова раздует в них пламя гнева.
Вперед вышел человек. Сердце Альфреда, затрепетавшее было надеждой, рухнуло в бездну отчаяния. Человек был облачен в черное - один из тех, кто практикует прежде запретное, но открытое заново искусство некромантии. Он был сильным человеком, умевшим вести за собой, и поговаривали, что он намеревается стать королем.
Человек открыл рот, но прежде чем он успел сказать хоть слово, худенькая старая женщина, смотревшая на него, как на своевольного ребенка, прервавшего беседу взрослых, мягко спросила:
- Зачем ты и твои последователи потревожили нас в наших трудах, Клейтус?
- Потому что ваши труды - труды еретиков; мы пришли положить этому конец, - ответил некромант.
- То, что мы делаем, делается по решению Совета...
- ...который глубоко об этом решении сожалеет! - усмехнулся Клейтус.
Те, что стояли позади него, поддержали некроманта. Теперь он знал, что сила на его стороне. Он держал ситуацию в руках. А быть может, с ужасом понял Альфред, он держал ее в руках все это время. Он был искрой, из которой родился огонь. Теперь ему нужно только дунуть на горящие уголья, чтобы создать пылающий ад.
- Совет предписал вам установить связь с иными мирами, рассказать им о нашем отчаянном положении и попросить прислать помощь, обещанную нам еще до Разделения. И каков же был результат? Многие месяцы вы не делали ничего. Потом внезапно выступаете с глупой болтовней, в которую поверить может только дитя неразумное...
- Если это только глупая болтовня, - прервала его женщина, чей голос, спокойный и тихий, представлял разительный контраст с голосом ее обвинителя, говорившего все выше и резче, - тогда зачем тревожить нас? Позвольте нам продолжить...
- Потому что это опасная болтовня! - крикнул Клейтус - и умолк, пытаясь взять себя в руки. Он был умным человеком и понимал, что резкость и опрометчивость в подобной словесной дуэли не менее опасны, чем в поединке на мечах. Когда он заговорил, его тон Оыл спокойным:
- Потому что, к сожалению, среди нашего народа есть те, чей разум суть разум бесхитростного ребенка. Есть и другие, такие, как он. - Клейтус посмотрел на молодого человека, сидевшего подле Альфреда; его глаза потемнели от гнева. - Молодые люди, которых вы заманили в ловушку пустыми обещаниями нового и прекрасного мира!
Молодой человек ничего не ответил. Рука, державшая руку Альфреда, сжалась сильнее, красивое лицо посуровело. Кем доводился Клейтусу этот молодой человек? Он не мог быть сыном некроманта - для этого Клейтус был слишком молод. Быть может, младший брат, боготворивший старшего брата, пока не открыл для себя истину? Ученик, когда-то преклонявшийся перед учителем? Альфреду вдруг пришло в голову, что он не знал имени молодого человека. Для тех, кто собирался за этим столом, имена были не важны. Что-то в глубине души Альфреда подсказывало сартану, что этого имени ему никогда не суждено узнать. И что это тоже не будет иметь значения.
Альфред ощутил прилив сил и крепко пожал руку молодого человека. Тот посмотрел на него и улыбнулся.
К несчастью, улыбка эта оказалась хворостом в костер ярости Клейтуса.
- Вы обвиняетесь в том, что развращали умы молодежи! Вот, - он ткнул в молодого человека пальцем, - наше доказательство!
Толпа качнулась, двинулась вперед; гнев прорывался там и тут, как газовые пузыри сквозь слой раскаленной магмы.
Старая женщина поднялась, оттолкнув руки собратьев, почтительно попытавшихся помочь ей.
- Тогда отведите нас в Совет! - проговорила она голосом, мгновенно усмирившим волнение толпы. - Мы ответим на любые обвинения, выдвинутые против нас!
- Совет - сборище глупцов, погрязших в словоблудии. В своих нелепых попытках сохранить мир они слишком долго мирились с вашей ересью. Совет передал бразды правления мне!
Толпа восторженно взревела. Ободренный этим, Клейтус уставил обвиняющий перст в старую женщину:
- Более ваша ложь и еретическая болтовня не будут смущать души невинных!
Рев толпы стал громче, яростнее, она снова подалась вперед, в руках людей засверкали мечи и кинжалы.
- Кто пустит в ход оружие в этом священном чертоге, тот увидит, как оно обратится против него самого! - предупредила женщина.
Клейтус поднял руку и остановил толпу. Шум немного поутих, потом умолк вовсе, но в молчании этом таилась угроза. Он поступал так не из страха, не из жалости: он демонстрировал свою власть над толпой, он показывал собравшимся у стола, что в любой момент может спустить на них своих-псов.
- Мы не хотим причинять вам вреда, - спокойно проговорил он. - Согласитесь выйти перед народом и публично признать, что лгали им. Скажите им... - Клейтус помолчал немного, прикидывая, как искуснее сплести сеть. - Скажите им, что вы действительно сумели установить связь с иными мирами. Что вы хотели сохранить их богатства для себя. По чести сказать, теперь мне начинает казаться, что это будет недалеко от истины.
- Лжец! - крикнул молодой человек, вскочив на ноги. - Ты знаешь, что мы сделали! Я говорил тебе! Я рассказал тебе все! Я только хотел разделить с тобой...
Он развел руками и, повернувшись к тем, кто сидел за столом, проговорил:
- Простите меня. Я виной тому, что они пришли сюда.
- Это случилось бы рано или поздно, - мягко проговорила женщина. - Это все равно случилось бы. Мы пришли слишком рано... или слишком поздно. Займи свое место за столом.
Опечаленный молодой человек подчинился. Настала очередь Альфреда утешать его - если в этом можно утешить. Он положил руку на руку молодого человека.
“Соберись с силами, - без слов сказал он. - Соберись с силами, чтобы достойно встретить то, что произойдет. Слишком рано... или слишком поздно. Только бы не слишком поздно! Надежда - последнее, что осталось у нас...”
Клейтус продолжал говорить:
- ...прилюдно признайте, что обманывали людей. Вам будет назначено не слишком суровое наказание. А теперь встаньте и выйдите из-за стола! - приказал он холодно. Несколько его последователей приблизились, сжимая в руках железные молоты.
- Что ты собираешься сделать, Клейтус?
Он снова указал - на этот раз на белое дерево стола:
- Это будет уничтожено, дабы не привести других ко злу!
- Ты хочешь сказать, к истине? - тихо проговорила женщина. - Разве не этого ты боишься?
- Отойдите! Или та же судьба постигнет и вас самих! Молодой человек поднял голову и потрясение взглянул на Клейтуса. Только теперь он начинал понимать чудовищную цель некроманта. Альфред ощутил огромную жалость к юноше. Женщина продолжала стоять. Мужчины и женщины, сидевшие за столом, тоже поднялись со своих мест.
- Вы напрасно тратите время, а быть может, и самое жизнь, Клейтус. Вы можете заставить умолкнуть наши голоса, но за нами придут другие. И стол не будет уничтожен!
- Вы что, собираетесь его защищать? - снова усмехнулся Клейтус.
- Не телами, но молитвами. Братия, не причиняйте вреда. Не делайте никому зла. Это наш народ. Не ставьте магической защиты - она нам не нужна. Я снова предупреждаю тебя, Клейтус! - Голос старой женщины зазвучал неожиданно сильно и гордо. - Это священный, благословенный чертог. Те, кто придет сюда, неся зло, будут...
Запела тетива, и стрела впилась в грудь женщины.
- ...прощены... - прошептала она, падая; алая кровь залила белое дерево.
Краем глаза заметив какое-то движение, Альфред обернулся. Еще один из нападавших поднял лук; стрела была нацелена в сердце Альфреду. Лицо лучника было искажено страхом и гневом, родившимся из страха. Альфред не мог пошевелиться. Он не смог бы сейчас поставить магическую защиту, даже если бы и хотел. Человек натянул тетиву. Альфред стоял неподвижно, готовясь встретить смерть. Не героически, печально признал он, а скорее глупо.
Сильная рука схватила Альфреда за плечо, рванула - он падал...

Глава 59
ЧЕРТОГ ПРОКЛЯТЫХ, АБАРРАХ

- Проклятие, сартан! Что, разрази тебя гром, ты собрался делать?
Рука сильно встряхнула его за плечо.
Альфред поднял голову и огляделся, кажется, не слишком-то понимая, что с ним. Он лежал на полу, ожидая увидеть окровавленные белые одежды и ноги толпы, готовой растоптать его, но вместо этого увидел стоящих над ним пса и Эпло. Но он слышал голоса, крики и топот ног. Толпа. Толпа приближалась. Но нет, толпа уже приходила...
- Нужно... охранять стол... - Альфред пытался подняться на ноги.
- Больше нет времени на твои шуточки! - прорычал Эпло. - Ты слышишь? Солдаты уже близко!
- Да, толпа... нападает...
Эпло сгреб его за грудки и сильно тряхнул:
- Брось свою магию и сосредоточься на том, как нам выбраться отсюда!
- Я не понимаю... пожалуйста! Скажи мне, что происходит! Я... я действительно не понимаю!
Патрин настороженно взглянул на дверь; в отчаянии он выпустил Альфреда, который мешком осел на пол.
- Почему я не удивляюсь?.. Ладно, сартан. Во время того “представления”, которое ты для нас устроил...
- Я не...
- Заткнись и слушай! Наша герцогиня как-то умудрилась погасить священные огни и привести в действие руны, открывающие дверь. А ты сделаешь то же самое с вон той дверью, - Эпло указал на дверь, находившуюся под прямым углом относительно первой, - когда я тебе скажу. Ты можешь идти?
- Да, - с некоторой запинкой ответил Альфред. Пошатываясь, он поднялся на ноги и тут же ухватился за край стола. Он был растерян до крайности; у него было ощущение, что он находится в двух разных местах одновременно, и в одном из них он хотел остаться, несмотря на опасность. Ощущение мира и покоя... ощущение того, что он обрел нечто давно утраченное... и потерял снова...
- Не знаю, почему я спросил об этом, - проговорил Эпло, бросив на Альфреда угрюмый взгляд. - Ты вообще не способен нормально ходить. Пригнись, будь ты проклят! Со стрелой в глотке ты мне ни на что уже не сгодишься. А если ты вздумаешь свалиться в обморок, я тебя брошу здесь!
- Я не упаду в обморок, - с достоинством ответил Альфред. - И моя собственная магия теперь достаточно сильна, чтобы защитить меня от... от нападения, - упавшим голосом закончил он.
“Братия, не причиняйте вреда. Не делайте никому зла. Это наш народ. Не ставьте магической защиты...”
“Я исполнил ее волю. У меня не было защитной магии. Эпло знал это. Он знал это, потому что был там со мной! Он был рядом со мной! Он видел то же, что и я... но что мы видели?..”
За дверью послышался глубокий, сильный голос. Он звучал в отдалении, но шум утих - мертвые солдаты угомонились.
- Клейтус, - угрюмо проговорил Эпло. - Нужно быстрее убираться отсюда!
Он подтолкнул сартана вперед, заставил обойти кучу костей на полу, поддержал, когда тот в очередной раз споткнулся.
- Джонатан! - Альфред пытался обернуться в надежде увидеть герцога.
- Я позабочусь о нем, - послышался за его спиной голос.
Кадавр принца Эдмунда следовал за ними, ведя за руку ошеломленного и растерянного молодого герцога.
- Твое заклятие сработало, - фыркнул Эпло. - Этот дурень несчастный не понимает, где находится!
- Это вовсе не было мое заклятие! - возразил Альфред. - Я ничего не...
- Заткнись и пошевеливайся. Побереги дыхание - тебе еще нужно дверь открыть.
- Что нам делать с Джерой?..
Лазар стоял у открытой двери. Глаза кадавра были неподвижно устремлены вперед. Дух витал вокруг тела, временами выглядывая из глаз. Мертвые губы шевелились, произнося слова, - Альфред осознал, что все это время он слышал их, слышал с тех самых пор, как очнулся.
- Живые держат нас в оковах. Мы - рабы живых. Когда живых больше не будет, мы будем свободны.
- ...мы будем свободны... - шептало эхо.
- Сартан благословенный! - Альфред содрогнулся.
- Ага, - проговорил Эпло. - Она многих еще привлечет на свою сторону. Может, Клейтус наложил на нее какое-то заклятие...
- Нет, - возразил принц Эдмунд. - Это не чары. Она видела то же, что и я. Но она не понимает.
“Ты видел это! И я видел это! Только я ничего не видел! - Альфред с тоской оглянулся на стол. Он слышал за дверью топот, шарканье шагов мертвых, приказы... Нужно только открыть дверь. Священные огни погасли, ее можно открыть. Но слова застряли у него в горле. - Если я останусь, если я побуду здесь еще немного, я вспомню...”
- Давай же, сартан! - прошипел Эпло сквозь стиснутые зубы. - Если Клейтус возьмет меня живым, с нами... с нашими народами, с нашими мирами будет покончено!
Две силы раздирали душу Альфреда. Надежда людей, погибель людей - все здесь, в этом чертоге! - Если я уйду, я утрачу одну из возможностей навсегда. Если я останусь...”
- Смотри, что мы нашли, Понс. - В дверном проеме возникла высокая фигура в черных одеждах, рядом еще одна, поменьше ростом - Клейтус и его советник. - Ты видишь перед собой Чертог Проклятых. Любопытно было бы узнать, как эти несчастные обнаружили его и как им удалось снят!” охранные руны. К несчастью, мы не можем позволить им прожить достаточно долго, чтобы узнать это.
- Чертог Проклятых! - Голос Понса звучал тихо, казалось, он едва способен говорить. Он оглядел комнату, взглянул на останки, устилавшие пол, на белый деревянный стол...
- Так он действительно существует! Это не легенда!
- Разумеется, существует. И проклятие существует тоже. Стража, - жестом Клейтус подозвал солдат. - Убейте их.
“Братия, не причиняйте вреда. Не делайте никому зла. Это наш народ. Не ставьте магической защиты...”
Альфред пытался вспомнить руны, открывающие дверь, но слова старой женщины звучали в его ушах, путая рунную вязь. Он смутно осознавал, что Эпло стоит рядом с ним, что патрин, измученный болезнью, обессиленный, все же собирался драться - если не для того, чтобы спасти свою жизнь, то хотя бы для того, чтобы его тело стало бесполезным для Клейтуса. Но солдаты вовсе не собирались сражаться.
- Вы слышали приказ? - гневно спросил Клейтус. - Убейте их!
Мертвые солдаты стояли, натянув луки и подняв мечи, но не пытались напасть. Их призраки; едва видные, похожие на тающие клочья тумана, колыхались, словно под порывами жаркого ветра. Альфреду даже показалось на мгновение, что он слышит их шепот, ощущает его, словно прикосновение ветра.
- Они не станут подчиняться тебе, - проговорил лазар. - Это священное место. Зло обернется против чинящего зло.
- ...чинящего зло... - прошептало эхо. Клейтус обернулся. Глаза его сузились, он сдвинул черные брови. Понс задохнулся от ужаса при виде женщины и отшатнулся, пытаясь спрятаться за спины мертвых.
- Откуда ты знаешь, что думают мертвые? - спросил король, пристально глядя на лазара.
Руны, лихорадочно твердил про себя Альфред, пытаясь представить себе нужные знаки. Да, все верно. Рунная вязь на дверях загорелась неярким голубым огнем.
- Я могу говорить с ними. Я понимаю их мысли, их чувства и желания.
- Ха! Мертвые не думают! Они не чувствуют! Им нечего желать!
- Ты не прав, - проговорил лазар тем мертвенным голосом, от которого Понса снова прошиб пот. - Мертвые хотят одного: свободы. Мы получим свободу, когда наши угнетатели будут мертвы.
- ...угнетатели будут мертвы...
- Видишь, Понс, - с недоброй улыбкой проговорил Клейтус, пытаясь говорить небрежно, хотя ему приходилось прикладывать огромные усилия, чтобы сдержать дрожь в голосе. - Она стала лазаром. Вот что происходит, когда мертвых воскрешают слишком рано. Теперь ты понимаешь, сколь мудры были наши предки, учившие, что тело должно оставить в покое до той поры, пока дух полностью не покинет его. Мы поэкспериментируем с ее кадавром. Книги говорят, что в подобных случаях тело нужно снова “убить”. Хотя мы не вполне уверены... - Король помолчал, потом пожал плечами. - Но у нас еще будет время разобраться в этом вопросе. Стража, взять ее.
На синеватых губах лазара заиграла страшная улыбка, и Джера запела. Призраки, витавшие подле своих кадавров, внезапно исчезли. Мертвые глаза ожили. Мертвые руки потянулись за оружием, вскинули клинки - но не против лазара. Мертвые глаза смотрели на Клейтуса и его Лорда Канцлера - мертвые глаза обратились к живым.
Понс вцепился в черные одеяния короля:
- Ваше Величество! Это проклятая комната! Уйдем отсюда! Закройте ее! Замуруйте! Пусть они все останутся запертыми внутри! Пожалуйста, государь!
Руны Альфреда сияли ярким светом; дверь начала приоткрываться. Наконец! Он хоть что-то сделал правильно!
- Эпло...
Краем глаза заметив какое-то движение, Альфред обернулся.
Клейтус выхватил лук у одного из стражей.
Нападавший поднял лук; стрела была нацелена в сердце Альфреду. Лицо лучника было искажено страхом и гневом, родившимся из страха. Альфред не мог пошевелиться. Он не смог бы сейчас поставить магическую защиту, даже если бы и хотел.
- Не причиняйте зла!
Человек натянул тетиву. Альфред стоял неподвижно, готовясь встретить смерть. Не героически, печально признал он, а скорее глупо.
Сильная рука схватила Альфреда за плечо, рванула - он падал...
Пурпурное сияние наполнило комнату - ослепительное, ослепляющее, выжигающее мозг. Альфред упал на пол и пытался теперь подняться на четвереньки, чувствуя, как кто-то спотыкается о него, наталкивается на него, ощущая тепло живого тела - тела пса, прижавшегося к нему. Кто-то схватил его за ворот, рывком поднял на ноги.
- Теперь мы квиты, сартан! - прокричал ему на ухо резкий голос. Та же рука швырнула его вперед, в дверной проем. Судя по звуку, дверь снова закрылась.
- Беги, разрази тебя гром!
Альфред рванулся вперед. Он бежал сквозь огонь и дым. Вокруг него все пылало, охваченное пламенем: принц Эдмунд, Джонатан, Эпло, пес, каменные стены и пол, двери - все горело, горело...
Эпло прыгнул в дверной проем, увлекая за собой Альфреда. Сартан с трудом протиснулся между стеной и каменной дверью, но в тот же миг его сердце больно сжалось. Позади он оставлял что-то чудесное, бесценное, что-то...
- ...только когда живые умрут! - кричал лазар. Альфред взглянул сквозь пламя. Сталь вспыхнула кроваво-красным в мертвой руке герцогини. Кинжал глубоко вонзился в грудь Клейтуса.
Его гневный рык перешел в стон боли. Лазар вырвал окровавленный клинок из раны и ударил снова.
Клейтус взвыл в агонии и вцепился в Джеру, пытаясь вырвать у нее кинжал. Она снова ударила; теперь к ней присоединились мертвые стражи. Король упал, исчез в вихре стали и взлетающих мертвых рук.
Эпло рванул Альфреда за руку так, что едва не вырвал ее из сустава. Сартан с размаху врезался в патрина, успев еще уловить отчаянный вопль агонизирующего человека - Лорда Канцлера.
Дверь захлопнулась. Но все в темном туннеле продолжали слышать голос лазара, доносившийся сквозь толщу стен или же отдававшийся в их сердцах:
- Теперь, король, я покажу тебе, что есть истинная власть. Мир Абарраха будет принадлежать нам, мертвым. И ее эхо повторило:
- ...мертвым...
Лазар возвысил голос - Джера запела руны воскрешения.

Глава 40
КАТАКОМБЫ. АБАРРАХ

Глаза Альфреда постепенно привыкали к царившему в туннеле мраку. Он боялся, что тьма здесь будет непроглядной, но, по счастью, ошибся: в туннеле царил красноватый полумрак. Судя по отражаемому стенами свету и жару, неподалеку находилось лавовое озеро. Альфред обернулся, собираясь спросить Эпло, нужно ли ему пробудить путеводные руны, - и увидел, как патрин рухнул на пол.
Встревоженный, он поспешил к Эпло.
Пес стоял над хозяином, оскалив зубы, и предупреждающе рычал.
Альфред попытался уговорить зверя:
- Я хочу посмотреть, не ранен ли он. Я могу помочь...
Он сделал еще один шаг вперед, протянул руку.
Рычание пса стало еще более угрожающим, глаза сузились, он прижал уши. “Нам было неплохо вместе, - казалось, говорил он Альфреду. - И я думаю, что ты хороший человек, и мне было бы жаль, если бы с тобой что-нибудь случилось. Но если ты подойдешь ближе и будешь тянуть руки к хозяину, я вцеплюсь в тебя зубами”.
Альфред поспешно отдернул руку и отступил.
Пес настороженно следил за ним.
Глядя на Эпло, Альфред пришел к выводу, что патрин все же не было ранен. Он уснул, что было либо поразительной храбростью, либо поразительной глупостью - Альфред не мог бы точно сказать.
Однако, возможно, это был просто здравый смысл. Альфред припомнил, что вроде бы патрины способны исцелять себя во сне. Только теперь Альфред осознал, что и сам смертельно устал. Он мог бы идти вперед - ужас гнал его, ужас перед тем, чему он стал свидетелем в чертоге. Он продолжал бы идти, бежать вперед, пока не упал бы от усталости. Пожалуй, было бы лучше отдохнуть, сберечь силы для того, что ожидало его впереди. Он бросил испуганный взгляд на закрытую дверь.
- Вы... вы думаете, мы здесь в безопасности? - спросил он вслух, не очень понимая, кому адресован его вопрос.
- В большей безопасности, чем где-либо еще в этом обреченном городе, - ответил принц Эдмунд.
Кадавр казался сейчас более живым, чем живые люди. Его дух снова отделился от тела, но, похоже, тело и дух действовали совместно. Только теперь тело казалось тенью.
- Что с ним? - Альфред с искренней жалостью посмотрел на Джонатана. Герцог, погрузившийся в глубины видения, бессмысленным взглядом смотрел перед собой. Принц вывел его из комнаты за руку, как ребенка, и пальцы Джонатана были едва ли теплее, чем рука кадавра.
- Он... сошел сума?
- Он увидел то же, что и вы. Но в отличие от вас он продолжает видеть это.
Став свидетелем убийства, происшедшего в древние времена, Джонатан оставался безучастным к окружавшему его кошмару. Кадавр осторожно, но настойчиво принудил его сесть на пол. Взгляд герцога был устремлен в прошлое. Временами он вскрикивал, его руки двигались, словно он пытался помочь кому-то, невидимому для Альфреда.
Призрак принца Эдмунда был теперь отчетливо виден в багровом полумраке - сияющий голубовато-белым светом очерк фигуры. Тело его казалось черной тенью.
- Мы в безопасности, - повторил он. - У мертвых сейчас есть более неотложные дела, чем гнаться за нами.
Альфред содрогнулся, уловив в голосе принца мрачные нотки:
- Дела? Что вы имеете в виду?
Призрак обратил мерцающие глаза к двери:
- Вы слышали ее. “Мы получим свободу, когда наши угнетатели будут мертвы”. Она имеет в виду живых. Всех живых.
- Они собираются убить... - Альфред задохнулся от ужаса; казалось, его разум неспособен воспринять услышанное. Он покачал головой: - Нет, это невозможно!
Он помнил слова лазара, вспомнил выражение ее лица - страшного живого-мертвого-призрачного лика...
- Мы должны предупредить людей, - пробормотал он, хотя сама мысль о том, чтобы заставить двигаться свое измученное, усталое тело, едва не заставила его заплакать. Он даже не представлял себе, насколько вымотался.
- Слишком поздно, - ответил призрак. - Убийства уже начались и будут продолжаться - тем более теперь, когда сам Клейтус тоже стал лазаром. Как и сказала ему Джера, он познает истинную власть - власть, которая будет вечно принадлежать ему. Единственная угроза для него - живые, и он позаботится о том, чтобы уничтожить эту угрозу.
- Но что могут ему сделать живые? - спросил Альфред, содрогнувшись от страшного воспоминания. - Он ведь... он - мертвый!
- Но вы можете соткать чары, которые заставили мертвого умереть, - сказал принц Эдмунд. - А если вы можете сделать это, значит, могут и другие. Клейтус не может рисковать. Но даже если бы и не было этой причины, лазар все равно убивал бы - из ненависти. Теперь и Клейтус, и Джера понимают, что живые сделали с мертвыми.
- Но как же тогда вы? - Альфред озадаченно посмотрел на принца. - Вы сказали, что понимаете. Однако же в вас я чувствую только глубокое сожаление, сострадание, но не ненависть.
- Вы были там. Вы видели.
- Я видел, но я не понимаю! Может быть, вы объясните мне?
Внезапно глаза призрака, казалось, закрылись, сияние их погасло.
- Мои слова - для мертвых, не для живых. Только тот, кто ищет, найдет.
- Но я ищу! - возразил Альфред. - Я на самом деле хочу узнать, хочу понять!
- Если это так, вы узнаете, - ответил принц. Джонатан страшно вскрикнул, схватившись за грудь, и согнулся пополам, содрогаясь от боли. Альфред поспешил к нему.
- Что с ним случилось? - выдохнул он, оглядываясь. - На нас напали?
- Не теперь. Его ранило не оружие настоящего, - молвил призрак, - но оружие прошлого. Он все еще во власти видения, он - в прошлом. Если можете, лучше разбудите его.
Альфред перевернул Джонатана. Губы герцога посинели, глаза мертво расширились, кожа его была холодной, сердце билось неровно. Молодой человек был настолько во власти видения, что ему грозила смерть от потрясения. Но, быть может, если разбудить его, ему станет еще хуже... Альфред посмотрел на Эпло. Бледное лицо спящего было спокойно и безмятежно, черты смягчились, словно не было ни забот, ни болезни, ни чудовищного напряжения последних часов.
Сон. Или, как называли его древние, “малая смерть”. Поддерживая герцога, Альфред шептал ему слова успокоения и утешения, вплетая эти слова в песенный узор рун. Напряженное тело Джонатана расслабилось, искаженное болью лицо разгладилось. Он глубоко вздохнул и закрыл глаза. Еще мгновение Альфред поддерживал обмякшее тело Джонатана, потом, убедившись, что тот действительно спит, бережно уложил его на пол.
- Несчастный, - мягко проговорил сартан. - Ему придется жить с сознанием чудовищного зла, которое он навлек на свой народ.
Принц Эдмунд покачал головой:
- То, что он сделал, он сделал из любви. Это повлекло за собой зло, но, если он достаточно силен, добро возобладает.
Подобные сказки хорошо рассказывать детям перед сном, но в туннеле, озаренном отблесками пламени, в подземельях города, оказавшегося во власти непередаваемого кошмара...
Альфред прислонился к стене и почти соскользнул по ней на пол.
- А как же ваш народ? - спросил он, внезапно вспомнив Кэйрн Телест. - Ведь они же в опасности! Разве вы не должны предупредить их, помочь им?
Выражение лица принца изменилось, стало печальным. Впрочем, быть может, Альфред просто ощутил его печаль и только представлял себе, что лицо кадавра приняло это выражение.
- Я скорблю о моем народе и о страданиях его. Но они - живые, а значит, более не подвластны мне. Я оставил их, и ныне слова мои - для мертвых.
- Но что вы будете делать? - беспомощно спросил Альфред. - Что вы можете для них сделать?
- Я еще не знаю, - ответил призрак. - Но это будет сказано мне. Ваше живое тело требует отдыха. Спите. Я буду на страже, покуда вы отдыхаете. Не страшитесь ничего. Пока вы в безопасности.
У Альфреда не было иного выхода, кроме как довериться принцу и уступить усталости. Магия - даже магия сартанов - имеет свои ограничения, что их пребывание в атом чудовищном мире только подтвердило.
Альфреду удалось продержаться так долго только потому, что он использовал магию, но теперь ему необходимо было восстановить силы. Со вздохом он устроился поудобнее на каменном полу.
Пес, внимательно следивший за Альфредом, казалось, был доволен: он тоже получал возможность отдохнуть. Свернувшись подле своего хозяина, пес положил голову на грудь Эпло, однако же глаз так и не сомкнул.
Эпло очнулся от сна, исцелившего его тело, но не принесшего успокоения разуму. Без всякой видимой причины от ощущал тревогу и гнев. Лежа на полу в туннеле, он поглаживал голову пса и пытался понять, что с ним происходит.
Что-то он собирался сделать... или сказать... что-то невероятно важное, нужное... но он не мог вспомнить, что.
- Бред какой-то, - сказал он псу. - Чушь. Невозможно. Если бы это было так важно, я бы это помнил.
Но, как ни пытался, вспомнить он не мог, и это утраченное знание жгло патрина изнутри, подобно яду.
Не менее душевного непокоя мучили его жажда и голод. С того самого ужина, который едва не стал для него последним, ни крошки, ни капли воды у него во рту не было. Эпло сел, огляделся по сторонам в поисках воды - может, хоть капля просочится сквозь камень стен или с потолка упадет - ведь с его рунной магией и одной капли ему хватило бы, чтобы напиться вдосталь. Но никакая магия не могла добыть воду из камня.
Не было воды. Ни капли. Все шло наперекосяк с тех самых пор, как он попал в этот проклятый мир. Но, по крайней мере, он знал, кто в этом виноват.
Альфред лежал у стены, свернувшись калачиком, - спал, открыв рот, тихо посапывая во сне.
“Надо было дать этому ублюдку там и подохнуть. Особенно после того, как он наложил на меня чары, заставил меня видеть этих людей вокруг стола, заставил меня говорить...”
Эпло тряхнул головой, отгоняя неприятное воспоминание.

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

“Но теперь, по крайней мере, мы квиты. Я спас ему жизнь и отплатил за то, что он спас меня. Больше я ему ничего не должен”.
Эпло резко поднялся, напугав пса, - тот отскочил в сторону и посмотрел на хозяина с упреком.
- Вы уходите один.
Кадавр принца Эдмунда стоял у запертой двери подле Джонатана, покоящегося на полу в колдовском сне.
- Так быстрее, - Эпло потянулся, потер затекшую шею. Он старался не смотреть на призрак: он напоминал патрину о чем-то, что он забыл.
- Вы собираетесь идти без путеводных рун. - По всей вероятности, призрак вовсе не собирался его переубеждать. Похоже, ему вовсе не было до этого дела - он просто указывал на очевидные факты. Может быть, ему просто было одиноко, возможно, ему нравилось говорить вслух.
- Насколько я понимаю, мы находимся в нижнем ярусе катакомб, - сказал Эпло. - Я найду коридор, ведущий назад, наверх, и пойду по нему, пока не выберусь наверх. Хуже, чем с этим, мне не будет! - заметил он, ткнув в спящего Альфреда, - тот как раз перевернулся на живот и лежал теперь в не слишком эстетичной позе. - Кроме того, - Эпло хмыкнул, - мне пришлось повидать места и похуже. В одном из них я родился. Пошли, пес.
Пес зевнул, потянулся, вытянув передние лапы, потом встряхнулся.
- Вы знаете, что происходит там, наверху? - Призрак поднял поблескивающие глаза к сводам пещеры.
- Могу догадаться, - пробормотал Эпло, явно не желая обсуждать этот вопрос.
- Живым вы не доберетесь до своего корабля. Вы станете таким же, как Клейтус и Джера - душами, заключенными в мертвых телах, ненавидящими то подобие жизни, которое привязывает их к миру, страшащимися смерти, которая освободит их.
- Кто не рискует, тот не выигрывает, - возразил Эпло, но его ладони мгновенно взмокли при мысли о том, что принц может быть прав. Он ощутил озноб, хотя воздух в туннеле был теплым, почти жарким.
“Ладно, я боюсь! Мы уважаем страх, мы не стыдимся его - так учили нас старшие в Лабиринте. Кролик, спасающийся от лисицы бегством, не стыдится страха, не стыдится страха лисица, бегущая от льва. Прислушивайся к своему страху, борись с ним, пойми его, совладай с ним...”
Эпло развернулся и, сделав несколько шагов, оказался лицом к лицу с призраком принца. Он мог видеть стену за его спиной, смотрел сквозь него - и по выражению пристальных глаз призрака понял, что тот точно так же видит сквозь него.
- Расскажи мне Пророчество.
- Мои слова, - проговорил принц, - для мертвых. Эпло резко развернулся - и упал, споткнувшись о пса, который, как оказалось, неотступно и бесшумно следовал за ним. Он умудрился отдавить псу правую переднюю лапу. Зверь взвыл от боли, отпрыгнул, поджав хвост и недоумевая, что он сделал не так. Альфред вздрогнул, просыпаясь:
- Что?.. Где?..
Эпло коротко выругался и протянул руку к псу:
- Прости, малыш. Иди сюда. Я не хотел. Пес принял извинения, подошел и позволил хозяину почесать его за ушами, показывая, что не держит на него зла.
Увидев Эпло, Альфред вздохнул с облегчением и вытер лоб.
- Тебе лучше? - с искренним волнением спросил он. Вопрос донельзя разозлил Эпло. Подумать только, сартана беспокоит мое здоровье! Он коротко и горько рассмеялся и, отвернувшись, продолжил поиски воды. Альфред вздохнул и покачал лысой головой. Ему было явно не по себе. Мгновение он смотрел на Эпло, потом понял, что тот ищет.
- Вода... это хорошая мысль. У меня в горле пересохло. Я едва могу говорить...
- Тогда молчи! - Эпло в четвертый раз обошел туннель, так ничего и не найдя. Пес следовал за ним по пятам. - Ничего здесь нет. Но у поверхности обязательно должна быть вода. Нам лучше отправиться в путь.
Он подошел к герцогу и легонько пнул его:
- Просыпайтесь, Ваша Милость.
- О небо! Я совсем забыл, - Альфред покраснел. - Он во власти чар. Он умирал. То есть... он не умирал, Конечно, но думал, что умирает, а сила самовнушения...
- Да. Я прекрасно знаю, что такое самовнушение! А ты со своими заклятиями лучше бы разбудил его - нам надо выбраться отсюда. И никаких путеводных рун - ты понял, сартан? - Эпло угрожающе поднял палец. - Один Лабиринт знает, куда они еще могут нас завести! На этот раз вы пойдете за мной. И поторопитесь или я уйду один.
Но этого он не сделал. Он остался ждать. Он ждал, пока Альфред будил герцога, ждал, пока злосчастный Джонатан приходил в себя.
Эпло ждал, трепеща от нетерпения; жажда мучила его нестерпимо, но он ждал.
Когда он спросил себя, почему изменил решение и не ушел один, то ответил себе, что в компании путешествовать лучше.

Глава 41
КАТАКОМБЫ, АБАРРАХ

Туннель шел все вверх и вверх - все дальше и дальше от Чертога Проклятых, к берегам лавового озера, озарявшего красными бликами вечный мрак пещеры. Обойти его было невозможно - можно было только переправиться через озеро, пройти над ним по узкому мосту, казавшемуся тонкой черной чертой, проведенной над огненным адом. Так они и сделали - пошли друг за другом, растянувшись в цепочку.
Знаки на коже Эпло засветились голубым, их магия защищала патрина от жара и удушливого дыма. Альфред тихо пел руны, магия помогала ему дышать, а может, и идти. В последнем Эпло не был уверен, но именно это пришло ему в голову, когда он удивился, как неуклюжий сартан сумел легко пройти по предательски узкому мосту.
Джонатан шел следом, склонив голову, не принимая участия в разговоре - он был погружен в собственные мысли. Однако со вчерашнего дня он сильно изменился. Если раньше он брел, спотыкаясь, не видя пути, то теперь его шаг был решительным и твердым. По мосту он шел осторожно, внимательно глядя на дорогу - кажется, и все окружающее, и собственная его жизнь начали интересовать Джонатана несколько больше, чем прежде.
- В конце концов, он молод, - тихо проговорил Альфред, с беспокойством наблюдая за герцогом; как раз в этот момент он и Эдмунд добрались до конца моста. - Его инстинкт самосохранения превозмог желание положить конец отчаянию, покончив с собой.
- Посмотри ему в лицо, - проговорил Эпло, в тысячный раз пожелав, чтобы Альфред перестал копаться в его мозгах и говорить вслух то, что он, Эпло, думает.
Джонатан поднял голову, чтобы взглянуть на призрак принца, следовавший за ним. В багряных лавовых отсветах несложно было разглядеть его лицо, постаревшее до времени. Горе и ужас согнали улыбку с его губ, приглушили блеск глаз. Но безразличие и отрешенность, рожденные отчаянием, покинули его, сменившись глубокой задумчивостью. Взгляд его все чаще останавливался на принце.
Туннель вел их все дальше вверх, поднимаясь теперь под таким углом, что это сильно затрудняло ходьбу, - словно и сама дорога стремилась быстрее убежать от ужаса, остававшегося позади. Но что лежало впереди?.. Этого Эпло не знал и предпочитал пока не задумываться об этом.
- Что ты с ним сделал этими своими чарами? - Он старался отвлечь себя от неотвязных мыслей о жажде. Жестом он отослал пса назад - следить за герцогом и принцем.
- Это обычные чары сна... - Альфред споткнулся и упал ничком.
Эпло мрачно продолжал шагать вперед, не обращая внимания на стоны сартана, пытающегося подняться на ноги.
- Тут довольно темно, - смущенно проговорил Альфред, снова поравнявшись с Эпло. - Мы могли бы воспользоваться путеводными рунами, чтобы осветить...
- Забудь о них! Я вашей сартанской магии насмотрелся, до конца жизни хватит. И я говорил вовсе не о чарах сна. Я имею в виду те чары, которые ты на него наложил в чертоге.
- Ты ошибаешься. Никаких чар не было, ничего подобного я не делал. Я видел то же, что и ты, и он. По крайней мере, думаю, что видел... - Альфред искоса взглянул на Эпло, как бы приглашая поговорить о том, что они видели.
Патрин фыркнул и продолжал идти молча. Туннель стал шире и светлее, начал ветвиться. Воздух стал более прохладным и влажным, дышать было гораздо легче, чем внизу. Появились светильники, теперь в коридоре чередовались свет и тьма - вернее сказать, полумрак.
Эпло не сомневался в том, что они приближаются к городу. Что они найдут наверху? Стражу, поджидающую их? Перекрытые выходы?..
Вода. Больше ни о чем Эпло сейчас не мог думать. По крайней мере там, наверху, они найдут воду. За один глоток воды он был готов сразиться с целой армией мертвых.
За его спиной тихо переговаривались принц и Джонатан. Пес трусил рядом - ненавязчиво, тихо, подслушивая их разговор.
- Что бы ни случилось, вина будет на мне, - говорил Джонатан с глубокой печалью и сожалением. Он не жалел себя и не просил жалости к себе - он просто признавал свою вину. - Я всегда был слишком беспечным и легкомысленным. Я забыл все, чему меня учили... нет, это не совсем так. Я заставил себя забыть об этом. Когда я пел руны над Джерой, я знал, что поступаю неправильно... но я просто не мог позволить ей уйти!
Он ненадолго умолк, потом прибавил:
- Для нас, сартанов, жизнь стала навязчивой идеей. Мы утратили уважение к смерти. Для нас даже подобие жизни, эта чудовищная насмешка над ней казалась лучше, чем смерть. Это отношение появилось оттого, что мы считали себя богами. В конце концов, что отличает богов от людей? Абсолютная власть над жизнью и смертью. Мы могли властвовать над жизнью с помощью нашей магии, но нам было мало этого. Мы работали до тех пор, пока не обрели власти над смертью - или, по крайней мере, так нам казалось.
Он говорит о себе и своем народе в прошедшем времени, осознал Эпло. У него появилось чувство, что в этом разговоре участвует не один, а два мертвеца.
- Вы начинаете понимать, - проговорил принц.
- Я хочу понять больше, - смиренно проговорил Джонатан.
- Вы знаете, где искать ответы.
“Несомненно, в этой проклятой комнате. Или попросить доброго старину Альфреда снова спеть надо мной свои руны. Что я должен вспомнить? Я видел все это так ясно... Но - что я ясно видел?.. Я понял... что я понял? Если бы я только мог вспомнить...
К демонам! Я знаю все, что мне нужно знать. Мой Повелитель всесилен, всеведущ и мудр. Настанет день, когда мой Повелитель будет править и этим, и всеми остальными мирами. А все сомнения - это сартановы козни.
- Эпло... - донесся до него голос Альфреда.
- Что еще?
Обернувшись, Эпло увидел, что с Альфредом снова приключилась неприятность. Он лежал на полу ничком, лицо его был искажено болью. Он поднял руку ладонью верх.
- Если ты думаешь, что я буду тебе помогать, то ты сильно ошибаешься. Мне наплевать - можешь валяться здесь, пока не сдохнешь.
Пес поспешил к Альфреду и принялся лизать его щеку. Эпло отвернулся с выражением живейшего отвращения на лице.
- Нет, вовсе нет! Я думаю, это... Я нашел воду. Я... я лежу в луже.
К сожалению, одежда Альфреда впитала большую часть воды, но даже капли им хватило бы, чтобы сотворить сколько угодно драгоценной жидкости. Эпло принялся обследовать пещеру, пока не наткнулся на источник; вода сочилась по капле сквозь трещину в потолке.
- Должно быть, мы уже недалеко от верхнего уровня. Лучше быть начеку. Не пейте слишком много, - предостерег он. - А то колики в желудке начнутся. Пейте медленно, мелкими глотками.
Впрочем, самому ему приходилось прилагать огромные усилия, чтобы следовать собственному совету. Жидкость была грязной и отдавала железом и серой даже после того, как ее очистила магия. Однако она утоляла жажду и приносила облегчение телу.
- Кое в чем и мы - боги, - сказал себе Эпло, делая очередной глоток, - но тут он поймал взгляд Альфреда и, нахмурившись, раздраженно отвернулся. Почему ему пришла в голову эта мысль? Не иначе как сартан ее туда вложил...
Пес поднял голову, насторожив уши, и тихо зарычал.
- Кто-то идет! - прошептал Эпло, мягким, кошачьим движением поднимаясь на ноги.
В конце коридора появилась фигура человека в черных одеждах. Человек двигался медленно, словно был ранен или смертельно устал: к тому же он часто останавливался и оглядывался.
- Томас! - внезапно крикнул Джонатан, хотя как он сумел распознать это, было для Эпло загадкой. - Предатель!
Прежде чем кто-либо успел остановить его, молодой герцог бросился вперед. Томас стремительно обернулся к ним лицом, его испуганный крик подхватило эхо. Он пытался бежать, но раненая нога подогнулась, и Томас рухнул на пол. Он попытался ползти, опираясь на руки, но Джонатан быстро нагнал его и положил руку ему на плечо.
Томас снова закричал от страха и перевернулся на спину, закрывая голову руками.
- Нет, пожалуйста, нет! Не надо! Пожалуйста! Нет! - снова и снова повторял он, содрогаясь от ужаса. Герцог посмотрел на него.
- Томас! Я не собираюсь бить тебя! Томас! - Джонатан попытался схватить несчастного за плечи, успокоить его, но тот, увидев руки Джонатана, протянутые к нему, перепугался до беспамятства.
- Заткни ему глотку! - с яростью приказал Эпло. - На его крики сюда прибежит вся дворцовая стража!
- Я не могу! - беспомощно проговорил Джонатан. - Он... он сошел с ума!
Альфред опустился на колени рядом с Томасом и, водя руками над его телом, принялся петь руны.
- Не усыпляй его, сартан! Нам нужна информация. Альфред с глубоким упреком посмотрел на патрина.
- Ты что, хочешь его тащить с нами по этим проклятым коридорам? - спросил Эпло. - Или бросишь его здесь, когда он будет без сознания?
Альфред пристыженно кивнул. Его руки ткали над Томасом невидимое покрывало. Крики Томаса прекратились, дыхание стало ровнее, но глаза по-прежнему были расширены. Его била дрожь. Эпло опустился на пол рядом с Томасом. Пес, последовавший за хозяином, с интересом обнюхивал и трогал лапой одежду молодого человека. Эпло потрогал ткань - она была мокрой и скользкой на ощупь. Он поднес руку к свету - пальцы были измазаны красным.
Альфред поднял край одежды Томаса и быстро осмотрел его ногу. Колено было сильно ушиблено, но никаких ран не было. Кровь, пропитавшая его одежду, не была его собственной. Альфред страшно побледнел.
- Вы его знаете? - спросил Эпло у Джонатана.
- Да, я его знаю.
- Тогда поговорите с ним. Выясните, что происходит наверху.
- Томас, это я, Джонатан. Ты не узнаешь меня? - Жалость заставила герцога оставить гнев. Он осторожно протянул руку. Томас следил за ней, потом внезапно перевел взгляд на лицо Джонатана.
- Ты жив! - выдохнул он и, схватив руку Джонатана, крепко стиснул ее. - Ты живой!
Он повторял это снова и снова, пока его слова не утонули в бесслезных рыданиях.
- Томас, что с тобой случилось? Ты ранен? Эта кровь...
- Кровь! - Томас содрогнулся. - Она в воздухе. Я чувствую ее вкус! Я дышу кровью! Она собирается в озера, она жжет, как лава. И капает, капает... Я это слышу. Весь цикл. Кап, кап...
- Томас... - начал было Джонатан.
Тот не обратил на герцога ни малейшего внимания - стискивая его руку, смотрел во тьму невидящим взглядом.
- Она пришла... за своим отцом. Его кровь сочилась, капала сквозь пол... кап, кап...
Лицо Джонатана побелело. Он выпустил руку Томаса, но так и остался стоять на коленях рядом с ним.
Эпло решил, что пришло время вмешаться. Грубовато отпихнув герцога, он схватил Томаса за плечи и хорошенько встряхнул:
- Что происходит в городе? Что делается там, наверху?
- Только один живой. Только один... - Томас начал задыхаться, его глаза вылезли из орбит, язык вывалился изо рта.
- Сартан! Да сделай же что-нибудь, будь ты проклят! У него припадок какой-то! Я должен знать...
Альфред поспешил на помощь. Слишком поздно. Глаза Томаса вернулись в орбиты, тело его напряглось, потом обмякло.
Эпло пощупал пульс, покачал головой.
- Он... он - мертв? - Голос Джонатана был еле слышен. - Почему?
- Его собственный страх убил его, - ответил Альфред. - Страх перед тем, что он увидел там, наверху.
- Только один живой, - медленно повторил Эпло последние слова Томаса.
- Я слышу голоса мертвых, - проговорил призрак. Кадавр принца Эдмунда стоял рядом с Джонатаном, поблескивающие глаза призрака спокойно смотрели на тело. - Их много, и они полны ярости. Покойся с миром, бедный дух, - прибавил принц, обращаясь к чему-то или кому-то невидимому. - Тебе не придется ждать долго. Времени осталось мало. Пророчество скоро исполнится.
Пророчество! Эпло совсем забыл об этом. Он поднялся на ноги.
- Расскажите мне об этом...
Пес снова зарычал и опустил голову.
- Проклятье! Уйдите со света! - приказал Эпло, растворяясь во мраке. - Тише!
В коридоре появились темные тени - лиц не разглядеть под надвинутыми капюшонами.
- Он бежал сюда, - проговорил один. - Я уверен. Я чувствую тепло. Там есть жизнь!
- ...есть жизнь... - тихо прошелестело эхо.
- Лазар... - проговорил Альфред, тихо вздохнул и соскользнул по стене.
- Он потерял сознание! - прошептал Джонатан. И это как раз, когда мерзавец мог пригодиться! Эпло придушенно выругался. Он оглянулся туда, откуда они пришли. “Мы проходили мимо других коридоров. Один я мог бы добежать до них. У меня есть неплохой шанс спастись, поскольку лазар будет занят герцогом и Альфредом. Так спасаются от волчьей стаи - бросают им тело только что убитого зверя. Они останавливаются, чтобы перекусить, а ты сматываешься”.
Он посмотрел на лежащего на полу Альфреда, на склонившегося над ним Джонатана. Выживает сильнейший. Слабые умирают.
- Пес! Ко мне! - тихо позвал Эпло. - Пошли! Пес стоял над Альфредом.
Лазар остановился, вглядываясь во мрак другого коридора. Время пришло.
- Пес! - проговорил Эпло.
Пес завилял хвостом и начал поскуливать.
- Пес! Ко мне! - повторил Эпло, прищелкнув пальцами.
Пес сделал несколько шагов к хозяину, потом вернулся к Альфреду. Лазары снова двинулись вперед. Джонатан снизу вверх посмотрел на Эпло.
- Идите. Вы сделали достаточно. Я не могу просить вас отдать за нас жизнь. Я уверен, что ваш друг хотел бы именно этого.
“Он мне не друг! - хотел было крикнуть Эпло. - Он мой враг! И ты - мой враг! Вы, сартаны, убили моих родителей, вы заточили мой народ в аду. Тысячи и тысячи людей страдали и умирали по вашей вине. И я не отдам за вас жизнь, это уж точно! Вы только получите по заслугам”.
- Пес! - гневно заорал Эпло, пытаясь схватить пса. Пес отскочил в сторону, развернулся и бросился прямо на лазаров.

Глава 42
КАТАКОМБЫ, АБАРРАХ

Трудно было понять, сколько лазаров находится в коридоре: их тела и души то сливались воедино, то разделялись, и глаз не мог уследить за этими переменами, а разум цепенел от ужаса. Они были некромантами, облаченными в черные одежды, - теми, кто имел власть обращать убитых в не живых и не мертвых - в лазаров.
Эпло утешало только одно: их его кожа интересовать не будет. Они просто убьют его, вот и все. Он полагал, что должен быть благодарен им за это.
Лазар остановился. Сильные руки протянулись вперед, чтобы схватить надоедливого пса и свернуть ему шею.
Эпло начертил в воздухе руну. Она зажглась, сверкнула, как молния, в воздухе и коснулась пса. В мгновение ока пес был охвачен голубым и алым пламенем, он рос и рос с каждым прыжком - его тяжелая голова уже задевала потолок, а под громадными лапами дрожала земля. Глаза пса пылали огнем", из его пасти валил жгучий дым.
Пес набросился на лазаров, давя их тела гигантскими лапами. Зубы зверя впивались в мертвую плоть. Он не перегрызал глотки - он просто отрывал головы.
- Это их остановит, но ненадолго, - крикнул Эпло, стараясь перекрыть громовой рык пса. - Поднимите Альфреда на ноги и идем!
Джонатан отвел полный ужаса взгляд от чудовищной бойни, разыгравшейся в конце коридора. Подхватив с двух сторон едва начавшего приходить в себя Альфреда, герцог и кадавр принца подняли сартана на ноги.
Эпло на мгновение задумался, планируя следующие свои действия. Идти назад? - исключено; единственная их надежда в том, чтобы добраться до города, соединиться с другими живыми. А чтобы добраться до города, им нужно пройти мимо лазаров.
Он побежал по коридору, не оглядываясь назад. Если остальные последуют за ним - что ж, хорошо. Если нет - ему плевать.
Пес стоял посреди побоища: вокруг валялись мертвые тела и обрывки черных одежд, поле битвы было залито кровью.
Эпло старался держаться ближе к стене, внимательно следя за тем, куда ступает. Позади него слышалось прерывистое дыхание молодого герцога.
- Эпло! - крикнул он: в голосе его слышался смертный ужас.
Одно из растерзанных тел пришло в движение. Оторванная рука поползла к обрубку предплечья, нога - к бедру. Призрак лазара, бесплотная фигура, колыхавшаяся во тьме, с помощью магии восстанавливал свое тело.
- Бегите! - заорал Эпло.
- Я... я не могу! - в отчаянии ответил Джонатан и оцепенел от ужаса.
Альфред стоял подле него, пошатываясь и растерянно оглядываясь по сторонам. Рядом застыл и кадавр принца Эдмунда - единственный, пожалуй, для кого лазары не представляли угрозы.
Эпло издал тихий, но пронзительный свист. Пламя, окружавшее пса, погасло, пес снова уменьшился до своих нормальных размеров. Он легко перепрыгнул через восстанавливающиеся мертвые тела, ткнулся в колено Альфреда мокрым носом и куснул его.
Боль привела сартана в чувство. Он увидел грозящую опасность, осознал состояние Джонатана. Схватив герцога за плечи, Альфред потащил его прочь от лазара. Пес кружил вокруг них, временами вырываясь вперед, чтобы облаять движущиеся части тел. Принц Эдмунд спокойно и твердо шагал впереди. Мертвая рука схватила его, но он только безразлично стряхнул ее.
- Я в порядке, - проговорил Джонатан, почти не разжимая губ. - Теперь вы можете меня отпустить. Альфред с тревогой посмотрел на него.
- Правда, - уверил его герцог. Как завороженный, он начал поворачиваться назад. - Это... это было просто потрясением... я увидел...
- Не оглядывайся! - Этою сгреб Джонатана в охапку и заставил его отвернуться от страшного зрелища. - Не надо тебе этого видеть. Ты что, не понимаешь, что происходит? Ты знаешь, где мы находимся?
- Во дворце, - ответил Джонатан.
- Ты можешь отвести нас назад, в город. В первый момент патрин боялся, что Джонатан слишком много пережил, слишком измотан даже для того, чтобы просто идти дальше. Но герцог собрался с силами; несомненно, правда, было то, что до этого момента он сам не подозревал, что силы у него еще остались. Его бледные щеки слегка порозовели.
- Да, - тихо, но твердо ответил Джонатан. - Я смогу. Идите за мной.
Он пошел вперед, Альфред - рядом с ним. Принц следовал за ними.
Эпло обернулся и бросил последний взгляд на лазара. “Мне бы нужно какое-нибудь оружие, - подумал он. - Конечно, мечом их не убьешь, но можно было бы вывести их из строя на время, а мы пока успели бы убежать...”
Холодный влажный нос ткнулся в его руку.
- Не крутись тут вокруг меня, - бросил Эпло, отталкивая зверя. Он зашагал вперед. - Если ты так любишь этого сартана, то и будь его собакой. Ты мне не нужен И нечего тут под ногами путаться.
Пес ухмыльнулся во всю пасть и, виляя хвостом, потрусил у ноги Эпло.
Только один живой.
За свою жизнь Эпло видел много страшного. Лабиринт убивал без жалости и сострадания. Но то, что в этот день он увидел в королевском дворце Некрополиса, должно быть, будет преследовать его до конца жизни.
Джонатан знал дворец. Без труда находя дорогу, он вел их по змеящимся коридорам и запутанному лабиринту комнат. Сперва они двигались осторожно, настороженно оглядываясь, прячась в тень, таясь за дверями, страшась за следующим поворотом снова увидеть лазаров, ищущих новых жертв.
“Живые держат нас в оковах. Мы - рабы живых. Когда живых больше не будет, мы будем свободны”.
Казалось, эхо слов Джеры отдается в коридорах дворца, но нигде не было ни следа живых или полуживых. Не было и самой Джеры.
Однако мертвые были везде.
Во всех залах и коридорах лежали мертвые - там, где их настигла смерть. Никто из них не был воскрешен, никто не удостоился церемонии. Женщина, сраженная стрелой, все еще держала на руках убитого ребенка. Мужчину смерть явно застала врасплох - он был убит ударом в спину. Его невидящие глаза смотрели на живых, на лице читалась растерянность и сквозило удивление, которое показалось бы смешным, если бы не было таким страшным.
Эпло выдернул из тела меч - оружие могло пригодиться для защиты.
- Это оружие вам не понадобится, - сказал принц. - Лазары нас больше не преследуют. Клейтус призвал их. У них сейчас есть и более важные дела.
- Благодарю за совет, но с оружием мне все равно как-то уютнее.
На ходу патрин быстро начертил на клинке несколько рун кровью. Подняв глаза, он встретил исполненный ужаса взгляд Альфреда.
- Признаю, что это грубо, - сообщил ему Эпло. - Но для всяких тонкостей у меня нет времени.
Альфред открыл было рот, чтобы что-то возразить.
- Эти чары могут, - спокойно прибавил патрин, - уничтожить рожденное магией подобие жизни, которое связует воедино тела лазаров. Правда, может, ты думаешь, что можешь вспомнить то заклятие, которое ты наложил на них? Как ты их убил?
Альфред захлопнул рот и отвел глаза. Сартан выглядел больным и чрезвычайно несчастным. Его кожа была серой, руки дрожали, плечи согнулись, словно под непосильной тяжестью. Он жестоко страдал, и Эпло должен был бы радоваться и торжествовать, видя мучения своего врага.
Но он не мог торжествовать, и это приводило его в ярость. Он чертил на клинке рунные знаки кровью древнего врага, но ощущал при этом только боль, рвавшую его внутренности стальными когтями. Нравится мне это или нет, но мы с Альфредом родичи, мы - как два стебля, выросшие из одного корня, две ветви одного ствола. Ветви эти далеко друг от друга: одна - у самой земли, вторая - у вершины; одна тянется, стремится к свету, другая таится в тени, но корни и ствол у нас одни. Топор впивается в ствол, чтобы свалить все дерево...
В судьбе, постигшей сартанов, Эпло читал свою собственную судьбу и судьбу своего народа.
И что же - я передам знание некромантии моему Повелителю? Или все же скрою его? Но если я сделаю это, мне придется солгать моему Повелителю. Солгать человеку, который спас мне жизнь.
О чем тут думать? Конечно, Повелитель должен узнать это! Я возьму с собой Джонатана. Да что со мной творится? Я становлюсь слабым! Сентиментальным слюнтяем! И все из-за этого проклятого Альфреда. Он тоже отправится со мной. Мой Повелитель с ним разберется.
А я буду смотреть и наслаждаться каждым мгновением...
Только один живой.
Они вошли в комнату подле тронного зала. Придворные, ожидавшие Клейтуса, жаждавшие его благосклонности, надеявшиеся быть замеченными, ожидавшие хотя бы одного взгляда королевских очей, теперь лежали на полу мертвые. Никто из них не был вооружен. Никто не был способен защищать свою жизнь, хотя похоже было, что некоторые отчаянно пытались бежать, вырваться из этого страшного места. Эти тоже, , как и мужчина в коридоре, были убиты ударами в спину.
- Они получили то, чего хотели, - проговорил Джонатан, равнодушно глядя на мертвые тела. - Наконец Клейтус обратил на них внимание - на каждого из них, не обошел никого.
Эпло посмотрел на молодого человека. Альфред, кажется, заново переживал агонию каждого убитого. Джонатан, в противоположность ему, мог бы показаться одним из этих недвижных тел. Он и мертвый принц Эдмунд были чрезвычайно похожи друг на друга. Оба выглядели спокойными и равнодушными, трагедия, разыгравшаяся во дворце, казалось, вовсе не задевала их.
- А где же Клейтус? - вслух спросил Эпло. - И почему он оставил этих мертвых? Почему не превратил их в лазаров?
- Если присмотришься, увидишь, что среди всех нет ни одного некроманта, - тихо, дрожащим голосом ответил Альфред. - Клейтус должен держать ситуацию в руках. Через несколько дней он вернется и воскресит этих мертвых, как это и бывало в прежние времена.
- Только теперь, - прибавил Джонатан, - Клейтус может напрямую общаться с мертвыми. Когда появились лазары, мертвые обрели разум и волю действовать.
Армии мертвых, целеустремленно и сознательно идущие в бой. И цель у них одна - убивать тех, кому они завидуют, кого они ненавидят. Убивать живых.
- Вот почему мы никого не нашли во дворце, - сказал принц. - Клейтус, Джера и их армия направляются дальше. Они готовятся пересечь Огненное Море, собираясь напасть на последних живых людей, оставшихся в этом мире, и уничтожить их.
- Ваш народ, - проговорил Эпло.
- Это более не мой народ, - ответил принц. - Теперь мой народ - они.
Белый мерцающий призрак стоял среди мертвых тел, и холодные отблески его света озаряли застывшие лица. Шепот духов наполнил воздух - казалось, они отвечают принцу. Или молятся вместе с ним.
- Нам надо предупредить Балтазара. И что будет с твоим кораблем? - внезапно спросил Альфред, оборачиваясь к Эпло. - С ним ничего не случится? Мы сумеем выбраться отсюда?
Эпло хотел было ответить, что, разумеется, с кораблем ничего не может случится, что руны защищают его. Но слова эти умерли у него на губах. Мог ли он быть уверен в этом? Он же не знает, какой силой обладают эти лазары. Если они уничтожат его корабль, он окажется запертым в этом мире, как в ловушке, до тех пор пока не найдет новое судно. И будет драться, как загнанный зверь, с армиями мертвых, с теми, кого невозможно остановить, невозможно победить. Дыхание Эпло стало частым и неровным. Похоже, страх сартана передался и ему.
- Что он сейчас делает? Где сейчас находится Клейтус? Вы знаете это?
- Да, - ответил принц. - Я слышу голоса мертвых. Он собирается с силами, собирает армию и намеревается вести ее вперед. Корабли стоят у причала, они ждут. Но Клейтусу понадобится некоторое время для того, чтобы погрузить на корабли все свое войско. Не так уж мало времени. - Эпло мог бы поклясться, что призрак улыбнулся. - Теперь мертвых не удастся загнать на корабли, как овец. Теперь они наделены разумом, а разум означает способность мыслить и действовать самостоятельно, что неизбежно ведет к некоторому замешательству и беспорядкам.
- Итак, у нас есть время, - проговорил Эпло. - Но нам нужно будет пересечь Огненное Море.
- Я знаю один способ, - промолвил принц, - если у вас хватит смелости им воспользоваться.
У них было время. Но времени на то, чтобы размышлять, хватит у них смелости или нет, не оставалось.
И Альфред ответил, высказав вслух мысль Эпло:
- У нас нет выбора.

Предыдущая страница 19 Следущая страница


Огненное Море

Глава 45
НЕКРОПОПИС, АБАРТАХ

Некрополис исполнил пророчество, заключенное в его имени. Мертвые тела валялись в дверях, на порогах домов - людей убивали раньше, чем они успевали добежать до укрытия. Впрочем, если бы и успели, это не спасло бы их. Многие двери были разбиты или сорваны с петель - так велика была жажда мертвых отнять то, чего они были лишены, у живых. И им это удавалось. Вода в каналах стала темной от крови.
Призрак принца Эдмунда провел их по извилистым туннелям Города Мертвых. Они не стали выходить через главные ворота - выскользнули из него через одну из “крысиных нор”. Оказавшись вне стен, они услышали в отдалении глухой рокот, эхом отдававшийся под высокими сводами пещеры и сотрясавший землю. Армии мертвых готовились к войне.
Множество паук, все еще впряженных в повозки, бродили в окрестностях Некрополиса. Животные были напуганы криками и запахом крови. Их хозяева и всадники были мертвы, тела их валялись там, где их застигла смерть, или же возвращены к жизни - теперь эти мертвые тоже присоединились к чудовищной бойне. Эпло и Джонатан вытащили из одной повозки тела мужчины, женщины и двух детей и сами уселись в нее, следом заполз Альфред, навряд ли сознававший, что делает, - большей частью его действия направлял Джонатан, реже, с грубой решительностью - Эпло.
Повозка покатилась вперед. Кажется, паука ощущала огромное облегчение оттого, что у нее снова появился хозяин. Джонатан правил повозкой, Эпло сидел рядом с ним, внимательно и настороженно наблюдая. Кадавр принца Эдмунда очень прямо сидел возле Альфреда на заднем сиденье. Призрак принца указывал дорогу. Они проехали несколько миль на восток, направляясь в сторону Граничного Хребта. Доехав до перекрестка, повозка повернула на юг, к берегам Огненного Моря. Пес бежал рядом с экипажем, временами начиная лаять на пауку, чем приводил животное в немалое замешательство.
Джонатан ехал так быстро, как только было возможно. Повозка раскачивалась и подпрыгивала на брусчатке дороги, мимо проплывали зеленовато-коричневые поля травы-кэйрн. Альфред вжался в угол повозки, явно ожидая, что экипаж перевернется или что он сам вылетит на дорогу. Он был охвачен страхом за свою жизнь - чувством, которого не понимал, коль скоро не слишком много смысла было теперь в его существовании.
“Какой животный инстинкт заставляет нас спасаться от смерти, беречь свою жизнь? - с горечью спрашивал себя Альфред. - Что заставляет нас жить, когда много легче остановиться и ждать смерти...”
Повозка стремительно повернула, едва не перевернувшись. Сартан с размаху врезался в ледяное плечо кадавра. Экипаж выровнялся. Альфред сел и выпрямился, поддерживаемый кадавром, который помогал ему, храня свое обычное достоинство.
“Почему я цепляюсь за жизнь? В конце концов, что мне осталось в жизни? Даже если мы сумеем бежать из этого мира, куда мне бежать от того, что видели мои глаза, от памяти о том, что сталось с моим народом? Почему я так спешу предупредить Балтазара? Если он выживет, он продолжит поиски Врат Смерти. Он узнает, как пройти через них, и принесет в миры за Вратами заразу некромантии. Да и сам Эпло говорил, что хочет принести знание некромантии в дар своему Повелителю... Однако же, размышлял Альфред, патрин говорил об этом в самом начале нашего пребывания на Абаррахе. С тех самых пор он и не заговаривал об этом. Хотелось бы мне знать, что он теперь об этом думает. Временами мне кажется, что ужас, живущий в моей душе, отражается и в его глазах. А в Чертоге Проклятых именно он был тем молодым человеком, что сидел подле меня! Он видел то же, что и я...”
- Он борется с этим, как и ты, - проговорил принц, нарушая течение мыслей Альфреда.
Ошеломленный Альфред хотел было что-то сказать, но тут повозку тряхнуло, да так, что он чуть не откусил себе язык. Слова застряли у него в горле. Однако принц понял его и без слов.
- Только один из вас троих открыл свое сердце истине. Джонатан не понимает всего до конца, однако он близок к пониманию, много ближе, чем все вы.
- Я хочу... знать... истину! - сумел выговорить Альфред сквозь стиснутые зубы.
- Действительно хочешь? - проговорил кадавр, и Альфреду показалось, что на его бескровных губах мелькнула улыбка. - Разве всю твою жизнь ты не пытался отрицать этого?
Его обмороки - сперва сознательные, просто попытки сохранить в тайне магическую силу сартана, ставшие теперь неподвластными его воле. Его неуклюжесть - тело не в ладах с душой. Его неспособность - или нежелание - вспомнить заклятие, которое дает ему слишком большую власть, нежеланную власть, власть, которую непременно попытались бы захватить другие. Его извечная позиция наблюдателя, нежелание совершать какие-либо действия, будь то во зло или во благо...
- Но что еще мне оставалось делать? - защищаясь, проговорил Альфред. - Если бы менши узнали, что я обладаю силой и могуществом бога, они заставили бы меня воспользоваться этой силой, чтобы изменить их жизнь.
- Заставили? Или ввели бы в искушение?
- Вы правы, - признал Альфред. - Я знаю, что я слаб. Искушение было бы слишком сильным - оно и было слишком сильным. Я поддался ему - спас жизнь ребенка, Бейна, хотя его смерть предотвратила бы многие трагические события.
- Почему вы спасли ребенка? Почему, - глаза призрака вперились в Эпло, - вы спасли человека? Вашего врага? Врага, который поклялся убить вас? Загляните в свое сердце, ищите там ответ - правдивый, истинный ответ.
Альфред вздохнул:
- Вы будете разочарованы. Мне хотелось бы сказать, что я следовал каким-либо высоким принципам, что мной руководила рыцарская честь, мужество самопожертвования... Но - нет. В случае с Бейном, это была жалость. Жалость к нелюбимому ребенку, который умер бы, так и не изведав счастья - даже на мгновение. А Эпло... Несколько кратких мгновений я провел, если можно так выразиться, в его шкуре. Я понимаю его. - Альфред перевел взгляд на пса. - Мне кажется, я понимаю его лучше, чем сам он понимает себя.
- Жалость, милосердие, сострадание.
- Боюсь, это все, - сказал Альфред.
- Это действительно все, - ответил призрак. Дорога, по которой они ехали, была пустой и заброшенной. Правда, недавно по ней прошло множество людей - вернее сказать, часть войска мертвых на пути к берегам Огненного Моря. Шлемы, щиты, пластины доспехов, кости, а кое-где и скелеты отмечали путь армии. По сторонам дороги виднелись повозки; ехавшие в них люди либо были убиты, либо бежали, заслышав о приближении войска мертвых.
Поначалу Альфред решил, что Томас был прав. С тех пор как они вышли из катакомб, на пути им не попадалось ни одного живого. Сартан боялся, что все жители Некрополиса и все, кто оказался поблизости от города, пали жертвой ярости мертвых. Но по дороге ему не раз казалось, что он замечает какое-то движение в волнах травы-кэйрн. Раз или два над травой поднималась чья-то голова, и глаза - живые глаза - с опаской следили за движущейся по дороге повозкой. Но повозка катилась слишком быстро для того, чтобы он успел удостовериться в этом или сказать другим о том, что видел.
И все-таки это была надежда. Тонкий лучик надежды, словно свет, пробивающийся в щелку под дверью. Альфред воспрял духом - но потому ли, что обрел надежду, или из-за слов призрака, он не знал. Слишком многое обрушилось на его мозг, чтобы он мог рассуждать последовательно. Он вжался в угол повозки, с сумрачной решимостью вцепился в борт. Жизнь имела и смысл, и цель. Он не был уверен в том, что знает, какую. Но, по крайней мере, он решил искать ее.
Повозка приблизилась к Огненному Морю - и к опасности, таящейся на его берегах. Альфред посмотрел на пристань - там, далеко внизу, армия мертвых суетилась вокруг кораблей. Это напомнило ему колонию личинок кораллового жука, на которую напал голодный детеныш дракона. Сперва каждая личинка стремилась избежать страшных челюстей. Но после первых минут замешательства и паники угроза объединила насекомых: они все как один поднялась, чтобы отразить нападение. Драконесса успела как раз вовремя, чтобы спасти малыша.
Сейчас на пристани царило замешательство, но вскоре единая цель объединит мертвых.
Повозка покатилась под гору, заворачивая на восток, и вскоре пристань скрылась из виду. Джонатан гнал обезумевшую пауку во всю прыть Больше Альфред не видел ни кораблей, ни армии.
Наконец безумная скачка окончилась. Повозка остановилась на каменистом берегу Огненного Моря. Паука без сил повалилась на землю, тяжело дыша.
Перед ними пылал оранжево-алым океан раскаленной магмы, и яростный этот свет отражался в блестящих черных сталактитах, спускающихся из-под сводов пещеры. Громадные сталагмиты поднимались из лавовых волн, делая берег похожим на острозубую оскаленную челюсть. Поток воды, бежавший от города на скале, сливался в море, мгновенно превращаясь в облака пара, насыщенные летучей серой.
Трое живых и мертвый стояли на берегу, глядя вдаль; там, казалось Альфреду, он мог разглядеть темную полоску противоположного берега.
- Я думал, вы хотели сказать, что мы найдем здесь лодку, - проговорил Эпло, с сумрачным подозрением глядя на принца.
- Я сказал, что здесь вы найдете возможность пересечь море, - поправил его принц Эдмунд. - Я ничего не говорил о лодке.
Белая мерцающая рука призрака поднялась, указала вперед.
Сперва Альфред предположил, что принц предлагает им использовать их магию, чтобы перебраться на ту сторону лавового океана.
- Я не могу, - тихо и печально проговорил сартан. - Я слишком слаб. Мне приходится тратить почти все силы просто на то, чтобы выжить здесь.
Никогда прежде его смертная сущность не казалась ему таким бременем, никогда он не задумывался над тем, что его силе тоже есть предел. Он начинал понимать сартанов Абарраха - начинал их понимать так, как начал понимать Эпло. Он словно бы побывал в их шкуре.
Призрак не ответил; и снова Альфреду показалось, что на губах его мелькнула улыбка. Он продолжал указывать вперед.
- Мост, - сказал Эпло. - Там есть мост.
- Благословенный...
Альфред хотел было сказать - “благословенный сартан”, но слова замерли на его устах. Он осознал, что никогда больше не произнесет этих слов - или, по крайней мере, всякий раз будет тяжело задумываться над ними.
Теперь, когда Эпло сказал об этом, Альфред тоже увидел мост (хотя такое определение, подумалось ему, делает переправе большую честь). На самом деле это был скорее длинный ряд огромных камней странной формы, которые, как казалось, протянулись прямой линией от одного берега до другого. Похоже, когда-то это сооружение было огромной каменной колонной, но неведомая сила столкнула ее в огненные волны.
- Упавший колосс, - проговорил Джонатан, осознав, что видит. - Но он же должен был стоять посреди океана.
- Он и стоял посреди океана, - ответил принц. - Море отступает, и теперь можно дойти до того, что осталось от колосса, и добраться до другого берега. - Если нам хватит смелости, - пробормотал Эпло. Он погладил пса, почесал его за ушами. - Впрочем, это не имеет особенного значения.
Он бросил короткий взгляд на Альфреда:
- Как ты и говорил, сартан, у нас нет выбора. Альфред хотел было ответить, но почувствовал, что у него пересохло в горле. Он мог только смотреть на разрушенный мост, на огромные промежутки, разделявшие его части, на лавовые волны, плескавшиеся вокруг.
Один неверный шаг, одно неловкое движение... “А чем была вся моя жизнь, - внезапно подумал Альфред, - как не бесконечной чередой неверных шагов?..”
Они пробирались среди сталагмитов и валунов по берегу моря. Путь был опасным - они оскальзывались на влажных от пара скалах, туман мешал видеть. Альфред пел руны, пока не охрип окончательно и не начал задыхаться. Ему приходилось сосредоточиваться на каждом шаге. К тому времени как они дошли до рухнувшего колосса, он был совершенно измотан - а ведь им предстоял еще долгий и опасный путь...
У основания колосса они остановились, чтобы передохнуть и присмотреться к предстоящей дороге. Бледное лицо Джонатана было мокрым от пота, влажные волосы прилипли к вискам. Глаза его запали, вокруг них залегли глубокие темные тени. Он провел тыльной стороной ладони по губам, облизнул пересохшие запекшиеся губы - на них напали прежде, чем они успели запастись водой, - и начал вглядываться в линию противоположного берега так пристально, словно хотел, чтобы его воля обратилась в страховочный трос, который поможет им перебраться на ту сторону.
Эпло взошел на первый фрагмент рухнувшего колосса и принялся пристально изучать его. Первый сегмент гигантской колонны был самым большим, по нему будет легче всего пройти. Он нагнулся, присел на корточки и вгляделся в камень; провел по нему рукой. Альфред сидел на берегу, беспомощно ловя ртом воздух и завидуя силе и молодости патрина.
Эпло махнул ему рукой.
- Сартан, - требовательно окликнул он.
- Мое имя... Альфред.
Эпло взглянул вверх, сдвинув брови и нахмурившись:
- У меня нет времени на игры. Принеси хоть какую-то пользу, если ты вообще на это способен. Иди сюда и взгляни вот на это.
Все они взобрались на основание колосса. Колонна действительно была гигантской - по ней могли бы проехать три повозки, да еще по сторонам осталось бы место для одной-двух. Альфред поднялся на нее так осторожно, словно то была ветвь огромного харгастового дерева. Приблизившись к Эпло, сартан поскользнулся и рухнул на четвереньки. Он прикрыл глаза, впился пальцами в камень.
- Все с тобой в порядке, - с отвращением проговорил Эпло. - Тебе еще постараться нужно, чтобы свалиться с этой штуки! Открой глаза. Смотри сюда - да смотри же, будь ты неладен!..
Альфред последовал рекомендации, высказанной не слишком-то доброжелательным тоном, - открыл глаза и испуганно огляделся. До края было далеко, но он кожей ощущал плескавшееся внизу лавовое море, а это отнюдь не прибавляло ему спокойствия и уверенности в себе. Он с трудом оторвал взгляд от оранжево-алого зловещего сияния и посмотрел на камень под своими ладонями.
Знаки... рунная вязь, высеченная в камне. Альфред совершенно забыл об опасности. Его пальцы ласково, любовно скользили по древним знакам, вырезанным на камне.
- Это может нам как-нибудь помочь? Их магия еще на что-нибудь годится? - спросил Эпло таким тоном, будто полагал, что магия этих рун никогда ни на что путное не годилась.
Альфред покачал головой.
- Нет, - хрипло ответил он. - Магия колоссов ничем не может нам помочь. Их магия была направлена на то, чтобы дарить жизнь, чтобы нести жизнь отсюда к землям, расположенным ближе к поверхности мира.
Кадавр принца поднял голову, мертвые глаза его устремились к далекой земле, которую, быть может, теперь он видел более ясно, чем ту, где находился. Лицо его призрака омрачилось, на нем появилось выражение горькой печали.
- Теперь магия их разрушена. - Альфред глубоко вздохнул и взглянул в сторону берега, на останки основания гигантской колонны. - Колосс рухнул не случайно. Такого просто не могло бы произойти - магия хранила его от любых случайностей. Его повалили намеренно. Возможно, те, кто боялся, что колосс вытягивает жизнь из Некрополиса, чтобы жили другие земли. Однако, какова бы ни была причина, магия разрушена и возродить ее невозможно.
Как нельзя возродить и этот мир - мир мертвых.
- Смотрите! - воскликнул Джонатан. Пламя окрасило его лицо в цвет крови и яростно плясало в глазах.
Вдалеке едва различимы были крохотные корабли, отходящие от берега.
Мертвые начали переправляться через Огненное Море.

Глава 44
ОГНЕННОЕ МОРЕ, АБАРРАХ

Они поспешили вперед, шагая по покрытой рунами колонне так быстро, как только могли, не рискуя свалиться в кипящие волны. У них было только одно преимущество: здесь расстояние до другого берега было самым маленьким, они были к нему гораздо ближе, чем Клейтус и его армия. Они видели корабли - и это зрелище придавало им сил, не давало забыть о необходимости торопиться. Конечно, рунная вязь утратила свою магию, но руны облегчали ходьбу, давая дополнительную опору ногам - можно было не бояться поскользнуться.
Но тут они дошли до места разлома. Глубокая трещина, сужающаяся книзу, рассекала колонну; внизу плескались волны магмы, омывавшие острые края разлома.
- Мы не можем перебраться на ту сторону! - проговорил Альфред, в ужасе глядя на трещину.
- Здесь, наверху, нет, - ответил Эпло, смерив взглядом расстояние. - Но ниже даже ты сможешь перепрыгнуть трещину, сартан.
- Но я поскользнусь! Упаду вниз! Я... я... Я попытаюсь, - выдохнул Альфред, опуская глаза под гневным, тяжелым взглядом Эпло.
- Нет выбора. Нет выбора. Нет выбора, - пел Альфред, как прежде пел руны. Ему приходилось беречь оставшуюся у него магическую силу. Но, как видно, этот монотонный напев каким-то образом помогал ему.
- Ты глупец, - сказал Эпло, расслышав эти слова. Патрин стоял у основания трещины, расставив ноги, легко, как кошка, балансируя на неровной поверхности. Он схватил худую руку Альфреда и помог ему восстановить равновесие.
- Теперь прыгай.
Альфред испуганно смотрел на разверзшуюся перед ним пропасть, в которой плескалась лава.
- Нет! - вскрикнул он, отшатываясь. - Я не могу! У меня ни за что не получится! Я...
- Прыгай! - взревел Эпло. Альфред согнул колени - и внезапно оказался в воздухе: Эпло сильно пнул его. Беспорядочно размахивая руками, словно они, подобно крыльям, могли перенести его на ту сторону, сартин приземлился на противоположный край разлома в двадцати футах над лавовыми волнами. Но он скользил вниз. Его пальцы бессильно скребли по камню, вниз сыпалась щебенка - медленно, но верно он сползал в Волны лавы.
- Держитесь! - крикнул Джонатан.
Альфред попытался вцепиться в острый каменный выступ, охватил его пальцами; ему удалось остановить падение. Но влажные от пота ладони скользили, пальцы начали разжиматься - и тут ему удалось нащупать уступ, на который он сумел поставить ногу. Задыхаясь, он подтянул непослушное тело и стоял теперь, не смея поверить, что спасен, дрожа от перенапряжения. К тому же у него мучительно болели руки и ноги.
Времени расслабиться и отдохнуть у него не было. Прежде чем он успел понять, где он и что с ним, Джонатан прыгнул через расселину - Эпло и его подтолкнул. Молодой герцог приземлился легко и не без некоторого изящества; Альфред поддержал его и помог ему восстановить равновесие.
- Нам двоим тут места не хватит. Поднимайтесь наверх, - сказал ему Альфред. - А я подожду здесь.
Джонатан хотел было возразить. Альфред указал вверх. Верхний край разлома выдавался вперед, нависая над их головами. Чтобы перебраться наверх, нужны были сильные руки.
Джонатан увидел, понял и начал карабкаться вверх. Альфред с тревогой следил за ним, пока не осознал с изумлением, что рядом с ним на каменном уступе стоит кадавр принца Эдмунда. Как он умудрился перебраться на эту сторону, Альфред совершенно не понимал, он мог только предположить, что дух помог телу.
Сияющий белый образ, витавший подле тела, казался светлой тенью кадавра, едва различимой среди клубящегося вокруг пара. Призрак казался совершенно не зависящим от тела. И зачем только он таскает за собой эту оболочку?
- Уйди оттуда, сартан! - крикнул Эпло. - Поднимайся наверх вместе с остальными!
- Я подожду! Помогу тебе!
- Мне не нужна твоя... - следующие слова потонули в шуме лавового моря, - помощь!
Альфред сделал вид, что вообще не расслышал слов Эпло, и остался ждать, прижавшись спиной к камню.
Эпло пришел в ярость, но времени на споры у них не было. Он проверил меч, который сунул за пояс, удостоверился, что оружие не вывалится во время прыжка и не будет ему мешать, напряг ноги и бросил свое тело вперед - пролетел над лавовыми волнами и приземлился, как муха, на гладкую стену чуть ниже выступа, на котором стоял Альфред. Патрин заскользил вниз. На другом берегу пес заходился бешеным лаем.
Альфред наклонился, схватил патрина за покрытые рунами запястья и потянул к себе. Боль пронзила его спину, мышцы обмякли, ноги заскользили по гладкому камню. Он терял равновесие; нужно было выпустить Эпло, или же он сам рисковал свалиться в лаву вместе с патрином.
Но Альфред не хотел сдаваться. Внезапно он обнаружил в себе неведомую ему раньше силу. Сартан крепко сжал руки Эпло и последним яростным усилием рванул его на себя, откидываясь назад. Ноги его подогнулись, но не раньше, чем Эпло вполз на край каменного уступа.
Патрин одной рукой вцепился в Альфреда, другой - в скальный выступ и висел так, пока не собрался с силами для последнего рывка. Когда он оказался рядом с Альфредом, пес прыгнул вперед, приземлился на уступ, едва не столкнув с него людей и оглядел их сияющими глазами. Было видно, что он получил громадное удовольствие от этого полета.
- Там еще корабли! - доложил Джонатан со своего наблюдательного пункта наверху. - Нам надо спешить!
Все тело Альфреда болело и ныло, боль пронзила бок, как удар кинжала. К тому же он порезался об острые камни и сильно ушибся. Навряд ли он смог бы идти, не говоря уж о том, чтобы взобраться наверх. А сколько еще таких разломов им предстоит преодолеть? К тому же они могут быть и пошире, чем этот... Альфред прикрыл глаза, втянул в легкие жгучий, жаркий воздух и приготовился продолжать путь.
- Наверно, я должен тебя поблагодарить... - начал Эпло обычным своим издевательским тоном.
- Забудь об этом! Не нужна мне твоя благодарность! - внезапно заорал на него Альфред. Это было новое и отнюдь не неприятное ощущение - накричать на кого-нибудь, чувствовать гнев и дать ему волю. - И не вздумай считать, что теперь ты должен мне отплатить за то, что я спас твою проклятую жизнь! Ничего ты мне не должен! Я сделал то, что должен был сделать. И хватит об этом!
Эпло в совершеннейшем ошеломлении уставился на Альфреда. Потом губы патрина задергались. Он пытался сдержаться, но, как видно, слишком устал для этого. Он начал смеяться. Он смеялся до тех пор, пока не был вынужден прислониться к скале в поисках опоры, смеялся, пока слезы не выступили у него на глазах. Вытирая кровь, сочащуюся из глубокой царапины на голове, Эпло широко ухмыльнулся и покачал головой.
- Я в первый раз слышу, чтобы ты бранился, сар... - он помолчал и поправился: - Альфред.
Через первую расселину они перебрались благополучно, но впереди их было еще множество. Тем временем паровые корабли воинства мертвых, черные на пылающе-алом, рассекали волны Огненного Моря. Альфред тащился по поваленному каменному столпу, стараясь не думать о кораблях, не смотреть на колыхание лавы, не вспоминать о том, что за этим разломом будет еще один и нужно будет перепрыгнуть через него. Один шаг, второй, третий, и еще один, и еще...
- Мы никогда не доберемся до того берега...
- Тихо! Стой! Замри! - прошипел Эпло, прервав Джонатана на полуслове.
Альфред обернулся. Тревога, прозвучавшая в голосе патрина, заставила его забыть о боли, от которой разламывалось тело, о безнадежности и отчаянии, сковывающих душу. Руны на коже Эпло полыхали огнем, отливали пурпуром в отблесках лавы. Пес замер подле своего хозяина, напрягшись и вздыбив шерсть. Альфред лихорадочно завертел головой, ожидая увидеть воинство мертвых, следующее за ними по рухнувшему колоссу.
Ничего. Никто не гнался за ними. Ничто не преграждало им путь. Но что-то было не так. Море волновалось, лава вздыбилась, поднялась вокруг них... Что это? Прилив? Прилив магмы?.. Он вгляделся в море, пытаясь убедить себя, что это обман зрения.
Глаза! Глаза следили за ними - глаза в море, глаза моря. Огненная голова поднялась из глубин магмы и начала приближаться к ним среди огненных волн. Немигающие глаза неотрывно следили за людьми. Глаза были огромными, гигантскими - Альфреду казалось, что он мог бы пройти сквозь щель черного зрачка, не пригибаясь.
- Огненный дракон, - выдохнул Джонатан в ужасе.
- Вот так все оно и кончится, - тихо прибавил Эпло. Альфред слишком устал, чтобы пугаться или тревожиться. Первым чувством, которое он испытал, было чувство огромного облегчения: “Теперь мне не придется прыгать через еще одну проклятую трещину...”
Заостренная, как наконечник копья, огромная драконья голова поднялась выше на длинной, тонкой, изящной шее. Гребень дракона напоминал черные сталагмиты пещеры. Чешуя сверкала огненными бликами, но, соприкоснувшись с воздухом, остывала, становясь непроглядно-черной - только где-то в глубине таился раскаленно-красный отблеск, как это бывает с не до конца прогоревшими углями костра. Только глаза не менялись - они остались двумя яростными озерами огня.
- У меня нет сил с ним сражаться, - сказал Эпло.
- Может, нам и не придется, - промолвил Джонатан. - Они нападают только тогда, когда им что-то угрожает.
- Но они не слишком-то любят нас, - прибавил принц, - и у меня был случай убедиться в этом.
- Нападет он на нас или нет, любая задержка может оказаться для нас губительной, - заметил Эпло.
- У меня есть мысль.
Джонатан медленно, осторожно пошел в направлении приближающегося дракона:
- Только не делайте никаких угрожающих жестов или движений.
Дракон взглянул на Джонатана, но лишь на мгновение. Его огненный взгляд остановился на принце и уже не отрывался от него.
- Что ты такое?
Дракон заговорил с принцем, не обращая внимания на Джонатана, не обращая внимания на всех остальных, стоявших на упавшей колонне. Эпло положил руку на голову пса, призывая его хранить спокойствие. Тот задрожал, но подчинился безмолвному приказу хозяина.
- Я никогда не видела ничего подобного тебе. Слова дракона были совершенно ясны и понятны, хотя они и не произносились вслух. Казалось, звук проходит прямо сквозь тела людей, пробегает по их жилам вместе с током крови.
- Я - то, чем должен был стать, - ответил призрак.
- Воистину так. - Огненный взгляд скользнул по остальным. - И еще патрин. Что же дальше? Исполнение Пророчества?
- Мы в отчаянном положении. Госпожа, - заговорил Джонатан, низко поклонившись дракону. - Многие жители города Некрополис ныне мертвы...
- Многие из моего народа ныне мертвы! - Дракон зашипел, на мгновение высунув черный раздвоенный язык. - Что мне до вас?
- Видите ли вы вон те корабли, плывущие через Огненное Море? - Джонатан указал на армаду Клейтуса. Драконесса не повернула головы - без сомнения, она прекрасно знала все, что происходило в ее владениях.
- На них, - продолжал Джонатан, - плывут лазары и армия мертвых...
- Лазары! - огненные глаза дракона сузились. - Будто не довольно было ходячих мертвецов. Кто привел лазаров в Абаррах?
- Я, Госпожа, - ответил Джонатан. Он стиснул руки, пытаясь сдержать боль, грозящую вырваться наружу.
- Вы не получите от меня помощи! - Глаза драконессы полыхнули гневом. - Пусть зло, которое вы привели в мир, обратится против вас и поразит вас!
- Он невиновен, Госпожа. Он поступил так из-за любви, - заметил призрак. - Его жена умерла, пожертвовав жизнью, чтобы спасти его. Он не смог позволить ей уйти.
- Тогда это глупость. Но глупость преступная. Я не собираюсь более...
- Я хочу исправить содеянное, Госпожа, - проговорил Джонатан. - Мне была дарована мудрость сделать это. Теперь же я пытаюсь обрести мужество...
Он остановился, не находя слов. Сглотнул вставший в горле комок, глубоко вздохнул и крепче стиснул руки.
- Я и мои спутники - мы пытаемся добраться до противоположного берега прежде, чем туда придут лазары и мертвые, которыми они командуют.
- Ты хочешь, чтобы я отвезла вас.
- Нет... - Альфред содрогнулся.
- Заткнись! - Эпло стиснул руку сартана, призывая его к молчанию.
- Если вы окажете нам эту честь, Госпожа... - Джонатан снова поклонился.
- Как я могу быть уверена в том, что вы исполните все по вашему слову? Быть может, вы только причините большее зло.
- Он - тот, о ком говорит Пророчество, - сказал принц.
Пальцы Эпло, сжимавшие руку Альфреда, дрогнули. Альфред увидел проступающее на лице патрина выражение отчаяния. Губы Эпло шевельнулись, однако же он ничего не сказал. Единственное, что его сейчас по-настоящему заботило, - как бы поскорее добраться до корабля.
- И ты тоже с ним? - спросила драконесса.
- Да.
Кадавр принца Эдмунда стоял, выпрямившись во весь рост, призрак снова показался его лучезарной тенью.
- И патрин тоже?
- Да, Госпожа, - коротко проговорил Эпло. А что еще он мог сказать под устремленным на него огненным взглядом дракона?
- Я отвезу вас. Торопитесь.
Дракон подплыл к поваленному колоссу. Его точеная голова на изящной шее нависала теперь над крохотными людскими фигурками. Из моря поднялось гибкое извивающееся тело - черный острый гребень бежал вдоль всего хребта до кончика хвоста, вздымавшего волны лавы.
Джонатан быстро спрыгнул на спину дракона, ухватившись за гребень, чтобы сохранить равновесие. Кадавр последовал за ним - сияющий призрак направлял шаги своего тела. Следующим был Альфред - он сперва коснулся чешуи, ожидая, что она будет раскаленной, однако же черные блестящие чешуйки были прохладными и казались высеченными из черного стекла.
Сартану уже приходилось путешествовать на спине дракона на Арианусе, и, хотя этот дракон сильно отличался от драконов, живущих в мире воздуха, Альфред был вовсе не так напуган, как ожидал. Теперь на обломке колонны оставались только Эпло и пес, патрин внимательно и не без опаски смотрел на дракона, временами поглядывая на уходивший далеко в море колосс, словно прикидывал, какой путь будет лучше и безопаснее. Пес поскуливал и перебирал лапами, старательно избегая смотреть в глаза дракону.
Альфред достаточно много знал о Лабиринте, чтобы понять страх патрина и его нерешительность. Драконы Лабиринта - существа хитрые, недобрые, коварные и смертельно опасные; им никогда нельзя верить, и лучше всего избегать даже случайных встреч с ними. Однако же корабли мертвых уже одолели половину пути...
Решившись, Эпло прыгнул на спину дракону.
- Пес, ко мне! - крикнул Эпло.
Несчастный зверь метался по обломку колонны взад и вперед, попытался было прыгнуть, но в последний момент передумал и снова забегал, поскуливая, по покрытому рунной вязью камню.
- Торопитесь! - предупредил дракон.
- Пес! - приказал Эпло, щелкнув пальцами.
Пес собрался с силами и с остатками мужества и отчаянно рванулся прямо на руки к Эпло, едва не столкнув его с драконьей спины.
Дракон устремился вперед со скоростью, которой Альфред явно не ожидал от него. Сартан выпустил гребень, за который держался, и едва не соскользнул в огненные волны, но вовремя ухватился за другой шип и вцепился в него обеими руками.
Огненный дракон двигался среди волн магмы так же легко и грациозно, как драконы Ариануса передвигаются в воздухе, извиваясь всем телом и работая сильным хвостом. Жаркий ветер развевал волосы Альфреда и полы его одежд, пес жалобно выл всю дорогу.
Драконесса резко повернула, чтобы опередить корабли, обогнала их и полетела вперед по волнам; в своей родной стихии она передвигалась с поистине поразительной скоростью, и железные корабли не могли угнаться за ней. Однако же они были уже неподалеку от берега. Драконессе пришлось подойти к кораблям совсем близко. Мертвые увидели их. Стрелы обрушились на них дождем, но драконесса была слишком быстра, чтобы лучники успели хорошенько прицелиться.
- Мой народ, - своим странным глухим голосом проговорил кадавр.
Армия мертвых Кэйрн Телест собралась на пристани, готовясь встретить армию мертвых Некрополиса и помешать их высадке.
Стратегия Балтазара была бы абсолютно верна, но он ничего не знал о лазарах, не знал и о том, что произошло в Некрополисе. Он был готов к войне - к войне между городами. Он и думать не мог, что это война между живыми и мертвыми. Он и не подозревал, что сам он и его люди остались одними из последних живых на Абаррахе и что вскоре, возможно, им придется сражаться со своими собственными мертвыми, чтобы остаться в живых.
- Мы успеем раньше, - заметил Эпло, - но ненамного.
Он бросил быстрый взгляд на Альфреда:
- Если ты собираешься вернуться вместе со мной через Врата Смерти, сразу же беги к кораблю. Мы с герцогом догоним тебя.
- С герцогом?.. - Альфред был озадачен. - Но он не пойдет с нами. По крайней мере, не пойдет по доброй воле... - И тут сартан наконец понял: - Ты и не собираешься оставлять ему выбора, верно?
- Я заберу некроманта с собой в Нексус. Если ты отправляешься со мной, беги к кораблю. Ты бы должен поблагодарить меня, Альфред, - с угрюмой улыбкой добавил Эпло, - ведь я спасаю ему жизнь. Как ты думаешь, долго ли он сумеет продержаться здесь?
Они уже могли ясно видеть тех, кто собрался на берегу. Кадавр принца Эдмунда, руководимый призраком, поднял руки в знак приветствия. С берега раздались приветственные крики; отряд солдат-мертвецов бежал к ним по набережной, чтобы помочь им и защитить их от нападения.
Они подошли вплотную к берегу. Драконесса развернулась, стремительным движением гибкого тела подняв волну, ударившую в борта кораблей и плеснувшую на берег. Корабли мертвых были уже так близко, что Альфред мог различить на флагмане чудовищную, непрестанно изменяющуюся фигуру лазара Клейтуса, стоящего на корме...
А подле него - Джеру.

Глава 45
ГАВАНЬ СПАСЕНИЯ. АБАРРАХ

Корабль Эпло покачивался на волнах у причала, целый и невредимый. За считанные мгновения они могли оказаться на борту, где руны патринов защитили бы их от нападения. Альфред пребывал в затруднении. В том, что говорил Эпло, сомневаться не приходилось: герцог действительно долго не проживет, оставшись на Абаррахе. Никто из живых, еще оставшихся на Абаррахе, не сможет пережить яростного натиска мертвых, ведомых жаждой мести и разрушения, пылающей в душах лазаров.
По крайней мере, мне удастся спасти одного человека, одного сартана. Жалость, сострадание, милосердие... Конечно же, я мог бы изобрести какой-нибудь способ, чтобы не отдать некроманта в руки так называемого Владыки Нексуса! Но что, если мне это не удастся? Какая чудовищная трагедия может произойти, если некромант вступит в иные миры? Не лучше ли будет, если он умрет здесь?
Войско Кэйрн Телест торопилось собраться на набережной, чтобы защитить своего принца. Их прикрывали лучники - стрелы со звоном ударяли в железные борта кораблей. Мертвые вырывали из своих тел стрелы и швыряли их в волны лавы, где те и исчезали со змеиным шипением. Клейтус тоже вырвал стрелу, засевшую у него в груди, и поднял ее над головой.
- Мы не враги вам! - крикнул он. Его голос ударом гонга прозвучал над морем, и армия мертвых Кэйрн.
Телест на пристани остановилась.
- Они, живые, - Клейтус указал на Балтазара, - вот истинные враги! Они поработили вас, отняли у вас все!
- Только когда живые умрут, мертвые будут свободны! - прокричала Джера.
- ...будут свободны... - эхом откликнулся ее дух. Армия Кэйрн Телест подалась назад, отхлынула, как волна. Воздух звенел от стонов призраков.
- Это наш шанс! - проговорил Эпло. - Прыгайте! Он первым спрыгнул со спины дракона на каменный причал. Альфред последовал за ним, рухнув рядом бесформенной и беспомощной грудой; несколько секунд у него ушло на то, чтобы подняться, и когда ему это удалось, он увидел, что Эпло крепко держит герцога за руку.
- Идемте, Ваша Милость. Вы идете со мной.
- Куда? Что вы имеете в виду? - Джонатан пытался вырваться.
- Через Врата Смерти, Ваша Милость. Назад в мой мир. - Свободной рукой Эпло указал на корабль.
Герцог посмотрел. Он не мог не понимать, что на корабле будет в безопасности. Он колебался и медлил, как и мертвые, стоявшие неподалеку от него. Драконесса отплыла от берега, она следила за ними. Она ждала.
Джонатан покачал головой.
- Нет, - тихо ответил он. Эпло крепче сжал его руку.
- Проклятье, я же спасаю тебе жизнь! Если ты останешься здесь, ты умрешь!
- Разве вы не понимаете? - проговорил Джонатан, глядя на патрина со странным, отстраненным спокойствием. - Это именно то, что я и должен сделать.

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Не будь идиотом! - Эпло утратил власть над собой. - Я знаю, ты думаешь, что пообщался с какой-то высшей силой, но это все было только трюком! Его уловкой! - Он ткнул пальцем в Альфреда. - То, что мы с тобой видели, было ложью! Мы - высшая сила во Вселенной! Мой Повелитель - высшая сила. Идем со мной, и ты поймешь...
Высшая сила!.. Озарение было ошеломляющим. Альфред застыл на месте, чувствуя, как ноги у него подгибаются. Теперь он понимал, что случилось с ним в чертоге! Он вспомнил ощущение покоя и удовлетворенности, наполнившее его, осознал, почему ощущал такую печаль, пробудившись от видения и поняв, что чувство это покинуло его. Но понял он это только благодаря патрину!
“В глубине души я знал правду, но не смел признать ее даже перед самим собой, - осознал Альфред. - Но почему? Почему я отказался слушать свое сердце?
Потому что если высшая сила существует, значит мы, сартаны, совершили чудовищную, ужасающую, непростительную ошибку!”
Эта мысль была слишком страшной. Его мозг не справлялся с волной нахлынувших на него чувств, со множеством новых мыслей и построений, рождавшихся в сознании. Он утратил почву под ногами; волна захлестнула его и унесла в море, и не было у него ни корабля, ни компаса, ни якоря...
Стрела просвистела возле головы Альфреда, заставив его вернуться в реальность. Он увидел, что происходит вокруг, и осознал грозящую им всем опасность.
Мертвые Кэйрн Телест подняли оружие против своих живых соплеменников.
Копье ударило в руку Эпло. Из раны потекла кровь, - нет, рана вовсе не была опасна, но то, что железный наконечник смог пробить рунную вязь на его коже, было свидетельством слабеющей магии патрина.
- Неужели вы не можете остановить их? - крикнул Альфред принцу Эдмунду, всем сердцем желая, чтобы это было возможно, чтобы он сумел остановить грядущую бойню, в которой сгинут последние живые Абарраха. - Они - ваш народ!
Кадавр стоял неподвижно, молча - безмолвное воплощение смерти. Глаза призрака были устремлены на Джонатана.
- Оставь нас, патрин, - проговорил герцог. - То, что происходит на Абаррахе, не касается тебя. Мы сами навлекли на себя погибель. Мы должны сделать все, что можем, чтобы исправить это. Вернись в свой мир и расскажи своему народу о том, что видел здесь.
- Тьфу! - сплюнул Эпло. - Пошли, пес! Патрин побежал к своему кораблю. Пес, бросив взгляд на Альфреда, устремился вслед за хозяином.
Корабль Клейтуса причалил. Мертвые Некрополиса спускались по шатким мосткам, чтобы присоединиться к своим братьям из Кэйрн Телест, стоящим на берегу. Вскоре герцога будет окружать целая армия, это было ясно.
На борту корабля по-прежнему стояли рядом Клейтус и Джера. Простирая руку, герцогиня высоким голосом призывала мертвых убить ее мужа.
Джонатан неподвижно стоял среди этого столпотворения, глядя на свою жену. Лицо его побледнело, черты были искажены горем и скорбью. На мгновение что-то вспыхнуло в его глазах; казалось, он борется сам с собой.
“Он знает, что должен сделать, - подумал Альфред, - но страшится этого. Может, я смогу помочь ему?”
В отчаянии сартан вскинул руки - то ли в молитвенном, то ли в умоляющем жесте.
“Но что я могу сделать? Чем помочь? Я даже не понимаю, что происходит!..”
Стрелы летели мимо Альфреда, словно рои рассерженных ос. Одна пронзила полу его одежд, другая попала в носок сапога. Еще одна стрела настигла Эпло и вонзилась ему в бедро. Он зажал рану и попытался бежать дальше. Кровь ручьем текла у него меж пальцев. Нога подогнулась, и Эпло рухнул на камень причала.
Мертвые возликовали. Несколько кадавров, сломав строй, бросились к упавшему патрину. Пес оскалился и вздыбил шерсть, явно намереваясь защищать хозяина. Эпло поднялся и попытался идти, но понял, что не может двигаться достаточно быстро для того, чтобы обогнать мертвых. Он вытащил из-за пояса меч и приготовился биться.
Стрелы свистели вокруг Джонатана, но он обращал на них не больше внимания, чем на моросящий дождь. И ни одна стрела не задела его. Он стоял спокойно, во всем его облике читалась решимость. Он поднял руку повелительным жестом. Столь велика была внутренняя сила этого молодого человека с искаженным от горя лицом, что мертвые умолкли. Умолкли и лазары - они более не взывали к мести. Даже голоса призраков утихли.
В воцарившемся молчании Джонатан возвысил голос:
- В древние времена, когда сартаны пришли в этот созданный нами мир, мы трудились ради себя и ради меншей, и всех тех, что вверены были нашим заботам. Вначале все было хорошо, кроме одного: мы ничего не знали о своих братьях в иных мирах.
Сперва их молчание тревожило нас. Затем тревога переросла в страх, ибо наш мир обманул наши надежды. Или, вернее сказать, мы обманули надежды мира. Вместо того чтобы узнать, как сохранить то, что мы имеем, мы нещадно использовали мир, не переставая верить в то, что придет время, когда мы сможем общаться с другими мирами. Это дало бы нам то, чего нам не хватало.
Менши были первыми, кто не выдержал жизни в мире, становившемся все более холодным и пустынным. За ними пришел черед животных. А следом и наш народ начал становиться все более малочисленным. И в это время мы сделали два шага: первый - навстречу свету, второй - назад во тьму.
Нашлись те сартаны, которые пытались побороть смерть, остановить ее. Они занялись некромантией. Однако же вместо того, чтобы победить смерть, они сами стали ее прислужниками и рабами. В то же время другие начали использовать свои магические способности для того, чтобы установить связь с остальными тремя мирами. С этой целью они построили чертог и установили в нем стол - одну из последних оставшихся реликвий иного мира и иных времен. Они установили связь...
Голос Джонатана зазвучал тише и мягче:
- Но не с нашими собратьями в иных мирах. Они установили связь с высшей силой. Они говорили с Единым, о котором мы давно забыли.
- Ересь! - крикнул Клейтус.
- Ересь! - подхватили мертвые.
- Да, ересь. - Джонатан снова возвысил голос, пытаясь перекрыть шум толпы. - Именно это обвинение и пало на них в прежние времена. В конце концов, мы же боги, разве нет? Мы разделили мир и создали из него новые миры! Мы победили самое смерть! Посмотрите вокруг...
Герцог огляделся по сторонам, широко разведя руки:
- Кто победил?
Мертвые молчали. Взглянув на Клейтуса, стоявшего на носу своего корабля, Альфред заметил недобрую косую усмешку, исказившую и без того ужасающие черты лазара, и понял, что король попросту позволяет герцогу самому сунуть голову в петлю. Потом лазару останется просто затянуть петлю и посмотреть, как пляшет на виселице его жертва.
Джонатан только лишь усугублял ситуацию, но Альфред не знал, как остановить его... не знал даже, нужно ли делать это. Никогда прежде сартан не чувствовал себя таким беспомощным.
Холодное прикосновение к ноге едва не отправило Альфреда прямиком в волны Огненного Моря. Он подумал, что его коснулись руки кадавра, и зажмурился, ожидая смертельного удара, когда вдруг услышал тихое жалобное поскуливание.
Альфред открыл глаза и вздохнул с облегчением. Рядом с ним стоял пес. Удостоверившись, что сартан смотрит на него, пес отскочил на несколько шагов, потом вернулся назад и выжидательно посмотрел на Альфреда.
Разумеется, пес хотел, чтобы Альфред отправился к его хозяину. Эпло стоял на набережной, опираясь на тюк с травой-кэйрн. Плечи патрина поникли, лицо смертельно побледнело. Только его несгибаемая воля и жажда жизни не позволяли ему потерять сознание.
Милосердие, сострадание, жалость...
Альфред глубоко вздохнул, собрал остатки мужества и начал пробираться к Эпло сквозь толпу мертвых, в любой момент ожидая, что его остановят, схватят, ожидая удара мечом или копьем.
Джонатан продолжал говорить, и речь его переполняла сердце Альфреда горечью и жалостью. Он знал, как все это окончится, - и внезапно, взглянув на молодого герцога, понял: тот тоже знает это.
- Наши предки боялись этих людей, выступивших против некромантов, предупреждая, что мы должны измениться, иначе мы уничтожим не только себя, но и хрупкое равновесие, существующее во Вселенной. И единственное, чем наши предки смогли ответить этим людям, была смерть: “еретики” были убиты, а тела их замурованы в чертоге, который с той поры назывался Чертогом Проклятых и был окружен охранными рунами, дабы никто более не мог проникнуть туда.
Мертвые глаза кадавров следили за Альфредом, но никто не пытался остановить его. Сартан добрался до Эпло и опустился на колени рядом с ним.
- Что... что я могу сделать? - тихо спросил он.
- Ничего, - ответил Эпло, стиснув зубы, пытаясь сдержать стон боли, - разве что заставить заткнуться этого идиота.
- По крайней мере, у нас есть время, пока он говорит...
- Время для чего? - с горечью осведомился Эпло. Может, для того, чтобы написать прощальное письмо домой?
- Они ничего не сделали мне...
- А зачем им понапрасну беспокоиться? Они знают, что мы от них никуда не уйдем.
- Но твой корабль...
- Сделай шаг к нему, и этот шаг будет последним в твоей жизни. - Эпло судорожно вздохнул, с трудом подавив стон. - Посмотри на корабль мертвых. Похоже, леди нет никакого дела до речи ее мужа.
Альфред поднял взгляд и увидел, что Джера смотрит прямо на него.
- Она знает все и о корабле, и о Вратах Смерти. Помнишь? - Эпло попытался выпрямиться, задыхаясь от боли; пес, стоявший рядом с ним, сочувственно заскулил. - Сдается мне... они хотят забрать его себе, попытаться проникнуть...
- Проникнуть в миры живых! Прийти туда, чтобы убивать! Это... это чудовищно! Мы должны что-то делать!
- Я внимательно слушаю твои предложения, - сухо бросил Эпло.
Он сумел - Альфред даже представить себе не мог, что ему пришлось перенести, - вытащить из раны и обломать древко стрелы, но ее наконечник оставался в теле. Одежда Эпло была пропитана кровью. Рукав рубашки присох к ране, образовав какое-то подобие перевязки, но стоит патрину сделать одно неосторожное движение - и она снова начнет кровоточить...
- У нас есть только одна возможность спастись, - тихо проговорил он, не отводя взгляда от молодого герцога. - Ты, конечно, понимаешь, куда его заведет эта речь? Чем все закончится? Альфред не ответил.
- Когда они пойдут убивать его, мы побежим к кораблю. Как только мы окажемся на борту, руны защитят нас. Надеюсь.
Альфред оглянулся и посмотрел на Джонатана, единственного живого в толпе мертвых:
- Ты хочешь... бросить его?
Окровавленная рука Эпло сгребла Альфреда за воротник; патрин подтянул сартана к себе и заглянул ему прямо в лицо:
- Слушай меня, будь ты неладен! Ты знаешь, что произойдет, если лазары пройдут через Врата Смерти! Сколько невинных людей погибнет? На Арианусе? На Приане?.. Что стоит жизнь одного человека в сравнении с этим? Ты заставил его поверить в эту самую “высшую силу”. Это ты послал его на смерть! И после этого ты хочешь, чтобы сама смерть прошла через Врата Смерти?
Альфред онемел. Он не мог. выдавить ни слова - только смотрел на Эпло в молчаливом замешательстве.
Голос Джонатана - сильный, твердый, властный - привлек их внимание. Даже Джера отвела взгляд от Альфреда и смотрела теперь на мужа.
- Но ваши охранные руны не смогли остановить тех, кто следовал по пути правды, кто искал истину! Я видел. Я слышал. Я коснулся. Я еще не все понимаю, но у меня есть вера. И я докажу вам мою правоту, я покажу вам, что я успел понять.
Джонатан шагнул вперед, поднял руки в жесте мольбы:
- Возлюбленная жена моя, я причинил тебе страшное зло. Я хочу исправить его. Убей меня - здесь, сейчас. Я умру от твоей руки. Потом воскреси меня. Я стану одним из вас - встану в ряды тех, над кем тяготеет вечное проклятие.
Лазар, бывший когда-то Джерой, покинул Клейтуса, спустился с корабля по мосткам. Дух ее, заключенный в тюрьме мертвой плоти, нетерпеливо протягивал вперед призрачные руки.
Слезы побежали по щекам Джонатана:
- Так ты пришла ко мне, Джера, как невеста моя... Он ждал ее. Мертвые окружили их: они тоже ждали. И ждал принц Эдмунд - мертвое тело и витающий подле него призрак. Из волн лавы, подняв голову, смотрел дракон: Госпожа тоже ждала. И ждал, смеясь, лазар Клейтуса, стоя на носу своего корабля.
Руки кадавра протянулись к Джонатану, словно Джера хотела прижать его к груди, но вместо этого ледяные пальцы сомкнулись на горле Джонатана.
- Бежим! - крикнул Эпло.

Глава 46
ГАВАНЬ СПАСЕНИЯ, АБАРРАХ

Эпло протянул руку, чтобы поддержать Альфреда; тот бросил исполненный ужаса взгляд через плечо. Он не видел Джонатана за спинами сгрудившихся вокруг него мертвецов. Он видел, как взлетают кулаки, как сверкнул меч, услышал стон, заглушенный шарканьем ног и возгласами мертвых. Когда меч взлетел снова, он был темным от крови.
Тьма объяла Альфреда - тьма, несущая успокоение и забвение: во тьме он мог спрятаться от ответственности за все, что может произойти, включая и его собственную смерть.
- Альфред, не отключайся! Проклятье, сартан, хоть раз в своей несчастной жизни возьми на себя ответственность!
“Ответственность. Да, мы в ответе, я в ответе за... за все это. Я и сам был подобен живому мертвецу, ходящему по земле в то время, как душа моя была заключена в гробнице...”
- Ты ничем не можешь помочь Джонатану, - рычал Эпло сквозь стиснутые зубы, - ты можешь только умереть вместе с ним. Помоги мне добраться до корабля!
Тьма отступила, но, кажется, одновременно Альфред утратил способность чувствовать и мыслить разумно. Он повиновался Эпло, не раздумывая, не рассуждая, словно был марионеткой или несмышленым ребенком. Сартан обхватил патрина за плечи и повел его вперед, к кораблю.
- Остановите их! - в ярости взвыл Клейтус. - Мне нужен этот кораблю! Пустите меня - я сам остановлю их!
Но между беглецами и Клейтусом было не меньше тысячи мертвых, жаждущих убивать. Кое-кто из кадавров услышал крик короля, но остальные слышали только крики жертвы, которой вскоре суждено было присоединиться к ним.
- Не оглядывайся! - выдохнул Эпло из последних сил. - Беги!
Руки и спина Альфреда ныли от напряжения, он задыхался от жара, источаемого магмой. Сартан пытался призвать на помощь магию, но он был слишком слаб, слишком измучен, слишком напуган. Все путалось у него в голове, руны вспыхивали и гасли перед его глазами, словно знаки забытого языка, уже ничего не значившие для него.
Эпло повис на руках Альфреда, ноги его подгибались, хотя он умудрялся ни разу не сбиться с пути. Глядя на патрина, Альфред видел, что его лицо стало пепельно-серым, на лбу и висках выступил пот. Эпло стискивал челюсти, пытаясь удержаться на грани сознания.
Они уже почти достигли цели, перед ними возвышался борт корабля, когда рядом послышались звук шагов и шелест одежд.
Казалось, это подхлестнуло Альфреда. Он был близко, так близко...
Черные одежды взметнулись перед ним, как крыла ночи.
- Проклятье... - выдохнул Эпло, однако он был уже настолько измучен, что ему было почти все равно.
В своем страхе перед мертвыми они забыли о живых. Перед ними стоял Балтазар. Он был бледен, сосредоточен, его черные глаза полыхали багровым в свете магмы - и он преграждал им дорогу к кораблю. Он поднял руки, и Альфред содрогнулся от ужаса, но в тот же миг некромант сложил ладони в жесте мольбы.
- Возьмите нас с собой! - взмолился Балтазар. - Возьмите меня, возьмите моих людей! Хотя бы столько, сколько вы сможете взять на борт. Нас ведь так немного!
Эпло пристально смотрел на Балтазара, однако ему не хватало дыхания, чтобы вымолвить хоть слово в ответ. Альфред догадался, что некромант уже пытался подняться на борт, но охранные руны патринов не позволили ему этого.
Шаги позади них зазвучали громче. Пес залаял, предупреждая живых об опасности.
- Я научу вас некромантии! - тихо, настойчиво говорил Балтазар. - Подумайте о власти, которую вы получите в иных мирах! Армии мертвых будут сражаться за вас! Легионы мертвых станут служить вам!
Эпло бросил взгляд на Альфреда. Сартан опустил глаза. Он смертельно устал. Он проиграл. Он сделал все, что мог, но этого оказалось недостаточно. В чертоге в его душе зародилась надежда - неясная, необъяснимая надежда. Но надежда эта умерла вместе с Джонатаном.
- Нет, - ответил Эпло.
Черные глаза Балтазара расширились от горестного изумления, потом сузились от гнева, черные брови сдвинулись, руки сжались в кулаки:
- Этот корабль для нас - единственный способ спастись! Пока ты жив, ты не хочешь открывать мне секрета рун, но это мне расскажет твое тело!
Он шагнул к Эпло.
Патрин толкнул Альфреда так сильно, что тот полетел на тюк с травой-кэйрн.
- Нет, если мое тело окажется там. - Эпло указал в волны лавового моря. Стараясь не наступать на раненую ногу, сжав меч в руке, он стоял на краю обсидианового пирса всего в шаге от огненной бездны.
Балтазар остановился. Альфред едва осознавал, что крики Клейтуса стали громче, что позади слышен звук торопливых шагов. Пес перестал лаять; теперь он молча стоял рядом с Эпло. Альфред тоже поднялся на ноги, отчаянно пытаясь понять, что же делать, пытаясь призвать на помощь свою магию.
И тут совсем рядом с ним прозвучал холодный голос:
- Пусть уходят, Балтазар.
Некромант бросил на принца взгляд, исполненный глубочайшей печали, и покачал головой:
- Вы мертвы, Эдмунд. Более у вас нет власти над живыми.
Балтазар сделал шаг к Эпло. Эпло сделал шаг к смерти.
- Пусть уходят, - твердо повторил принц Эдмунд.
- Ваше Величество, вы обрекаете на смерть свой народ! - крикнул некромант в отчаянии; на его губах показалась пена. - Я могу спасти их! Я...
Кадавр поднял руку. С треском вспыхнула молния и ударила в камни у ног некроманта. Балтазар отшатнулся и рухнул навзничь, со страхом и изумлением глядя на принца.
Принц Эдмунд слегка подтолкнул Альфреда:
- Идите к своему другу. Помогите ему подняться на борт корабля. Вам лучше поторопиться. Лазары приближаются, чтобы схватить вас.
Ошеломленно и растерянно Альфред исполнил приказ принца - и как раз вовремя: силы патрина были уже на исходе. Они поспешили к кораблю - сартан поддерживал своего исконного врага, помогая ему идти.
Внезапно Альфред наткнулся на незримую стену. Ему показалось, что вокруг него заплясали алые и голубые руны, но единственное слово, сорвавшееся с губ Эпло, заставило невидимую преграду исчезнуть, и Альфред продолжил путь, почти волоча на себе полубесчувственного патрина.
Балтазар, увидев, что защита снята, решительно шагнул следом за ними.
- Если ты сделаешь это, я убью тебя, друг мой, - проговорил принц Эдмунд - без гнева, но с глубочайшей печалью. - Одним мертвым больше или меньше в этом гибнущем мире - что за дело?
Альфред судорожно всхлипнул.
- Проклятье, да поднимись же ты на борт! - выговорил Эпло сквозь стиснутые зубы. - Тебе придется сделать это. Я не могу... я потерял... слишком много крови...
Корабль парил над лавовым морем. Между Альфредом, Эпло и их спасением протянулась пропасть, заполненная живым яростным огнем. Ни мостков, ни лестницы, ни даже каната... А позади них Клейтус уже торопился к кораблю. Он подгонял армию мертвецов, он вел их на штурм, приказывая захватить крылатый корабль и направить его к Вратам Смерти.
Альфред сморгнул застилавшие глаза слезы. Теперь он снова видел руны, он мог прочесть и понять их. Он сплел из них сияющую сеть и набросил ее на Эпло, пса и на себя. Сеть подняла их в воздух, словно они были уловом, который незримый рыболов тащил на берег, и опустила на борт “Драконьего Крыла”.
Руны врага стеной защиты сомкнулись за сартаном.
Альфред стоял на мостике, глядя в иллюминатор. Мертвецы, ведомые лазарами, снова и снова бросались на незримую преграду, безуспешно пытаясь разрушить рунную магию. Балтазара нигде не было видно. Либо он был убит лазарами, либо вовремя успел бежать.
Народ Кэйрн Телест покидал Гавань Спасения, возвращался в Пещеры Салфэг, надеясь там укрыться от гнева мертвых. Альфред видел их - растянувшихся в длинную цепочку, медленно текущую по равнине. Мертвые, снедаемые желанием захватить корабль, на время оставили их в покое. Сейчас это не имело значения. Куда могли бы укрыться живые, чтобы мертвые не смогли их найти? Это не имело значения. Ничто не имело значения...
Клейтус выкрикнул приказание. Остальные лазары прекратили бесполезные попытки разрушить защиту корабля и собрались вокруг своего предводителя. Толпа мертвых расступилась, и Альфред увидел тело Джонатана, неподвижно лежащее на пристани. Джера склонилась над ним, обнимая его холодными руками мертвеца. Лазар начал петь руны, которые должны были вернуть герцога к чудовищному подобию жизни.
Альфред отвернулся.
- Что делают лазары?
Эпло сидел на палубе, согнувшись пополам; руки его лежали на рулевом камне. Руны на руках мерцали бледным голубым светом, едва заметным в сиянии Огненного Моря. Он тяжело сглотнул, убрал руки и прикрыл глаза.
- Я не знаю, - тоскливо ответил Альфред. - Это имеет значение?
- Проклятье! Да, имеет! Они могут рассеять мою магию. Мы еще не выбрались отсюда, сартан, а потому кончай свое бормотание и расскажи мне, что происходит.
Альфред снова посмотрел в иллюминатор:
- Лазары что-то... что-то замышляют. Они собрались вокруг Клейтуса. Все, кроме... Джеры. Она... Он умолк.
- Значит, именно это они и собираются сделать, - тихо проговорил Эпло. - Они хотят попытаться разорвать рунную вязь.
- Джонатан был так уверен... - Альфред смотрел на пристань. - Он верил...
- ...в придуманное тобой вранье, сартан.
- Я знаю, что ты мне не поверишь, Эпло, но то, что случилось с тобой в чертоге, случилось и со мной. И с Джонатаном тоже. Я не понимаю этого, - Альфред покачал головой и тихо добавил: - И я не уверен, что хочу понять это. Если мы - не боги... Если существует какая-то высшая сила...
Корабль качнулся, палуба ушла у него из-под ног, он едва не упал. Оглянулся на Эпло. Руки патрина легли на рулевой камень. Руны на нем зажглись, засияли ярким голубым светом; шевельнулись паруса, натянулись канаты. Драккор расправил крылья, собираясь отправиться в полет. Мертвые на пристани засуетились, закричали, бряцая оружием. Лазары подняли головы и направились к кораблю.
Джонатан медленно поднялся с земли. Он стал лаза-ром, одним из мертвых, которые не были мертвы, одним из живых, которые не были живыми. Он тоже направился к кораблю.
- Стой! Остановись! - крикнул Альфред, прижавшись лицом к стеклу. - Неужели мы не можем задержаться хотя бы на минуту?
Эпло дернул плечом:
- Ты можешь отправляться назад, если хочешь, сартан. Ты выполнил свое предназначение. Больше ты мне не нужен. Давай, выметайся!
Корабль начал двигаться; магия Эпло текла сквозь него, голубое нестерпимое сияние пробивалось сквозь его пальцы, окружая лучезарным ореолом фигуру патрина.
- Если ты уходишь, иди! - крикнул Эпло.
“Я должен идти, - сказал себе Альфред. - В Джонатане была вера. Он был готов умереть за то, во что верил. Я должен быть готов сделать то же”.
Сартан отошел от иллюминатора и направился к лестнице. С пристани доносились леденящие душу голоса мертвых: они видели, что добыча ускользает от них, и это приводило их в ярость. Он слышал, как Клейтус и лазары возвышают голоса в песнопении. Судя по тому, какое напряжение отразилось на лице Эпло, они действительно стремились разрушить хрупкую рунную вязь, защищавшую “Драконье Крыло”.
Драккор вздрогнул и остановился. Он был пойман, попался, как муха в паутину, в сеть, сплетенную магией лазаров. Эпло прикрыл глаза, сосредоточиваясь, собираясь с силами. Руки его, лежавшие на рулевом камне, напряглись; пальцы, озаренные голубым светом рун, казалось, были из огня.
Драккор снова качнулся и опустился на несколько футов.
- Быть может, мне вовсе не придется выбирать, - почти с облегчением пробормотал Альфред. Он снова повернулся к иллюминатору.
Эпло судорожно вздохнул, стиснул зубы. Корабль поднялся немного выше.
Внезапно в голову Альфреду пришло заклятие. Он мог увеличить силы слабеющего в неравной борьбе патрина. Он мог помочь ему разорвать колдовскую паутину прежде, чем паук, соткавший ее, нанесет удар.
Нет, ответственность за выбор вовсе не была с него снята. И выбор был перед ним.
Лазар, бывший Джонатаном, стоял в стороне от остальных лазаров, глаза души, не вполне покинувшей тело, смотрели вверх, на корабль - смотрели сквозь руны и дерево, сквозь стекло, плоть и кость - смотрели прямо в сердце Альфреду.
- Прости меня, - сказал Альфред этим глазам. - У меня нет веры. Я не понимаю.
Сартан отвернулся от окна, подошел к Эпло и, положив руки на плечи патрину, начал петь руны.
Круг замкнулся. Драккор содрогнулся и вырвался из магической сети. Он развернул крылья и взмыл вверх, оставив позади Огненное Море, живых и мертвых мира камня, Абаррах.
Корабль покачивался в воздухе у Врат Смерти. Эпло лежал на циновке подле рулевого камня. Он упал несколько мгновений спустя после того, как они вырвались на свободу. Едва не теряя сознание, он заставлял себя управлять кораблем, стремясь уйти подальше от опасности. Альфред с тревогой смотрел на него, пока Эпло не приказал ему уйти и оставить его одного; в слабом голосе его угадывалось раздражение.
- Сон - это все, что мне нужно. Когда мы доберемся до Нексуса, я буду в порядке. Ты тоже найди себе какой-нибудь угол и ляг там, сартан, а то еще свернешь себе шею, когда мы будем проходить через Врата Смерти. И на этот раз во время перехода не лезь мне в мозги!
Альфред стоял у иллюминатора и смотрел на сумрачный пейзаж за стеклом; мыслями он все еще был на Абаррахе. Его мучило сожаление и раскаяние.
- Я вовсе не собирался заглядывать в глубины твоего прошлого. Я не слишком хорошо могу управлять...
- Заткнись и сядь.
Альфред вздохнул и сел - или, вернее сказать, рухнул - в углу. Там он и застыл в неподвижности, подтянув колени к подбородку.
Пес свернулся рядом с Эпло, положив голову ему на грудь.
Патрин устроился поудобнее и погладил пса, потом почесал его за ухом. Пес прикрыл глаза и довольно завилял хвостом.
- Сартан. Ты не спишь? Альфред молчал.
- Альфред, - недовольно поправился Эпло.
- Нет, не сплю.
- Ты знаешь, что будет с тобой на Нексусе. - Эпло говорил, не глядя на сартана - он смотрел на пса. - Ты знаешь, что сделает с тобой мой Повелитель.
- Да, - ответил Альфред.
Мгновение Эпло колебался - то ли не знал, как продолжить, то ли сомневался, стоит ли вообще это говорить. Когда он решился, голос его зазвучал тяжело и резко, словно этими словами он разрушал какую-то внутреннюю преграду:
- Тогда, будь я на твоем месте, я не стал бы дожидаться моего пробуждения - меня уже не оказалось бы на борту.
С этими словами Эпло закрыл глаза.
Альфред несколько мгновений изумленно смотрел на него, потом мягко, почти ласково улыбнулся:
- Я понимаю. Благодарю тебя, Эпло.
Патрин не ответил. Его тяжелое, прерывистое дыхание стало легче, ровнее; выражение боли покинуло его лицо. Пес вздохнул и придвинулся ближе к хозяину.
Врата Смерти открылись и втянули корабль внутрь. Альфред откинулся назад, прислонившись к деревянной переборке. Сознание покидало его. Ему показалось, что он слышит сонный голос Эпло, хотя, возможно, это был уже сон:
- Я так и не выяснил, что это за Пророчество. Думаю, это уже неважно. Там, внизу, не останется никого, чтобы исполнить его. Да и кто верит в эту чушь? Как ты говорил, сартан, если веришь в пророчества, приходится верить и в высшую силу...
“Кто верит?..” - подумал Альфред.

Глава 47
ГАВАНЬ СПАСЕНИЯ, АБАРРАХ

Лазары, разгневанные тем, что упустили драккор, обратили свою ярость против живых, еще остававшихся на Абаррахе. Клейтус повел свои армии мертвых в атаку на небольшой отряд беженцев из Кэйрн Телест.
Выживших вел Балтазар, которому удалось уйти живым с пристани. Под защитой принца Эдмунда некромант поспешил вернуться к своему народу, укрывавшемуся в Пещерах Салфэг. Он и принес им ужасающие вести о том, что их собственные мертвые обратились против них.
Люди Кэйрн Телест бежали от мертвых на равнины умирающей земли. Но надежды у них не было, ибо среди них было много больных и детей, которые не могли идти достаточно быстро и без остановок. По счастью, их страдания длились недолго. Мертвые преследовали их неотступно, и вскоре последним живым Абарраха не осталось иного выбора, кроме как остановиться и сражаться.
В эти времена я был среди лазаров, делая вид, что я - один из них, ибо знал, что мой час еще не пришел. Принц Эдмунд оставался со мной. Хотя я видел, сколь велика была его скорбь о народе своем, он тоже выжидал.
Люди Кэйрн Телест выбрали полем битвы долину неподалеку от Столпа Зембар. Они подумали о том, чтобы попытаться защитить детей, больных, немощных и стариков. В конце концов, однако же, они решили, что это не имеет значения. Исход войны с мертвыми был предрешен. А потому мужчины и женщины, старики и дети взялись за оружие и приготовились к битве. Они выстроились в линию - семьи держались вместе, друг стоял плечом к плечу с другом. Счастливы будут те, кто умрет первым и чья смерть будет скорой, - так думали они.
Мертвые выстроились в поле напротив живых. Их армия была огромной, почти в тысячу раз превосходя армию Кэйрн Телест. Впереди расхаживали Клейтус и лазары. Король наставлял кадавров: убитых некромантов Кэйрн Телест должно доставлять к нему, дабы мог он воскресить их.
Я знал, что на уме у Клейтуса, поскольку присутствовал вместе с остальными лазарами на его советах. Как только народ Кэйрн Телест будет уничтожен, он намеревался пройти через Врата Смерти и направиться в иные миры. Его цель - править вселенной, населенной мертвыми.
Высоко запели боевые трубы кадавров, эхо подхватило звук и унесло его под своды пещеры. Живые Кэйрн Телест сомкнули ряды, в молчании ожидая своей участи.
Мы с принцем Эдмундом стояли в первых рядах войска. Его призрак обратил ко мне лицо, и я увидел, что знание, которого он жаждал и которого ждал, снизошло на него.
- Скажи мне слово прощания, брат.
- Прощай, брат, и да будет мир Тебе на твоем долгом пути, - ответил я. - Да познаешь ты наконец покой.
- Хотел бы я пожелать того же тебе, - ответил он.
- Когда моя работа будет завершена, - сказал я ему.
Мы прошли вместе, плечом к плечу, и заняли свои места в первых рядах мертвых. Клейтус смотрел на нас подозрительно и настороженно Он запретил бы нам участвовать в битве, если бы мертвые не разразились приветственными криками, полагая, что сам принц Эдмунд поведет их в бой против своего народа.
Клейтус ничего не мог поделать с нами. Сила и могущество мое возросли за последние несколько дней, они озаряли меня, подобно солнцу, которого я не видел никогда - кроме как в видениях сартана, пришедшего из иного мира, того, кто называл себя Альфредом. Я знал источник этой силы. Я знал, какую жертву должен принести, чтобы пользоваться этой силой, и был готов к этому.
Принц Эдмунд поднял руку, призывая к молчанию. Мертвые повиновались: умолкли глухие крики кадав-ров, утихли бесконечные стоны призраков.
- В этом цикле, - крикнул принц Эдмунд, - смерть приходит на Абаррах!
Мертвые возвысили голоса в единодушном крике. Лицо Клейтуса омрачилось.

Предыдущая страница 21 Следущая страница


Огненное Море

- Вы не поняли меня. Смерть придет не к живым, - звенел голос Эдмунда, - но к нам, к мертвым, Избавьтесь от страха, как это сделал я. Верьте в него...
Он преклонил передо мной колена и сказал:
- Для меня он - тот, о ком говорило Пророчество.
- Ты готов? - спросил я.
- Готов, - твердо ответил он.
Я начал петь заклинание, те слова, которые впервые услышал от сартана Альфреда. Благословен будь Единый, пославший его нам!
Тело принца Эдмунда напряглось, вздрогнуло, словно он вновь ощутил, как впивается в его грудь смертоносное копье. Лицо его исказила боль телесная и душевная - сознание своего поражения и та быстрая, но яростная борьба, в которой жизнь расстается с телом и душа покидает мир.
Мое сердце переполняла жалость, но я продолжал говорить руны, пока тело принца не рухнуло к моим ногам.
Поняв, что происходит, Клейтус попытался остановить меня. Он и прочие лазары ярились вокруг меня, но для меня они значили не более, чем жаркий ветер, дующий с Огненного Моря.
Мертвые не говорили ничего: они смотрели.
Живые переговаривались между собой, всплескивали руками, недоумевая - даем ли мы им надежду, или хотим еще более усугубить их отчаяние.
Тело лежало у моих ног неподвижно, словно я перерезал какие-то магические жилы, приводившие его в движение. Призрак Эдмунда, его дух обрел свой подлинный облик. На мгновение он предстал передо мной и своим народом таким, каким был при жизни - молодым, прекрасным, гордым и исполненным сострадания.
Он бросил последний взгляд на свой народ, на живых и мертвых, а после исчез, как утренний туман под лучами солнца.
И была битва в тот день, но не между живыми и мертвыми, а между мною и мертвыми - с одной стороны, и Клейтусом и лазарами - с другой. Когда же битва окончилась, лазары были побеждены, и сила их более не была так чудовищно велика. Они бежали, надеясь снова обрести былое могущество и продолжить битву. Некоторые мертвые присоединились к ним, страшась неведомого, предпочтя мириться со знакомым злом. Но много больше их пришло ко мне, и они молили меня освободить их.
Когда окончилась битва, живые Кэйрн Телест переправились через Огненное Море в город скорби, Некрополис, и объединились там с теми, кому удалось избежать смерти в чудовищной бойне, устроенной мертвыми. Теперь их предводитель - Балтазар. Первым законом, который он принял, был закон, запрещающий использование некромантии. Первым указом его был указ, повелевавший с должным почтением предать тела мертвых волнам Огненного Моря.
Лазары исчезли, но они таятся где-то, и угроза эта витает над живыми, нависает над ними, омрачая дни их, подобно тяжелым облакам, истекающим ядовитым дождем. Ворота города закрыты, потайные ходы заложены камнями, а стены надежно охраняются. Балтазар держится того мнения, что лазары ищут способа пройти сквозь Врата Смерти, а, возможно, уже и сделали это.
Я также полагаю, что Клейтус ищет пути через Врата Смерти, но не верю в то, что он нашел способ проникнуть сквозь них в иные миры. Он пребывает в этом мире, как и все лазары. Временами в долгие часы бессонных ночей моих я слышу их голоса. Я слышу их крики - в них ненависть и невыносимая боль агонии. И ненависть приковывает их к миру, в особенности же ненависть ко мне, ибо знают они, что во мне воплотилось Пророчество, и я - тот, кто свершил его.
Неописуемы мучения, которые переживаем мы, лазары. Души наши стремятся обрести свободу, но не могут покинуть тела. Тела наши жаждут сбросить тяжкий груз жизни, но боятся разлучиться с душой. Мы не можем спать, мы не знаем покоя. Пища не подкрепляет нас, и вода не в силах утолить мучающую нас чудовищную жажду. Тело страдает от непереносимой усталости, но беспокойный дух гонит его все дальше и дальше по бесконечным дорогам мира.
Я хожу по улицам Некрополиса, тем улицам, которые когда-то были шумными и оживленными, ныне же пусты. Я хожу по опустевшим залам дворца и вслушиваюсь в эхо своих собственных шагов. Я хожу по полям Старых Провинций, пустынным и заброшенным, и среди полей Новых Провинций, где ныне живые трудятся вместо мертвых. Я прихожу на берега Огненного Моря - с каждым циклом оно отступает все дальше.
Когда же боль существования, которое я принужден влачить, становится невыносимой, я вновь возвращаюсь в Чертог Благословенных, дабы обрести там новые силы.
Мои страдания суть кара моя и жертва моя. Возлюбленная моя Джера пребывает с лазарами. Ненависть ее ко мне велика, она жалит, как клинок, но лишь потому, что ненависти ее приходится вести бесконечную борьбу с ее любовью, и верую я, что любовь сильнее. Когда окончится ожидание, когда завершены будут труды мои, я снова заключу в объятия мою возлюбленную, и вместе мы обретем покой, в котором ныне отказано нам. Эта мечта живет в сердце моем: это - единственный и счастливый сон, который является моим бессонным глазам. В этом мое успокоение и моя надежда. Любовь и сознание моего долга поддерживают меня в моем бесконечном тягостном ожидании. Время Пророчества еще не наступило, но оно близко.
“Он принесет жизнь мертвым, надежду живущим, и для него откроются Врата”.
Из Собрания писаний Джонатана Лазара, составленного Балтазаром, правителем Некрополиса в мире Абарраха.

ЭПИЛОГ

“Господин мой, вы можете совершенно забыть об Абаррахе и сбросить его со счетов.
Я нашел свидетельства тому, что некогда в этом обломке бесплодного оплавленного камня обитали сартаны и менши. Однако климат, несомненно, оказался слишком суровым для того, чтобы ему смогла противостоять даже их могущественная магия. Они пытались установить связь с другими мирами, но все их попытки окончились неудачей. И ныне их города стали гробницами для них.
Абаррах - мертвый мир.
Я уверен, что мой Повелитель поймет, почему я не предстал перед ним, чтобы лично изложить все обстоятельства моего путешествия и наблюдения. Необходимость призывает меня отказаться от этого. По возвращении с Абарраха я узнал, что сартан, которого я обнаружил на Арианусе, тот, что именует себя Альфредом, прошел через Врата Смерти. Есть свидетельства того, что он направился на Челестру, в четвертый мир, созданный сартанами, - мир воды. Я последую за ним туда.
Засим остаюсь, ваш преданный и верный сын, Эпло.
Отчет Эпло о посещении мира Абарраха; из архивов Правителя Нексуса

Эпло, мой преданный и верный сын, ТЫ ЛЖЕЦ<Заметка на полях отчета>.

Предыдущая страница 22 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    Четырежды я проходил сквозь Врата Смерти - и все же ничего не помню об этом, ибо каждый раз я терял сознание.
  • Глава 1
    КЭЙРН ТЕЛЕСТ, АБАРРАХ     (Страница 1)
    - Отец мой, у нас нет выбора.
  • Глава 2
    КЭЙРН ТЕЛЕСТ, АБАРРАХ     (Страница 1)
    .
  • Глава 3
    КЭЙРН ТЕЛЕСТ, АБАРРАХ     (Страница 1)
    В дверях библиотеки появляется Эдмунд.
  • Глава 4
    КЭЙРН ТЕЛЕСТ, АБАРРАХ     (Страница 2)
    Я по-прежнему веду записи, хотя сейчас это почти невозможно.
  • Глава 5
    ТУННЕЛИ НАДЕЖДЫ, АБАРРАХ     (Страница 2)
    Тот, кто будет читать эти записи (если хоть кто-нибудь из нас останется в живых, в чем я начинаю сомневаться), по всей видимости, заметит большой перерыв в них.
  • Глава 6
    ОЗЕРО ГОРЯЩЕГО КАМНЯ, АБАРРАХ     (Страница 2)
    Как мне описать эту чудовищную трагедию? Как мне осмыслить это - хотя бы для того, чтобы связно изложить на бумаге всю цепь событий? И все же я должен это сделать.
  • Глава 7
    НЕКСУС     (Страница 3)
    Эпло придирчиво осмотрел свой корабль от носа до кормы - длинное судно, на носу украшенное головой дракона: корпус, мачты, крылья и паруса.
  • Глава 8
    ВРАТА СМЕРТИ     (Страница 3)
    Стремительность перехода сбила Эпло с ног, бросила навзничь.
  • Глава 9
    ОГНЕННОЕ МОРЕ, АБАРРАХ     (Страница 3)
    Эпло пришел в сознание - он именно пришел в себя.
  • Глава 10
    ГАВАНЬ СПАСЕНИЯ, АБАРРАХ     (Страница 4)
    - Куда вы ведете корабль? - спросил Альфред.
  • Глава 11
    ГАВАНЬ СПАСЕНИЯ, АБАРРАХ     (Страница 4)
    Эпло оставил корабль в доке: магия поддерживала его в воздухе над волнами лавы.
  • Глава 12
    ПЕЩЕРЫ САЛФЭГ, АБАРРАХ     (Страница 5)
    Узкая улочка, по которой шли Эпло и неохотно следовавший за ним Альфред, постепенно сужалась, пока не окончилась наконец среди гигантских сталагмитов, вздымающихся вокруг подножия гладкой обсидиановой скалы.
  • Глава 13
    ПЕЩЕРЫ САЛФЭГ, АБАРРАХ     (Страница 5)
    - Язык смерти? Что ты имеешь в виду? Спускайся сюда! - Эпло протянул руку, ухватил Альфреда за полу одежды и подтянул сартана поближе.
  • Глава 14
    ПЕЩЕРЫ САЛФЭГ, АБАРРАХ     (Страница 6)
    - Некромантия! - изумленно и недоверчиво прошептал Эпло, пытаясь справиться с нахлынувшими на него чувствами.
  • Глава 15
    ПЕЩЕРЫ САЛФЭГ, АБАРРАХ     (Страница 6)
    - Теперь мы должны продолжить обряд воскрешения.
  • Глава 16
    ПЕЩЕРЫ САЛФЭГ, АБАРРАХ     (Страница 7)
    - Бредовые теории! - с отвращением фыркнул Эпло.
  • Глава 17
    ПЕЩЕРЫ САЛФЭГ, АБАРРАХ     (Страница 7)
    - Я знал, что нельзя оставлять этого слабака одного! - кипятился Эпло, когда услышал слухом пса невнятное бормотание и неловкие оправдания Альфреда.
  • Глава 18
    НЕКРОПОЛИС, АБАРРАХ     (Страница 8)
    - Послание, Ваше Величество, от Джонатана, герцога Граничного Хребта.
  • Глава 19
    ОГНЕННОЕ МОРЕ, АБАРРАХ     (Страница 8)
    Принц Эдмунд рассказал своему народу, куда и зачем он направляется.
  • Глава 20
    ДОРОГА К СТОЛИЦЕ, НОВЫЕ ПРОВИНЦИИ, АБАРРАХ     (Страница 9)
    Герцога, герцогиню и их гостей уже поджидал открытый экипаж.
  • Глава 21
    НЕКРОПОЛИС, АБАРРАХ     (Страница 9)
    Некрополис был построен у высоких стен кэйрн<Кэйрн - сартанское слово, означающее “пещера” и происходящее от слова кеирн, в языке гномов - “груда камней”.
  • Глава 22
    НЕКРОПОЛИС, АБАРРАХ     (Страница 10)
    Обитатели Некрополиса воспользовались при постройке стен своего города своеобразной пещерной структурой.
  • Глава 23
    НЕКРОПОЛИС, АБАРРАХ     (Страница 10)
    - Итак, Понс, вы его потеряли, - проговорил король, отпив глоток крепкого красного напитка, известного как сталагма.
  • Глава 24
    НЕКРОПОЛИС, АБАРРАХ     (Страница 11)
    - Конечно, заговорив о Вратах Смерти, Эпло рисковал.
  • Глава 25
    СТАРЫЕ ПРОВИНЦИИ, АБАРРАХ     (Страница 12)
    - А потом, отец, - сказала Джера, - призрак начал обретать образ, облик.
  • Глава 26
    НЕКРОПОЛИС, АБАРРАХ     (Страница 12)
    В следующий цикл после смерти принца король отменил час аудиенций - чего не делалось никогда прежде.
  • Глава 27
    СТАРЫЕ ПРОВИНЦИИ, АБАРРАХ     (Страница 13)
    Наступил час пробуждения короля, и прислуга графского дома в Старых Провинциях уже поднялась.
  • Глава 28
    НЕКРОПОЛИС, АБАРРАХ     (Страница 13)
    Эпло приподнялся на локте и сквозь прутья решетки взглянул на тело принца, лежавшее в соседней камере.
  • Глава 29
    НЕКРОПОЛИС, АБАРРАХ     (Страница 14)
    В следующем цикле заговорщики решили отправиться в город, в дом Томаса.
  • Глава 31
    НЕКРОПОЛИС, АБАРРАХ     (Страница 14)
    Заговорщики спорили, уговаривали и умоляли, и в конце концов им удалось убедить старого графа позволить Альфреду отправиться во дворец вместе с ними.
  • Глава 32
    КАТАКОМБЫ, АБАРРАХ     (Страница 15)
    Пол больше не шел под уклон, снова появились светильники на стенах - мерцали во тьме желтыми огоньками.
  • Глава 33
    КАТАКОМБЫ, АБАРРАХ     (Страница 15)
    После первой встречи с Эпло на Арианусе Альфред принялся старательно изучать все, что было известно о патринах, о древних врагах.
  • Глава 34
    КАТАКОМБЫ, АБАРРАХ     (Страница 15)
    Хранитель застонал и пошевелился, приходя в себя.
  • Глава 35
    КАТАКОМБЫ, АБАРРАХ     (Страница 16)
    Туннель продолжал вести вниз.
  • Глава 36
    ЧЕРТОГ ПРОКЛЯТЫХ, АБАРРАХ     (Страница 16)
    Стоя перед аркой, нелепый, нескладный сартан в слишком коротком черном облачении начал танец.
  • Глава 37
    ЧЕРТОГ ПРОКЛЯТЫХ, АБАРРАХ     (Страница 17)
    Череп лежал там, куда его отпихнул Эпло.
  • Глава 58
    ЧЕРТОГ ПРОКЛЯТЫХ, АБАРРАХ     (Страница 17)
    .
  • Глава 59
    ЧЕРТОГ ПРОКЛЯТЫХ, АБАРРАХ     (Страница 18)
    - Проклятие, сартан! Что, разрази тебя гром, ты собрался делать? Рука сильно встряхнула его за плечо.
  • Глава 40
    КАТАКОМБЫ. АБАРРАХ     (Страница 18)
    Глаза Альфреда постепенно привыкали к царившему в туннеле мраку.
  • Глава 41
    КАТАКОМБЫ, АБАРРАХ     (Страница 19)
    Туннель шел все вверх и вверх - все дальше и дальше от Чертога Проклятых, к берегам лавового озера, озарявшего красными бликами вечный мрак пещеры.
  • Глава 42
    КАТАКОМБЫ, АБАРРАХ     (Страница 19)
    Трудно было понять, сколько лазаров находится в коридоре: их тела и души то сливались воедино, то разделялись, и глаз не мог уследить за этими переменами, а разум цепенел от ужаса.
  • Глава 45
    НЕКРОПОПИС, АБАРТАХ     (Страница 20)
    Некрополис исполнил пророчество, заключенное в его имени.
  • Глава 44
    ОГНЕННОЕ МОРЕ, АБАРРАХ     (Страница 20)
    Они поспешили вперед, шагая по покрытой рунами колонне так быстро, как только могли, не рискуя свалиться в кипящие волны.
  • Глава 45
    ГАВАНЬ СПАСЕНИЯ. АБАРРАХ     (Страница 20)
    Корабль Эпло покачивался на волнах у причала, целый и невредимый.
  • Глава 46
    ГАВАНЬ СПАСЕНИЯ, АБАРРАХ     (Страница 21)
    Эпло протянул руку, чтобы поддержать Альфреда; тот бросил исполненный ужаса взгляд через плечо.
  • Глава 47
    ГАВАНЬ СПАСЕНИЯ, АБАРРАХ     (Страница 21)
    Лазары, разгневанные тем, что упустили драккор, обратили свою ярость против живых, еще остававшихся на Абаррахе.
  • ЭПИЛОГ (Страница 22)
    “Господин мой, вы можете совершенно забыть об Абаррахе и сбросить его со счетов.


Маргарет Уэйс и Трейси Хикмэн

Огненное Море

Цикл: "Врата смерти"

Читать книгу

Анонс

Абаррах, Мир Камня... История этого мира мрачна и трагична; жители его вновь открыли для себя запретное искусство некромантии, но искусство это оказалось способным погубить целый народ и превратить Мир Камня в мир смерти... Невыносимый жар царит в сердце мира, где плетется океан раскаленной лавы; поверхность мира скована вечными льдами... Однако же Эпло и Альфред, потомки двух извечно враждующих народов, волею судьбы оказавшиеся спутниками в этом путешествии, обнаруживают в этом мире сартанов - богоравный народ, бесследно исчезнувший в других мирах. Путешественники по мирам узнают самые сокровенные тайны сартанов Абарраха - и против воли оказываются втянутыми в чудовищную войну между живыми и мертвыми, разыгравшуюся на берегах Огненного Моря...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление