Маргарет Уэйс и Трейси Хикмэн - Назад в Лабиринт

Маргарет Уэйс и Трейси Хикмэн

Глава 1
АБАРРАХ

Абаррах - мир камня, мир тьмы, которую рассеивают лишь отсветы моря расплавленной лавы, мир сталактитов и сталагмитов, мир огнедышащих драконов, мир смертоносного воздуха, пропитанного ядовитыми серными испарениями, мир колдовских чар.
Абаррах - страна мертвых.
Ксар, Повелитель Нексуса, а теперь и Повелитель Абарраха, откинулся на спинку кресла и потер глаза.
Построения магических рун, изучением которых он занимался, начали сливаться в неясные пятна. Он чуть было не допустил ошибку - и это непростительно, - но, вовремя спохватившись, исправил ее. Закрыв воспаленные глаза, Ксар вновь мысленно пробежал взглядом комбинацию рун.
Начать с сердечной руны. Соединить стержень этого знака с основанием соседней руны, начертать магические символы на груди, потом продвигаться вверх, к голове. Да, вот где он раньше ошибался несколько раз! Важна голова - это основное. После этого нужно перейти к знакам на туловище и, наконец, на руках и ногах.
Построение было совершенным. Он не мог обнаружить в нем ни малейшего изъяна. Мысленно он представил себе мертвое тело, которое он своими усилиями возвращает к жизни. Разумеется, это будет лишь искаженное подобие настоящей жизни, однако оно способно принести несомненную пользу. А что толку от трупа, бесполезно истлевшего в земле?
На лице Ксара появилась победная улыбка, но жизнь этой победы оказалась короче, чем у его воображаемого усопшего. Мысль Ксара проделала примерно следующий путь:
Я могу оживлять умерших.
По крайней мере, я верю в то, что могу оживлять умерших.
Но проверить это я не могу.
Это омрачило его восторг. Ему некого оживлять - здесь нет умерших. Точнее, мертвецов в избытке, но только они... не вполне мертвы.
В горьком разочаровании Ксар уронил руки на кропотливо воссозданную им комбинацию рун. Рунные кости<Игра, распространенная на Абаррахе, напоминающая древнюю игру, известную на Земле под названием ма-джонг. На игральные кости наносятся знаки, используемые как патринами, так и сартанами в их магических заклинаниях. (“Огненное море”, т. 3 цикла “Врата Смерти”.)> разлетелись в стороны и, соскользнув со стола, упали на пол.
Ксар даже не взглянул на них. В любой момент он мог вновь составить эту комбинацию. Мог составлять ее снова и снова. Он знал ее так же хорошо, как магические руны для заклинания воды. А что толку?
Ксару нужен был труп. Причем не более чем трехдневной давности. Такой, которым бы не завладели еще эти гнусные лазары<Сартаны, населяющие Абаррах, научились пользоваться запретным искусством некромантии, и стали возвращать к ужасному подобию жизни тела своих умерших. Таким образом, умершие становились рабами живых. Если умерших возвращают к жизни слишком скоро после смерти, душа не успевает покинуть тело и остается привязанной к нему. Такие сартаны становятся лазарами, жуткими существами, одновременно и живыми, и мертвыми. Лазар не знает ни мира, ни покоя. Его “жизнь” - нескончаемые муки. (“Огненное море”, т. 3 цикла “Врата Смерти”.)>. В сердцах он смахнул несколько оставшихся на столе костяшек на пол.
Ксар вышел из комнаты, служившей ему кабинетом, и направился в свои личные покои. Проходя мимо библиотеки, у ее дверей он встретил Клейтуса Наследного Государя, в прошлом (при жизни) - Владыку Некрополиса, самого большого города Абарраха. После смерти Клейтус превратился в лазара, одного из оживших мертвецов. Сейчас наводящая ужас телесная оболочка Наследного Государя, ни живого, ни покойника, бродила по коридорам и залам когда-то принадлежавшего ему дворца. Лазар полагал, что и теперь он здесь полновластный хозяин. Ксар имел на этот счет другое мнение, но не находил нужным лишать Клейтуса этих его иллюзий.
Повелитель Нексуса внутренне собрался; готовясь к разговору с Повелителем оживших мертвецов Клейтусом. За долгие годы борьбы за освобождение своего народа из Лабиринта Ксару пришлось сразиться со многими ужасными врагами - драконами, волкунами, сногами, хаодинами - со всеми монстрами, каких только смог породить Лабиринт. Ничто не пугало Ксара. Ничто живое. Но Повелитель Нексуса не мог подавить в себе приступ дурноты, когда смотрел в отвратительное, бледное, как посмертная маска, беспрестанно меняющееся лицо лазара. Ксар видел ненависть в его глазах, ненависть, которую все мертвые Абарраха питали к живым.
Встречи с Клейтусом всегда тяготили Ксара. Он обычно старался избежать их. Повелителю Нексуса доставляли мало радости беседы с существом, у которого на уме только одно - смерть. Его, Ксара, смерть.
Магические знаки на теле Ксара излучали голубое свечение, защищая его от нападения. Этот голубой свет отражался в мертвых глазах Наследного Правителя, горевших разочарованием. Однажды, вскоре после прибытия Ксара на Абаррах, лазар уже пытался убить его. Борьба между ними была короткой, но впечатляющей. После этого Клейтус больше не повторял своих попыток. Однако мечты об этом не покидали лазара во время его мучительных скитаний. И он никогда не упускал случая упомянуть об этом при встрече.
- Когда-нибудь, Ксар, - сказал Клейтус, шевеля мертвыми губами, - я застану тебя врасплох. И тогда ты станешь одним из нас.
- ...одним из нас, - печальным эхом повторила душа лазара.
Душа и тело, эти две части умершего, всегда говорили вместе, но душа обычно бывала немного медлительнее.
- Должно быть, тебе приятно иметь хоть какую-то цель, - ответил Ксар с некоторым раздражением, которое он не мог скрыть. Лазар действовал ему на нервы. Однако Повелителю была нужна помощь - информация, и Клейтус, по мнению Ксара, был единственным, кто мог ею обладать.
- У меня тоже есть цель. О ней-то я и хотел поговорить с тобой. Если, конечно, ты располагаешь временем, - нервное напряжение придало насмешливый оттенок словам Ксара.
Несмотря на все старания, Ксар не мог долго смотреть в лицо лазара. Это было лицо мертвеца - лицо погибшего насильственной смертью, потому что и сам Клейтус был убит другим лазаром, а потом возвращен к этой ужасной жизни. Это было лицо полуразложившегося трупа, но временами оно вдруг превращалось в лицо Клейтуса, каким оно было при жизни. Такие превращения происходили, когда душа вселялась в тело, стремясь возобновить жизнь, вернуть себе то, чем она владела раньше. И, когда ей это не удавалось, душа устремлялась вон из тела, тщетно пытаясь совсем освободиться от его оков. Бесконечно повторяющиеся приступы гнева и разочарования души придавали мертвой, окоченевшей плоти неестественное живое выражение.
Ксар взглянул на Клейтуса и поспешно отвел глаза.
- Не пройдешь ли со мной в библиотеку? - предложил Ксар, сделав приглашающий жест рукой и стараясь не смотреть на мертвеца.
Лазар с готовностью последовал за ним. У Клейтуса не было особого желания оказывать помощь Повелителю Нексуса, и Ксар отлично понимал это. Лазар пошел, потому что всегда существовала вероятность того, что Ксар ослабеет и по недосмотру снизит уровень своей защиты. Клейтус пошел, потому что надеялся убить Ксара.
Оказавшись в комнате наедине с лазаром, Ксар подумал, не приказать ли кому-то из патринов встать на страже. Но немедленно отбросил эту мысль и даже ужаснулся, как такое могло прийти ему в голову. Во-первых, подданные Ксара могли счесть это за слабость - а патрины боготворили его. Во-вторых, он не хотел, чтобы кто-то еще знал о предмете их обсуждения. Поэтому, хотя и не без опасений, Ксар закрыл дверь, сплетенную из травы кэйры, и начертал на ней патринские охранные руны, чтобы ее нельзя было открыть. Магические знаки легли поверх стершихся сартанских рун, магия которых давно потеряла свою силу.
В погасших глазах Клейтуса внезапно мелькнула жизнь, взгляд их впился в горло Ксара. Мертвые пальцы начали подергиваться, предвосхищая действие.
- Нет-нет, друг мой, - любезно проговорил Ксар. - Может быть, когда-нибудь в другой раз. Или тебе хочется вновь испытать на себе силу моего волшебства, еще раз увидеть, что оно может сделать с тобой?
Клейтус уставился на него с холодной ненавистью.
- Что тебе нужно, Повелитель Нексуса?
- ...Нексуса, - донеслось печальное эхо.
- Для начала мне нужно сесть, - сказал Ксар. - Два дня и две ночи я провел за составлением комбинаций рун. И я утомлен. Но я разгадал эту загадку. Теперь я знаю секрет искусства некромантии. Теперь я могу оживлять умерших.
- Поздравляю, - сказал Клейтус, и его мертвые губы скривились в презрительной усмешке. - Теперь ты сможешь уничтожать свой народ так же, как мы уничтожили свой.
Ксар предпочел пропустить это мимо ушей. Лазарам свойственно видеть все в мрачном свете. Впрочем, вряд ли можно упрекать их за это.
Ксар уселся за большой каменный стол, сплошь заваленный пыльными томами - сокровищницей сартанской мудрости. За изучением этих книг он проводил каждую свободную минуту, а их у него было не так уж много, учитывая несметное число обязанностей повелителя страны, готовящегося повести свой народ на войну. Однако эти часы, проведенные им над сартанскими книгами, казались мгновениями по сравнению с годами, затраченными на это Клейтусом. К тому же Ксару приходилось гораздо труднее - он был вынужден читать на чужом для него языке - сартанском. И, хотя он овладел этим языком еще в Нексусе, задача расшифровки магических комбинаций сартанских рун и составление из них заклинаний, понятных для патринского мышления, была крайне утомительной и поглощала массу времени.
Ксар ни при каких обстоятельствах не мог мыслить как сартан.
Клейтус обладал информацией, необходимой Ксару. Клейтус глубоко изучил эти книги. Клейтус сам сартан или, во всяком случае, был им. Он знает. Он понимает. Но как выведать это у мертвеца? Вот в чем сложность.
Ксар не дал лазару обмануть себя шаркающей походкой и кровожадными взглядами. Клейтус явно вел куда более тонкую игру. На Абаррах недавно прибыла армия живых, с теплой кровью, созданий; это были патрины, которых привез сюда Ксар, привез, чтобы готовить к войне. Лазару не давали покоя мысли об этих живых существах, он жаждал уничтожить жизнь, к которой умершие страстно стремились и которую в то же время ненавидели. Но лазары не могли победить патринов. Патрины были слишком сильны.
Однако поддержание жизни в мрачных пещерах Абарраха требовало от патринов огромных затрат их магических сил. Патрины начинали ослабевать - пока чуть-чуть, самую малость. Вот так и сартане ослабели когда-то - и так погибли многие из них.
Время. Время работало на мертвых. Волшебство патринов медленно, но верно теряло силу. И, когда она иссякнет, лазары нанесут удар. Однако в планы Ксара не входило оставаться здесь слишком долго. Он уже нашел то, ради чего прибыл на Абаррах. И теперь ему только нужно получить подтверждение того, что он действительно нашел именно то, что искал.
Клейтус садиться не стал. Лазары не могут подолгу оставаться на одном месте, они постоянно перемещаются, скитаясь в поисках чего-то безнадежно утерянного.
Ксар не смотрел на возвращенного к жизни мертвеца, слонявшегося перед ним туда-сюда. Он смотрел на запыленные тома, лежащие на столе.
- Я хочу получить возможность испытать мои знания некромантии, - сказал Ксар. - Хочу убедиться, что действительно могу оживлять мертвых.
- Что же тебе мешает? - спросил Клейтус.
- ...мешает? - повторило эхо.
Ксар нахмурился. Это несносное эхо гулом отдалось в ушах; оно всегда раздавалось именно в тот момент, когда он собирался что-то сказать, прерывая его и нарушая ход мыслей.
- Мне нужен умерший человек. Только не говори, чтобы я использовал для этого собственных людей. Об этом не может быть и речи. Я сам лично спас жизнь каждому патрину, которого привез с собой из Нексуса.
- Ты дал им жизнь, - проговорил Клейтус. - Ты вправе забрать ее.
- ...брать ее.
- Возможно, - громко сказал Ксар, перекрывая голосом эхо. - Возможно, ты прав. И если бы у меня было больше людей - много больше, - я бы подумал над этим вариантом. Но наша численность невелика, и я не решусь пожертвовать хотя бы одним из них.
- Чего же ты хочешь от меня, Повелитель Нексуса?
- ...Нексуса?
- Я разговаривал с одним из лазаров. Это была женщина по имени Джейра. Она сказала, что в Абаррахе все еще есть сартаны - живые сартаны. Человек по имени... гм-м... - Ксар замолчал с растерянным видом.
- Балтазар! - прошипел Клейтус.
- Балтазар... - стоном отозвалось эхо.
- Да, именно так, - поспешно проговорил Ксар. - Балтазар. Он их предводитель. В сообщении, которое я получил ранее от одного человека по имени Эпло - патрина, побывавшего на Абаррахе, - говорилось, что этот сартан Балтазар и все его люди погибли от рук твоих воинов. Но Джейра сказала мне, что это не так.
- Эпло. Да, я припоминаю его, - казалось, эти воспоминания не доставили Клейтусу удовольствия. Он надолго задумался. Душа его при этом то влетала в тело, затевая безнадежную борьбу, то вновь покидала его. Он остановился перед Ксаром и уставился на Повелителя бегающими глазами:
- Джейра рассказала тебе о том, что произошло? Ксар почувствовал некоторое смущение под взглядом мертвеца.
- Нет, - солгал он, заставляя себя сидеть на месте, в то время как инстинкт подталкивал его вскочить на ноги и отбежать в дальний угол. - Нет, Джейра не рассказала. Я думал, может быть, ты...
- Живые бежали от нас, - Клейтус опять принялся слоняться по комнате. - Мы преследовали их. У них не оставалось надежды спастись бегством. Ведь мы никогда не устаем. Нам не нужен отдых, нам не нужна пища, нам не нужна вода. Наконец мы настигли их. Чтобы спасти свои несчастные жизни, они предприняли жалкую попытку сопротивляться. Среди нас был их принц. Он был мертвым. Я сам вернул его к жизни. Он знал, что живые сделали с мертвыми. Он понимал: только когда все живые умрут, мертвые смогут освободиться. Он поклялся, что поведет нас против своих людей.
Мы ожидали легкой победы. Но один из наших воинов выступил вперед - это был муж той самой Джейры. Он лазар. Его жена Джейра убила его, потом оживила, наделила магической силой, которой обладаем мы. Но он предал нас. Где-то каким-то образом он обрел собственную силу. У него есть дар смерти, такой же, как у еще одного сартана, пришедшего в этот мир, пришедшего через Врата Смерти...
- Кто это был? - спросил Ксар. Его интерес, пригашенный было многословным повествованием лазара, внезапно оживился.
- Не знаю. Он был сартаном, но у него было человеческое имя, - ответил Клейтус, раздраженный тем, что его прервали.
- Альфред?
- Возможно. Разве в этом дело? - Казалось, Клейтус испытывает навязчивое желание довести свой рассказ до конца. - Муж Джейры разрушил колдовские чары, которые удерживали в плену тело принца. И тело принца умерло. Тюремные стены его души - телесная оболочка - разрушились. И душа вылетела на свободу, - в голосе Клейтуса слышались горечь и гнев.
- ..вылетела на свободу, - эхо прозвучало задумчиво, тоскующе.
Ксар потерял терпение. Дар смерти! Сартанские россказни.
- Что случилось с Балтазаром и его людьми? - спросил он.
- Они ускользнули от нас, - прошипел Клейтус, сцепив в ярости свои восковые руки. - Мы попытались догнать их, но магия мужа Джейры была слишком сильна. Он остановил нас.
- Так, значит, на Абаррахе еще действительно есть живые сартаны, - произнес Ксар, барабаня пальцами по столу. - Сартаны, которые могут снабдить меня трупами, необходимыми для экспериментов. Трупами, которые станут воинами моего войска. Не знаешь ли ты, где их искать?
- Если бы мы знали, они бы не остались живыми до сих пор, - ответил Клейтус, бросив на Ксара ненавидящий взгляд. - Не так ли, Повелитель Нексуса?
- Полагаю, так, - пробормотал Ксар. - А этот муж Джейры, куда он делся? Уж ему-то, без сомнения, известно, как найти сартанов.
- Я не знаю, куда он делся. Он был в Некрополисе, пока не явился ты со своими людьми. Он не пускал нас в наш город. Не пускал меня в мой дворец. Но появился ты, и он исчез.
- Испугался меня, должно быть, - презрительно бросил Ксар.
- Он ничего не боится, Повелитель Нексуса! - Клейтус дерзко рассмеялся. - Он тот, о ком говорится в предсказании.
- Слышал я о предсказании, - Ксар пренебрежительно махнул рукой. - Эпло мне об этом что-то рассказывал. Однако у него на этот счет примерно такое же мнение, что и у меня. Это всего лишь высказанные желания. Не очень-то я в них верю.
- Но в это предсказание ты должен поверить, патрин. В предсказании говорится: “Он даст жизнь умершим, надежду живущим, и для него откроются Врата”. Таково предсказание. И оно сбылось.
- ... сбылось.
- Да, оно сбылось, - повторил Ксар вслед за эхом. - Это я исполнил предсказание. В нем говорится обо мне, а не о каком-то ожившем трупе.
- Я так не думаю...
- ...не думаю...
- Конечно же, сбылось! - разгорячился Ксар. - “Врата откроются...” Они уже открылись.
- Врата Смерти - да, открылись.
- Но о каких же еще вратах может идти речь? - рассерженно спросил Ксар, почти не вдумываясь в слова Клейтуса, надеясь вернуть разговор к тому, с чего он начался.
- Седьмые Врата, - ответил Клейтус. И на этот раз эхо промолчало. Ксар огляделся, недоумевая, что с ним случилось.
- Ты разглагольствуешь о войске, завоеваниях, о путешествиях из одного мира в другой... Какая неразумная трата времени и сил. - Клейтус улыбнулся одним ртом. - В то время как тебе нужно всего лишь вступить в Седьмые Врата.
- Вот как? - Ксар нахмурился. - За свою жизнь я прошел множество Врат. Что же такого особенного в этих?
- Именно там - в палате Седьмых Врат - Совет Семи совершил раздел Мира.
- ...раздел Мира.
Ксар молчал. Он был потрясен. Какие открываются возможности!.. Если только Клейтус прав. Если он говорит правду. Если это место все еще существует...
- Оно существует, - произнес Клейтус.
- Где находится эта... эта палата? - с сомнением спросил Ксар, все еще не совсем веря словам лазара.
Клейтус, казалось, не слышал вопроса. Он повернулся лицом к книжным шкафам, стоявшим вдоль стен библиотеки. Мертвые глаза лазара, лишь иногда освещавшиеся впорхнувшей в тело душой, что-то искали. Наконец его иссохшая рука, на которой все еще виднелись следы крови тех, кого она убила, протянулась к полке и взяла с нее небольшой томик. Клейтус швырнул книгу на стол перед Ксаром.
- Читай, - сказал он.
- ...читай, - послышался печальный отклик.
- Похоже на детский букварь, - сказал Ксар, с некоторым пренебрежением разглядывая книгу. Он сам пользовался подобными книжками, найденными в Нексусе, чтобы обучать сартанским рунам ребенка меншей по имени Бейн.
- Верно, - подтвердил Клейтус. - Он сохранился с тех пор, когда наши дети были живы и могли смеяться. Читай.
Ксар подозрительно осмотрел книгу. Оказалось, что она подлинная. Книга была старой, очень старой - если судить по запаху плесени и хрупким пожелтевшим пергаментным страницам. Осторожно, опасаясь, что листки могут рассыпаться в прах при первом же прикосновении, он открыл кожаный переплет и прочел про себя:
Земля была разрушена.
Из ее руин были созданы четыре мира. Эти миры предназначались для нас и для меншей: Воздух, Огонь, Камень и Вода.
Четверо Врат соединяют миры между собой: Арианус с Пропаном, Абаррахом и Челестрой.
Для наших врагов был построен исправительный дом - Лабиринт.
Лабиринт соединяется с другими мирами посредством Пятых Врат - Нексуса.
Шестые Врата являются центром, через который можно войти - это Вортекс.
И все было совершено через Седьмые Врата.
И в конце было начало.
Таков был отпечатанный текст. Под ним неразборчивыми каракулями было нацарапано: “Начало стало нашим концом”.
- Эту приписку сделал ты, - догадался Ксар.
- Собственной кровью, - уточнил Клейтус.
- ...кровью.
Руки Ксара дрожали от волнения. Он забыл о сартане, о предсказании, о некромантии. Это, одно это стоило всего перечисленного!
- Ты знаешь, где эти Врата? Ты отведешь меня туда? - Ксар нетерпеливо вскочил на ноги.
- Знаю. Все мертвые это знают. И я был бы счастлив отвести тебя туда, Повелитель Нексуса... - Лицо Клейтуса исказилось, руки судорожно скрючились. Его душа, не зная покоя, то влетала, то вылетала из тела. - Если ты согласишься умереть. Это так просто...
Ксар не был расположен шутить.
- Оставь глупые шутки и отведи меня туда сейчас же. Или, если это невозможно, - тут в голове Повелителя мелькнула мысль, что, может быть, Седьмые Врата находятся в каком-то из других миров, - скажи мне, как найти это место.
Клейтус, очевидно, обдумывал его слова, потом покачал головой:
- Нет, я не сделаю этого...
- ...не сделаю этого.
- Почему? - возмутился Ксар.
- Можешь считать это... преданностью.
- И это я слышу от того, кто безжалостно истребил собственный народ! - усмехнулся Ксар. - Тогда зачем ты рассказал мне о Седьмых Вратах, если отказываешься вести меня к ним? Внезапно его осенило:
- Ты хочешь чего-то взамен? Чего?
- Убивать. Убивать, не переставая. Пока я не избавлюсь от запаха теплой крови, который терзает меня каждое мгновение моей жизни... а я буду жить вечно! Смерти - вот чего я хочу. А что до Седьмых Врат, их ты найдешь и без меня. Твой любимчик уже побывал там. Надо полагать, он тебе и расскажет.
- ...смерти... тебе...
- Какой еще любимчик? Кто? - на мгновение Ксар был сбит с толку. Потом спросил: - Эпло?
- Возможно, его зовут так, - Клейтус уже терял интерес к разговору.
- ...зовут так...
- Говоришь, Эпло знает, где находятся Седьмые Врата? - с издевкой проговорил Ксар. - Вздор. Он никогда не упоминал об этом...
- Он этого не знает, - ответил Клейтус. - Никто из живых этого не знает. Но его труп знал бы. Он захотел бы возвратиться в это место. Верни к жизни труп этого Эпло, Повелитель Нексуса, и он приведет тебя к Седьмым Вратам.
“Хотелось бы мне знать, что за игру ты затеял, - подумал Ксар, делая вид, что еще раз внимательно изучает детскую книжку, и при этом тайком наблюдая за лазаром. - Хотелось бы мне знать, какие цели преследуешь ты! Что значат Седьмые Врата для тебя? И почему тебе нужен Эпло? Да, я вижу, куда ты меня толкаешь. Но пока твоя цель совпадает с моей...”
Ксар передернул плечами и, подняв книгу, прочел вслух:
- “И все было совершено через Седьмые Врата”. Как именно? Что это означает, Наследный Государь? И имеет ли это вообще какой-то смысл? Трудно сказать. Вы, сартаны, так любите играть словами...
- На мой взгляд, это может означать многое, Повелитель Нексуса, - огонек злорадства осветил настоя щей жизнью глаза мертвеца. - Но что именно, я не знаю и не хочу знать.
Вытянув вперед голубовато-белую, испачканную кровью руку с черными ногтями, Клейтус произнес сартанскую руну и толкнул дверь.
Патринские магические знаки, защищавшие дверь, исчезли. Клейтус прошел через дверь и удалился.
Ксар мог бы сдержать своими рунами магию Наследного Государя, но не хотел понапрасну расходовать энергию. К чему беспокоиться? Пусть лазар уходит. Скорее всего он ему больше не понадобится.
Седьмые Врата. Место, где сартаны разделили мир. Кто знает, какие могущественные магические чары все еще существуют там, внутри, думал Ксар.
Если, как утверждает Клейтус, он действительно знает, где находятся Седьмые Врата, то, чтобы показать туда путь, Эпло ему не нужен. Очевидно, Эпло необходим ему для каких-то своих целей. Для чего? Да, Эпло удалось ускользнуть из когтей Наследного Государя, избежать убийственной ярости лазаров, но вряд ли Клейтус затаил на него злобу. Лазар ненавидит всех живых существ. И он не стал бы выделять кого-то из них, не имея на то особой причины.
Должно быть, Эпло имеет или знает что-то, необходимое Клейтусу. Интересно что? Я должен приберечь Эпло для себя, хотя бы пока не выясню...
Ксар опять взял со стола книгу и пристально вглядывался в сартанские руны, пока не запомнил их наизусть. От этого занятия его отвлек шум в коридоре и голоса, произносящие его имя.
Выйдя из-за стола, Ксар пересек комнату, открыл дверь. По коридору бродили несколько патринов.
- Что вам нужно?
- Мой повелитель! Мы прочесывали округу! - отвечавшая на его вопрос женщина остановилась, чтобы перевести дыхание.
- Да? - Ксар уловил ее волнение. Патрины отличались дисциплиной и без особых причин не выражали свои чувства открыто. - И что же, дочь моя?
- Мы захватили двух пленников, мой повелитель. Мы схватили их, когда они проходили через Врата Смерти.
- Вот как! Это хорошая новость. Что...
- Мой повелитель, выслушай меня! - при обычных обстоятельствах ни один патрин не решился бы прервать Ксара. Но молодая женщина была слишком взволнована, чтобы сдержать себя. - Они оба сартаны. И один из них...
- Альфред! - высказал догадку Ксар.
- Этого человека зовут Самах, мой повелитель. Самах! Глава сартанского Совета Семи!
Самах. Который много веков провел в анабиозе на Челестре.

Самах. Виновник разделения миров. Самах. Тот, кто загнал патринов в Лабиринт.
В этот момент Ксар почти верил в существование этой высшей силы, о которой постоянно упоминал Эпло. И он почти был готов благодарить ее за то, что она привела Самаха к нему в руки.

Глава 2
АБАРРАХ

Самах, самая желанная добыча. Самах, сартан, который придумал план разделения мира. Сартан, который внушил эту идею своему народу. Сартан, который забрал взамен их жизнь и жизнь многих тысяч других невинных. Сартан, который заточил патринов в дьявольской тюрьме Лабиринта.
“И, - мысленно сказал себе Ксар, вновь обратив взгляд к книге, - сартан, которому несомненно известно, где находятся Седьмые Врата! И не только это. Но скорее всего он откажется назвать мне место и рассказать что-либо о них. - Ксар потер руки. - Это будет безмерное наслаждение - заставить Самаха говорить!”
В каменном дворце Абарраха есть подземные тюрьмы. Эпло сообщал Ксару об их существовании. Эпло сам чуть не умер в одной из таких темниц Абарраха.
Ксар поспешил по крысиным ходам коридоров вниз, к подземной тюрьме - “катакомбы” называли их иносказательно во времена правления сартан.
Для чего использовали эти катакомбы те, древние сартаны? Как тюрьмы для мятежников из меншей? Или, возможно, сартаны даже пытались поселить мен-шей здесь, внизу, вдали от губительной атмосферы пещер на поверхности. Атмосферы, медленно отравлявшей все живое, что привезли с собой сартаны. Согласно сообщениям Эпло, здесь, внизу, кроме тюремных камер, были и другие помещения. Залы, достаточно просторные, чтобы разместить в них большое число людей. Сартанские руны, начертанные на полу, указывали путь тем, кто знал секреты их волшебства.
Вдоль стен, укрепленные на кронштейнах, горели факелы. В их свете тут и там виднелись очертания этих сартанских магических знаков. Ксар произнес слово по-сартански и увидел, как знаки слабо замерцали, возвращаясь к жизни, потом, на мгновение вспыхнув, угасли, когда их магия рассеялась и иссякла.
Ксар усмехнулся. Это была игра, которой он развлекался всякий раз, проходя по дворцу; игра, которая никогда ему не надоедала. Он видел в этих знаках символическое значение. Так же, как их волшебная сила, власть сартан на короткое время вспыхнула, а затем угасла. Рассеялась и иссякла. Так же умрет и Самах. Ксар опять потер руки в предвкушении забавы.
Сейчас катакомбы были пусты. В дни, предшествующие созданию чудовищных лазаров, катакомбы использовали для размещения в них мертвецов - мертвецов обоих видов: и тех, кто уже был оживлен, и тех, кто ждал оживления. Здесь тела умерших хранились в течение необходимых трех дней, прежде чем их возвращали к жизни. Здесь также оставляли некоторых мертвецов, которые уже подверглись оживлению, но слишком досаждали живым. Среди них была и мать самого Клейтуса.
Однако сейчас камеры были пусты. Все умершие были освобождены. Некоторых превратили в лазаров. Другие, умершие слишком давно и потому непригодные для того, чтобы стать лазарами - такие, как королева-мать, - были отпущены бесцельно бродить по залам. Когда прибыли патрины, таких мертвецов собрали и составили из них войско. И теперь они ожидали сигнала к бою.
Катакомбы были самым жутким местом в этом жутком мире.
Ксар не любил спускаться туда и не делал этого с тех пор, как впервые заглянул в них сразу после прибытия на Абаррах. Воздух здесь был тяжелым, сырым и промозглым. Зловонный запах тления все еще не исчез. Казалось, он ощущался даже на вкус. Факелы зловеще потрескивали и дымили.
Но сегодня Ксар не замечал вкуса смерти. Если и замечал, он казался ему сладостным. Выйдя из подземного хода в отсек, где находились камеры, он заметил в полумраке две фигуры, поджидавшие его. В одной из них Ксар угадал молодую женщину, с которой только что беседовал. Ее звали Мейрит. Он послал ее вперед, чтобы подготовить все к его прибытию. Хотя хорошо разглядеть что-либо в этом угрюмом сумраке было невозможно, он узнал ее по слабо светящимся в темноте голубым знакам - ее магическая сила охраняла ее жизнь в этом мире оживших мертвецов. Другую фигуру Ксар узнал по тому, что знаки на его коже не светились, но его единственный глаз горел красным огнем.
- Мой повелитель, - Мейрит с глубокой почтительностью склонила голову.
- Мой повелитель, - змеедракон в человеческом обличье тоже поклонился, но его единственный красный глаз (второго он лишился) ни на мгновение не выпускал Ксара из вида.
Ксару это не понравилось. Ему всегда не нравилось, как этот красный глаз вперивался в него, словно выжидал момент, когда Повелитель утратит-!”бдительность, чтобы вонзиться в него, как лезвие меча. Ксару не нравился и затаенный смех, мерещившийся ему в этом единственном красном глазу. Нет, взгляд змеедракона был всегда почтительным, даже подобострастным. Смеха и в помине не было, когда Ксар смотрел в этот глаз в упор. Но у него всегда было ощущение, что глаз насмешливо вспыхивает, чуть только он отводит взгляд.
Ксар ни за что бы не показал красному глазу, что это беспокоит его, приводит в смущение. Повелитель даже пошел на то, чтобы сделать Санг-дракса (так звали змеедракона менши) своим личным помощником. Таким образом, Ксар сам мог не спускать глаз с Санг-дракса.
- Все готово к твоему приходу, Повелитель Ксар, - Санг-дракс говорил с величайшей почтительностью. - Пленники по твоему приказу помещены в отдельные камеры.
Ксар окинул взглядом ряд камер. Трудно было что-то рассмотреть в тусклом свете факелов. Казалось, они задыхаются в этом губительном воздухе. Силой патринской магии можно было бы осветить это отвратительное место так же ярко, как бывает днем в солнечном мире Приана, но патрины по своему горькому опыту знали, что не следует тратить волшебную силу на такую роскошь. Кроме того, выйдя из таившего опасности Лабиринта, большинство патринов чувствовали себя увереннее под покровом темноты.
Ксар был недоволен.
- Где стража, которую я приказал поставить? - он взглянул на Мейрит. - Эти сартаны полны коварства. Возможно, они способны вырваться из оков наших заклинаний.
Женщина посмотрела на Санг-дракса. В ее взгляде не было дружелюбия. Змеедракон ей явно не нравился и не внушал доверия.
- Я хотела поставить стражу, но вот он помешал мне. Ксар бросил гневный взгляд на Санг-дракса. Змеедракон в обличье патрина виновато улыбнулся и развел руками. Тыльные стороны его ладоней украшали патринские руны. С виду они были точь-в-точь такими же, как татуировка на руках Ксара и Мейрит. Но знаки на коже Санг-дракса не светились. Когда кто-то из патринов пытался прочесть их, оказывалось, что руны не имеют ни малейшего смысла. Санг-дракс не был патрином.
А вот кем он был, Ксар точно не знал. Санг-дракс называл себя драконом, утверждал, что он явился из мира Челестра, заявлял, что он и ему подобные преданы Ксару и живут только для того, чтобы служить ему и продолжать его дело. Эпло называл этих существ змеедраконами и уверял, что они склонны к предательству и доверять им не следует.
Ксар не видел реальных причин сомневаться в драконе, или змеедраконе, или как там его. Служа Ксару, Санг-дракс проявлял благоразумие и преданность. Однако Повелителю не нравился этот немигающий красный глаз и насмешка, которой сейчас в нем не было, но которая почти наверняка появится, лишь только Ксар отвернется.
- Почему ты отменил мой приказ? - сурово спросил Ксар.
- Сколько патринов потребовалось бы для охраны великого Самаха, Повелитель Ксар? - спросил в ответ Санг-дракс. - Четыре? Восемь? Разве хватило бы даже этого числа? Ведь это сартан, разделивший мир!
- И поэтому ты не поставил ни одного. Логично! - усмехнулся Ксар.
Санг-дракс улыбнулся, показывая, что оценил юмор, но через мгновение снова стал серьезным.
- Сейчас он бессилен. Даже человеческий ребенок смог бы стеречь его.
- Он ранен? - забеспокоился Ксар.
- Нет, мой повелитель. Он намок.
- Намок!
- Морская вода Челестры, мой Повелитель. Она сводит на нет магию вашего типа, - последние два слова он произнес немного медленнее.
- Как это получилось, что Самах вымок в морской воде, прежде чем войти в Врата Смерти?
- Даже не могу себе представить, Повелитель Нексуса. Но это оказалось весьма кстати.
- Гм-м! Но ведь он высохнет. И тогда без стражей не обойтись.

Оглавление 1 Следующая страница


Назад в Лабиринт

- Напрасные хлопоты, мой Повелитель. У тебя не так уж много людей, и у них масса неотложных дел. Подготовка к твоему путешествию на Приан...
- А что, я разве собираюсь на Приан?
- Санг-дракс немного смутился.
- Я полагал, таковы намерения моего Повелителя. Когда мы обсуждали этот вопрос, ты сказал...
- Я сказал, что подумаю о путешествии на Приан, - Ксар пристально посмотрел на змеедракона. - Ты как будто очень заинтересован в том, чтобы я отправился именно туда. Хотелось бы знать, какие у тебя на то причины?
- Мой Повелитель сам говорил, что титаны с Приана могли бы превосходно усилить его войско. И, кроме того, вполне возможно, что ты найдешь Седьмые Врата именно...
- Седьмые Врата? Откуда ты узнал про Седьмые Врата?
Теперь Санг-дракс смутился окончательно.
- Дело в том, что... Клейтус сказал мне, что ты ищешь их, Повелитель.
- Так и сказал?
- Да, Повелитель. Только что.
- А что ты знаешь про Седьмые Врата?
- Ничего, Повелитель. Уверяю тебя...
- Тогда почему вы обсуждали эту тему?
- Это лазар заговорил о них. Я только...
- Довольно! - Ксар редко приходил в такой гнев. Может быть, он здесь единственный, кто не знает о Седьмых Вратах? Ну, ладно же, скоро он положит этому конец. - Довольно, - повторил Ксар, искоса бросив взгляд на Мейрит. - Мы поговорим об этом позже, Санг-дракс. После того, как разберемся с Самахом. Я надеюсь получить от него ответ на многие свои вопросы. А что касается стражи...
- Позволь мне помочь тебе, Повелитель. Я воспользуюсь своей собственной магической силой, чтобы стеречь пленников. И ничего больше не потребуется.
- Ты хочешь сказать, что твоя магическая сила выше нашей? Выше магии патринов? - Ксар задал этот вопрос мягким тоном. Тот, кто знал его, сразу понял бы, что этот тон таит в себе угрозу.
Мейрит его знала. Она на всякий случай отодвинулась от Санг-дракса.
- Дело не в том, чья магия сильнее, мой Повелитель, - почтительно возразил Санг-дракс. - Но будем смотреть правде в глаза. Сартаны научились бороться с магией патринов, так же, как ты, Мой Повелитель, научился бороться с их магией. А нашу магию сартане преодолевать еще не научились. И как ты помнишь, Повелитель, мы разбили их на Челестре.
- С большим трудом.
- Но это было до того, как открылись Врата Смерти, мой Повелитель. Сейчас наша магия значительно сильнее. И этих двух захватил в плен я, - вкрадчиво добавил Санг-дракс.
Ксар посмотрел на Мейрит, и она кивком подтвердила сказанное змеедраконом.
- Да, - произнесла она. - Он привел их к нам, когда мы стояли на страже у ворот Некрополиса.
Повелитель Нексуса размышлял. Несмотря на заверения Санг-дракса, Ксару не понравилось тщеславие, прозвучавшее в словах змеедракона. Ксару также было неприятно признать, что эта тварь права. Самах. Великий Самах. Кто из патринов мог бы стать его надежным стражем? Только сам Ксар.
Судя по всему, Санг-дракс намеревался продолжать спор, но Ксар оборвал змеедракона нетерпеливым взмахом руки.
- Есть только один надежный способ помешать побегу Самаха - убить его.
- Но тебе, конечно же, нужно получить от него информацию, мой Повелитель, - запротестовал змеедракон.
- Разумеется. И я получу ее - от его трупа! - испытывая приятное удовлетворение, ответил Ксар.
- Ах! - воскликнул Санг-дракс и склонил голову. - Ты овладел искусством некромантии. Мое восхищение не знает предела, Повелитель Нексуса.
Змеедракон бочком придвинулся ближе, его красный глаз мерцал в тусклом свете факелов.
- Самах умрет, как ты и приказал. Но к чему спешить? Ему следует испытать хотя бы часть тех мучений, которые пришлось вынести твоему народу.
- Да! - Ксар судорожно вздохнул. - Да, он узнает, что такое страдания. Я лично...
- Позвольте заняться этим мне, Повелитель, - взмолился Санг-дракс. - У меня к таким делам особый талант. Вы сами увидите. И останетесь довольны. А если нет, займете мое место, только и всего.
- Прекрасно, - Ксара это начинало забавлять - змеедракон чуть ли не задыхался от нетерпения. - Однако сначала я хочу поговорить с ним наедине, - добавил он, увидев, что Санг-дракс собрался идти вместе с ним, - а ты подождешь меня здесь. Мейрит проводит меня к нему.
- Как вам будет угодно, мой Повелитель, - склонил голову Санг-дракс. И, выпрямившись, тоном искренней озабоченности добавил: - Будьте осторожны, мой Повелитель. Смотрите, чтобы морская вода не попала на вас...
Ксар недовольно нахмурился, отвел взгляд, потом быстро обернулся, и ему показалось, что красный драконий глаз светится насмешкой.
Повелитель Нексуса промолчал. Повернувшись на каблуках, он величаво прошествовал вдоль ряда пустых камер. Рядом с ним шла Мейрит. Магические знаки на руках обоих патринов слабо светились сине-красным светом - так они реагировали на губительную для всего живого атмосферу Абарраха.
- Ты не доверяешь ему, дочь моя<Мейрит не является его дочерью в буквальном смысле слова. Ксар считает всех патринов своими детьми, так как именно он вывел их всех из тьмы Лабиринта. Неизвестно, были ли у Ксара собственные дети. Если да, то самый младший из них был бы, по понятиям патринов, уже за своими Семидесятыми Вратами. Поскольку немногие из патринов, заточенных в Лабиринте, проживали и половину этого срока, следует предположить, что, если Ксар и имел своих детей, они все равно уже давно умерли>, не так ли? - спросил Ксар свою спутницу.
- Могу ли я доверять или не доверять тому, кого мой Повелитель одарил своей милостью? - серьезно ответила Мейрит. - Если мой Повелитель доверяет этому существу, я должна доверять мнению моего Повелителя.
Ксар кивнул, довольный ее ответом.
- Полагаю, прежде ты была одной из Бегущих<Патрины, живущие в Лабиринте, делятся на две группы: Бегущие и Оседлые. Бегущие живут и передвигаются в одиночку. Их единственная цель - выбраться из Лабиринта. Оседлые живут большими группами. Они тоже стремятся вырваться, но при этом придают большее значение выживанию своей расы и продолжению рода>?
- Да, мой Повелитель.
Замедлив шаг, Ксар положил свою узловатую кисть на гладкую, покрытую татуировкой руку молодой женщины.
- Я тоже был Бегущим. И никто из нас не смог бы выжить в Лабиринте, если бы мы полагались на что-то или кого-то, кроме самих себя. Не так ли, дочь моя?
- Да, мой Повелитель, - казалось, она произнесла это с облегчением.
- Ты не должна спускать глаз с этого одноглазого змея.
- Будет исполнено, мой Повелитель. Заметив, что Ксар нетерпеливо оглядывается вокруг, Мейрит добавила:
- Камера Самаха там, внизу, мой Повелитель. Второй пленник помещен в противоположном конце тюремного отсека. Я полагаю, это разумно - держать их подальше друг от друга, хотя второй выглядит вполне безобидно.
- Да, я забыл, что их двое. Так кто этот второй пленник? Может быть, он телохранитель Самаха? Или его сын?
- Едва ли, мой Повелитель. - Мейрит, улыбнувшись, покачала головой. - Я даже не убеждена, что он сартан. А если и сартан, то душевнобольной. Странный какой-то, - задумчиво добавила она. - Но если бы он был патрином, я бы решила, что у него лабиринтная болезнь.
- Возможно, прикидывается. Если бы он и впрямь был сумасшедшим, в чем я очень сомневаюсь, сартаны ни за что не позволили бы ему показываться на людях. Это повредило бы их репутации полубогов. Как он себя называет?
- Чудное имя - Зифнеб.
- Зифнеб? - Ксар задумался. - Я когда-то слышал его раньше... Бейн говорил... Да, в связи с... - Но тут Ксар покосился на Мейрит и замолчал.
- Я слушаю, мой Повелитель.
- Так, ничего важного, дочь моя. Я говорил сам с собой. А, я вижу, мы почти у цели.
- Вот камера Самаха, мой Повелитель. Мейрит окинула сидевшего внутри узника холодным, бесстрастным взглядом.
- Я возвращаюсь стеречь второго пленника.
- Полагаю, он прекрасно обойдется без тебя, - мягко возразил Ксар. - Почему бы тебе не составить компанию нашему змееподобному другу? - Он кивнул через плечо в сторону входа в тюремный отсек, где стоял, наблюдая за ними, Санг-дракс. - Я хочу, чтобы никто не мешал мне говорить с этим сартаном.
- Понимаю, мой Повелитель.
Мейрит кивнула и пошла обратно по длинному темному коридору меж двух рядов пустых зарешеченных камер.
Ксар дождался, пока она дойдет до конца коридора, и заговорил со змеедраконом. Когда красный глаз переместился с Ксара на Мейрит, Повелитель Нексуса приблизился к камере и заглянул внутрь.
Самах, глава высшего сартанского органа управления, так называемого Совета Семи, был по годам много старше Ксара. Однако благодаря своему волшебному сну, который, как предполагалось, должен был продлиться только десятилетие, но неожиданно затянулся на века, Самах выглядел средних лет мужчиной в расцвете сил.
Сильный, высокий, когда-то он обладал красивым властным лицом с точеными чертами. Но сейчас его лицо осунулось, стало бледным, землистым, щеки обвисли, под глазами появились мешки. Лицо, которое должно было бы выражать мудрость и проницательность, сейчас выглядело морщинистым, изможденным. Самах безучастно сидел на холодной каменной скамье, опустив голову и ссутулив плечи в унынии и отчаянии. С его одежды, с лица и рук стекала вода.
Ксар схватился руками за прутья решетки, приник к ней, чтобы лучше видеть. Повелитель Нексуса улыбнулся.
- Ну что, Самах, - тихо сказал он, - тебе известно, какая участь тебя ждет, не так ли? Нет ничего хуже страха, страха ожидания. Даже когда приходит сама боль - а смерть твоя, сартан, будет мучительной, можешь не сомневаться - это не тяжелее страха.
Ксар сильнее стиснул прутья. Кожа с синими знаками, вытатуированными на тыльных сторонах его старческих ладоней, туго натянулась. Узловатые суставы пальцев так побелели, что казались голыми костями. Он с трудом переводил дыхание, некоторое время не мог даже говорить. Ксар сам не ожидал такого приступа ярости при виде своего врага, но внезапно все эти годы - годы борьбы и страданий, годы страха - вернулись к нему.
- Жаль, - проговорил Ксар, задыхаясь при каждом слове, - жаль, что я не могу оставить тебе долгую, долгую жизнь, Самах. Чтобы ты жил с этим страхом, как жил с ним мой народ. Жаль, что ты не можешь жить вечно!
Железные прутья решетки растаяли под сжимающими их пальцами Ксара. Он даже не заметил этого. Самах не поднял головы, не взглянул на своего мучителя. Он продолжал сидеть в прежней позе, только сцепил руки.
Ксар вошел в камеру, встал перед ним.
- Избавиться от этого страха невозможно. Ни на миг. Даже во сне - он преследует тебя. Ты бежишь, бежишь, бежишь, пока тебе не начинает казаться, что сердце твое вот-вот разорвется, и тогда ты просыпаешься и слышишь пугающий звук, разбудивший тебя, ты вскакиваешь и опять бежишь.... бежишь все время, хотя и знаешь, что тебе нет спасения. Коготь, клык, стрела, огонь, трясина или западня все равно в конце концов настигнут тебя.
Наши младенцы впитывают страх с молоком матери. Наши младенцы не умеют плакать. С самого рождения их учат молчать - из страха. И смеяться они тоже не умеют. Потому что неизвестно, кто может их подслушать.
Мне сказали, что у тебя есть сын. Сын, который умеет смеяться и плакать. Сын, который называет тебя отцом, сын, который улыбается так же, как его мать.
Дрожь пробежала по телу Самаха. Повелитель не знал, какой нерв ему удалось задеть, но обрадовался своему открытию и продолжал:
- Наши дети редко знают своих родителей - это акт милосердия по отношению к ним, один из немногих, который мы можем оказать им. Они не успевают привязаться к родителям. И им не слишком больно, когда они находят их мертвыми. Или видят, как те умирают на их глазах.
Ксар уже задыхался от ненависти и гнева. Во всем Абаррахе не хватило бы воздуха, чтобы он мог свободно вздохнуть. Кровь бросилась ему в голову, и на мгновение Повелитель испугался, что сердце его не выдержит. Он поднял голову и издал дикий вопль, исполненный тоски и ярости. Этот крик хлестал из его рта, как кровь из раны.
Вопль был жуткий. Он прокатился по катакомбам, усиливаясь благодаря ухищрениям акустики, и казалось, будто все умершие Абарраха подхватили его, вплетая свои внушающие ужас стенания в вопль Повелителя Нексуса.
Мейрит ахнула, побледнела и съежилась от ужаса, прижавшись к холодной стене тюрьмы. Даже Санг-дракс остолбенел. Его красный глаз встревожено забегал, цепко вглядываясь в полумрак, как будто ища там какого-то врага. Самах содрогнулся. Этот вопль пронзил его, как копье. Он закрыл глаза.
- Жаль, что ты мне нужен! - выдохнул Ксар. На губах у него выступила пена. - Жаль, что мне нужны сведения, которые ты прячешь в своем черном сердце. Я отправил бы тебя в Лабиринт. Я заставил бы тебя держать на руках умирающих детей, как это делал я. Я заставил бы тебя шептать им, как шептал им я: “Все будет хорошо. Скоро уже не будет страшно”. И я заставил бы тебя испытать зависть, Самах! Зависть, когда ты смотришь на это холодное, застывшее личико и знаешь, что для этого маленького существа все страшное уже позади. В то время как для тебя все еще только начинается...
Теперь Ксар был спокоен. Он дал выход своему гневу и чувствовал сейчас только смертельную усталость, как будто несколько часов сражался с могущественным противником. Повелитель даже пошатнулся, сделав шаг, и ему пришлось прислониться к каменной стене тюремной камеры.
- Но, к сожалению, ты нужен мне, Самах. Ты нужен мне, чтобы ответить... на один вопрос. - Ксар утер губы рукавом своей мантии, промокнул холодный пот с лица. И улыбнулся безрадостной, холодной улыбкой. - Я надеюсь, я искренне надеюсь, Самах, глава Совета Семерых, что ты не захочешь отвечать!
Самах поднял голову. Его глаза ввалились, кожа была мертвенно-бледной. Он действительно выглядел так, будто его пронзило копье врага.
- Я не осуждаю тебя за твою ненависть. Мы не хотели, у нас и в мыслях не было... - Он остановился, облизнул пересохшие губы. - Мы не хотели причинять никаких страданий. Мы не хотели, чтобы тюрьма обернулась смертью. Она должна была стать испытанием... Неужели ты не понимаешь?
Самах взглянул на Ксара с искренней мольбой.
- Испытание, только и всего. Суровое испытание. Его целью было научить вас смирению, терпению. Уменьшить вашу агрессивность...
- Ослабить нас, - тихо сказал Ксар.
- Да, - согласился Самах, медленно наклонив голову. - Ослабить вас.
- Вы боялись нас.
- Да, мы вас боялись.
- Вы рассчитывали, что мы погибнем...
- Нет, - покачал головой Самах.
- Лабиринт стал воплощением этой надежды. Тайной надежды. Надежды, в которой вы не осмеливались признаться даже самим себе. Но она воплотилась в произнесенных шепотом словах заклинания, породившего Лабиринт. И именно эта ужасная тайная надежда придала силу злым чарам Лабиринта.
Самах не ответил. Он опять сидел в той же позе, опустив голову.
Ксар отошел от стены. Остановившись перед Самахом, Повелитель взял его рукой за подбородок, заставляя сартана поднять голову и взглянуть в его глаза.
Самах вздрогнул. Он схватил старика за руки и попытался высвободиться. Но Ксар был силен. Могущество его магии не пострадало. Синие руны ярко вспыхивали. Хватая ртом воздух, Самах отдернул руки, как будто дотронулся до раскаленных углей.
Сжатые в кулак тонкие пальцы Ксара нанесли резкий, болезненный удар в челюсть сартана.
- Где находятся Седьмые Врата?
Самах ошеломленно уставился на него, и Ксар с удовлетворением наконец заметил страх в глазах сартана.
- Где находятся Седьмые Врата? - Он вцепился пальцами в лицо Самаха.
- Я не знаю... о чем ты говоришь, - выдавил Самах.
- Вот и прекрасно, - довольно проговорил Ксар. - Теперь у меня есть приятная возможность проучить тебя. И тогда ты скажешь мне.
Самах заставил себя покачать головой.
- Я прежде умру! - выдохнул он.
- Да, скорее всего так и произойдет, - согласился Ксар. - И тогда ты скажешь мне. Твой труп скажет мне. Я, представь себе, постиг эту премудрость. Ту самую, ради которой ты сюда явился. Я обучу тебя и этому тоже. Хотя это уже вряд ли пойдет тебе на пользу.
Ксар разжал пальцы, вытер руку об одежду. Ему было неприятно ощущать на своей коже морскую воду, и он уже чувствовал, как она начинает ослаблять силу его магических рун. Устало повернувшись, он вышел из камеры. Как только он прошел, железные прутья опять вернулись на прежнее место.
- Единственно, о чем я жалею, - это что у меня нет сил проучить тебя самому. Но есть тот, кто не меньше, чем я, жаждет мести. Надеюсь, он тебе знаком. Он сыграл не последнюю роль в твоей поимке.
Самах вскочил на ноги, схватился руками за прутья решетки.
- Я был не прав! Мой народ был не прав! Я признаю это. И у меня нет оправданий, кроме, может быть, одного: мы тоже знаем, что это такое - жить в страхе. Теперь я это понимаю. Альфред, Ола... Ола, - Самах горестно закрыл глаза, глубоко вздохнул. - Ола была права.
Открыв глаза и пристально глядя на Ксара, Самах с силой тряхнул железные прутья решетки.
- Но у нас есть общий враг. Враг, который уничтожит нас всех. Уничтожит оба наших народа. Уничтожит меншей.
- И кто же этот враг? - Ксар играл со своей жертвой, как кошка с мышкой.
- Змеедраконы! Какое бы обличье они ни принимали. А они могут предстать в любом обличье. Поэтому-то они так могущественны. И так опасны. Этот Санг-дракс, тот, что взял меня в плен, - он один из них.
- Да, я знаю, - сказал Ксар. - И он исправно мне служит.
- Это ты служишь ему! - в отчаянии выкрикнул Самах. И замолчал, лихорадочно пытаясь придумать способ доказать свою правоту. - Наверняка кто-нибудь из твоих людей предупреждал тебя. Этот молодой патрин, который прибыл на Челестру... Он узнал правду о змеедраконах. Он пытался предупредить меня. Но я не слушал. Не верил ему. Я открыл Врата Смерти. Он и Альфред... Эпло, вот как он называл себя, - Эпло.
- Что тебе известно об Эпло? - понизив голос, спросил Ксар.
- Он узнал правду, - печально сказал Самах. - Он пытался открыть мне глаза. Конечно же, он рассказал об этом тебе, своему Повелителю.
“Так вот какова твоя благодарность, Эпло, - сказал Ксар, обращаясь к темным теням. - В благодарность за то, что я спас тебе жизнь, сын мой, ты отплатил мне предательством”.
- Твой коварный замысел провалился, Самах, - холодно сказал он сартану, возвращаясь к их разговору. - Твоя попытка порочить моего верного слугу сорвалась. Эпло все рассказал мне. И во всем признался. Если ты намерен говорить, сартан, говори о том, что у тебя спрашивают. Где находятся Седьмые Врата?
- Очевидно, Эпло сообщил тебе не все, - сказал Самах, скривив губы. - Иначе ты знал бы ответ на свой вопрос. Они были там. Они с Альфредом. По крайней мере, я так понял из того немногого, что рассказал Альфред. Видно, твой Эпло доверяет тебе не больше, чем мой Альфред доверяет мне. Не понимаю, в чем мы ошиблись...
Ксар был уязвлен, хотя и постарался не показать этого. Опять Эпло! Эпло это знает. А я - нет! Это уж слишком.
- Седьмые Врата, - повторил Ксар, будто не слыша слов Самаха.
- Ты глупец, - устало произнес Самах. Отпустив прутья решетки, он вновь бессильно рухнул на каменную скамью. - Ты глупец. Такой же глупец, каким был я. Ты обрек на смерть свой народ. - Он вздохнул, уронил голову на руки. - Как я - свой.
Ксар резким движением головы подозвал к себе Санг-дракса. Тот поспешил к нему по темному промозглому коридору.
Перед Повелителем стоял непростой выбор. Ему, конечно, хотелось заставить Самаха страдать. Но ему также хотелось смерти Самаха. Пальцы Ксара слегка подергивались. Мысленно он уже рисовал магические руны некромантии, которые произведут ужасное воскрешение трупа.
Санг-дракс вошел в камеру сартана. Самах не взглянул на него, хотя Ксар заметил, как непроизвольно напряглось его тело в ожидании того, что должно произойти.
“Что должно произойти? - подумал Ксар. - Что сделает змеедракон?” Любопытство на какое-то время заставило Повелителя забыть о своем нетерпеливом желании скорее довести это до конца.
- Приступай, - приказал он Санг-драксу.
Змеедракон не двинулся с места. Он не поднял на Самаха руку, не поразил его мечом, не изверг из себя пламя. И тем не менее голова Самаха внезапно запрокинулась назад. Он пристально смотрел широко раскрытыми от ужаса глазами на что-то, видимое только ему. Потом вскинул руки, пытаясь защитить себя сартанскими рунами. Но он вымок в уничтожающей силу волшебства морской воде Челестры, и его заклинания были бессильны. Возможно, в любом случае они оказались бы бессильны, ведь Самах сражался сейчас с врагом, порожденным его собственным рассудком, с врагом, возникшим в глубине его сознания и вызванным к жизни коварным могуществом змеедракона.
Самах вскрикнул, вскочил на ноги и бросился на каменную стену, пытаясь спастись бегством.
Но спасения не было. Он пошатнулся, будто от чудовищного удара, и вновь вскрикнул, на этот раз от боли. Быть может, острые когти рвали его кожу. Быть может, чьи-то клыки впивались в тело или стрела пронзала грудь. Самах рухнул на пол, корчась в агонии. Потом содрогнулся и затих.
Нахмурившись, Ксар несколько секунд смотрел на него.
- Он мертв?
Повелитель был разочарован. Конечно, он уже сейчас мог бы приступить к заклинаниям, но смерть Самаха показалась ему слишком быстрой и легкой.
- Подожди! - остановил его змеедракон. Он произнес несколько слов по-сартански.
Самах сел, зажимая рукой несуществующую рану. В ужасе огляделся вокруг, что-то припоминая. Потом, издав низкий глухой вопль, отбежал к другой стене камеры. Нечто, нападавшее на него, нанесло ему новый удар. Потом еще и еще.
Ксар, вслушиваясь в наводящие ужас вопли и стенания, удовлетворенно кивал.
- Как долго это будет продолжаться? - спросил он Санг-дракса, который стоял, привалившись к стене спиной, с улыбкой наблюдая за происходящим.
- Пока он не умрет, не умрет по-настоящему. Страх, ужас, усталость в конце концов убьют его. Но он умрет без единой раны на теле. Как долго это продлится? Как пожелаешь, Повелитель Ксар.
Ксар задумался.
- Продолжай, - наконец решил он. - Я пойду допрашивать второго сартана. Сейчас, когда вопли его соплеменника отдаются в его ушах, он, возможно, станет гораздо разговорчивее. А когда вернусь, я еще раз спрошу Самаха о Седьмых Вратах. После этого ты его прикончишь.
Змеедракон кивнул. Задержавшись на секунду, чтобы еще раз насладиться видом корчащегося на полу тела, Ксар покинул камеру Самаха и отправился по коридору туда, где возле камеры второго сартана ждала его Мейрит.
Сартана по имени Зифнеб.

Глава 3
АБАРРАХ

Старый сартан сидел, сжавшись в комок, в своей камере. Он был бледен и выглядел весьма жалким. Когда до него донеслись захлебывающиеся крики, вырванные у Самаха мучительными пытками, старик содрогнулся и приложил кончик своей пожелтевшей седой бороды к глазам. Стоя в тени, Ксар наблюдал за ним, представляя, как эта жалкая рухлядь задрожит и рассыплется, стоит только топнуть на него ногой.
Ксар приблизился к камере и жестом приказал Мейрит убрать решетку с помощью рунической магии.
Промокшая одежда старика прилипла к его немощному, истощенному телу. Волосы свисали спутанными лохмами ему на спину. Капли воды стекали с торчащей клочьями бороды. На каменной скамье рядом с ним лежала старая остроконечная шляпа. Судя по ее жеваному виду, старик пытался отжать из нее воду. Ксар с мрачной подозрительностью уставился на шляпу, подозревая, что она может быть тайным источником магической силы. У него создалось странное впечатление, что шляпа угрюмо поглядывает на него.
- Это кричит твой друг, - непринужденно заметил Ксар, усаживаясь рядом со стариком, но так, чтобы не намокнуть от него самому.
- Бедный Самах, - дрожа всем телом, проговорил старик. - Найдутся такие, кто скажет, что он заслужил это, но, - он понизил голос, - он всего лишь делал то, что считал правильным. Не так ли поступал и ты сам, Повелитель Нексуса?
Сартан поднял голову и пристально, с обескураживающей проницательностью посмотрел на Ксара.
- Не так ли поступал и ты сам? - повторил он. - Если бы только ты это прекратил... Если бы только он это прекратил... - Старик наклонил голову в сторону, откуда доносились вопли, и тихонько вздохнул.
Ксар нахмурился. Он рассчитывал не на такую реакцию.
- То же самое случится сейчас с тобой, Зифнеб.
- Где? - старик с любопытством огляделся вокруг.
- Что где? - Ксар раздражался все больше и больше.
- Зифнеб. Я полагал... - лицо старика выражало глубокую обиду, - я полагал, эта камера предназначается для меня одного.
- Не пытайся разыгрывать со мной комедию, старый болван. Со мной это не пройдет, я тебе не Эпло, - сказал Ксар.
Крики Самаха на мгновение смолкли, потом возобновились с новой силой.
Старик непонимающе смотрел на Ксара, ожидая объяснений.
- Кто-кто? - наконец вежливо осведомился он.
Ксар испытал большое желание приступить к пыткам немедленно. Огромным усилием воли он сдержал себя.
- Эпло. Ты встречал его в Нексусе, у Последних Врат - ворот, ведущих в Лабиринт. Тебя видели там, так что не разыгрывай из себя дурака.
- Я никогда не разыгрываю из себя дурака. - Старик выпрямился и приосанился. - Кто меня видел?
- Один мальчишка. По имени Бейн. Что ты знаешь об Эпло? - набравшись терпения, спросил Ксар.
- Эпло? Да, кажется, я припоминаю, - старик явно начинал волноваться. Он вытянул вперед мокрую трясущуюся руку. - Молодой парень. С синей татуировкой. У него еще была собака?
- Да, это Эпло, - рявкнул Ксар. Старик схватил руку Ксара и принялся сердечно трясти ее.
- Непременно передайте ему от меня привет...
Ксар отдернул руку. Посмотрев на нее, Повелитель с неудовольствием заметил, как потускнели магические знаки там, где на них попала вода.
- Я должен передать патрину Эпло привет от сартана. - Ксар вытер руку об одежду. - Значит, он действительно предатель. Я давно это подозревал.
- Нет, Повелитель Нексуса, ты ошибаешься, - искренне, с печалью в голосе возразил старик. - Эпло предан тебе больше всех патринов. Он спасет тебя. Он спасет свой народ, если ты позволишь ему это сделать.
- Спасет меня? - Ксар был крайне изумлен. Затем он мрачно улыбнулся. - Ему бы стоило подумать, как спасти себя самого. Впрочем, как и тебе, сартан. Что ты знаешь о Седьмых Вратах?
- Цитадель, - произнес старик.
- Что? - переспросил Ксар с притворной небрежностью. - Что ты там бормочешь насчет цитадели?
Старик открыл было рот, собираясь что-то ответить, но внезапно пронзительно вскрикнул, как от резкого удара.
- Зачем ты это сделал? - спросил он, оборачиваясь назад и обращаясь к пустому месту. - Я же ничего не сказал. Да, конечно, но я думал, что ты... Ну, хорошо, хорошо.
С обиженным видом он повернулся и при виде Ксара удивленно подпрыгнул.
- О, добрый день! Мы с вами знакомы?
- Так что там насчет цитадели? - Ксар вспомнил, что где-то уже слышал о какой-то цитадели, но не мог вспомнить, что именно.
- Цитадель? - растерянно повторил старик. - Какая цитадель?
Ксар громко вздохнул.
- Я спросил тебя о Седьмых Вратах, и ты упомянул о цитадели.
- Это не там. Определенно, там их нет, - сказал старик, качая для убедительности головой. Он встревожено огляделся, потом громко сказал: - Жаль, что с Бейном так вышло.
- Что с Бейном? - спросил Ксар, прищурив глаза.
- Он умер. Можете себе представить? Бедный ребенок!
Ксар от изумления потерял дар речи. Старик продолжал нести околесицу.
- Может, кто-то скажет, что он был не виноват. Учитывая, в какой обстановке он рос, и так далее. Детство без родительской любви. Отец - злой колдун. Мальчик не мог быть другим. Но я с этим не согласен! - Старик разгорячился. - Это всеобщая проблема. Никто больше не хочет отвечать за свои действия. Адам сваливает на Еву вину за этот случай со съеденным яблоком. Ева заявляет, что ее заставил змей. Змей утверждает, что это Господь виноват, что вырастил в раю то дерево. И что получается? Никто не хочет отвечать.
Каким-то образом Ксар потерял контроль над ситуацией. Его уже даже не радовали стенания Самаха.
- Что же случилось с Бейном? - потребовал он.
- А ты! - кричал старик. - Ты с двадцати лет выкуривал по сорок пачек сигарет в день, а теперь винишь рекламу в том, что у тебя рак легких!
- Ты буйнопомешанный! - Ксар повернулся, чтобы уйти. - Убить его, - приказал он Мейрит. - Пока этот идиот жив, мы от него ничего не узнаем...
- О чем это мы говорили? А-а, Бейн... - вздохнув, старик покачал головой. Он взглянул на Мейрит: - Может быть, вы захотите послушать о нем, милая барышня?
Мейрит вопросительно посмотрела на Ксара. Тот кивнул.
- Хорошо, - сказала она и осторожно присела рядом со стариком.
- Бедный Бейн, - вздохнул он снова. - Однако все к лучшему. Теперь на Арианусе воцарится мир. И гномы запустят Кикси-винси...
Ксар потерял терпение. Он вихрем вылетел из камеры, чувствуя, как от душившей его ярости почти теряет рассудок - пьянящее ощущение, которого он терпеть не мог. Ксар с трудом заставил свои чувства подчиниться разуму. Пламя его гнева постепенно угасло, как будто кто-то перекрыл одну из газовых горелок, освещавших этот дворец могильного мрака. Повелитель кивнул Мейрит.
Она оставила старика, который в ее отсутствие продолжал разговаривать со своей шляпой.
- Мне не нравятся вести, которые доходят до меня с Ариануса, - сказал Ксар тихо. - Я не верю этому старому болтуну, но я уже давно почуял, что там что-то неладно. Бейн должен был дать о себе знать. Отправляйся на Арианус, дочь моя. Выясни, что там происходит. Но будь осторожна и не предпринимай никаких действий! Не выдай себя - никому!
Мейрит ответила коротким кивком.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Иди, готовься к поездке, - продолжал Ксар, - потом пройдешь в мои покои за окончательными инструкциями. Воспользуешься моим кораблем. Ты знаешь, как проходить через Врата Смерти?
- Да, Повелитель, - ответила Мейрит. - Следует ли мне прислать кого-нибудь сюда, вниз, вместо себя?
Ксар подумал.
- Пришли кого-нибудь из лазаров. Но только не Клейтуса, - поспешно добавил он. - Кого-нибудь другого. У меня могут возникнуть вопросы к ним, когда придет время оживлять тело Самаха.
- Да, Повелитель.
Почтительно кивнув, Мейрит ушла.
Ксар остался стоять, глядя сквозь решетку в камеру Зифнеба. Старик, казалось, забыл о присутствии патрина. Покачиваясь из стороны в сторону и щелкая пальцами, Зифнеб напевал себе под нос:
- Я человек души. Ба-доп, да-ба-доп, да-ба-доп, да-ба-доп. Да, я человек души...
Со злорадным наслаждением Ксар швырнул прутья решетки на прежнее место.
- Старый идиот! Твой труп скажет мне, кто ты есть на самом деле! И от него я узнаю правду об Эпло.
Ксар быстро зашагал по коридору обратно к камере Самаха. На мгновение крики стихли. Змеедракон заглядывал в камеру через решетку. Ксар подошел и встал сзади.
Самах лежал на полу. Казалось, конец его близок. Его кожа была землистого цвета, на ней блестели капельки пота. Он прерывисто дышал. Тело его корчилось и извивалось.
- Ты убиваешь его, - заметил Ксар.
- Он оказался слабее, чем я думал, Повелитель, - оправдываясь, сказал Санг-дракс. - Но я могу высушить его от морской воды и дать ему возможность вернуть себя к жизни. Он будет все еще слаб, пожалуй, слишком слаб, чтобы решиться на побег. Однако появится опасность, что...
- Нет, - Ксару начинало это надоедать. - Мне нужна информация. Оживи его, но лишь настолько, чтобы я мог поговорить с ним.
Железные прутья растаяли в воздухе. Санг-дракс вошел внутрь камеры, ткнул Самаха носком сапога. Сартан, застонав, скорчился от боли. Ксар тоже шагнул в камеру. Присев на корточки перед распростертым на полу Самахом, Повелитель Нексуса приподнял обеими руками голову сартана. Прикосновение рук Повелителя было грубым и резким, его длинные ногти впились в посеревшее лицо Самаха, оставив на нем поблескивающие подтеки крови.
Самах с усилием открыл глаза. Он смотрел на Повелителя, дрожа от ужаса, но видно было, что сартан не узнает его. Ксар встряхнул его голову, еще глубже впился ногтями в кожу.
- Ну, узнаешь? Узнаешь меня?!
Самах лишь судорожно хватал ртом воздух. В горле его что-то заклокотало. Ксару был знаком этот признак.
- Седьмые Врата! Где находятся Седьмые Врата? Глаза Самаха широко раскрылись.
- Я не хотел... Смерть... Хаос! Что-то... получилось не так...
- Седьмые Врата! - настаивал Ксар.
- Исчезли... - закрыв глаза, Самах лихорадочно зашептал: - Исчезли... Отослал их... Никто не знает... Повстанцы... могли попытаться... испортить... Отослал их...
Кровавая пена выступила на губах Самаха. Его неподвижный взгляд был в ужасе устремлен на что-то, видимое только ему самому.
Ксар отпустил голову Самаха. Она бессильно упала, со стуком ударившись о каменный пол. Повелитель приложил ладонь к неподвижной груди Самаха, охватил пальцами его запястье - ничего.
- Он мертв, - спокойно проговорил Ксар, справившись с волнением. - И его последние мысли были о Седьмых Вратах. Он утверждал, что отослал Врата! Какая чушь! Он оказался сильнее, чем ты думал, Санг-дракс. У него хватило сил доиграть эту комедию до конца. А теперь - быстро!
Ксар рывком разорвал мокрые одежды Самаха, освободив неподвижную грудь. Достав кинжал с лезвием, покрытым магическими рунами, Повелитель поднес его острие к сердцу Самаха и разрезал кожу. Кровь, алая теплая кровь полилась из-под острого лезвия. Работая быстро и уверенно, повторяя про себя магические руны и нанося их на кожу, Ксар кинжалом вырезал знаки некромантии на мертвом теле Самаха.
Кожа под руками Повелителя остывала, кровь сочилась медленнее. Змеедракон стоял рядом, наблюдая, и улыбка светилась в его единственном зрячем глазу. Ксар не поднимал головы от работы. При звуке приблизившихся шагов Повелитель Нексуса коротко спросил:
- Лазар? Ты здесь?
- Я здесь, - отозвался голос.
- ...я здесь, - со вздохом повторило эхо.
- Отлично.
Ксар выпрямился. Его руки были залиты кровью, кинжал потемнел от нее. Протянув руку над сердцем Самаха, Ксар произнес несколько слов. Сердечная руна вспыхнула синим свечением. Со скоростью молнии магическая сила распространилась от знака сердца к соседнему, от него - к следующему и так дальше и дальше. Вскоре синие огоньки вспыхивали и мигали по всему телу.
Жуткая светящаяся фигура колебалась вблизи тела, как тень умершего, но только созданная не из тьмы, а из света. Ксар ахнул. Этот бледный образ был призраком - эфемерной бессмертной частью любого живого существа, которую менши называли “душой”. Призрак попытался отделиться, освободиться от тела, но был прочно привязан к своей холодной, окровавленной оболочке и мог только корчиться в агонии, подобной той, что испытало тело, подвергавшееся пыткам.
Вдруг призрак исчез. Ксар нахмурился, но тут заметил, как мертвые глаза загорелись изнутри жутковатым светом - это в жалком подобии жизни душа на мгновение соединилась с телом.
- Есть! - воскликнул в волнении Ксар. - Получилось! Я вдохнул жизнь в мертвое тело!
Но что делать с ним теперь? Повелителю ни разу не приходилось видеть воскрешение умерших, он только слышал об этом от Эпло Потрясенный и полный отвращения от увиденного, Эпло был слишком краток в своем рассказе.
Мертвое тело Самаха вдруг резко село. Он превратился в лазара.
Ксар в растерянности отступил на шаг. Он приказал рунам на своем теле ярко вспыхнуть красным и синим огнем. Лазары - могущественные существа. Они возвращаются к жизни с испепеляющей ненавистью ко всем живущим. Лазары не чувствуют ни боли, ни усталости.
Обнаженный, покрытый кровавыми узорами магических знаков, Самах непонимающе оглядывался вокруг; в его мертвых глазах время от времени, когда призрак влетал внутрь тела, вспыхивали огоньки жалкого подобия жизни.
Владыка был ошеломлен своей победой и испытывал благоговейный страх. Ему нужно было время, чтобы подумать и успокоиться.
- Лазар, скажи ему что-нибудь, - Ксар махнул дрожащей от волнения рукой. - Поговори с ним.
Он отошел к дальней стене, чтобы наблюдать оттуда, торжествуя свою победу.
Лазар послушно сделал шаг вперед. До своей смерти, которая, судя по страшным отметинам, до сих пор сохранившимся на его горле, была насильственной, он был молод и хорош собой. Ксар мельком взглянул на лазара, для того лишь, чтобы убедиться, что это не Клейтус.
- Ты принадлежишь к моему народу, - сказал лазар Самаху. - Ты - сартан.
- Да... Я был им... - послышался голос мертвеца.
- ...да... я был... - долетело зловещее эхо плененного призрака.
- Зачем ты прибыл на Абаррах?
- Научиться некромантии.
- Ты прибыл сюда, на Абаррах, - повторил лазар безжизненным монотонным голосом, - чтобы научиться искусству некромантии. Чтобы использовать умерших как рабов для живых.
- Да, это так... это так...
- И теперь ты знаешь, какую ненависть питают мертвые к живым, которые держат их в рабстве. Теперь ты понимаешь, что это такое... свобода...
Призрак извивался и корчился в тщетных попытках освободиться. Ненависть, написанная на лице мертвеца, когда он обратил свои слепые и все же слишком хорошо видящие глаза к Повелителю, заставила побледнеть даже Ксара.
- Эй, лазар, - поспешил вмешаться Повелитель Нексуса, - как там тебя зовут?
- Джонатан.
- Хорошо, Джонатан, - Ксар где-то слышал это имя, но сейчас ему было не до этого. - Хватит болтать о ненависти. Вы, лазары, теперь обрели свободу, свободу от слабостей тела, так досаждавших вам при жизни. И вы бессмертны. Это великий дар, который мы, живые, передали вам.
- Дар, которым мы были бы рады поделиться, - заметил Самах низким, внушающим ужас голосом.
- ...поделиться... - донеслось угрюмое эхо.
Ксар был недоволен. Светящиеся руны на его теле ярко вспыхнули.
- Ты заставляешь меня понапрасну тратить время. У меня к тебе много вопросов, Самах. Много вопросов, и на все ты мне ответишь. Но первый, самый важный вопрос - это тот, что я задал тебе перед смертью. Где находятся Седьмые Врата?
Лицо мертвеца исказилось, тело содрогнулось. Призрак проглядывал через безжизненные глаза с некоторым страхом.
- Я не скажу... - синие губы мертвеца двигались, но звуки вылетали не из них. - Я не скажу...
- Нет, скажешь! - твердо произнес Ксар, хотя и был несколько растерян. Чем можно запугать того, кто не чувствует боли, кто не знает страха? Разочарованный, он обратился к Джонатану. - Каков смысл этого открытого неповиновения? Вы, сартаны, заставляете мертвых раскрывать все их секреты. Я знаю, Клейтус сам мне об этом рассказывал. То же утверждал мой посланец, который раньше побывал здесь.
- При жизни Самах обладал сильной волей, - ответил лазар. - Возможно, ты слишком рано оживил его. Если бы тело оставили в покое на необходимый трехдневный срок, призрак покинул бы его, и тогда душа, то есть воля, не могла бы больше влиять на действия тела. А сейчас стремление к неповиновению, с которым он умирал, все еще живо.
- Но он будет отвечать на мои вопросы? - не унимался Ксар. Его разочарование возрастало.
- Будет. Со временем, - ответил Джонатан, и в отозвавшемся голосе эха прозвучала скорбь. - Со временем он забудет все, что было для него важным при жизни. Он будет знать только жгучую ненависть к тем, кто все еще жив.
- Со временем! - Ксар скрипнул зубами. - Сколько времени нужно? День? Неделю?
- Этого я не знаю.
- Чушь! - Ксар сделал несколько быстрых шагов и остановился точно перед Самахом. - Отвечай на мой вопрос! Где находятся Седьмые Врата? Какая тебе разница? - добавил он уже другим тоном. - Ведь теперь тебе это неважно. Ты перечишь мне только потому, что это единственное, чему ты не разучился.
Свет в мертвых глазах вспыхнул снова.
- Мы отослали их... далеко...
- Лжешь, - Ксар уже терял терпение. Все получалось не так, как он задумал. Он поторопился. Следовало подождать. В следующий раз он не будет так торопиться. Когда убьет того старика. - Отослать Врата - это бессмысленно. Скорее вы должны были бы спрятать их там, где могли бы воспользоваться ими снова в случае необходимости. Возможно, вы уже воспользовались ими, чтобы раскрыть Врата Смерти! Скажи мне правду. Это имеет какое-то отношение к цитадели...
- Хозяин! - прокатилось по коридору. Ксар вскинул голову на звук. В конце коридора показался Санг-дракс. Он кричал и отчаянно жестикулировал.
- Хозяин! Скорее! Старик пропал!
- Ты хочешь сказать, он мертв? - буркнул Ксар. - Тем лучше. А теперь оставь меня.
- Нет, не умер! Он исчез! Исчез!
- Что за глупые шутки? - сурово спросил Ксар. - Он не мог исчезнуть. Отсюда не убежишь.
- Не знаю, Повелитель Нексуса, - в свистящем шепоте дракона слышался такой гнев, что это смутило даже Ксара. - И все-таки он исчез. Иди и убедись в этом сам.
Делать нечего. Ксар бросил последний злобный взгляд на Самаха, совершенно безучастного к происходящему, и поспешил в противоположный конец коридора.
Когда Повелитель Нексуса удалился и его резкие рассерженные возгласы послышались из дальнего конца коридора тюремного отсека, Джонатан заговорил спокойным, тихим голосом.
- Теперь ты понимаешь.
- Да! - призрак с отчаянием смотрел из безжизненных глаз, как живой человек мог бы смотреть из своей темницы. - Теперь я понимаю.
- Ты всегда знал правду, не так ли?
- Как мог я признать ее? Мы должны были казаться богами. Во что превратила бы нас правда?
- В простых смертных. Кем ты и был на самом деле.
- Слишком поздно. Все пропало, все пропало.
- Нет. Волна способна выправиться. Положись на нее. Расслабься. Плыви вместе с ней, пусть она уносит тебя.
Призрак Самаха нерешительно медлил. Он то устремлялся в тело, то вылетал из него, не в силах покинуть его навсегда.
- Нет, не могу. Я должен остаться. Я должен быть верен...
- Быть верен - чему? Ненависти? Страху? Мести? Доверься Волне. Почувствуй, как она несет тебя.
Тело Самаха по-прежнему оставалось в сидячей позе на твердом камне. Глаза были устремлены на Джонатана.
- Смогут ли они простить меня?
- А ты сам сможешь себе простить? - мягко спросил лазар.
Тело Самаха - эта мертвенно-бледная окровавленная оболочка - тихо опустилось на каменную скамью. Потом содрогнулось и затихло. Глаза потемнели и теперь стали действительно безжизненными.
Протянув руку, Джонатан закрыл их.
Ксар, подозревая какой-то обман, пристально вглядывался в полумрак камеры Зифнеба. Пуста. От промокшего и оборванного старика-сартана не осталось и следа.
- Дай-ка мне факел! - приказал сбитый с толку Ксар, недоуменно оглядываясь.
Повелитель Нексуса нетерпеливым жестом руки развел прутья решетки и вошел в камеру, освещая каждый ее уголок.
- Что ты надеешься там увидеть, Повелитель? - сварливо пробурчал Санг-дракс. - Думаешь, он играет с тобой в прятки? Я же сказал - он исчез.
Ксару не понравился тон змеедракона. Повелитель обернулся и поднял факел так, что его свет ударил в единственный зрячий глаз дракона.
- Если он сбежал, в этом виноват ты! Ты должен был стеречь его! “Морская вода Челестры!” - передразнил Ксар. - “Лишает их магической силы!” Что-то не похоже!
- Уверяю тебя, все так и было, - пробормотал Санг-дракс.
- Но он не мог убежать далеко, - размышлял Ксар. - У входа во Врата Смерти стоят наши стражники. Он...
Внезапно змеедракон издал резкое шипение. Это было шипение ярости, казалось, оно кольцами обвивается вокруг Ксара и сжимает, не давая ему дышать. Санг-дракс указал рукой в узорах рун на каменную скамью.
- Вон, там! - больше он ничего не мог произнести, у него перехватывало дыхание.
Ксар посветил факелом в указанном направлении. Его взгляд уловил блеснувшую на камне искру. Протянув руку, он взял что-то маленькое, невесомое, поднес к свету.
- Это всего лишь чешуйка...
- Чешуйка дракона! - Санг-дракс с ненавистью посмотрел на нее, но не дотронулся.
- Возможно, - уклончиво заметил Ксар. - Многие рептилии покрыты чешуей, но не все они драконы. Да и что с того? Это не имеет никакого отношения к исчезновению старика. Эта чешуйка, может быть, пролежала здесь сотни лет...
- Ты, несомненно, прав, Повелитель Нексуса, - Санг-дракс неожиданно заговорил небрежно-равнодушным тоном, хотя его единственный глаз продолжал вглядываться в чешуйку. - Какое отношение может иметь дракон - к примеру, один из моих родственников - к этому полоумному старику? Я пойду предупрежу стражников.
- Я сам отдам приказание... - начал было Ксар, но слова его прозвучали напрасно.
Санг-дракс уже исчез.
Раздражаясь все сильнее, Повелитель оглядел пустую камеру. Незнакомое чувство тревоги обжигало его.
“Что происходит?” - пришлось ему спросить самого себя, и уже один тот факт, что он вынужден задавать себе такой вопрос, говорил Повелителю Нексуса, что он перестал быть хозяином положения.
Много раз за свою жизнь Ксар испытывал страх. Он испытывал страх каждый раз, когда приходил в Лабиринт. И все же он умел заставлять себя преодолеть страх, использовать его себе на пользу, направив его энергию на самосохранение, потому что верил, что владеет ситуацией. Он мог не знать, какого именно врага Лабиринт обрушит на него, но он знал каждого из существующих врагов, знал его силу и его слабость.
Но сейчас... Что же происходит сейчас? Каким образом этот помешанный старик сбежал? И, самое главное, чего так испугался Санг-дракс? Что такое известно змеедракону, о чем он предпочитает молчать?
“Эпло не доверял им, - сказал про себя Повелитель, свирепо глядя на чешуйку в руке. - Он предупреждал меня, что им не следует верить. То же самое говорил и этот болван, чей труп лежит сейчас там. Нет, - Ксар нахмурил брови, - я вовсе не верю заявлениям Эпло или Самаха. Но я начинаю верить, что у этих змеедраконов есть свои цели, которые могут совпадать с моими, но могут и не совпадать.
Да, Эпло предупреждал меня о них. Но что, если он это делал только для того, чтобы скрыть от меня свою собственную связь с ними? Некогда они называли его “хозяином”1. В этом он мне признался. И Клейтус тоже общается с ними. Может быть, они все в заговоре против меня?”
Ксар оглядел камеру. Свет факела стал слабеть, тени сгустились, обступая его. Повелителя не волновало отсутствие света. Свечение магических знаков на его теле заменяло его, и по первому желанию Ксара тьма могла превратиться в свет.
Такое желание возникло. Он отбросил бесполезный теперь факел и разогнал тени, прибегнув к собственной магии. Ксар не любил этот мир, этот Абаррах. Здесь он постоянно ощущал приступы удушья. Этот воздух был губителен для всего живого, и хотя магическая сила Ксара обезвреживала этот яд, она не могла смягчить смрад сернистых испарений, уничтожить зловонный запах смерти.
- Я должен действовать, и действовать немедленно, - сказал он.
А начнет он с того, что узнает, где находятся Седьмые Врата.
Ксар вышел из камеры Зифнеба и быстро зашагал по коридору. Лазар, назвавшийся Джонатаном, - где мог Ксар слышать это имя? Несомненно, от Эпло, но в связи с чем? - стоял в коридоре. Само тело Джонатана было неподвижно, но его призрак беспрестанно колебался из стороны в сторону, что крайне раздражало Ксара.
- Ты сделал то, что тебе было ведено, - сказал ему Ксар, - теперь можешь идти.
Лазар ничего не ответил. И не стал спорить. Просто пошел прочь.
Ксар подождал, пока тот шаркающей походкой проковыляет по коридору. И тогда, выбросив из головы несносного лазара, а заодно и драконью чешуйку, и Санг-дракса, обратил все свое внимание на то, что было сейчас самым важным. На Самаха.
Труп лежал на каменной скамье. Он выглядел так, будто мирно дремлет. Это больше всего возмутило Ксара.
- Вставай! - рявкнул он. - Я собираюсь говорить с тобой.
Труп не двинулся с места.
Паника овладела Повелителем. Он увидел, что глаза мертвеца закрыты. Ни у одного из тех лазаров, кого ему доводилось видеть, глаза закрыты не были. Ксар склонился над телом, приподнял вялое веко. И не увидел того, что ожидал. Жуткий свет жизни не вспыхивал и не мерцал в пустых глазницах. Призрак исчез, улетел.
Самах был свободен.

Глава 4
НЕКРОПОЛИС

Абаррах

Сборы не отняли у Мейрит много времени. Пересмотрев гардеробы, оставшиеся после сартан, убитых своими же мертвецами, она отобрала одежду, которую будет носить на Арианусе. Мейрит выбрала такие вещи, которые скрыли бы руны, изображенные на ее теле, чтобы выглядеть обычной меншской женщиной. Уложив все это, а также несколько своих любимых, покрытых магическими знаками ножей и кинжалов, Мейрит перенесла сверток на патринский корабль, плававший по абаррахскому морю расплавленной лавы. После чего вернулась в замок Некрополиса. Она проходила по залам, где все еще сохранились пятна крови после кошмарной Ночи Оживших Мертвецов - так обычно лазары называли ночь своей победы. Это была кровь сартан, кровь врагов, поэтому патрины не делали попыток смыть кровавые подтеки с пола и стен. Засохшая кровь сартан вместе с их испорченными рунами стала для патринов символом окончательного разгрома их давних врагов. По пути в кабинет ее Повелителя Мейрит встретился один из патринов. Они не обменялись приветствиями, не стали терять время на пустые разговоры. Патрины, которых Ксар привез с собой на Абаррах, были самыми сильными и закаленными из этого могучего народа. Почти все из них были в прошлом Бегущими. Каждый из них достиг Последних Врат или, по крайней мере, приблизился к ним. И большинство в конечном счете были спасены Ксаром. Среди патринов Нексуса мало было таких, кто не был обязан жизнью своему Повелителю.
Мейрит гордилась тем, что в жестокой схватке за свое освобождение из Лабиринта ей довелось сражаться плечом к плечу со своим Повелителем. Она уже находилась вблизи Последних Врат, как вдруг ее атаковали гигантские птицы с кожистыми крыльями и хищными зубастыми клювами. Сначала они лишали свою жертву возможности защищаться, выклевывая ей глаза, а затем жадно пожирали теплую, еще трепещущую плоть. Сражаясь с птицами, Мейрит изменила свой облик - превратилась в гигантского орла. Стремительно пикируя, она сумела сбить немало крылатых хищников, ее когти рвали в клочья их кожистые крылья. Но, как водится в Лабиринте, коварная сила его магии возрастает перед лицом его поражения. Число пронзительно кричащих кожекрылых птиц резко увеличилось. Снова и снова кидались они на нее, рвали зубами и когтями. Ее магия уже не могла больше поддерживать ее новый облик. Мейрит вернулась к своему прежнему виду и продолжала сражаться, хотя и понимала, что обречена на поражение. Чудовищные твари, хлопая крыльями, кружили перед ее лицом, стараясь добраться до глаз. Из рваных ран на ее теле струилась кровь. Сильными ударами сзади птицам удалось сбить ее с ног, она упала на колени. Она уже была готова оставить борьбу и умереть, когда громом прозвучал над ней голос:
- Встань, дочь моя! Встань и продолжай сражаться. Ты не одинока!
Она открыла глаза, уже затуманенные близостью смерти, и увидела своего Повелителя, Повелителя Нексуса.
Он явился как божество, разя врагов огненной десницей. Он стоял, защищая ее, пока она не смогла подняться на ноги. Он протянул ей свою руку, сухую и морщинистую, но для нее прекрасную, потому что она даровала ей не только жизнь, но и надежду, и новую отвагу. Они сражались вместе до тех пор, пока не заставили Лабиринт отступить. Птицы - те, что уцелели - хлопая крыльями и пронзительно крича от досады, улетели прочь. И тогда Мейрит упала. Повелитель Нексуса поднял ее своими сильными руками и пронес через Последние Врата, вынес ее к свободе.
- Моя жизнь принадлежит тебе, Повелитель, - прошептала Мейрит, и это были ее последние слова, прежде чем она потеряла сознание, - навсегда...

* * *

Он тогда улыбнулся. Повелитель слышал немало таких клятв и знал, что все они рано или поздно будут исполнены. Повелитель выбрал Мейрит для путешествия на Абаррах. Она была всего лишь одной из многих патринов, которых он привез с собой, и все они были готовы отдать жизнь за того, кто даровал жизнь им.
Сейчас, приближаясь к кабинету, Мейрит с беспокойством увидела бродившего по коридору лазара. Сначала она решила, что это Клейтус и уже собиралась отослать его куда-нибудь. Когда-то замок действительно принадлежал ему. Но сейчас лазару нечего здесь было делать. Но когда Мейрит всмотрелась внимательнее (с крайним отвращением), обнаружилось, что это тот лазар, которого она послала в тюрьму выполнять приказания Повелителя. Что он мог здесь делать? Она чуть было не решила, что лазар слоняется по коридору, прислушиваясь в голосам, доносившимся из-за закрытых дверей. Но такая возможность казалась слишком невероятной.
Мейрит уже собиралась приказать ему убираться прочь, когда другой голос - жуткий, сопровождаемый эхом голос второго лазара опередил ее.
- Джонатан! - по коридору, шаркая ногами, шел Клейтус. - Я слышал, что патринский Повелитель вне себя от злости из-за того, что не смог оживить мертвеца. Мне пришло в голову, что, может, к этому причастен ты. Похоже, я был прав.
- ...прав, - скорбно откликнулось эхо.
Оба лазара говорили по-сартански. Мейрит этот язык казался отвратительным, но она понимала его. Она отступила в тень, надеясь узнать еще что-нибудь небезынтересное для ее Повелителя.
Лазар по имени Джонатан медленно повернулся.
- Я мог бы и тебе, Клейтус, дать мир и покой, как дал их Самаху.
Наследный Правитель расхохотался, и его ужасный хохот, повторенный эхом, прозвучал еще более устрашающе. Эхо отчаянно выло, причитало, стонало.
- Да, я не сомневаюсь, что ты был бы счастлив обратить меня в прах! - синевато-белые кисти рук мертвеца скрючились, пальцы с длинными ногтями судорожно дергались. - Чтобы предать меня забвению!
- Не забвение я предлагаю тебе, - поправил его Джонатан. - Свободу.
Его мягкий голос и тихое эхо совпали с полным отчаяния эхом Клейтуса, прозвучав печальным, но гармоничным аккордом.
- Свобода! - Клейтус заскрежетал своими гниющими зубами. - Я тебе покажу свободу!
- ...свободу! - простонало эхо. Клейтус рванулся вперед, его тощие, как у скелета, руки сомкнулись на горле Джонатана. Два мертвеца сцепились в схватке. Слабые пальцы Джонатана схватили запястья Клейтуса, стараясь оторвать его от себя. Лазары дрались, раздирая ногтями кожу друг друга. Но крови не было. Мейрит с ужасом и отвращением следила за схваткой, однако вмешиваться не собиралась - ее это не касалось.
Раздался треск. Одна рука Клейтуса оказалась противоестественно согнутой. Джонатан оторвал от себя своего противника и швырнул его к стене. Клейтус, оберегая свою сломанную руку, бросал на второго лазара гневные, полные ненависти взгляды.
- Ты рассказал Повелителю Ксару о Седьмых Вратах! - проговорил Джонатан, стоя над Клейтусом. - Зачем? Зачем торопить то, что должно означать для тебя самоуничтожение?
Клейтус растирал сломанную руку, бормоча сартанские заклинания. Кость начинала срастаться. Таким образом лазары поддерживали свои разлагающиеся тела в рабочем состоянии. Взглянув на Джонатана, Клейтус отвратительно ухмыльнулся.
- Я не сказал ему, где они находятся.
- Он узнает.
- Да, он узнает! - засмеялся Клейтус. - Эпло покажет ему. Эпло приведет его в этот зал. Они окажутся там все вместе.
- ...вместе... - жутко вздохнуло эхо.
- А ты? Будешь поджидать их? - сказал Джонатан.
- Я нашел свою “свободу” в этом зале, - ответил Клейтус, скривив в усмешке серые с синевой губы. - И я помогу им найти свою! Ты тоже получишь то, что тебе причитается...
Наследный Правитель замолчал, повернул голову в сторону Мейрит и посмотрел прямо на нее своими странными глазами, которые выглядели то глазами мертвеца, то глазами живого человека.
Мейрит почувствовала покалывание на коже, руны на ее руках от кистей до предплечий горели синим светом. Она неслышно выругала себя - надо же было так глупо себя выдать! Но теперь ей уже ничего другого не оставалось, кроме как смело выйти вперед.
- Эй вы, лазары, что это вы тут делаете? Шпионите за моим Повелителем? Вон отсюда, - приказала Мейрит. - Или, может быть, я должна призвать Повелителя Ксара, чтобы он выдворил вас?
Лазар по имени Джонатан ушел немедленно, бесшумно скользя по испачканному кровью коридору. Клейтус остался, вперясь в нее мрачным взглядом. Похоже, он собирался наброситься на нее.
Мейрит начала мысленно повторять про себя рунические заклинания. Знаки на ее теле ярко светились.
Клейтус отступил в тень и своей шаркающей походкой заковылял по длинному коридору.
Передернув плечами и размышляя, что любой живой враг, каким бы страшным он ни казался, гораздо предпочтительнее, чем эти ходячие трупы, Мейрит собралась было постучать в дверь, но услышала из-за нее гневный голос.
- И ты не сообщил об этом мне! Я должен узнавать о том, что происходит в моих владениях от полоумного старика-сартана!
- Теперь я вижу, что совершил ошибку, не сказав тебе об этом, Повелитель Ксар. В оправдание я могу лишь только сказать, что ты был очень занят изучением некромантии, и я не хотел отвлекать тебя печальными новостями.
Это был голос Санг-Дракса. Змеедракон опять жалобно захныкал.
Мейрит не могла решить, что же ей делать. Ей не хотелось вмешиваться в ссору между ее Повелителем и змеедраконом, которого она искренне недолюбливала. В то же время Повелитель приказал ей явиться немедленно. Кроме того, она не могла оставаться здесь, стоя в коридоре. Получилось бы, что она подслушивает, как и эти лазары. Воспользовавшись паузой в разговоре, паузой, возникшей, возможно, из-за того, что Ксар не мог говорить из-за душившего его гнева, Мейрит осторожно постучала в дверь, сплетенную из травы кэйрн.
- Повелитель Ксар, это я, Мейрит.
Дверь распахнулась, подчиняясь магическому приказу Ксара. Санг-дракс кивнул ей с мерзкой притворной почтительностью. Не обращая на него внимания, Мейрит заговорила с Ксаром.
- Я вижу, ты занят, Повелитель, - сказала она. - Я могу зайти позднее...
- Нет, моя дорогая, заходи. Это касается тебя и твоей поездки, - Ксар уже вновь обрел спокойствие, хотя его глаза все еще горели, когда он обращался к змеедракону.
Мейрит сделала шаг в комнату и притворила за собой дверь, но прежде выглянула в коридор, проверяя, пуст ли он.
- Я застала Клейтуса и еще одного лазара у твоей двери, мой повелитель, - сказала она. - По-моему, они намеревались подслушать, что ты говоришь.
- Пусть! - безразлично бросил Ксар. И заговорил, обращаясь к Санг-драксу:
- Ты сражался с Эпло на Арианусе. Почему?
- Я пытался помешать меншам захватить власть над Кикси-винси, Повелитель, - подобострастно ответил змеедракон. - Мощь этой машины, как ты и предполагал, бесконечна. Как только ее запустят, она изменит не только Арианус, но и все прочие миры. Окажись она в руках меншей... - Санг-дракс вздрогнул, как бы пытаясь представить ужасные последствия.
- И Эпло помогал меншам? - допытывался Ксар.
- Не только помогал, Повелитель, - ответил змеедракон. - Он даже снабдил их сведениями, несомненно, полученными от этих его друзей-сартанов, о том, как управлять машиной.
Ксар прищурил глаза.
- Я тебе не верю.
- У него есть книга, написанная на четырех языках: сартанском, человеческом, языке эльфов и гномов. От кого еще он мог бы получить ее, Повелитель, если не от того, кто называет себя Альфредом?
- Если то, что ты говоришь, правда, тогда эта книга должна была быть у него, когда он в последний раз встречался со мной в Нексусе, - проворчал Ксар. - Зачем было Эпло делать это? С какой целью?
- Разве не ясно, Повелитель? Он хочет править Арианусом. А, может быть, и остальными четырьмя мирами.
- И менши под предводительством Эпло собираются запустить Кикси-винси, - Ксар сжал кулаки. - Почему ты не сказал мне об этом раньше?
- А ты бы поверил мне? - вкрадчиво спросил Санг-дракс. - Хоть я и лишился глаза, но слепец-то не я, а ты, Повелитель Нексуса. Взгляни! Взгляни на доказательства, которые ты имеешь - все они говорят об одном. Эпло постоянно лгал тебе, предавал тебя. И ты позволял ему это! Ты любишь его, Повелитель, это очевидно. Твоя любовь ослепила тебя так же, как его меч почти ослепил меня.
Мейрит вздрогнула, пораженная безрассудной смелостью змеедракона. Она ждала, что гнев Ксара обрушится на него.
Но сжатые кулаки Ксара медленно разжались. Он махнул рукой. И, опершись о свой стол, отвернулся от Санг-дракса и от Мейрит.

Предыдущая страница 3 Следущая страница


Назад в Лабиринт

- Ты убил его? - мрачно спросил Повелитель.
- Нет, Повелитель. Он один из твоих приближенных. Поэтому я не решился убить его. Однако оставил его смертельно раненным, за что приношу свои извинения. Иногда я сам не могу справиться с собственной силой. Я разорвал его сердечную руну. Но, увидев, что смерть его близка, понял, что натворил, и, страшась твоего гнева, оставил поле боя.
- А глаз ты потерял, оставляя поле боя? - насмешливо спросил Ксар, оборачиваясь к нему.
Санг-дракс вспыхнул, его единственный красный глаз загорелся злобным огнем. Защитные руны Мейрит вдруг пробудились к жизни. Ксар продолжал говорить, обращаясь к змеедракону с подчеркнутым спокойствием, и Санг-дракс, прикрыв глаза, погасил красное свечение.
- Твои воины весьма искусны, Повелитель.
Взгляд единственного глаза змеедракона скользнул по Мейрит, на мгновение вспыхнул, быстро переместился в сторону, его свечение вновь угасло.
- В каком состоянии Эпло сейчас? - спросил Ксар. - Полагаю, в неважном? Чтобы залечить сердечную руну, нужно время.
- Ты прав, Повелитель. Он крайне слаб и выздоровеет не скоро.
- Как случилось, что погиб Бейн? - спросил Ксар достаточно ровным голосом, хотя его глаза при этом угрожающе сверкнули. - И почему Эпло напал на тебя?
- Бейн слишком много знал, Повелитель. Он был верен тебе. Эпло нанял человека по имени Хаг Рука - убийцу, приятеля Альфреда, чтобы покончить с Бейном. После того, как это свершилось, Эпло получил единоличную власть над великой Кикси-винси. Когда я попытался остановить его - от твоего имени, мой Повелитель Ксар, - Эпло натравил на меня и моих воинов меншейТе, кто раньше читал о змеедраконах, заметят расхождение между тем, как описал Санг-дракс битву за Кикси-винси, и тем, что произошло в действительности, как это описано в книге “Рука хаоса”, т. 5 цикла “Врата Смерти”>.
- И они разбили тебя. Менши разбили тебя! - в голосе Ксара звучало недовольство.
- Нет, они не разбили нас, Повелитель, - с достоинством ответил Санг-дракс. - Как я уже говорил, мы отступили. Мы опасались, что, если продолжим бой, может пострадать Кикси-винси. Мы знали, что ты не хочешь, чтобы великая машина была повреждена, и поэтому в соответствии с твоими желаниями, мы покинули Арианус.
Санг-дракс посмотрел Ксару в лицо, его единственный глаз светился.
- К чему было торопиться? Мой Повелитель все равно получит то, чего он хочет. А что касается меншей - на какое-то время они обретут мир, но очень скоро сами же вновь его нарушат. Так уж они устроены. Ксар сурово смотрел на стоящего перед ним змеедракона, пристыженного и сконфуженного.
- Что происходит на Арианусе сейчас?
- Увы, мой Повелитель, как я уже сказал, все мои воины покинули его. Я могу послать их обратно, если ты и в самом деле считаешь, что это необходимо. Однако, осмелюсь предположить, гораздо больший интерес моего Повелителя должен вызывать Приан.
- Опять Приан! Чем это он так важен?
- Та чешуйка дракона, что мы нашли в камере старика...
- И что из этого? - нетерпеливо спросил Ксар.
- Эти существа водятся на Приане, Повелитель. - Санг-дракс помолчал, потом добавил, понизив голос: - В прежние времена, Повелитель, эти драконы служили сартанам. Мне пришло в голову, что, может быть, сартаны что-то оставили на Приане, нечто такое, что бы им хотелось сохранить в тайне, хорошо охраняемым, нетронутым... например, Седьмые Врата.
Гнев Ксара остыл. Он вдруг глубоко задумался. Ему только что вспомнилось, где он слышал о цитаделях Приана.
- Понятно. Говоришь, эти драконы существуют только в том мире?
- Эпло сам сообщал об этом, Повелитель. И именно там он встречал этого помешанного старика-сартана. Без сомнения, дракон и старик вернулись на Приан. И если они смогли пробраться сюда и на Челестру, кто может поручиться, что в следующий раз они не вернутся с армией титанов?
Ксар не собирался показывать змеедракону свое волнение.
- Возможно, я побываю на Приане, - небрежно бросил он. - Мы поговорим об этом позже, Санг-дракс. Знай, что я недоволен тобой. Можешь идти.
Вздрагивая от гневных слов Ксара, как от ударов хлыста, змеедракон исчез с глаз Повелителя.
После ухода Санг-дракса Повелитель еще долго молчал. Мейрит подумала, не изменил ли он своего решения послать ее на Арианус, раз он уже узнал о происходящем там от змеедракона. Судя по всему, мысли Ксара развивались в том же направлении, потому что наконец, обращаясь к самому себе, он произнес:
- Нет, я не верю ему!
Но говорит ли он о Санг-драксе или... или об Эпло?
Приняв решение, Ксар повернулся к ней:
- Ты отправишься на Арианус, дочь моя. И узнаешь всю правду. Неспроста Санг-дракс скрывал это от меня. Я не верю, что он делал это, чтобы не причинять мне страданий! Хотя, - добавил он менее решительным тоном, - предательство одного из моих людей, особенно Эпло...
Он на мгновение замолчал, размышляя.
- Я читал, что в древние времена, до того как мир был разъединен, мы, патрины, отличались суровостью и хладнокровием. Мы не знали любви, мы гордились тем, что не испытываем привязанности к кому-либо, даже друг к другу. Плотское желание допускалось и даже поощрялось, потому что оно служило продолжению нашего рода. Лабиринт преподал нам много жестоких уроков. Но порой я думаю, не научил ли он нас любить? - Ксар вздохнул. - Предательство Эпло причинило мне большую боль, чем то, что мне пришлось вынести от чудовищных порождений Лабиринта.
- Я не верю, что он мог предать тебя, Повелитель, - сказала Мейрит.
- Да? - произнес Ксар, пристально глядя на нее. - Почему же? Может быть, и ты его любишь? Мейрит покраснела.
- Дело не в этом. Я не верю, что среди патринов могут быть предатели.
Он вглядывался в ее глаза, как бы проверяя, нет ли за этим другого, скрытого смысла. Она ответила ему открытым, прямым взглядом, и он был удовлетворен.
- Это потому, что у тебя верное сердце, дочь моя.
И ты не можешь допустить, что кто-то может оказаться лжецом.
Помолчав, он сказал:
- Если - если - будет доказано, что Эпло на самом деле предал - не только меня, но весь наш народ, - какого наказания он заслуживает?
- Смерти, мой Повелитель, - спокойно сказала Мейрит.
Ксар, улыбнувшись, кивнул.
- Хороший ответ, дочь моя. Скажи мне, - добавил он, все так же сверля ее взглядом, - ты когда-нибудь объединяла руны с кем-то из мужчин или женщин, Мейрит?
- Нет, Повелитель.
В первый момент его вопрос привел ее в изумление, потом она поняла, что он имел в виду.
- Повелитель, ты ошибаешься, если думаешь, что мы с Эпло...
- Нет, нет, дочь моя, - мягко прервал ее Ксар. - Я спрашиваю не поэтому - хотя и не скрою, что рад это слышать. Я спрашиваю по другой, более личной причине.
Подойдя к своему столу, Ксар взял с него длинное шило. На столе также стояла склянка чернил, темно-синих, почти черных. Он невнятно произнес над чернилами несколько слов на рунном языке патринов. Затем откинул капюшон и убрал волосы, длинными прядями свисавшие ему на лоб. Стала видна татуировка - синий магический знак.
- Не согласишься ли ты объединить свои руны с моими, дочь моя? - мягко спросил он.
Мейрит изумленно смотрела на него. Потом упала на колени, склонила голову.
- Повелитель, я недостойна этой чести.
- Достойна, дочь моя. Более чем достойна. Оставаясь на коленях перед ним, она подняла к нему лицо.
- Тогда, Повелитель, - да. Я объединю с тобой руны, и поверь, это будет величайшим счастьем моей жизни.
Подняв руку к вырезу своей открытой блузки, она рывком разорвала ее, обнажив груди, покрытые синей татуировкой. На левой груди была вытатуирована ее сердечная руна.
Ксар откинул со лба Мейрит темно-каштановые пряди волос. Его рука нашла ее груди, маленькие, крепкие и высокие. Рука скользнула по ее гладкой стройной шее и накрыла левую грудь, лаская ее.
Ощутив его прикосновение, она закрыла глаза и задрожала, скорее от благоговейного страха, чем от наслаждения. Ксар заметил это. Его старческая рука перестала ласкать ее. Мейрит услышала его вздох.
- Не часто я жалею о своей ушедшей молодости. Но это один из таких случаев.
Глаза Мейрит разом открылись. Она сгорала от стыда, от того, что он так неправильно ее понял.
- Повелитель! Я буду счастлива согревать твою постель...
- О да, именно это ты бы и делала, дочь моя - согревала бы мою постель, - сухо сказал Ксар. - Боюсь, мне нечем было бы тебе отплатить. Уж давно огонь угас в моих чреслах. Но наши сердца и умы сольются, если этого не смогут сделать наши тела.
Он поднес конец шила к гладкой коже ее лба и сделал укол.
Мейрит вздрогнула, но не от боли. С момента рождения дети патринов в разном возрасте много раз подвергаются татуировке. И они не только привыкают к боли, но и умеют переносить ее не моргнув глазом. Мейрит вздрогнула оттого, что поток магии устремился в ее тело, магии, перетекавшей из тела ее Повелителя в ее собственное, магии, которая вырастет и окрепнет, как только он изобразит магический знак, связующий их - его сердечная руна объединится с ее.
Ксар повторял это снова и снова, вонзая иглу в гладкую кожу Мейрит более сотни раз, до тех пор, пока сложный рисунок не был нанесен полностью. Он разделял ее экстаз, который шел скорее от разума, чем от тела. После экстаза объединения рун сексуальное слияние обычно является чем-то гораздо менее значимым.
Закончив свой труд, он отложил залитую чернилами и кровью иглу, опустился перед Мейрит на колени и привлек ее к себе. Они оба прижались друг к другу лбами, знак к знаку, и круги их жизненных сил замкнулись в один. Мейрит вскрикнула от захватывающего дух блаженства и, обессиленная и трепещущая, упала ему на руки.
Он был доволен ею и держал ее на руках, пока она не успокоилась. Тогда он приподнял за подбородок ее голову, посмотрел ей в глаза.
- Теперь мы одно целое. Даже если мы будем вдали друг от друга. Наши мысли будут лететь друг к другу по первому желанию.
Он ласкал ее глазами, руками. Ее тело было мягким и податливым под его пальцами. Ей казалось, будто вся она тает от его прикосновений, от его взглядов.
- Ты когда-то любила Эпло, - мягко сказал он. Мейрит нерешительно молчала, потом опустила голову, молча и стыдливо соглашаясь с его словами.
- Я тоже, дочь моя, - тихо проговорил Ксар. - Я тоже. Это то, что связывает нас. И если я решу, что Эпло должен умереть, он умрет от твоей руки.
Мейрит подняла голову.
- Да, Повелитель.
Ксар недоверчиво посмотрел на нее.
- Ты слишком поспешно согласилась, Мейрит. Я должен знать наверняка. Ты спала с ним. И все же ты готова убить его?
- Я спала с ним. Я родила от него ребенка. Но если мой Повелитель прикажет, я убью его.
Голос Мейрит звучал спокойно и ровно. Он не уловил в нем ни намека на сомнение, не ощутил ни малейшего напряжения ее тела. Но вдруг ей пришла в голову мысль - может быть, он проверяет ее...
- Повелитель, - сказала она, сжав его руки в своих, - не вызвала ли я чем-то твое недовольство? Ты сомневаешься в моей преданности?
- Нет, дочь моя... ах, я должен был бы сказать - жена, - улыбнулся он.
Она поцеловала его руки, которые продолжала сжимать в своих ладонях.
- Нет, жена моя, - повторил Ксар. - Ты избрана не случайно. Я знаю, что на душе у Эпло. Он любит тебя. Из всех наших людей ты и только ты можешь проникнуть в круг его жизненной силы. Он будет доверять тебе в том, в чем не доверял бы никому другому. И он не может причинить тебе вред. Тебе, матери его ребенка.
- Он знает о ребенке? - удивленно спросила Мейрит.
- Знает.
- Но как он мог узнать? Я оставила его, ничего не сказав. И никогда никому не говорила.
- Кто-то узнал об этом.
Задавая следующий вопрос, Ксар нахмурился:
- Кстати, где находится ребенок? Опять Мейрит показалось, что ее проверяют. Но она могла дать только один ответ - сказать правду.
- Понятия не имею, - пожала она плечами. - Я отдала его племени сквоттеров<Это может показаться бессердечным, но у “беглецов” было обычной практикой отдавать своих детей племенам более оседлых сквоттеров, с которыми у ребенка было больше шансов выжить>.
Нахмуренные брови Ксара раздвинулись.
- Очень благоразумно, жена моя, - он высвободился из ее объятий, поднялся на ноги. - Время тебе отправляться на Арианус. Мы будем общаться через слияние рун. Ты будешь сообщать мне обо всем, что обнаружишь. Но, самое главное, сделай так, чтобы твое прибытие на Арианус осталось в тайне. Эпло не должен догадаться, что за ним следят. И если я решу, что он должен умереть, ты захватишь его врасплох.
- Да, Повелитель.
- Муж, Мейрит, - с мягким упреком поправил он. - Ты должна называть меня мужем.
- Это для меня слишком большая честь, Пове... м-муж, - заикаясь, она все же произнесла это слово, досадуя на себя, что оно далось ей с таким трудом.
Ксар провел рукой по ее лбу.
- Прикрой этот знак объединения рун. Если он увидит, то узнает мой знак и сразу поймет, что мы с тобой стали одним целым. И перестанет доверять тебе.
- Да, Пове... муж мой.
- Ну что ж, тогда до встречи, жена. При первой же возможности свяжись со мной, когда прибудешь на Арианус.
Отвернувшись, Ксар подошел к своему столу, сел и, не глядя на нее, принялся перелистывать страницы книги. Брови его при этом сосредоточенно сдвинулись.
Мейрит не удивилась такому внезапному и холодному прощанию со своим супругом. Она была достаточно проницательна, чтобы понять, что объединение рун является лишь необходимым условием для облегчения ее связи с ним из далекого, чужого мира. И тем не менее она была рада. То, что произошло, доказывало его веру в нее. Они теперь связаны на всю жизнь и, обменявшись магической силой, могут общаться друг с другом через единый круг их жизненных сил. Такая близость имела свои преимущества, но также и недостатки, в особенности для нелюдимых и скрытных патринов, не позволяющих даже самым близким проникать в свои мысли и чувства. Мало кто из патринов прибегает к этому обряду объединения рун. Большинство ограничиваются тем, что объединяют круги жизненных сил<Эпло описывает эту церемонию в книге “Крыло Дракона”, т. 1 цикла “Врата Смерти”>. Ксар оказал Мейрит великую честь. Он запечатлел на ее коже свой знак<Обычно старший изображает свою руну на коже младшего, или же тот, кто впервые объединяет руны, изображает свой знак на другом Если оба до этого уже объединяли свои руны, они наносят свои знаки на кожу друг друга. После того, как объединение рун произошло, патринам запрещается совершать этот обряд с кем-то еще до тех пор, пока тот, с кем это производилось, жив>, и теперь любой, увидевший его, поймет, что они едины. То, что он взял ее себе в жены, возвысит ее среди патринов. В случае его смерти она даже может принять на себя управление своим народом.
К чести Мейрит об этом она не думала. Она была растрогана, польщена, взволнована и чувствовала лишь безграничную любовь к своему Повелителю. Ей хотелось, чтобы он жил вечно и чтобы она могла вечно служить ему. Ее единственной мыслью было исполнять его желания.
Кожа на ее лбу горела и саднила. Она все еще ощущала прикосновение его руки к своим обнаженным грудям. Воспоминания об этой благословенной боли и о его прикосновениях теперь навсегда останутся с ней.
Мейрит покинула Абаррах, направив свой корабль к Вратам Смерти. Она так и не вспомнила о том, что нужно рассказать Ксару о подслушанном ею разговоре двух лазаров. В возбуждении она забыла обо всем.

* * *

Сидя за рабочий столом в своем кабинете в Некрополисе, Ксар снова принялся перечитывать один из сартанских текстов по некромантии. Повелитель был в хорошем настроении. Всегда приятно чувствовать, что тебя обожают, боготворят, а он видел обожание в глазах Мейрит. Она и раньше беспрекословно подчинялась ему, но теперь будет предана вдвойне, душой и телом. Она будет полностью открыта ему, как это бывало до нее со многими другими. Неписаный закон патринов запрещает им объединять руны повторно с другим партнером, пока жив первый. Но Ксар был сам себе закон. Он уже давно обнаружил, что объединение рун открывает ему множество сокровенных тайн. Сам же он делиться своими секретами не торопился, он был слишком сдержан, чтобы допустить это, и раскрывал себя ровно настолько, насколько считал полезным, - не больше.
Он был доволен Мейрит, как был бы доволен любым новым оружием, попавшим ему в руки. Она с готовностью выполнит все, что от нее потребуется. Даже если речь пойдет об убийстве человека, которого она когда-то любила.
И Эпло умрет, сознавая, что его предали.
- Таким образом, я буду отомщен, - проговорил Ксар.

Глава 5
КРЕПОСТЬ БРАТСТВА

Скёрваш, Арианус

“Он прибыл, - пришло сообщение, - стоит у входа”.
Старец посмотрел на Сианг. В его взгляде читалась мольба. Грозной эльфийке достаточно было произнести одно только слово... нет, достаточно было лишь кивнуть... и Хаг Рука был бы мертв. Воин, вооруженный луком, располагался в нише над входом. Эльфийке, сидевшей прямо и неподвижно в своем кресле, стоило наклонить свою лишенную волос и от этого напоминающую голый череп голову, и Старец, оставив ее, отнес бы лучнику деревянный нож с вырезанным на нем именем Хага. И лучник без колебаний послал бы стрелу в сердце Хага.
Хаг это знал. Он невероятно рисковал, возвращаясь в Братство. На него пока не пускали нож по кругу<Выражение, которое употреблялось в Братстве по отношению к его члену, приговоренному к смерти. См Приложение “Братство” в книге “Рука Хаоса”, т 5 цикла “Врата Смерти”> (в противном случае его сейчас уже не было бы в живых), но среди членов Братства ходили слухи, что Сианг недовольна Хагом, и его сторонились. Никто не убил бы его, но никто и не помог бы. От положения отверженного до деревянного ножа был только один шаг. Тому, кто оказался в таком положении, было лучше всего вернуться в Братство и немедля выяснить в чем его обвиняют. Поэтому никого не удивило, что Хаг прибыл в крепость, хотя некоторых это разочаровало.
Иметь возможность похвастаться, что ты убил Хага Руку, одного из величайших наемных убийц, взращенных Гильдией, - это стоило целого состояния.
Однако никто не решился бы на это без особого разрешения. Ведь Хаг - один из любимцев Сианг или, во всяком случае, был таковым. И хотя эта покровительствующая рука была сухой и сморщенной, ее покрывали не только старческие пятна, но и пятна крови. Никто и пальцем не тронул бы Хага без приказа Сианг.
Мелкие желтые зубы Сианг впились в ее нижнюю губу. Зная, что это означает нерешительность, Старец воспрял духом. Быть может, хотя бы одно чувство все же тронет равнодушное сердце этой женщины. Не любовь, нет, - любопытство. Сианг пыталась понять, почему Хаг вернулся, хотя и знал, что его жизнь висит на волоске и зависит от одного лишь ее слова. Едва ли его труп сможет ей это объяснить.
Желтые зубы сильнее закусили губу.
- Пусть войдет и предстанет предо мной.
Сианг произнесла эти слова с неохотой и раздражением, но важно было то, что она все же произнесла их, и это было все, что хотел услышать Старец. Опасаясь, что она изменит свое решение, он поспешил из комнаты, семеня своими кривыми старческими ногами быстрее, чем когда-либо за последние двадцать лет.
Ухватившись за огромное железное кольцо, прикрепленное к двери, Старец сам распахнул ее.
- Входите, Хаг, входите, - проговорил Старец. - Она согласилась принять вас.
Наемный убийца вошел внутрь и остановился в полутемном коридоре, ожидая, пока его глаза привыкнут к скудному освещению. Старец недоуменно смотрел на Хага. Все прочие, кого ему доводилось видеть в подобном положении, испытывали огромное облегчение, некоторые размякали настолько, что ему приходилось вносить их на себе. Каждый член Братства знал о лучнике. Хаг тоже знал, что он находится на волосок от верной смерти. Но на его лице не было и следа облегчения, оно оставалось таким же непроницаемым, как гранитные стены крепости.
И все же цепкий взгляд Старца уловил на нем мимолетное выражение, хотя и не то, что он ожидал увидеть. Когда дверь, дарующая жизнь вместо смерти, распахнулась перед Хагом, на его лице промелькнуло мгновенное разочарование.
- Сианг примет меня прямо сейчас? - спросил Хаг тихим хриплым голосом. Он поднял руку ладонью от себя, показывая пересекающие ее шрамы. Это было частью необходимого ритуала.
- Да, сударь. Пожалуйста, пойдемте наверх. Мне бы хотелось сказать вам, сударь, - добавил Старец дрожащим голосом, - что я искренне рад видеть вас в добром здравии.
Угрюмое и мрачное выражение лица Хага немного смягчилось. Он благодарно положил свою изрезанную шрамами ладонь на по-птичьи хрупкую старческую руку. Потом Хаг оставил Старца и, решительно стиснув зубы, начал подниматься по бесконечным ступеням в личные покои Сианг.
Старец проводил его взглядом. Рука всегда казался ему странным. И, возможно, слухи, которые ходят о нем, верны. Тогда это многое объясняет. Покачав головой, убежденный, что вряд ли он когда-либо узнает это, Старец вновь занял свое место у двери.

* * *

Хаг медленно поднимался по лестнице, глядя прямо перед собой. Хотя в любом случае, он не увидел бы никого, и никто не увидел бы его - таково одно из правил крепости. Теперь, когда он здесь, можно уже не спешить. Уверенность в неминуемой смерти от стрелы лучника была так велика, что он даже не очень-то обдуман, что будет делать, если не умрет. И сейчас, шагая по ступеням и нервно теребя себя за одну из прядей заплетенной в косички бороды, свисавшей с его резко очерченного подбородка, он размышлял о том, что скажет. Он перебрал в уме несколько вариантов. И в конце концов оставил это занятие.
Сианг можно было говорить только одно - правду. Может быть, она и так уже ее знает.
Хаг пересек молчаливый, пустой холл, отделанный полированными панелями из какого-то невероятно редкого темного дерева. И в конце его увидел открытую дверь покоев Сианг.
Остановившись у двери, он заглянул внутрь.
Он ожидал, что увидит ее сидящей за своим столом, покрытым пятнами крови после бесчисленных посвящений в Гильдию. Но она стояла у окна с косым переплетом, глядя на девственные заросли острова Скёрваш.
Из этого окна Сианг могла видеть все, что было достойно ее взора: раскинувшийся вдоль побережья процветающий город - рай для контрабандистов; изобилующий утесами лес хрупких харгастовых деревьев, отделяющий город от крепости, и единственную узкую тропу, ведущую из города в крепость (даже собака, бегущая по тропе, была бы видна любому часовому Братства), а дальше - и выше, и ниже - небо, в котором парил остров Скёрваш.
Пальцы Хага сжались, во рту все пересохло так, что в первый момент он даже не мог объявить о своем приходе, сердце бешено билось.
Эльфийка была очень стара. Многие считали, что она старейшая из всех живущих на Арианусе. Маленькая и хрупкая (Хаг мог бы раздавить ее одним движением сильной руки), одетая, как это принято у эльфов, в яркое шелковое одеяние, она даже в ее возрасте сохраняла утонченность, изящество и намек на то, что когда-то считалось изумительной красотой. На ее голове не было волос, и великолепной формы череп с гладкой кожей, лишенной старческих изъянов, интересно контрастировал с морщинистым лицом.
Из-за отсутствия волос ее раскосые глаза казались большими и влажными, и когда она обернулась - не на звук, но на отсутствие звука - проницательный взгляд этих темных глаз был как та стрела, которая пока еще не пронзила грудь Хага.
- Для тебя, Хаг Рука, вернуться сюда - большой риск, - сказала Сианг.
- Не такой уж большой, как ты, возможно, думаешь, Сианг, - ответил он.
В его ответе не было ни дерзости, ни иронии. Он произнес это тихим, бесцветным голосом, и выпущенная из лука стрела, похоже, не многое изменила бы в его состоянии.
- Ты пришел сюда в надежде умереть? - губы Сианг скривились. Она презирала трусов.
Сианг не сдвинулась с места у окна, где она стояла, не пригласила Хага войти, не предложила сесть. Это был плохой знак. Согласно традициям Братства это означало, что она тоже сторонится его. Но он был удостоен звания “десница”, следующим после ее собственного “рука”, считавшегося наивысшим в Братстве. Поэтому Сианг должна была милостиво представить ему возможность дать объяснение, прежде чем вынести приговор.
- Я был бы, пожалуй, рад, если бы стрела нашла свою цель, - лицо Хага выражало мрачную решимость. - Но ты ошибаешься, я пришел сюда не в поисках смерти. У меня заключен договор, - при этих словах на его лице промелькнула болезненная гримаса, - и я пришел за советом, за помощью.
- Договор с кенкари, - глаза Сианг сузились.
Несмотря на все то, что он знал о Сианг, Хаг удивился ее осведомленности. Его встреча с кенкари - сектой эльфов, в обязанности которой входила забота о душах умерших эльфов, - проходила в глубокой тайне. Значит, у Сианг были свои осведомители даже среди членов этой благочестивой секты.
- Нет, не с ними, - пояснил, нахмурившись, Хаг. - Хотя именно они принуждают меня выполнить его.
- Принуждают тебя? Выполнять договор - святой долг! Уж не хочешь ли ты сказать, Хаг Рука, что ты бы этого не сделал, если бы кенкари не принуждали тебя? Теперь Сианг была по-настоящему разгневана. Два алых пятна, поднявшись вверх с морщинистой шеи, окрасили ее увядшие щеки. Рука с костлявыми пальцами вытянулась вперед в обвиняющем жесте.
- Значит, слухи, которые дошли до нас, верны. Ты утратил храбрость, - Сианг уже собиралась повернуться к нему спиной. И если бы она так сделала, его уже можно было бы считать мертвецом. Даже хуже, чем мертвецом. Потому что без ее помощи он бы не смог выполнить свой договор, а, следовательно, умер бы опозоренным.
И Хаг нарушил правила. Без приглашения он вошел в комнату и прошагал по устланному коврами полу к столу Сианг. На нем стояла деревянная шкатулка с инкрустацией из сверкающих драгоценных камней. Хаг поднял крышку.
Сианг остановилась, глядя на него через плечо. Ее лицо стало жестким. Он нарушил ее неписаный закон, и, если она примет решение не в его пользу, теперь наказание будет куда более суровым. Но Сианг умела ценить отважные и дерзкие поступки, а этот был, несомненно, самым дерзким из всех, что когда-нибудь совершались в ее присутствии. Она ждала, что будет дальше.
Хаг достал из шкатулки острый кинжал, золотая рукоятка которого была выполнена в форме кисти руки с выпрямленными, сжатыми вместе пальцами, при этом отставленный в сторону большой палец образовывал поперечный упор. С этим ритуальным кинжалом Хаг подошел к Сианг и встал перед ней.
Она бесстрастно, с холодным любопытством смотрела на него, в ее взгляде не было и капли страха.
- Это еще что?
Хаг упал на колени. И протянул ей кинжал - вперед рукояткой, нацелив конец лезвия себе в грудь.
Она приняла его. Ее пальцы привычно и с любовью охватили рукоятку.
Хаг рванул ворот своей рубашки, обнажив шею.
- Ударь сюда, Сианг, - произнес он, и голос его звучал глухо и отчужденно. - Сюда, в горло.
Он не смотрел на нее. Его взгляд был устремлен за окно, где сгущались сумерки. Повелители Ночи расстилали свои покрывала, укрывая Соларус, вечерние тени прокрадывались на Скёрваш.
Сианг держала кинжал в правой руке. Протянув вперед левую, она схватила заплетенную в косички бороду, дернула голову вверх, чтобы лучше видеть его лицо, а также, чтобы легче было перерезать ему горло, если она и в самом деле решит это сделать.
- Ты не заслужил такой чести, Хаг Рука, - холодно проговорила она. - Как ты смеешь требовать смерти от моей руки?
- Я хочу уйти обратно, - сказал он безжизненным, лишенным выражения голосом.
Сианг редко теряла самообладание. Но это признание, сделанное так прямо и так спокойно, застало ее врасплох. Отпустив его голову, она отступила на шаг назад и пристально вгляделась в темные глаза Хага. В них не было огня помешательства. Одна только пустота, будто она смотрела в пересохший колодец.
Хаг распахнул свой кожаный жилет, рванул и разорвал на груди рубаху.
- Посмотри на мою грудь. Смотри внимательно. Шрам заметен не сразу.
Смуглую от природы грудь Хага покрывали густые, черные с проседью, курчавые волосы.
- Здесь, - сказал он и направил несопротивляющуюся руку Сианг к точке над сердцем.
Пристально вглядываясь, она пробежала рукой по волосам на его груди, ее пальцы, как птичьи когти, царапнули его кожу. Он вздрогнул, по телу пробежали мурашки.
Невольно ахнув, Сианг отдернула руку. С благоговейным страхом, медленно переходящим в понимание, она смотрела на него.
- Руническая магия! - выдохнула она.
Как бы признавая свое поражение, он уронил голову вниз. Одна рука поползла к груди, судорожно хватая за разорванные края рубашки и стягивая их вместе. Пальцы второй руки сжались в кулак. Плечи опустились. Невидящие глаза вперились в пол.
Сианг стояла над ним, все еще держа в руке забытый кинжал. В последний раз она испытывала страх давным-давно. Так давно, что даже не могла вспомнить. И к тому же тот страх был другим, не таким, как этот, - червем вползающий в душу.
Мир меняется, резко меняется. Сианг знала об этом. И не боялась перемен. Она предвидела будущее и была готова к встрече с ним. По мере того, как меняется мир, будет меняться и Братство. Теперь кончатся войны между расами - люди, эльфы и гномы будут жить вместе в мире и гармонии. В первое время прекращение войн и мятежей нанесет ущерб их организации. Возможно, люди и эльфы даже вообразят, что они достаточно сильны, чтобы попытаться покончить с Братством. Хотя в этом Сианг сомневалась. Слишком много баронов людей и лордов эльфов были, обязаны Братству.
Сианг не боялась мира. Подлинный мир может наступить только в том случае, если каждому человеку и каждому эльфу отрубить голову и вырвать сердце. Пока существует жизнь, будет существовать зависть, жадность, ненависть, страсть, и пока есть головы, чтобы думать, и сердца, чтобы чувствовать, Братство будет жить и действовать.
Сианг не пугало будущее в мире, где все уравновешено. Но это - это нарушало баланс. Сбивало чаши весов. И она должна немедленно что-то предпринять, если только сможет. Впервые в жизни Сианг усомнилась в своих силах. Вот в чем была причина ее страха.
Взглянув на кинжал, она уронила его на пол.
Сианг положила ладони на худые впалые щеки Хага, осторожно приподняла его голову.
- Бедный мой мальчик, - тихо проговорила она. - Бедный мой мальчик.
Слезы застилали ему глаза. Тело сотрясалось. Он столько ночей не спал, столько дней не ел, что потерял потребность в сне и пище. Он упал ей на руки, как переспелое яблоко.
- Ты должен рассказать мне все, - прошептала она. Сианг прижала покорную голову Хага к своей костлявой груди, причитая над ним.
- Расскажи мне все. Только так я смогу помочь тебе.
Хаг с силой сжал веки; - стараясь удержать слезы, но он был слишком слаб. Издав душераздирающий стон, он закрыл лицо руками.
Обнимая его, Сианг покачивалась вместе с ним вперед-назад.
- Расскажи мне все...

Глава 6
КРЕПОСТЬ БРАТСТВА

Скёрваш, Арианус

- Сегодня вечером меня нет ни для кого, - сказала Сианг Старцу, когда он приковылял в ее покои с запиской от еще одного члена Братства, умоляющего о встрече.
Кивнув, Старец притворил за собой дверь ее комнаты, оставив их вдвоем.
Хаг успел овладеть собой. Несколько стаканов вина и горячая еда, которую он поглощал с подноса, поставленного перед ним на испачканный кровью стол, восстановили его физические и до некоторой степени душевные силы. Его состояние уже настолько улучшилось, что он с досадой вспоминал свой срыв, и его смуглые щеки заливались краской при мысли об этом. В ответ на его сбивчивые извинения Сианг покачала головой.
- Соприкоснуться с богом - это не пустяк, - сказала она.
Хаг горько усмехнулся.

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- С богом! Это Альфред-то - бог? Спустилась ночь, зажгли свечи.
- Расскажи мне, - повторила Сианг.
И Хаг начал с самого начала. Он рассказал ей о подкидыше - ребенке по имени Бейн, о злом волшебнике Синистраде, о том, как его, Хага, наняли, чтобы убить Бейна, и как он был околдован Бейном. Рассказал и о том, как не устоял перед чарами Иридаль, матери мальчика - не магическими чарами, нет - это была самая простая и обычная любовь. Он рассказал, не стыдясь, как отказался от заказа убить ребенка из-за любви к Иридаль и как задумал пожертвовать своей жизнью ради ее сына.
И эта жертва была принесена.
- Я умер, - сказал Хаг, содрогаясь при воспоминании о пережитом страдании и ужасе. - Я познал муки - ужасные муки, куда более тяжкие, чем любая смертельная агония, испытываемая человеком. Меня заставили видеть себя насквозь, видеть злое, бессердечное существо, которым я был. И я раскаялся. Искренне раскаялся. И тогда... я понял. А когда понял, я смог простить себя. И был прощен. И познал мир и покой... А потом все это было похищено у меня...
- Он... Альфред... вернул тебя обратно. Хаг растерянно посмотрел на нее.
- Поверь мне, Сианг, у меня и в мыслях не было, что он... Вот почему я не пришел...
- Я верю тебе, - Сианг вздохнула. Ее руки, лежащие на столе, слегка подрагивали. - Я верю тебе. Теперь верю, - она пристально смотрела на его грудь. Казалось, что запечатленные на ней руны светятся даже через ткань одежды. - Может быть, я бы не поверила, если бы ты вернулся тогда. Однако что сделано, то сделано.
- Я пытался вернуться к прежней жизни, но никто не нанимал меня. Иридаль сказала, что я превратился в совесть человечества. Каждый, кто замышлял злое дело, видел свое собственное зло на моем лице, - Хаг содрогнулся. - Не знаю, правда это или нет. Как бы там ни было, я спрятался в кирском монастыре. Но она нашла меня.
- Та женщина, которую ты привез сюда - Иридаль, мать того мальчика? Она узнала, что ты жив?
- Она была с Альфредом, когда он... сделал это, - Хаг положил руку себе на грудь. - Потом Альфред все отрицал, но Иридаль хорошо запомнила то, что видела своими глазами. Однако она оставила меня. Испугалась...
- Прикосновения бога, - пробормотала Сианг, кивая.
- А потом ее сын, Бейн, опять появился вместе с эльфами. Он оправдывал свое имя. Бейн - “погибель”. Бейн задумал разрушить союз, заключенный между принцем Рис'ахном и королем Стефаном. С помощью кенкари Иридаль и я отправились освобождать Бейна из плена эльфов, но мальчишка предал нас, мы попали в их руки. Эльфы, захватив Иридаль как заложницу, потребовали от меня убить Стефана. В качестве наследника Бейн должен был взять на себя управление людьми, а затем передать их в руки эльфов.
- Убийство Стефана и стало тем делом, на котором ты споткнулся? - вставила Сианг.
Хаг вновь покраснел, поднял на нее глаза и уныло улыбнулся.
- Ты и об этом слышала? Я планировал сделать так, чтобы убили меня. Это единственное, что я мог придумать для спасения Иридаль. Об этом позаботились бы телохранители Стефана. И король узнал бы, что за всем этим стоит Бейн. И сам занялся бы мальчишкой. Но я опять остался в живых. Собака набросилась на стражника, который собирался...
- Собака? - прервала его Сианг. - Что за собака? Хаг открыл рот, чтобы ответить, но в этот момент догадка мелькнула на его лице.
- Собака Эпло, - тихо проговорил он. - Странно. Раньше мне это не приходило в голову.
- Лучше поздно, чем никогда, - пробормотала Сианг. - Продолжай свой рассказ. Бейн этот погиб. Собственная мать убила его, когда он собирался убить короля Стефана, - она улыбнулась, встретив изумленный взгляд Хага. - Я все об этом слышала. Мистериарх Иридаль вернулась в Верхнее царство. Ты за ней не последовал. Вернулся к кенкари. Почему?
- Я был их должником, - медленно проговорил Хаг, вертя в руке стакан с вином. - Я продал им свою душу.
Глаза Сианг широко раскрылись. Она откинулась на спинку кресла.
- Они не занимаются душами людей. И не стали бы покупать ничью душу - ни человека, ни эльфа.
- Мою они хотели купить. По крайней мере, мне так казалось. Ты, конечно, понимаешь почему. - Хаг залпом осушил стакан.
- Разумеется, - пожала плечами Сианг. - Ты умер и воскрес. Такая душа представляла бы большую ценность. Но я также догадываюсь, почему они ее не взяли.
- Догадываешься? - Рука Хага замерла на полпути к бутыли, он пристально посмотрел на Сианг. Хаг был пьян, но еще не достаточно пьян. Он никогда не мог напиться допьяна.
- Души эльфов удерживают силой, чтобы они служили живым. Им не дают уйти. Возможно, они даже не знают о том, что существует такое царство мира и покоя, о котором рассказываешь ты. - Сианг подняла вверх костлявый палец. - Ты опасен для кенкари, Хаг Рука. И мертвый опаснее, чем живой.
Хаг тихонько присвистнул. Его лицо помрачнело.
- Я никогда об этом не думал. Сволочи. А я-то считал... - Он резко тряхнул головой. - Прикидывались такими добренькими, сочувствовали... А сами только и думали, что о собственной выгоде.
- Ты знаешь кого-нибудь, кто поступал бы по-другому, Хаг Рука? - возразила Сианг. - Раньше ты бы не попался на эти уловки. Ты бы сумел разглядеть их. Но ты изменился. Сейчас я хотя бы знаю почему.
- Я снова стану прежним, - тихо сказал Хаг.
- Сомневаюсь. - Сианг смотрела на пятна крови на крышке стола, ее пальцы рассеянно скользили по ним. - Сомневаюсь.
Она замолчала, погрузившись в свои мысли.
Хаг, встревоженный, не мешал ей. Наконец она подняла глаза и испытующе взглянула на него.
- Ты упомянул о договоре. Кто нанял тебя и с какой целью?
Хаг облизнул сухие губы и нехотя сказал:
- Прежде, чем Бейн был убит, он уговорил меня убить одного человека. Его звали Эпло.
- Того, что путешествовал с тобой и Альфредом? - Поначалу, казалось, Сианг была удивлена, потом мрачно улыбнулась. - Все начинает проясняться. Того, с перевязанными руками?
Хаг кивнул.
- Почему же этот Эпло должен был умереть?
- Бейн что-то говорил мне о каком-то Повелителе, который хочет убрать Эпло со своего пути... Этот мальчишка не давал мне покоя со своей просьбой. Мы приближались к месту под названием Семь полей, где стоял лагерем Стефан. У меня было слишком много дел, чтобы терять время на причуды мальчишки. Я согласился, чтобы он от меня отстал. Все равно в мои планы не входило дожить до этого момента.
- Но ты дожил. А Бейн мертв. И теперь у тебя договор с мертвецом.
- Да, Сианг.
- Ты не собирался выполнять его, - в голосе Сианг слышалось неодобрение.
- Я совсем забыл об этом проклятом деле! - горячо возразил Хаг. - Провалиться мне на этом месте, я должен был умереть! Кенкари должны были купить мою душу.
- И они сделали это - только не совсем так, как ты ожидал.
Лицо Хага исказилось гримасой.
- Они напомнили мне о договоре. Сказали, моя душа связана договором с Бейном. И не в моей власти отдать ее им.
- Элегантно, - восхищенно заметила Сианг. - Элегантно и очень аккуратно. И вот так элегантно и очень аккуратно они избавились от огромной опасности, которую ты для них представляешь.
- Опасности? - Хаг хлопнул рукой по столу. Его кровь тоже была здесь, пролитая им много лет назад, когда его принимали в Братство. - Какая опасность? Откуда они об этом знают? Ведь это они показали мне мою отметину! - Он вцепился рукой себе в грудь, будто собирался разодрать ее.
- Ну, что касается того, откуда они узнали, кенкари имеют доступ к древним книгам. И потом, видишь ли, сартаны благоволили к ним. Посвящали их в свои тайны...
- Сартаны... - Хаг поднял глаза на Сианг. - Иридаль упоминала это слово. Она сказала, что Альфред...
- ...сартан. Это не вызывает сомнения. Ведь только сартаны могли пользоваться рунической магией, во всяком случае, так они утверждали. Но ходят слухи, темные слухи о том, что существует другая раса богов...
- Богов с такими же знаками, как этот? Ими покрыты все их тела? Их называют патринами? Иридаль о них мне тоже рассказывала. Она подозревала, что этот Эпло патрин.
- Патрин, - Сианг медленно повторила это слово, вслушиваясь в его звучание. Потом пожала плечами. - Может быть. Прошло много лет с тех пор, как я читала древние книги. Да к тому же это меня мало интересовало. Какое отношение к нам могли иметь эти боги - будь то патрины или сартаны? Никакого. Больше никакого. Их время кончилось.
Она улыбнулась, и ее тонкие сморщенные губы, очерченные красным, просочившимся в глубь морщин, придали ей такой вид, будто она пила кровь за своим столом.
- За что мы им благодарны.
Хаг неопределенно крякнул.
- Теперь ты видишь, в чем трудность. У этого Эпло все тело покрыто знаками вроде моего. Они светятся странным светом. Я один раз попробовал наброситься на него. Это было все равно, что хватать руками молнию, - он сделал досадливый жест рукой. - Ну, как мне убить его, Сианг? Как мне убить бога?
- Поэтому ты пришел ко мне? - спросила она, поджав губы. - Ждешь от меня помощи?
- Помощи... смерти... Я и сам не знаю, - Хаг потер рукой виски, в которых появилась пульсирующая боль от выпитого вина. - Мне больше некуда было идти.
- Кенкари отказались помочь тебе? Хаг хмыкнул.
- Они чуть в обморок не попадали от одних только разговоров об этом. Я заставил их дать мне нож - больше для смеха, чем для дела. Столько людей нанимали меня, чтобы убивать по стольким причинам, но я никогда не видел, чтобы хоть один из них принимался рыдать над своей предполагаемой жертвой.
- А кенкари, ты говоришь, плакали?
- Тот, кто передал мне нож - да. Хранитель Двери. Ему, похоже, чертовски не хотелось расставаться с этим оружием. Я почти что жалел его.
- И что он сказал?
- Что сказал? - Хаг задумался, сдвинул брови, стараясь пробиться мыслью через винные пары. - Я почти не слушал, что он там говорил, пока он не перешёл к этому, - Хаг ткнул себя в грудь оттопыренным большим пальцем. - Руническая магия. О том, что я, мол, не должен нарушать работу этой великой машины. И что я должен сказать Эпло, что Ксар желает его смерти. Да, правильно, так его звали, этого его Повелителя - Ксар. Ксар желает его смерти.
- Боги воюют между собой. Хороший знак для нас, простых смертных, - Сианг улыбалась. - Если они перебьют друг друга, мы сможем сами свободно распоряжаться своей жизнью без чьего-то вмешательства.
Хаг Рука непонимающе покачал головой. Его это не интересовало.
- Бог он или нет, этот Эпло, а я должен убить его, - пробормотал он. - Но как, скажите на милость, мне это сделать?
- Дай мне время до завтра, - сказала Сианг. - Сегодня ночью я займусь изучением этого вопроса. Я уже говорила тебе, что читала древние книги очень давно. А тебе, Хаг Рука, нужно выспаться.
Он ее уже не слышал. От выпитого вина и усталости он потерял, к счастью для себя, способность что-либо ощущать. Он уронил голову на ее стол, уткнувшись щекой в запачканные кровью доски и вытянув руки над головой. В одной из них все еще был зажат стакан.
Сианг встала. Опираясь о стол, медленно обошла его и остановилась возле Хага. Давным-давно, когда она была еще молода, она бы сделала его своим любовником. Она всегда предпочитала в качестве любовников людей, а не эльфов. У людей горячая кровь, они напористы, агрессивны - пламя, сгорающее быстрее, горит ярче. Опять же люди вовремя умирают, оставляя тебя свободной для последующих увлечений. Они живут не так долго, чтобы успеть надоесть.
Большинство из людей. Большинство, не испытавшее на себе прикосновение богов, их проклятье.
- Бедная букашка, - пробормотала Сианг, положив руку на плечо Хага. - В какую страшную паутину ты попала? И какой паук, хотела бы я знать, сплел ее? Судя по всему, не кенкари. В этом я, пожалуй, ошибалась. Их собственные крылышки тоже могут запутаться в этом клубке хитросплетений. Должна ли я помочь тебе? Должна ли вмешаться? Ты знаешь, Хаг, это в моей власти, - Сианг рассеянно провела рукой по гриве черных с проседью волос, спутанными прядями спадавших ему на спину. - Я могу помочь. Но мое ли это дело? Что мне до этого?
Рука Сианг начала мелко подрагивать. Она положила ее на спинку стула, тяжело оперлась на него. Опять вернулась слабость. Теперь это случалось с ней чаще. Головокружение, прерывистое дыхание. Она ухватилась за стул, упрямо и терпеливо ожидая, когда это пройдет. Это всегда проходит. Но придет время, и приступы станут тяжелее. И тогда настанет ее черед.
- Ты говоришь, Хаг Рука, умирать тяжело, - сказала Сианг, когда снова смогла дышать ровно. - Меня это не удивляет. Я видела немало смертей, чтобы знать это. Но должна признаться, я разочарована - мир, прощение грехов. Однако сначала нас должны призвать на суд.
А я думала, там уже ничего не будет. Эти кенкари, со своими дурацкими хранилищами душ. Души, обитающие в садах под стеклянным куполом. Какая чушь! Ничего нет, я ставила на это, - ее рука схватилась за спинку стула. - И, кажется, проиграла. Если только ты не лжешь.
Наклонившись к Хагу, она пристально, с надеждой посмотрела на него. Потом, вздохнув, выпрямилась.
- Нет, что у трезвого на уме, у пьяного на языке. И ты, Рука, никогда не лгал за все эти годы, что я тебя знаю. Суд! Прегрешения. Каких только прегрешений я не совершала! Но что я могу сделать, чтобы это исправить? Я уже бросила кости на стол. И поздно забирать их обратно. Но, может быть, бросить еще раз? Победителей не судят.
Хитрая и проницательная, она стояла, вглядываясь в темные тени.
- Что же, рискнем?
Послышался негромкий стук в дверь. Сианг улыбнулась своим мыслям не то насмешливо, не то серьезно.
- Входи.
Старец, растворив дверь, проковылял в комнату.
- Ах, бедняжка, - печально сказал он, увидев Хага, и вопросительно взглянул на Сианг. - Оставим его здесь?
- Ни у тебя, ни у меня не хватит сил, чтобы сдвинуть его с места, старина. До утра он прекрасно поспит и здесь.
Сианг протянула руку. Старец принял ее. Вместе - он со своими тающими силами помогал ее неверным шагам - они медленно прошли по темному холлу в спальные покои Сианг.
- Зажги лампу, Старец. Я сегодня буду читать допоздна.
Он выполнил ее поручение - засветил светолитную лампу и поставил на столик у ее кровати.
- Ступай в библиотеку<В своих записках Эпло отмечает, что библиотека Братства довольно обширна. Как и следовало ожидать, в ней есть книги по изготовлению и применению почти всех возможных видов оружия, распространенного у людей, эльфов и гномов, - как обычного, так и магического. Бесчисленное количество томов посвящено ботанике и практическому изучению растений, особенно имеющих отношение к ядам и противоядиям. Есть книги о ядовитых змеях и смертоносных видах пауков, книги о ловушках и западнях, книги об уходе за драконами и их разведении.
Есть там и книги по неожиданной тематике: о внутренней духовной жизни эльфов, гномов и даже более древних жителей Ариануса - сартан. Философские трактаты в Гильдии убийц? Странно. А может быть, и нет. Как гласит пословица: выслеживая жертву, старайся, чтобы твои ноги попали в ее следы>. Принеси мне все, что найдешь на сартанском языке. Да еще прихвати ключи от черного сундука. После этого можешь идти.
- Будет исполнено, моя госпожа. Только схожу еще за одеялом - укрыть Хага Руку.
Старец уже заковылял к двери, когда Сианг остановила его:
- Друг мой, ты когда-нибудь думаешь о смерти? О своей смерти?
- Только если у меня нет более приятного занятия, госпожа, - не моргнув глазом ответил Старец. - Что-нибудь еще, госпожа?

Глава 7
КРЕПОСТЬ БРАТСТВА

Скёрваш, Арианус

На следующее утро Хаг проснулся поздно. Вино затуманило его разум, позволив усталости овладеть телом. Но это был тяжелый, не приносящий бодрости сон под воздействием алкоголя; после такого сна встают с больной головой и дурнотой в желудке. Зная, что утром с похмелья Хаг будет нетвердо держаться на ногах, Старец пришел, чтобы провести его к большой бочке с водой, установленной неподалеку от крепости для того, чтобы стражники могли освежиться<Это говорит о богатстве Братства. Нигде больше в Средних областях нельзя было встретить бочку с водой, поставленную под открытым небом, без охраны, так, чтобы ее драгоценное содержимое было бы доступно каждому>. Старец зачерпнул ведром воды, передал его Хагу. Тот опрокинул его на себя, намочив голову, плечи, одежду. Вытирая мокрое лицо, он почувствовал некоторое облегчение.
- Сианг встретится с тобой сегодня утром, - сказал Старец, когда, по его расчетам, Хаг был уже в состоянии понимать его.
Хаг кивнул - ответить словами он еще не мог.
- Встреча назначена в ее покоях, - добавил Старец.
Брови Хага поползли вверх. Такой чести удостаивались немногие. Он удрученно посмотрел на свою мокрую и мятую после сна одежду. Старец, поняв его взгляд, предложил подобрать для него чистую рубашку. Старик заикнулся было и о завтраке, но Хаг решительно затряс головой.
Вымытый и переодетый, испытывая теперь уже не болезненную пульсацию в висках, а тупую боль за глазными яблоками, Хаг вновь предстал перед Сианг, “рукой” Братства.
Огромные покои Сианг были изысканно и причудливо обставлены в стиле, которым эльфы восхищаются. Люди находят его излишне вычурным. Вся мебель была из резного дерева, крайне редкого в Средних областях. Эльфийский император Агах'ран вытаращил бы от зависти свои глаза с подведенными веками при виде такого обилия великолепных и весьма ценных вещей. Внушительных размеров кровать можно было назвать подлинным произведением искусства. Четыре резных столпа в виде сказочных чудовищ, каждое из которых опирается на голову другого, поддерживали балдахин, украшенный такими же чудовищами, но разлегшимися во всю длину с вытянутыми лапами. С каждой лапы свисало по золотому кольцу. На кольцах висело шелковое покрывало из невиданной ткани изумительного цвета и рисунка. Ходили слухи, что покрывало обладает магической силой и продлевает эльфийке жизнь.
Правда это или нет, но от покрывала невозможно было оторвать глаз; казалось, оно само напрашивается на восхищение. До этого Хаг никогда не бывал в личных покоях Сианг. Он с благоговейным страхом уставился на мерцающий многоцветный занавес, протянул руку, дотронулся до него, сам не понимая, что делает. Покраснев, он отдернул руку, но Сианг, сидевшая в невообразимом кресле с высокой спинкой, жестом остановила его.
- Можешь прикоснуться к нему, мой друг. Это пойдет тебе на пользу.
Хаг, помня слухи, не был уверен, что ему этого хочется, но поступить иначе - означало бы обидеть Сианг.
Он осторожно провел ладонью по ткани и с изумлением почувствовал, как по его телу пробежало приятное, возбуждающее покалывание. Это заставило его отдернуть руку, но ощущение осталось, и он обнаружил, что голова прояснилась, боль прошла.
Сианг сидела в противоположном конце просторной комнаты. Окна от пола до потолка с косыми переплетами пропускали море света. Хаг прошел, пересекая яркие полосы солнечных лучей, падающих на цветистые ковры, и встал перед резным креслом Сианг.
Говорили, что это кресло было сделано одним из поклонников Сианг и передано ей в подарок. Оно было весьма необычным. Высокую спинку увенчивал череп. Кроваво-красные подушки, на которых возвышалось хрупкое тело Сианг, были окружены изображениями духов и привидений, которые, извиваясь, устремлялись вверх. Ее ноги покоились на скамеечке, представлявшей собой склонившиеся в раболепных поклонах нагие тела. Грациозным жестом руки Сианг пригласила его сесть в кресло напротив. Хаг с облегчением отметил, что вид у него был самый обычный.
Сианг, отбросив пустые любезности, со стремительностью стрелы ударила прямо в цель.
- Я провела всю ночь за работой, - она положила руку, высохшую и почти бесплотную, но изящную и элегантную в движении, на запыленный кожаный переплет лежащей у нее на коленях книги.
- Мне жаль, что по моей вине был нарушен твой сон, - начал свои извинения Хаг. Сианг прервала его:
- Откровенно говоря, я бы все равно не заснула. Ты плохо влияешь на мое душевное спокойствие, Хаг Рука, - добавила она, глядя на него сузившимися глазами. - Я не буду огорчена, если ты уйдешь. И я сделала все, что могла, чтобы ускорить это, - ее веки, такие же голые, как и голова, моргнули. - А когда уйдешь, больше не возвращайся.
Хаг понял. В следующий раз колебаний не будет. Лучник получит приказ. Лицо Хага стало решительным и жестким.
- Я бы в любом случае не вернулся, - тихо проговорил он, не поднимая глаз от скрюченных фигур, склонившихся, чтобы поддерживать маленькие изящные ступни Сианг. - Если Эпло не убьет меня, тогда я должен найти...
- Что ты сказал? - резко прервала его Сианг. Хаг растерянно посмотрел на нее. Потом, нахмурившись, проговорил:
- Я сказал, что если я не убью Эпло...
- Нет! - кулаки Сианг сжались. - Ты сказал: “Если Эпло не убьет меня!” Чего же ты ищешь, преследуя этого человека - его смерти или своей? Хаг поднес руку к голове.
- Я ... оговорился, вот и все, - его голос звучал хрипло. - Это все из-за вина...
- Правильно, как говорится, что у трезвого на уме... Нет, Хаг Рука, - тряхнула головой Сианг, - ты к нам больше не вернешься.
- Ты пошлешь на меня нож? - быстро спросил он. Сианг размышляла.
- Не раньше, чем ты выполнишь договор. На карту поставлена наша честь. И поэтому Братство поможет тебе, если это в наших силах, - она взглянула на него, в ее глазах был странный блеск. - Если ты захочешь...
Аккуратно закрыв книгу, она положила ее на стоящий рядом с креслом столик. Взяла со стола железный ключ на черной ленте. Протянув руку Хагу, милостиво разрешила помочь ей встать. Однако отказалась от его помощи при ходьбе и сама медленно, с достоинством дошла до двери в дальнем конце комнаты.
- Ты найдешь то, что ищешь, в Черном Сундуке, - сказала она ему.
На самом деле Черный Сундук был вовсе не сундуком, а хранилищем оружия, всякого - и обычного, и магического. Магическое оружие, конечно, ценилось очень высоко, поэтому законы Братства относительно него были строги и соблюдались неукоснительно.
Член Братства, добывший или изготовивший такое оружие, может считать его своей личной собственностью, но он должен уведомить Братство о его существовании и сообщить, как оно действует. Эта информация содержится в каталоге библиотеки Братства. Каждый его член может иметь доступ к каталогу в любое время.
Тот, кому потребуется оружие, выбранное по описанию в каталоге, может обратиться к владельцу и попросить его взаймы. Владелец вправе отказать, но такого почти никогда не случается, потому что каждый понимает, что и сам когда-нибудь может оказаться вынужденным просить оружие в долг. Если оружие не вернули, а это тоже бывает крайне редко, похитителя клеймят позором, на него посылается нож.
После смерти владельца оружие переходит в собственность Братства. Если речь идет о престарелых членах Братства, таких, как Старец, которые возвращаются в крепость, чтобы спокойно дожить там остаток своих дней, передача магического оружия сообществу не представляет проблем. Если же члены Братства погибают внезапно, насильственной смертью, что нередко, учитывая характер их профессии, то добыть оружие погибшего может оказаться нелегко.
Бывали случаи, когда оно безвозвратно терялось, например, если тело и все, что было на нем, сжигали на погребальном костре или выбрасывали с летающего острова в Мальстрим. Но настолько высоко ценится это оружие, что как только становится известно, что владелец погиб (а весть эта доходит с удивительной быстротой), Братство начинает действовать. Все делается осторожно, без лишнего шума. Часто скорбящие члены семьи бывают удивлены внезапным появлением у их дверей незнакомцев. Иногда они входят в дом, когда еще и тело не успело остыть, и почти тут же уходят. Обычно вместе с ними покидает дом некий предмет - Черный Сундучок.
Чтобы облегчить передачу ценного оружия, члены Братства обязаны хранить его в простом черном ящике. Его обычно называет “Черным Сундуком”. Неудивительно, что склад для хранения оружия в крепости Братства тоже стали называть “Черный Сундук”.
Если кому-то из членов Братства нужно воспользоваться оружием, хранящимся в Черном Сундуке, он или она должны подробно объяснить, зачем им это нужно, и заплатить сумму, соответствующую силе оружия. Кому какое оружие выдавать и какую плату с него брать, окончательно решает Сианг.
Остановившись перед дверью Черного Сундука, Сианг вставила железный ключ в скважину и повернула его.
Замок щелкнул.
Взявшись за ручку тяжелой железной двери, она потянула ее на себя. Хаг был готов помочь ей, если она этого попросит, но дверь на бесшумных петлях легко подалась от первого же прикосновения. За ней царила тьма.
- Принеси лампу, - приказала Сианг.
Повинуясь, Хаг схватил со столика у двери светолитную лампу, возможно, оставленную там именно для таких случаев. Он зажег ее, и они вошли хранилище.
Первый раз в жизни Хаг Рука попал в Черный Сундук. Раньше он всегда гордился тем, что умел обходиться без магического оружия. И удивлялся, почему его решили удостоить этой чести сейчас. Очень немногим членам Братства позволялось входить внутрь. Когда нужно было взять какое-то оружие, Сианг сама ходила за ним или посылала Старца.
Хаг с бьющимся сердцем, но твердым шагом переступил порог огромного, облицованного камнем хранилища. Лампа отбросила тьму в глубь помещения, но не смогла полностью разогнать ее. Даже сотни ламп, ярких, как Соларус, не смогли бы справиться с мраком, царившим здесь. Сами орудия смерти порождали мрак.
Их здесь было несметное количество. Оружие располагалось на столах, стояло прислоненным к стенам, хранилось на застекленных полках. Невозможно было сразу охватить его взглядом.
Отблески света играли на лезвиях ножей и кинжалов всевозможных форм и размеров, разложенных широким и постоянно все более расширяющимся кругом, напоминавшим солнце с металлическими лучами. Копья, алебарды и дротики часовыми стояли вдоль стен. Длинные луки и короткие луки располагались в строгом порядке, каждый с колчаном стрел, несомненно, тех самых эльфийских взрывающихся стрел, наводящих ужас на людей. Длинные ряды стеллажей были уставлены бутылками и флаконами, большими и маленькими, с магическими зельями и ядами, каждый с аккуратным ярлычком.
Хаг прошел мимо ящика, наполненного одними только перстнями и кольцами - с ядом, со “змеиными зубами” (они имели крошечную иголочку со змеиным ядом на конце) и просто всевозможными магическими кольцами: от заклинающих (они дают владельцу власть над своей жертвой) до защищающих (эти предохраняют владельца от действия заклинающих колец).
Каждый предмет Черного Сундука был зарегистрирован, имел ярлычок, написанный как на человеческом, так и на эльфийском языке (а в некоторых редких случаях и на языке гномов). Слова магических заклинаний - если таковые требовались - тоже были записаны. Ценность всего этого богатства невозможно было измерить. Разум Хага отказывался ее воспринимать. Здесь хранились подлинные сокровища Братства, стоящие много больше, чем все деньги и драгоценности королевских сокровищниц людей и эльфов вместе. Здесь была смерть и средства борьбы с ней. Здесь был страх. Здесь была власть.
Сианг направилась через лабиринт полок, стеллажей, шкафов и ящиков к ничем не примечательному на вид столу, задвинутому в дальний угол зала. На нем располагался только один предмет, покрытый тканью, которая, возможно, была когда-то черной, но сейчас, под слоем пыли, выглядела серой. Казалось, что стол прикреплен к стене густой паутиной.
Давно, очень давно никто не приближался к нему.
- Поставь лампу, - сказала Сианг.
Хаг послушно поставил лампу на ящик с целой коллекцией взрывающихся стрел. Он с любопытством взглянул на покрытый тканью предмет, уловив в нем что-то странное, но еще не понимая что.
- Посмотри на него внимательнее, - приказала Сианг, вторя его мыслям.
Хаг так и сделал, осторожно наклонившись к столу. Он достаточно знал о магическом оружии, чтобы с почтением относиться к этому предмету. И он никогда бы не притронулся к нему или к чему-то, связанному с ним, не получив самых подробных объяснений о его применении - и эта была одна из причин, почему Хаг Рука всегда предпочитал обходиться без магического оружия. Хороший стальной клинок, твердый и острый - вот на что можно положиться.
Хаг выпрямился, хмурясь и подергивая себя за косички, свисающие с подбородка.
- Что скажешь? - спросила Сианг, словно бы проверяя его наблюдательность.
- Пыль и паутина везде, кроме самого предмета. На нем пыли и паутины нет, - ответил Хаг.
Сианг чуть слышно вздохнула и почти с грустью посмотрела на него.
- Нет, таких, как ты, еще поискать, Хаг Рука. Быстрый глаз, быстрая рука. Но, увы... - холодно закончила она.
Хаг промолчал. Он ничего не мог сказать себе в оправдание, и к тому же знал, что оправданий от него не ждут. Он пристально вгляделся в предмет под тканью и смог различить его форму, потому что пыль лежала вокруг, но не на нем - кинжал с необычно длинным лезвием.
- Дотронься, - сказала Сианг и добавила, заметив, как сверкнули глаза Хага: - Это вполне безопасно.
Хаг осторожно приблизил руку к предмету. Он не боялся, но ему было неприятно, как бывает неприятно притронуться к змее или волосатому пауку. Убеждая себя, что это всего лишь нож (и все же недоумевая, почему он прикрыт черной тканью), Хаг коснулся его кончиками пальцев. Но тут же, пораженный, отдернул руку, с изумлением глядя на Сианг.
- Он шевелится!
Она невозмутимо кивнула.
- Да, подрагивает. Как живой. Едва заметно, но достаточно сильно, чтобы стряхивать с себя вековую пыль и сгонять пауков с их паутиной. Но он все же не живой, в чем ты сейчас убедишься. Не живой в том смысле, как мы привыкли понимать жизнь, - уточнила она.
Сианг сдернула черное покрывало. Пыль, скопившаяся по краям, поднялась в воздух, образуя удушливое облако, что заставило их обоих попятиться назад, стирая с лица и рук грязь и отвратительную липкую паутину.
Под покрывалом оказался обычный металлический кинжал. Руке доводилось видеть гораздо более искусно сделанное оружие. Он был чересчур грубым. Такой кинжал мог бы сделать сын кузнеца, который еще только учится отцовскому ремеслу. Рукоятка и крестовина были выкованы из железа, которое, судя по виду, обрабатывали, когда оно уже остывало. Следы от каждого удара молотка были хорошо заметны и на рукоятке, и на крестовине.
Гладкое лезвие, вероятно, сделанное из стали, было светлым и блестящим в отличие от темной матовой поверхности рукоятки. Оно присоединялось к рукоятке расплавленным металлом, и следы сварки были ясно видны. Единственное, что было примечательного в этом кинжале, это странные символы, выгравированные на лезвии. Эти значки не были точно такими, как нанесенный на грудь Хага, однако очень напоминали его.
- Рунная магия, - сказала Сианг, и ее костлявый палец завис над лезвием, предусмотрительно не притрагиваясь к нему.
- Что может эта штуковина? - спросил Хаг с пренебрежением и отвращением в голосе.
- Мы не знаем. - ответила Сианг. Подняв брови, Хаг вопросительно посмотрел на нее. Она пожала плечами.
- Последний наш брат, использовавший его, погиб.
- Нетрудно догадаться, почему, - проворчал Хаг. - Попытался убить свою жертву с помощью этой детской игрушки.
Сианг покачала головой.
- Ты не понимаешь, - она подняла на него свои раскосые глаза, и опять в них мелькнул этот странный огонек. - Он умер от шока. - Она помолчала, посмотрела на кинжал и добавила как бы между прочим: - У него выросло две пары рук...
У Хага отвисла челюсть. Он захлопнул рот, откашлялся.
- Ты мне не веришь. Я не виню тебя за это. Сначала я и сама не могла в это поверить. Пока не увидела своими глазами.
Сианг разглядывала паутину, будто она была соткана из времени.
- Это произошло много циклов назад, в то время, когда я стала “рукой”. Этот кинжал еще до меня перешел к нам от одного эльфийского лорда, - давным-давно, когда было основано Братство. Кинжал хранился здесь вместе с письменным предостережением. На нем лежит проклятье - так говорилось в предостережении. Один молодой человек посмеялся над этим утверждением. Он не верил в проклятье. Он взял этот кинжал - ведь про него было написано, что тот, кто завладеет им, станет непобедим для своих врагов. И даже боги не осмелятся сразиться с ним.
Говоря это, она не спускала глаз с лица Хага.
- Конечно, - добавила она, - это было в те времена, когда богов не было. Уже не было.
- И что же произошло? - спросил Хаг, стараясь скрыть иронию. Ведь он все же разговаривал с Сианг.
- Точно не знаю. Его товарищ, которому удалось остаться в живых, не смог дать нам вразумительного ответа. Судя по всему, парень напал с этим кинжалом на свою жертву, и вдруг нож превратился в меч - огромный, вращающийся, многолезвийный. Его невозможно было удержать двумя руками. И в этот момент из тела парня выросли еще две руки. Он взглянул на свои четыре руки и упал замертво - от ужаса и потрясения. А его напарник в конце концов сошел с ума и бросился вниз с острова. Мне до сих пор иногда это видится во сне.
Она замолчала, поджав губы. Глядя на это суровое, безжалостное лицо, Хаг заметил, как оно побледнело. И губы она сжала лишь для того, чтобы они не дрожали. Он перевел взгляд на кинжал и почувствовал, как по телу пробежали мурашки.
- Этот случай мог положить конец Братству, - Сианг искоса взглянула на него. - Нетрудно представить, какие могли поползти о нас слухи. Что, мол, возможно, это мы, Братство, наслали страшное проклятье на того парня. Я немедленно начала действовать. Приказала, чтобы под покровом темноты тело перевезли сюда. Напарника чтобы доставили тоже. Я допросила его при свидетелях. И прочитала им письмо, сопровождавшее этот кинжал.
Мы все пришли к выводу, что проклятье было на самом кинжале. Я запретила им пользоваться, несуразное тело парня мы тайно похоронили. И всем братьям и сестрам было приказано под страхом смерти никогда не упоминать об этом случае.
Это произошло давным-давно. И теперь, - тихо продолжала она, - я единственная из живых, кто об этом помнит. Больше никто не знает об этом проклятом кинжале; даже Старец, и тот не знает. Его дед еще не родился, когда это случилось. В своем завещании я вписала запрет на его использование. Но я никогда и никому не рассказывала об этом случае. Ты - первый.
- Закрой его снова, - решительно проговорил Хаг. - Мне он не нужен, - его лицо помрачнело. - Я и раньше никогда не пользовался магическим оружием...
- Раньше тебя никто не просил убить бога, - недовольно заметила Сианг.
- Один гном, Лимбек, утверждает, что они вовсе не боги. Говорит, что Эпло был при смерти, когда он его увидел. Как самый обычный смертный. Нет, я не возьму его!
Два красных пятна зажглись на бледном, напоминающем череп, лице женщины. Казалось, она собиралась прочесть ему гневную отповедь, однако остановила себя. Красные пятна потускнели. Раскосые глаза вдруг стали спокойными.
- Выбор, разумеется, за тобой, мой друг. Если ты предпочитаешь умереть в бесчестии, это твое личное дело. И я больше не собираюсь тебя убеждать, хочу лишь напомнить, что на карту поставлена еще и другая жизнь. Может быть, ты не учел этого.
- Какая другая жизнь? - подозрительно спросил Хаг. - Ведь этот мальчишка, Бейн, мертв.
- Но жива его мать. Женщина, которая тебе далеко не безразлична. Кто знает, что случится, если не ты убьешь этого Эпло, а он тебя. Не станет ли следующей его жертвой она? Ведь ей известно, кто он и чем занимается.
Хаг задумался. Иридаль что-то говорила ему об Эпло, но сейчас наемный убийца не мог вспомнить, что именно. У них было мало времени для разговоров. Его голова была тогда занята другим - мертвый ребенок, которого он принес на своих руках, горе Иридаль, его собственное замешательство оттого, что остался жив, хотя должен был умереть. Нет, если она и говорила что-то об этом патриане, Хаг напрочь забыл это в кошмарном тумане той ужасной ночи. Какое, в конце концов, ему было до этого дело? Он собирался отдать свою душу кенкари. Собирался вернуться в это прекрасное царство мира и покоя...
Возможно ли, что Эпло попытается найти Иридаль? Он ведь когда-то взял в плен ее сына. Почему бы не захватить и ее? Может ли он, Хаг, позволить себе испытывать судьбу? В конечном счете он в долгу перед Иридаль. В долгу, потому что подвел ее.
- Ты говоришь, письмо? - спросил он Сианг.
Ее рука скользнула в глубокий карман пышных одежд, извлекла несколько листков пергамента, связанных вместе черной ленточкой. Пергамент был старым и потускневшим, а ленточка обтрепанной и выцветшей. Сианг разгладила листки ладонью.
- Я перечитала это сегодня ночью. В первый раз после той чудовищной ночи. Тогда я прочла рукопись вслух для свидетелей. Сейчас я прочту ее для тебя.
Хаг вспыхнул. Он хотел сам прочесть ее, изучить ее в одиночестве, но побоялся оскорбить Сианг.
- Я уже и без того доставил тебе столько хлопот, Сианг...

Предыдущая страница 5 Следущая страница


Назад в Лабиринт

- Я должна перевести ее для тебя, - сказала она с понимающей улыбкой. - Она написана на древнеэльфийском - это язык, на котором говорили после разделения миров и который сейчас, увы, почти забыт. Сам ты, конечно, не сможешь понять.
Возразить на это было нечего.
- Принеси мне стул. Рукопись длинная, а я уже устала стоять. И поставь лампу сюда.
Хаг принес стул, стоявший в углу у стола, на котором лежал проклятый кинжал. Сам он остался на ногах за пределами освещенного лампой круга, радуясь, что лицо его скрыто в тени и на нем не видны сомнения. Он не верил в это. Не верил ничему из сказанного.
Хотя он не поверил бы и тому, что можно умереть, а потом вернуться к жизни.
Поэтому он стоял и слушал.

Глава 8
ПРОКЛЯТЫЙ КЛИНОК

Поскольку ты, мой сын, читаешь это сейчас, значит, я уже мертв и моя душа улетела к Кренка-Анрис, чтобы помогать освобождению нашего народа<Исходя из этого, мы полагаем, что автор был членом эльфийского клана Трибус, сражавшегося против своих родственников Паксаров. Эта война получила название “Братоубийство”. Подробнее см. “Рука Хаоса”, т. 5 цикла “Врата Смерти”. Дополнение: эта рукопись сейчас находится в коллекции Эпло>. Раз дело дошло до открытой войны, я надеюсь, что ты не уронишь нашей чести в бою, как и все мужчины нашего рода, умершие до тебя.
Я первый в нашем роду, кто решился изложить этот рассказ на бумаге. Прежде история о Проклятом Клинке передавалась старшему сыну в семье отцом на его смертном одре. Так мой отец поведал об этом мне, а ему рассказал его отец и так далее, начиная от Разделения. Но поскольку велика вероятность, что моим смертным ложем станет каменистая земля поля битвы, и ты, любимый мой сын, будешь далеко от меня, я оставляю это письмо, чтобы ты прочел его после моей смерти. Но ты, мой сын, должен поклясться Кренка-Анрис и моей душой, что передашь этот рассказ своему сыну - пусть Богиня благословит твою супругу и она благополучно разрешится от бремени.
В оружейной есть шкатулка с отделанной перламутром крышкой, в которой хранятся ритуальные дуэльные кинжалы. Ты, несомненно, знаешь, о чем идет речь, потому что в детстве очень восхищался этими кинжалами, хотя, как ты теперь понимаешь, будучи сам закаленным воином<Старинный эльфийский обычай дуэлей на кинжалах к тому времени вышел из моды, возможно, потому, что многие эльфы сражались не на жизнь, а на смерть на поле битвы. Дуэлянтство было популярно во времена мирного правления династии Паксаров, давая возможность молодежи испытать свою храбрость, не подвергая себя реальной опасности. Как утверждает автор этого письма, кинжалы предназначались больше для показа, нежели для практического применения, поэтому их рукоятки часто украшались драгоценными камнями, а лезвия делались причудливой формы.
Правила дуэли были довольно сложны. Смысл заключался в том, чтобы отрезать у противника часть уха. Эльф, появляющийся в обществе с подрезанным, “как у людей”, ухом, становился объектом осмеяния. Чтобы избежать ранений лица и глаз, надевались специальные защитные шлемы, оставлявшие незащищенными только уши>, это восхищение было довольно неуместным.
Наверняка ты недоумевал, почему я храню эти глупые вещицы, да еще выделил для них место в оружейном хранилище. Не знал ты, мой сын, одного - что скрывается за этими кинжалами.
Выбери время, когда твоя супруга и ее свита покинут замок. Отпусти слуг. Убедись, что ты остался совершенно один. Пойди в оружейную комнату. Возьми эту шкатулку. Ты увидишь, что на углах крышки изображены бабочки. Нажми одновременно на бабочек в правом верхнем и левом нижнем углу. На левой стороне ящичка откроется двойное дно. Сын мой, заклинаю тебя, ради моей души и твоей, не притрагивайся к тому, что лежит там.
Внутри ты увидишь кинжал, внешне гораздо менее привлекательный, чем те, что хранятся над ним. Кинжал сделан из железа, и по его виду можно сказать, что его выковал человек. Он крайне неказист и непропорционален, и, полагаю, когда ты увидишь его, тебе так же мало захочется притронуться к нему, как и мне, когда-то при первом на него взгляде. Однако, увы, ты будешь любопытен, как был любопытен и я. Я умоляю тебя, умоляю, дорогой мой, любимый сын, не поддавайся своему любопытству. Взгляни на лезвие, и ты увидишь, как оно отвратительно. Прислушайся к внутреннему голосу своего разума, который в ужасе отшатнется при виде его.
Я не обратил внимания на предостережение, и нож принес мне несчастье, навсегда омрачившее мою жизнь. Этим кинжалом, этим Проклятым клинком я убил своего горячо любимого брата.
Представляю, как ты побледнел, читая эти строки. Тебе всегда говорили, что твой дядя умер от ран после стычки с людьми, которые подкараулили его на пустынной дороге вблизи нашего замка. Это неправда. Он погиб от моей руки в оружейной комнате, может быть, недалеко от того места, где сейчас стоишь ты. Но я клянусь, клянусь Кренка-Анрис, клянусь ненаглядными глазами твоей матери, клянусь душой моего горячо любимого брата, что убил его не я, а сам клинок.
Вот как это случилось. Прости мне мой почерк. Даже сейчас я дрожу от ужаса при воспоминании об этом чудовищном случае, произошедшем больше сотни лет назад.
Мой отец умер. На своем смертном одре он рассказал моему брату и мне историю о Проклятом клинке. Он сказал, что это редкая и очень ценная вещь, пришедшая к нам из времен, когда миром правили две расы грозных богов. Эти две расы богов ненавидели и боялись друг друга, при этом каждая стремилась управлять теми, кого они называли “меншами”, то есть людьми, эльфами, гномами. Затем начались Войны Богов - ужасные сражения магий, перечеркнувшие весь мир, пока, наконец, страшась поражения, одна из рас богов не разделила мир.
Чаще всего в этих войнах сражались сами боги, но иногда, если их численность была невелика, они нанимали себе в помощь смертных. Мы, конечно, не могли равняться с ними в магических поединках. И тогда сартаны (так называли себя боги) вооружили своих помощников из числа смертных магическим оружием.
Большая часть этого оружия пропала во время Разделения, так же, как пропали многие наши воины. Во всяком случае, так гласят предания. Однако кое-что осталось у тех, кто уцелел, и стало их собственностью. Этот кинжал, согласно семейному преданию, был именно таким оружием. Мой отец сообщил нам, что он обращался к кенкари, чтобы проверить это.
Кенкари не могли точно сказать, что это оружие сохранилось со времен, предшествовавших Разделению, но они подтвердили, что оно магическое. И они предостерегли отца, что сила этого клинка велика, и посоветовали никогда не пускать его в дело. Мой отец был робок, и кенкари удалось запугать его. Он специально заказал эту шкатулку для хранения кинжала, который кенкари назвали Проклятым. Он спрятал клинок в шкатулку и больше никогда не заглядывал туда.
Я спросил, почему он не уничтожил его, и он объяснил, что кенкари предостерегли его от подобных попыток. Такое оружие уничтожить невозможно, сказали они. Оно будет сражаться за свою жизнь и вернется к своему владельцу. Пока он владеет им, он может позаботиться о том, чтобы оно не причинило вреда. Если же он попытается избавиться от него, например, бросить его в Малстрем, оружие просто попадет в другие руки и может наделать много бед. Отец поклялся кенкари, что будет хранить его в надежном месте, и заставил нас обоих дать ту же торжественную клятву.
После его смерти, когда мы с братом разбирались в его делах, мы вспомнили историю о кинжале. Мы пошли в оружейную комнату, открыли шкатулку и в потайном отделении нашли этот кинжал. Зная робость отца, а также его пристрастие к романтическим историям, мы не восприняли всерьез то, что он нам сказал. Возможно ли, что этот простой неказистый кинжал был выкован богом? Улыбаясь, мы качали головами.
И, как это обычно бывает между братьями, мы затеяли игру. (Мы были молоды в то время, когда умер наш отец. И это единственное оправдание нашей неосторожности.) Мой брат схватил один из дуэльных кинжалов, а я взял кинжал, который мы в шутку назвали Проклятым клинком. (О Богиня, прости меня за неверие!) Брат, играя, замахнулся на меня кинжалом.
И ты не поверишь, что произошло дальше. Я и сам до сих пор не могу в это поверить. И тем не менее я видел это собственными глазами.
Я почувствовал, что мой кинжал ведет себя как-то странно. Он шевелился, как живой. И внезапно, когда я, тоже в шутку, начал замахиваться им на брата, клинок извернулся, как змея, и в руке моей оказался уже не кинжал, а меч. И прежде чем я успел понять, что происходит, клинок вонзился в тело моего брата. Он поразил его в самое сердце. Я никогда, никогда - может быть, даже и после смерти - не забуду тот растерянный и удивленный взгляд брата.
Уронив меч, я подхватил брата на руки, но уже ничего не мог сделать. Он умер у меня на руках, и его кровь стекала на мои ладони.
Наверное, я в ужасе закричал. Точно не знаю. Но, подняв глаза, я увидел, что в дверях стоит наш старый слуга.
- Да, - сказал Ан-ли, - теперь ты единственный наследник.
Как ты понимаешь, он решил, что я зарезал брата, чтобы получить наследство отца.
Я пытался убедить его, что он ошибается, рассказал ему, что случилось, но он, конечно, мне не поверил. Можно ли его за это судить? Я ведь и сам не верил своим глазам.
Кинжал опять изменил форму, стал таким, каким ты его видишь сейчас. Я понимал, что если уж Ан-ли не поверил мне, не поверит и никто другой. Этот скандал погубит нашу семью. Братоубийство наказывается смертью. Меня повесят. Замок и земли король конфискует. Мою мать выбросят на улицу, сестры, лишенные наследства, будут обречены на нищету и бесчестье. Каким бы тяжелым ни было для меня это горе (а я бы с готовностью признался и понес наказание), я не мог навлечь такую беду на всю нашу семью.
Ан-ли был предан мне. Он предложил скрыть мое преступление. Что мне оставалось делать, кроме как последовать его совету? Вдвоем мы тайно вынесли тело моего несчастного брата из замка, отнесли в достаточно удаленное место, где, как мы знали, нередко совершали набеги воины людей, и бросили его в ров. Потом вернулись домой.
Я сказал матери, что брат, услышав сообщение о набегах людей, отправился выяснить, в чем дело. Когда через несколько дней нашли тело, решили, что он погиб в стычке с теми, кого искал. Никто ничего не заподозрил. Верный слуга Ан-ли унес эту тайну с собой в могилу.
Что же касается меня, сын мой, то ты и представить себе не можешь, какие муки мне пришлось пережить. Временами мне казалось, что боль и сознание вины сведут меня с ума. Ночь за ночью я лежал без сна, с тоской мечтая броситься вниз со стены и тем навеки покончить с моими мучениями. Однако я должен был жить - ради других, не ради себя.
У меня была мысль уничтожить кинжал, но я помнил о предостережениях кенкари. Что, если он попадет в другие руки? Что, если опять совершится убийство? Зачем еще кому-то страдать, как страдаю я? Нет, я должен был нести свою кару - хранить Проклятый клинок у себя. А теперь я вынужден передать его тебе. Это бремя, которое должен нести наш род до скончания века.
Сжалься надо мной, сын, и помолись за меня. Всевидящая Кренка-Анрис знает правду и, я верю, простит меня. Как, надеюсь, и мой горячо любимый брат.
Заклинаю тебя, сын мой, всем, что тебе дорого - Богиней, моей памятью, сердцем твоей матери, глазами твоей супруги, твоим еще не рожденным ребенком - надежно храни Проклятый клинок и никогда, никогда не притрагивайся к нему и не смотри больше на него.
Да пребудет с тобой Кренка-Анрис.
Любящий тебя отец.

Глава 9
КРЕПОСТЬ БРАТСТВА

Скёрваш, Арианус

Закончив читать, Сианг посмотрела на Хага. Все то время, пока она читала послание, он молча стоял, засунув руки в карманы своих кожаных штанов, прислонясь спиной к стене. Сейчас он переступил с ноги на ногу и, скрестив руки на груди, уставился в пол.
- Ты этому не веришь, - сказала Сианг. Хаг тряхнул головой.
- Убийца, старающийся увильнуть от своей вины. Утверждает, будто никто ничего не заподозрил, но наверняка это не так. Хочет обелить себя в глазах сына, прежде чем уйдет на войну.
Сианг разгневалась. Ее губы превратились в тонкую злую полоску.
- Если бы ты был эльфом, ты бы поверил. Такими клятвами, какие дает он, не бросаются - даже и в наши дни.
Хаг покраснел.
- Прости меня, Сианг. Мои слова прозвучали неуважительно. Я не хотел... Просто... Мне довелось видеть немало волшебного оружия, но я никогда не встречал и не слышал, чтобы оно совершало что-либо подобное. Или хотя бы отдаленно напоминающее это.
- А скольких людей ты встречал, которые бы умерли, а потом опять вернулись к жизни, Хаг Рука? - тихо спросила Сианг. - И много ли ты видел людей с двумя парами рук? Или теперь ты уже и мне отказываешься верить?
Хаг опустил глаза, опять вперился в пол. Его лицо помрачнело, он бросил угрюмый взгляд на кинжал.
- Тогда как он действует?
- Этого я не знаю, - ответила Сианг, тоже глядя на неказистый с виду клинок. - Не могу сказать. У меня есть некоторые догадки, но это не более чем догадки. Теперь тебе известно все, что знаю я.
Хаг нетерпеливо дернулся.
- А как появился этот клинок в Братстве? Хотя бы это можешь ты мне сказать?
- Это произошло еще до меня. Но нетрудно предположить, как это случилось. Война эльфов была длинной и разорительной. Из-за нее пришли в упадок многие эльфийские династии. Возможно, и для этого знатного рода настали тяжелые времена. Может быть, младший сын в семье был вынужден покинуть дом в поисках счастья и удачи и нашел их в Братстве. Может быть, он принес с собой Проклятый клинок. Правду об этом может знать только Кренка-Анрис. Мой предшественник передал его мне вместе с посланием. Он принадлежал к расе людей, и он не читал послания - не знал языка. Вероятно, именно поэтому он позволил выдать на время этот клинок.
- А ты никогда и никому не позволяла воспользоваться им? - спросил Хаг, пристально глядя ей в глаза.
- Никогда. Ты забыл, мой друг, что я помогала хоронить человека с четырьмя руками. И, кроме того, никому из нас прежде не приходилось убивать богов.
- Ты полагаешь, кинжал с этим справится?
- Если верить тому, что написано в этом послании, он был создан именно с этой целью. Я провела всю ночь за изучением сартанской магии, потому что, хотя тот, кого ты должен убить, и не сартан, магия и тех, и других в основе одна и та же.
Сианг встала, медленно подошла к столу, на котором лежал кинжал. Говоря, она осторожно водила пальцем с длинным ногтем по рукоятке, по неровностям ее поверхности. Однако она тщательно избегала прикосновения к самому лезвию, лезвию с выгравированными на нем рунами.
- Один маг из клана Паксаров еще в те времена, когда сартаны жили в Срединном царстве, сделал попытку разгадать секрет сартанской магии. В этом нет ничего особенного. Маг Синистрад делал то же самое. Во всяком случае, так мне рассказывали, - взгляд Сианг скользнул в сторону Хага.
Он хмуро кивнул, но ничего не сказал.
- По утверждению этого мага, сартанская магия совершенно иная по своей сути, она не похожа ни на человеческую, ни на эльфийскую. И отличается она тем, что основана не на воздействии на естественные явления, - как у людей, и не на использовании волшебных механических устройств - как у нас, эльфов. Обе эти магии оперируют или тем, что в прошлом, или же тем, что здесь и сейчас. Сартанская же магия управляет будущим. Поэтому она так могущественна. Они добиваются этого, управляя возможностями совершения будущих событий.
Сбитый с толку Хаг озадаченно смотрел на Сианг.
Она помолчала.
- Ну как тебе это объяснить? Предположим, мой друг, что мы стоим в этой комнате и неожиданно целая банда врывается в дверь и нападает на нас. Что бы ты сделал?
Хаг виновато усмехнулся.
- Выпрыгнул бы в окно.
Сианг, улыбнувшись, положила руку на его локоть.
- Весьма разумно. Вот почему ты до сих пор жив. Но это, конечно, одна из возможностей. Здесь много оружия. Оно предоставляет тебе множество других возможностей. Ты можешь воспользоваться копьем, чтобы держать нападающих на расстоянии. Можешь выстрелить в гущу врагов эльфийскими взрывающимися стрелами. Можешь, наконец, плеснуть в них одним из этих изобретенных людьми снадобий. Можешь выбрать любой из этих вариантов.
При этом существуют еще и другие, мой друг. Несколько более необычные, но все это - возможности. К примеру, потолок мог бы внезапно обрушиться, передавив всех твоих врагов. Или их общий вес мог бы оказаться достаточным, чтобы они провалились сквозь пол. Дракон мог бы влететь в окно и сожрать их.
- Ну, уж это вряд ли! - невесело засмеялся Хаг.
- Но все же ты допускаешь, что это возможно?
- Все возможно.
- Почти все. Хотя, чем более невероятна возможность, тем больше усилий требуется, чтобы она произошла. Сартан обладает способностью заглядывать в будущее, анализировать возможности и выбирать ту, что больше всего его устраивает. Затем он как бы вызывает ее, заставляет стать реальной. Вот, мой друг, как случилось, что ты вернулся к жизни.
Хаг уже не смеялся.
- Значит, Альфред заглянул в будущее и обнаружил возможность...
- ...Что ты выжил после нападения мага. Он выбрал именно ее, и ты вернулся к жизни.
- Но не означает ли это, что я вовсе не умирал?
- О, здесь мы углубляемся в запретное искусство некромантии. По словам мага, сартанам не позволялось им пользоваться...
- Да, Иридаль говорила мне что-то об этом. Якобы это одна из причин, почему Альфред отрицал, что применил ко мне свою магию. “За каждого безвременно возвращенного к жизни другой безвременно умирает”, - сказала она тогда. Может, именно из-за этого погиб ее сын, Бейн.
Сианг пожала плечами.
- Кто знает? Возможно, если бы Альфред был рядом, когда маг напал на тебя, сартан мог бы спасти тебе жизнь. И ты бы не был убит. Но получилось так, что ты был мертв. Этого уже нельзя было изменить. Сартанской магии неподвластно прошлое, она способна воздействовать только на будущее. Вчера ночью я провела много часов, размышляя об этом, изучая трактат мага, хотя он не потрудился рассмотреть в нем некромантию. Вероятно, потому, что тогда сартаны не прибегали к ней.
Мы знаем, что ты умер, прикоснулся к загробной жизни, - при этих словах лицо Сианг слегка исказилось. - Но сейчас ты жив. Представь себе ребенка, играющего в чехарду. Он начинает в определенной точке, перепрыгивает через спину стоящего перед ним товарища и оказывается в следующей точке. Альфред был не в силах изменить тот факт, что ты умер. Но он мог, так сказать, перескочить через него. Двигаясь от прошлого - вперед, к будущему...
- И бросил меня застрявшим посередине!
- Да. Именно так, полагаю, все и произошло. Ты не мертв. Однако и не жив в полном смысле слова. Хаг пристально посмотрел на нее.
- Не хочу тебя обидеть, Сианг, но и не могу согласиться с твоим объяснением. Я не в состоянии это понять.
Сианг покачала готовой.
- Я, возможно, тоже. Однако это интересная теория. И она помогла мне скоротать долгие часы этой ночи. Но вернемся к кинжалу. Зная немного больше о том, как действует сартанская магия, мы можем попытаться понять, как действует и этот клинок...
- Если допустить, что патринская магия подобна сартанской.
- Некоторые отличия могут быть, так же, как, например, эльфийская магия отличается от человеческой. Но, как я уже говорила, полагаю, основа у них одна и та же. Прежде давай рассмотрим послание этого эльфийского лорда, убившего своего брата. Допустим, он говорит правду. Тогда что нам известно?
Он и его брат затевают шуточную драку. Но кинжал, который он выбрал, не знает, что это не всерьез. Он знает лишь, что должен сражаться с противником, замахивающимся ножом...
- Так, он противодействует. И для этого превращается в более мощное оружие, - подхватил Хаг, глядя на клинок уже с большим интересом. - Пока что смысл в этом есть. На тебя нападает противник с ножом. Если у тебя есть возможность выбирать оружие, ты выберешь меч. Тогда ему никогда не пробить твою оборону, - с благоговейным страхом он взглянул на Сианг. - И ты думаешь, кинжал сам решил превратиться в меч?
- Возможно, - медленно проговорила Сианг. - Или же он среагировал на желание эльфийского лорда, который, может быть, в тот момент подумал, разумеется, чисто теоретически, что меч был бы отличным оружием против вооруженного кинжалом противника. И тут же получилось так, что в руке у него оказался меч.
- Но уж тот парень, четырехрукий, навряд ли пожелал, чтобы у него выросла еще одна пара рук? - возразил Хаг.
- Возможно, он хотел все более и более мощного оружия, и в конце концов у него оказался такой длинный и тяжелый меч, что нужны были две пары рук, чтобы держать его, - Сианг постукивала кончиками ногтей по рукоятке кинжала. - Как в той волшебной сказке, что мы слышали в детстве - прекрасная юная девушка пожелала стать бессмертной, и ее желание исполнилось. Но она забыла попросить еще и вечной молодости, и поэтому с годами все старела и старела. Ее тело высохло, превратившись в ходячую мумию. И так она была обречена жить вечно.
Хаг внезапно представил самого себя, обреченного на подобное существование. Он посмотрел на Сианг, прожившую гораздо дольше, чем любой эльфийский долгожитель...
- Нет, - сказала она в ответ на его немой вопрос. - Я никогда не встречала волшебной феи. И никогда не искала такой встречи. Я-то умру. А вот ты, мой друг, - в этом я не уверена. Твое будущее в руках этого сартана, Альфреда. Ты должен найти его, чтобы вновь обрести свободу своей души.
- Я сделаю это, - сказал Хаг. - Как только избавлю мир от этого Эпло. Я возьму кинжал. Возможно, я им и не воспользуюсь. Но он может мне пригодиться. Кто знает, - добавил он с кривой усмешкой.
Сианг наклонила голову в знак согласия.
Секунду он колебался, нервно шевеля пальцами, затем, ощущая на себе взгляд раскосых глаз эльфийской женщины, быстро накинул на нож черное бархатное покрывало и взял со стола. Потом, стараясь не приближать к телу, подержал его в руке, подозрительно разглядывая. С ножом ничего не произошло, но Хагу показалось, что он ощутил пульсирующее подрагивание его загадочной магической жизни. Хаг хотел было засунуть нож себе за пояс, но передумал и оставил в руке. Придется раздобыть для него ножны, да такие, чтобы он не прикасался непосредственно к телу. Ощущение металлического лезвия, извивающегося, как угорь, действовало ему на нервы.
Сианг повернулась, направляясь к выходу. Хаг предложил ей руку. Она приняла ее, но сделала все возможное, чтобы на нее не опираться. Они медленно двинулись к выходу.
Вдруг в голове Хага мелькнула мысль. Его лицо залила краска. Он резко остановился.
- В чем дело, мой друг? - спросила Сианг, чувствуя, как напряглась его рука, поддерживающая ее.
- Я... не могу заплатить тебе за него, Сианг, - смущенно проговорил он. - Все, что у меня было, я отдал монахам Кира. За то, что они пустили меня к себе жить.
- Ты заплатишь мне, - сказала Сианг, и ее улыбка была зловещей и безжалостной. - Забери отсюда этот Проклятый клинок, Хаг Рука. Убирайся подальше сам со своим проклятьем. Это и будет твоей платой Братству. И если ты когда-нибудь вернешься, в следующий раз тебе придется платить кровью.

Глава 10
ЗЕМНОХЛЯБЬ, ДРЕВЛИН

Арианус

Врата Смерти Мейрит преодолела без труда. Теперь, когда Врата были открыты, путешествие оказалось куда более легким, чем тогда, когда ее соплеменник Эпло совершал свой первый ужасный переход. Перед ее глазами мелькали картины миров, куда она могла бы пере нестись: пропасти, заполненные огненной лавой - мир, который она только что покинула; сапфиры и изумруды водного царства Челестры; девственные джунгли залитого солнцем Приана, летающие острова и Великая Машина Ариануса. И среди всего этого - мир сказочной красоты и покоя, незнакомый, но странным образом близкий ее сердцу.
Мейрит отмахнулась от тревожного чувства - не захотела поддаваться сентиментальным слабостям, это было не в ее характере. К тому же она понятия не имела, что это за мир, и недосуг ей было предаваться бесплодным размышлениям. Ее Повелитель - ее супруг - рассказывал ей раньше о других мирах, но об этом он не упоминал. Если бы Ксар считал его хоть сколь-нибудь важным, он бы сказал ей.
Мейрит выбрала цель своего путешествия - Арианус.
В мгновение ока ее покрытый рунами корабль проскользнул через зазор в Вратах Смерти, и почти в ту же секунду она погрузилась в чудовищный рев Мальстрима.
Вокруг сверкали молнии, грохотал гром, свистел ветер, и по корпусу корабля хлестали потоки дождя. Мейрит спокойно пережидала бурю, наблюдая за ней со сдержанным любопытством. Из прочитанных ею сообщений Эпло с Ариануса она знала, что будет дальше. Вскоре ярость бури утихнет, и тогда она сможет благополучно посадить свой корабль.
А пока буря не пройдет, ей остается только наблюдать и ждать.
Постепенно ярость молний поубавилась, раскаты грома отдалились. Дождь все еще барабанил по кораблю, но уже затихал. Сквозь стремительно несущиеся облака Мейрит уже смогла разглядеть несколько летающих островов из коралита, расположенных как ступени лестницы.
Она знала, где находится. Описание Ариануса, составленное Эпло и переданное ей Ксаром, было очень подробным и точным. Она узнала в этих островах Ступени Нижних Копей. Лавируя между ними, Мейрит добралась до обширного летающего континента Древлин. Она приземлилась на берегу в первом же удобном месте. Потому что, хотя ее корабль и находился под защитой рунической магии и, следовательно, оставался невидимым для любого из меншей, если только он не высматривал его специально, Эпло тотчас же увидел бы и узнал его.
По информации Санг-дракса, Эпло последний раз видели в городе, который гномы этого мира называют Вомбе, в западной части Древлина. Мейрит не очень четко представляла себе свое местонахождение, но, судя по близости Нижних Копей, она предположила, что высадилась недалеко от края континента, возможно, вблизи того места, куда был доставлен сам Эпло для излечения от ран, полученных в начале его первого пребывания на Арианусе, когда его корабль потерпел крушение на Нижних Копях.
Выглянув из иллюминатора корабля, Мейрит заметила некие сооружения, которые не могли быть не чем иным, как частью невероятной волшебной машины под названием Кикви-винси<Мейрит этого не знает, но ее корабль приземлился недалеко от места, где Хаг Рука и Альфред с Бейном посадили “Драконье крыло”. Часть машины, которую она видит, находится в городе под названием Хе>. Машина поразила ее. Ни описания Эпло, ни последующие объяснения Повелителя не подготовили ее к чему-либо подобному. - Построенная сартанами для снабжения водой Ариануса и обеспечения энергией трех остальных миров, Кикси-винси была неуклюжим чудовищем, расползшимся по всему континенту. Эта машина, фантастическая по форме и замыслу, была изготовлена из золота и серебра, меди и стали. Различные ее деталь были выполнены в виде частей тела животных или людей. Эти металлические руки и ноги, лапы и когти, уши и глаза когда-то, давным-давно, образовывали единые узнаваемые Фигуры. Но машина, проработав сама по себе без присмотра многие столетия, совершенно исказила их, превратив в кошмарных чудищ.
Пар вырывался из разинутых в крике человеческих ртов. Гигантские птичьи когти впивались в коралит, тигриные клыки вгрызались в землю и отплевывали в сторону комья. Во всяком случае, вероятно, так все это выглядело, когда машина работала. Но случилось так, что Кикси-винси внезапно остановилась. Причина остановки - открытие Врат Смерти - позднее была найдена<“Рука хаоса”, т. 5 цикла “Врата Смерти”>, и теперь гномы получали возможность снова запустить великую машину.
По крайней мере, так доложил Санг-дракс. И Мейрит сама должна была выяснить, правда ли это.
Она внимательно осмотрела пространство до горизонта. Все оно было завалено участками тела машины. Но машина больше не интересовала Мейрит. Она проверила, не заметил ли кто-нибудь прибытие ее корабля. Благодаря магической силе рун ее корабль не мог быть замечен тем, кто не искал его специально, что делало его практически невидимым. Но всегда оставалась вероятность, хотя и ничтожно малая, что кто-то из меншей, вглядывающихся именно в этот клочок суши, увидит ее корабль. Они не смогут повредить его, об этом позаботятся руны. Однако толпы меншей, мельтешащие вокруг ее корабля, стали бы существенной помехой, не говоря уж о том, что весть о корабле могла долететь до Эпло.
Но никакая армия гномов не выплеснулась на пустынный, омытый дождем берег. На горизонте собирались тучи - надвигалась новая буря. Уже большая часть машины терялась в зловещих грозовых тучах. Мейрит знала по дневникам Эпло, что в бурю гномы выйти не отважатся. Довольная тем, что она в безопасности, Мейрит переоделась в сартанские одежды, привезенные ею с Абарраха.
- И как только их женщины могут такое носить? - проворчала она.
Она впервые в жизни надела платье<Женщины в Лабиринте, особенно Бегущие, носят так же, как и мужчины, кожаные брюки и жилеты, сплошь покрытые рунами. Женщины Оседлых, занимающиеся сбором съедобных растений, иногда надевают юбки, помогающие им в их работе. Такие юбки надевают поверх брюк, их можно легко снять, если женщине нужно спасаться бегством или сражаться с нападающим противником> и нашла, что длинные юбки и лифы в обтяжку, сковывающие движения, нелепы и громоздки. Она неодобрительно осмотрела свой наряд. Сартанская ткань царапала ей кожу. И хотя она убеждала себя, что это ей только кажется, она вдруг почувствовала себя крайне неудобно в одежде врага. Да к тому же - мертвого врага. Мейрит решила снять платье.
Но тут же остановила себя. Она поступает глупо, непоследовательно. Ее Повелитель - ее супруг - был бы недоволен ею. Изучив свое отражение в стекле иллюминатора, Мейрит была вынуждена признать, что платье служит отличной маскировкой. Она выглядит точно так же, как одна из меншей, которых она видела на картинках в книгах своего Повелителя - своего супруга. Даже Эпло, случись ему увидеть ее, не узнал бы в ней Мейрит.
“Он меня и без того не узнал бы, - сказала она себе, расхаживая по кабине корабля, чтобы привыкнуть к длинным юбкам, которые сильно мешали ей при ходьбе, пока она не научилась семенить маленькими шажками. - Каждый из нас прошел слишком много ворот с того времени”.
Она сказала это со вздохом, и сам этот вздох насторожил ее. Остановившись, она решила проанализировать свои чувства, проверяя, не допустила ли какой-то слабости. Так, как проверяла бы свое оружие перед боем. То время. Время, когда они были вместе...

* * *

Тот день выдался длинным и тяжелым. Мейрит провела его в борьбе - не с чудовищами Лабиринта, но с частью самого Лабиринта. Казалось, сама земля охвачена теми же злыми чарами, что держали в своей власти мир-тюрьму, в который были брошены патрины. Цель Мейрит - следующие ворота - находилась по другую сторону скалистого горного кряжа. Она видела эти ворота с верхушки дерева, на котором провела ночь, но никак не могла достичь их.
На той стороне, где ей предстояло на него взбираться, кряж представлял собой гладкие, как лед, почти неприступные скалы.
Почти, но не совершенно неприступные. Ничто в Лабиринте никогда не было совершенно непреодолимым. Все в нем подавало надежду - надежду, которая дразнила и насмехалась. Еще один день - и ты достигнешь своей цели. Еще один бой - и ты будешь в безопасности. Борись. Взбирайся наверх. Беги дальше. Не останавливайся.
И этот кряж был таким же. Гладкий камень, но пронизанный тончайшими трещинками. По ним можно будет взобраться наверх, если удастся зацепиться за них голыми кровоточащими пальцами. И как раз когда она собиралась, подтянувшись, перевалиться через вершину, ее нога соскользнула - а, быть может, расселина, куда она поставила носок ботинка, нарочно закрылась и твердая поверхность под ее ногой вдруг превратилась в сыпучий гравий. А отчего соскользнули ее ладони - оттого, что вспотели, или же эта странная влага выделилась из самого камня?
И она покатилась вниз, бормоча проклятья и цепляясь, чтобы остановить падение, за чахлые кустики, которые впивались невидимыми колючками ей в руки или легко выдергивались с корнем, падая вместе с ней.
Она потратила целый день, пытаясь преодолеть кряж, бродя вдоль него, стремясь найти наиболее удобное место. Ее поиски оказались напрасными. Наступала ночь, а она была не ближе к своей цели, чем утром того же дня. Все ее тело ныло, ладони и голые ступни ног (она сняла ботинки, чтобы было легче карабкаться по скалам) были изрезаны камнями и кровоточили. Ее мучил голод, но ей нечего было есть, потому что весь день она потратила на бесплодные попытки взобраться на скалу и не охотилась.
У подножия кряжа протекал ручей. Мейрит опустила ноги и руки в прохладную воду, высматривая, не проплывет ли рыба, чтобы поймать ее на обед. Она увидела нескольких, но внезапно почувствовала, что даже на их поимку сил у нее больше нет. Она устала, устала гораздо сильнее, чем можно было ожидать. Она понимала, что это усталость отчаяния - усталость, которая в Лабиринте может обернуться смертью. Она означает, что тебе уже все равно. Означает, что ты забиваешься в укромный уголок, ложишься и умираешь. Болтая руками в воде и больше не чувствуя боли, не чувствуя теперь уже ничего, она подумала: “Зачем все эти попытки? Ради чего? Если я переберусь через кряж, все равно за ним окажется другой. Еще выше и неприступнее”.
Она безучастно смотрела, как кровь сочится из порезов на руках, как вливается она в чистую воду и, кружась, уносится течением вниз. В ее затуманенном сознании запечатлелось, как ее кровь переливается на поверхности воды, образуя след, ведущий к углублению в скалах. Подняв глаза, она разглядела пещеру. Это была совсем маленькая пещерка, примыкающая к берегу. Можно заползти в нее, и никто ее там не найдет. Заползти в темноту и заснуть. Спать столько, сколько захочется. И, может быть, больше не просыпаться. Мейрит вошла в воду, вброд перешла ручей. Достигнув другого берега, она прокралась к береговой отмели и стала медленно продвигаться под прикрытием растущих у самой воды деревьев. Пещеры в Лабиринте редко оставались незанятыми. Но по одному взгляду на покрывавшую ее тело татуировку можно было определить, что если в пещере и есть какое-то живое существо, то оно не слишком большое и не опасное. Судя по всему, она с ним легко справится, особенно если застанет его врасплох. Или, может быть, хоть раз в жизни ей повезет - пещера будет пуста.
Подойдя довольно близко к пещере, не видя и не слыша ничего подозрительного - руны на ее коже не указывали ни на малейшую опасность, - Мейрит выскочила из воды и быстро пробежала небольшое расстояние до входа. При этом нож она все-таки вытащила - единственная уступка возможной опасности, - но сделала это скорее инстинктивно, чем из боязни реального нападения. Мейрит уже убедила себя, что пещера пуста, что она принадлежит ей.
Поэтому она была крайне изумлена, обнаружив внутри удобно расположившегося мужчину.
В первый момент Мейрит его не заметила. Ее глаза слепили косые лучи заходящего солнца, отражающиеся от воды. Внутри было темно, к тому же мужчина сидел очень тихо. Но она поняла, что он там, ощутив его запах. В следующее мгновение она услышала его голос.
- Остановись-ка там, на свету, - проговорил он, и в его спокойном голосе не было и тени тревоги. Чего ему было тревожиться? Он ведь все время следил за ней, пока она приближалась. У него было время подготовиться. Она проклинала себя, а его - еще больше.
- Пропади ты пропадом! - Она ворвалась внутрь, ориентируясь на голос и, быстро моргая, пыталась разглядеть его. - Убирайся отсюда! Убирайся! Это моя пещера!
Она словно бы сама искала смерти от его руки и понимала это. Может быть, даже хотела этого. Он не зря приказал ей оставаться на свету. Лабиринт время от времени посылал против патринов их смертельно опасных двойников - их называли “жуткоброды”. Они были как две капли воды похожи на патринов во всем, кроме одного - магические знаки на их коже были изображены наоборот, как будто смотришь на свое отражение в озере.
Он мгновенно вскочил на ноги. Теперь она увидела его и невольно поразилась легкости и проворству его движений. Он мог бы убить ее - она с оружием бросилась на него, - но он этого не сделал.
- Убирайся! - Она топнула ногой и яростно взмахнула ножом.
- Нет, - сказал он и снова сел.
Она, видимо, отвлекла его от какого-то дела, потому что он принялся что-то перебирать в руках - она не могла рассмотреть, что, из-за полумрака пещеры и внезапных горячих слез.
- Но я хочу умереть, - проговорила она. - Ты мне мешаешь.
Он поднял на нее глаза, спокойно кивнул.
- Прежде всего тебе нужно поесть. У тебя ведь, наверное, весь день не было и крошки во рту, верно? Бери, что хочешь - вот свежая рыба, ягоды.
Она помотала головой, продолжая стоять с ножом в руке.
- Как хочешь, - пожал он плечами. - Ты пыталась забраться на скалу? - должно быть, он заметил порезы на ее ладонях. - Я тоже, - продолжал он, не дожидаясь ответа, - уже целую неделю. А когда я услышал твои шаги, мне пришло в голову, что вдвоем, может быть, мы сумеем с этим справиться. Но нам нужна веревка.
Он показал ей то, что держал в руках. Вот, оказывается, что он делал - плел веревку.
Мейрит тяжело опустилась на пол пещеры. Протянув руку, она схватила кусок рыбы и стала жадно есть.
- Сколько тебе ворот? - спросил он, ловко сплетая стебли лианы.
- Восемнадцать, - ответила она, следя за его руками. Он недоверчиво сдвинул брови.
- Чего ты на меня так смотришь? Я не вру, - как бы оправдываясь, сказала она.
- Я просто удивился, что ты до сих пор жива, учитывая, как ты неосторожна. Я с самого начала слышал, как ты шлепала по ручью. - Я устала, - резко ответила она.. - И мне было все равно. Вряд ли ты намного старше меня. Так что нечего строить из себя предводителя<Глава племени Оседлых, отличающийся своей мудростью>.
- Это опасно, - спокойно заметил он. Он все делал спокойно. Его голос был спокойным, движения спокойными.

- Что именно?
- Когда все равно, - он посмотрел на нее. В ней закипела кровь.
- Когда не все равно, это еще опаснее. Это заставляет тебя делать глупости. Разве не глупость, что ты не убил меня? Ты ведь не мог заранее знать, увидев меня лишь мельком, что я не жуткоброд.
- А ты когда-нибудь сталкивалась с жуткобродом? - спросил он.
- Нет, - призналась она.
Он улыбнулся, очень спокойно улыбнулся.
- Это не в повадках жуткобродов - врываться в пещеру и орать, чтобы ты оттуда убирался.
Не в силах сдержаться, Мейрит рассмеялась. Она начинала чувствовать себя лучше. Должно быть, благодаря еде.
- Ты из Бегущих, - сказал он.
- Да. Я ушла из нашего лагеря, когда мне было двенадцать. Так что у меня все-таки больше ума, чем я только что продемонстрировала, - сказала она, покраснев. - Я была не права, - ее голос звучал теперь мягче. - Ты же знаешь, как это иногда бывает.
Он кивнул, не прерывая своего занятия. У него были сильные, ловкие руки. Она подсела поближе.
- Пожалуй, вдвоем можно пробраться через этот кряж. Меня зовут Мейрит, - она распахнула кожаную жилетку, обнажив сердечную руну, вытатуированную на груди, - это считалось знаком доверия.
Он отложил веревку. Откинув край своего кожаного жилета, показал ей свою сердечную руну.
- А я - Эпло.
- Давай, я помогу, - предложила она.
Подняв охапку лиан, она начала раскладывать их так, чтобы ему было удобно свивать их в веревку. За работой они разговаривали. Их руки часто соприкасались. И, конечно, скоро ей пришлось подсесть совсем близко к нему, чтобы он смог показать ей, как правильно плести веревку. А вскоре после этого они отбросили веревку в дальний угол пещеры, чтобы не мешалась...

* * *

Мейрит заставила себя оживить в памяти ту ночь и с удовлетворением отметила, что не испытала при этом никаких ненужных чувств, никакого жара прежнего влечения. Единственным прикосновением, которое могло бы зажечь ее сейчас, было прикосновение ее Повелителя. Она не удивилась этому. В конце концов, были в ее жизни и другие пещеры, другие ночи, другие мужчины. Пусть не такие, как Эпло, но ведь даже Ксар однажды признал, что Эпло отличается от других людей.
Было бы интересно снова увидеть Эпло. Посмотреть, как он изменился.
Мейрит решила, что она готова действовать дальше. Она научилась передвигаться в длинных юбках, хотя они все равно не нравились ей. Она не понимала, как это женщины, пусть и из меншей, могли так постоянно обременять себя.
Над Древлином разразилась еще одна буря. Мейрит почти не замечала хлещущих струй дождя и раскатов грома. Она не собиралась пускаться в плавание в такой шторм. Магия доставит ее туда, куда ей нужно. Магия перенесет ее к Эпло. Нужно только следить, чтобы не оказаться слишком близко от него<Патрин, знакомый с другим патрином, может воздействовать на вероятность своего появления вблизи него, и магия соединит их. Но так же, как патринам нужно суметь представить себе место, куда он хочет попасть, так и сейчас Мейрит должна суметь представить себе Эпло, прежде чем она сможет воспользоваться магией, чтобы перенестись к нему>.
Мейрит накинула длинный плащ, прикрыла голову капюшоном. Бросила на себя последний взгляд и осталась довольна. Эпло наверняка не узнает ее. А что касается меншей... Мейрит пожала плечами.
Мейрит никогда прежде не встречала ни людей, ни других меншей. И, как и большинство патринов, презирала этих жалких существ. Одевшись, как они, она рассчитывала затеряться среди них и была уверена, что они не заметят разницы.
Ей не приходило в голову, что гномам может показаться странным неожиданное появление среди них женщины человеческой расы. Для нее все менши были одинаковы. Разве заметишь лишнюю крысу в стае?
Мейрит приступила к вычерчиванию в воздухе магических знаков, произнося их вслух и наблюдая, как они воспламеняются и горят. Когда круг замкнулся, она прошла через него и исчезла.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Глава 11
ВНУТРО, ДРЕВЛИН

Арианус

В любой другой момент долгой и, по мнению некоторых, бесславной истории Древлина появление женщины-человека, разгуливающей по освещенным сверколампами залам Фэктрии, вызвало бы изрядное удивление, не говоря уж о восхищении. Ни одна женщина-человек не бывала на Хвабрике со дня сотворения мира. А те немногие мужчины человеческой расы, которые там побывали, появились лишь недавно, - то были члены корабельной команды, помогавшие гномам в исторической битве за Кикси-винси.
Но даже если бы Мейрит обнаружили, ей не грозила бы опасность, разве что гномы замучили бы ее до смерти разными “как” и “почему”, но, пожалуй, даже не до ее смерти, а до своей, потому что Мейрит была не из тех патринов, кто усвоил в Лабиринте урок терпения и кротости. Она привыкла добиваться того, чего хотела. И если что-то мешало ей, она просто убирала это со своего пути. Всегда.
К счастью, случилось так, что Мейрит прибыла в Фэктрию в один из тех моментов истории, которые бывают одновременно и очень подходящими, и совсем неподходящими. Она прибыла в очень подходящий момент для себя и в совсем неподходящий момент для Эпло.
В ту самую минуту, когда, уже будучи в стенах Фэктрии, Мейрит начала материализовываться, выходя за пределы магического круга, изменившего вероятность так, чтобы она оказалась здесь, а не где-то еще, происходила встреча представителей эльфов и людей с гномами с целью заключения исторического союза. Как это обычно бывает на таких церемониях, на тех, кто обладал весом и властью, непременно приходят поглазеть менее влиятельные и более робкие. Поэтому впервые в истории Ариануса по залу Фэктрии бродило множество представителей всех рас меншей. Среди них была и группа женщин из Срединного Царства, фрейлин королевы Анны.
Держась в тени, Мейрит наблюдала и слушала. Сначала, заметив большое скопление меншей, она забеспокоилась, не угораздило ли ее очутиться здесь в разгар битвы. Ведь Ксар говорил ей, что менши постоянно воюют. Но вскоре она поняла, что все они собрались не на бой, а на торжественный прием или нечто подобное. Представители всех рас явно чувствовали себя вместе неловко, но под бдительными взглядами своих правителей из всех сил старались ладить между собой.
Люди беседовали с эльфами, гномы поглаживали свои бороды и пытались вступить в разговор с людьми. Как только несколько представителей одной расы отходили в сторону, образуя свой круг, кто-нибудь подходил и рекомендовал им разойтись. В этой атмосфере напряженного смущения и суеты никто, похоже, не заметил Мейрит.
Она добавила еще одно магическое заклинание, усиливающее вероятность того, что тот, кто не ищет ее специально, не увидит ее. Таким образом, она могла переходить от одной группы беседующих к другой и, стоя чуть в стороне, слушать, о чем они говорят. Благодаря своей магии она понимала все языки меншей и вскоре смогла разобраться в том, что же все-таки происходит.
Ее внимание привлекла расположенная недалеко от нее большая статуя мужчины в плаще и капюшоне - она с отвращением узнала в нем сартана. Около статуи стояло трое мужчин, четвертый сидел на ее пьедестале. Из того, что она услышала, стало понятно, что эти трое - правители меншей. Четвертым был некий всеми признанный герой, сделавший возможным мир в Арианусе.
Четвертым был Эпло.
Держась в тени, Мейрит приблизилась к статуе. Ей не следовало забывать об осторожности, потому Что если Эпло увидит ее, то наверняка узнает. И в самом деле, он поднял голову и быстрым острым взглядом окинул Фэктрию, словно бы услышал, что кто-то тихонько позвал его.
Мейрит поспешно закончила заклинание, которое она наложила на себя, чтобы укрыться от глаз меншей, и еще дальше отступила в тень. Она ощутила то, что сейчас должен чувствовать Эпло - жар в крови, и будто прикосновение невидимых пальцев к затылку и шее. Это было жутковатое, но отнюдь не неприятное ощущение - встреча когда-то родственных душ. Мейрит не допускала и мысли, что такое может произойти, просто не могла поверить, что связывающие их чувства были настолько сильны. Она подумала, что, может быть, так бывает со всеми патринами, случайно оказавшимися вдвоем в чужом мире... или же это что-то происходящее только между ней и Эпло.
Проанализировав ситуацию, Мейрит вскоре пришла к выводу, что два патрина, встретившиеся где-то в мире меншей, всегда должны чувствовать взаимное притяжение - это как железо притягивается к магниту. А что касается ее притяжения именно к Эпло, это маловероятно. Она даже с трудом узнала его.
Он выглядел старше, много старше того, каким она его помнила. В этом не было ничего удивительного, потому что Лабиринт быстро старит свои жертвы. Но в его облике не было мрачной решимости тех, кто ежедневно борется за свою жизнь. Эпло выглядел изможденным, со впалыми щеками, ввалившимися глазами - словно тот, кому пришлось бороться за свою душу. Мейрит не поняла, не признала этих знаков внутренней борьбы, но она смутно ощутила их и отнеслась к ним крайне неодобрительно. По ее мнению, Эпло выглядел больным, больным и сломленным. А в данный момент еще и озадаченным: он пытался понять, что за неслышимый голос зовет его, что за невидимая рука касается его. Наконец он пожал плечами, стараясь выбросить это из головы. И вернулся к прежнему занятию - поглаживать собаку и слушать, что говорят ему менши. Собака.
Ксар рассказывал Мейрит о собаке. И ей трудно было поверить, что патрин мог позволить себе такую слабость. Разумеется, она не сомневалась в словах своего Повелителя, но решила тогда, что он, возможно, ошибался. Теперь Мейрит видела, что это не так. Глядя, как Эпло поглаживает шелковистую шерсть собаки, она скривила губы в презрительной усмешке.
Ее внимание переключилось с Эпло и его собаки на меншей и их разговоры. Гном, человек и эльф стояли рядом у статуи сартана. Мейрит могла бы воспользоваться магией, чтобы лучше слышать, но не рискнула. Поэтому ей пришлось самой приблизиться к ним. Бесшумными шагами она подошла и встала с противоположной стороны статуи. Больше всего она опасалась, что собака обнаружит ее присутствие, но та, по-видимому, была полностью поглощена своим хозяином. Она не сводила с него своих блестящих обожающих глаз и время от времени клала лапу ему на колено, как будто утешая и успокаивая.
- Но теперь вы чувствуете себя вполне здоровым, ваше величество? - спрашивал эльф человека.
- Да, благодарю вас, принц Рис'ахн, - человек (какой-то их король или что-то вроде) с болезненной гримасой притронулся рукой к спине. - Рана была глубокой, но, к счастью, не задела жизненно важных органов. Сохранилась некоторая неподвижность, и это, по утверждению Триана, уже навсегда, но я, по крайней мере, остался жив, за что благодарю своих предков и леди Иридаль, - король печально покачал головой.
Гном по очереди взглянул снизу вверх на каждого из более рослых, чем он, меншей, вглядываясь в их лица прищуренными глазами, как будто страдал сильной близорукостью.
- Вы говорите, на вас набросился ребенок? Тот мальчишка, который был здесь у нас, - Бейн? Простите меня, король Стефан, - гном быстро заморгал, - но, может быть, такое поведение вообще свойственно человеческим детям?
Короля людей такой вопрос несколько вывел из равновесия.
- Он не хотел обидеть вас, сир, - пояснил Эпло со своей спокойной улыбкой. - Лимбек, Великий Фроман, всего лишь проявил любознательность.
- Ну, конечно, - подтвердил Лимбек, вытаращив глаза. - Я вовсе не собирался ничего утверждать, причем, заметьте, это бы не имело никакого значения. Я просто поинтересовался, просто подумал, может быть, все представители человеческой расы...
- Нет, - оборвал его Эпло, - это не так.
- А-а, - Лимбек погладил свою бороду. - Мне очень жаль, - добавил он, немного нервничая. - То есть не в том смысле, что мне очень жаль, что не все человеческие дети убийцы. Я хотел сказать, мне очень жаль, что я...
- Забудьте об этом, - сказал король Стефан холодновато, хотя в уголках его губ пряталась улыбка. - Я все понимаю, господин Великий Фроман. И должен признать, что Бейн был не лучшим представителем нашей расы. Как, впрочем, и его отец, Страхо-смерт.
- О да, - упавшим голосом подтвердил Лимбек. - Я его помню.
- Трагическая ситуация во всех отношениях, - заметил принц Рис'ахн, - но, по крайней мере, нет худа без добра. Благодаря нашему другу Эпло, - эльф положил свою тонкую руку на плечо Эпло, - и еще этому наемному убийце.
Мейрит кипела от негодования и возмущения. Чтобы менш так фамильярно разговаривал с патрином, обращался к нему, будто они ровня! И Эпло все это позволяет!
- Как звали этого наемного убийцу, Стефан? - продолжал Рис'ахн. - Что-то странное даже для людей...
- Хаг Рука, - с отвращением произнес Стефан.
Рука Рис'ахна все так же лежала на плече Эпло - эльфы любят похлопывания и поглаживания. Было видно, что Эпло неприятны эти ласки менша. Мейрит была вынуждена отдать ему должное - он сумел вежливо уклониться от них, встав и выскользнув из-под руки эльфа.
- Я надеялся поговорить с Хагом Рукой, - сказал Эпло.
- Вы случайно не знаете, где он, ваше величество? Лицо Стефана помрачнело.
- Нет, не знаю. И, честно говоря, не хочу знать. И вам этого лучше не знать, сударь. Этот убийца сказал магу, что ему нужно выполнить еще один новый “договор”. Триан убежден, - добавил Стефан, поворачиваясь к Рис'ахну, - что этот Хаг Рука - член Братства. Рис'ахн нахмурился.
- Гнуснейшая организация. Когда мир будет установлен, мы прежде всего должны поставить себе цель стереть с лица земли это змеиное гнездо. Вы, сударь, - обратился он к Эпло, - возможно, смогли бы нам в этом помочь. Из слов нашего друга, присутствующего здесь Великого Фромана, я сделал вывод, что ваша магия весьма могущественна.
Значит, Эпло открыл меншам, что обладает магической силой. И, судя по всему, менши без ума от него. Относятся с почтением. Как это и должно быть, поспешила поправиться Мейрит, но они должны почитать его как слугу Повелителя, а не как самого Повелителя. И сейчас Эпло представилась удачная возможность сообщить им о прибытии Ксара. Повелитель Нексуса освободит мир от этого Братства, из кого бы оно ни состояло.
Но Эпло всего лишь покачал головой.
- Простите. Но я не могу помочь вам. И вообще, я думаю, мое могущество несколько преувеличено, - он с улыбкой взглянул на Лимбека. - Наш друг немного близорук.
- Я все видел, - упрямо настаивал Лимбек. - Я видел, как вы сражались с этим отвратительным змеедраконом. Вы и Джерри. Она двинула ему своим топором, - для большей выразительности гном бурно жестикулировал, - а потом вы всадили в него свой меч. Р-раз, прямо в глаз. Реки крови. Я сам это видел, король Стефан, - уверял Лимбек.
К несчастью, он обратился к королеве Анне, которая, подойдя, встала рядом с мужем.
Женщина-гном ткнула Лимбека в бок.
- Лимбек, ну какой же ты друзяпа! Король - вот, - сказала она, хватая Лимбека за бороду и поворачивая в нужном направлении.
Эта ошибка вовсе не огорчила Лимбека.
- Благодарю тебя, Джерра, дорогая, - улыбаясь, проговорил он и добродушно подмигнул собаке.
Разговор этих меншей перешел на другие темы - война на Арианусе. Объединенные силы людей и эльфов атаковали остров Аристагон, тесня императора и его приспешников, нашедших убежище во дворце. Мейрит не интересовали дела меншей. Гораздо больше ее интересовал Эпло.
Он вдруг стал землисто-бледным, улыбка исчезла с лица. Рука прижата к сердцу, словно старая рана все еще причиняет ему боль. Он прислонился спиной к статуе, чтобы скрыть свою слабость. Собака, скуля, подползла к нему и прижалась к ноге.
Мейрит поняла, что Санг-дракс говорил правду - рана Эпло была почти смертельна. Раньше в глубине души она в этом сомневалась. Она знала возможности Эпло и была о них высокого мнения, а к змеедракону относилась с презрением. Насколько ей было известно, он обладал минимальной магической силой, возможно, того же уровня, что и менши. И, конечно же, его магии было далеко до патринской. Мейрит не могла взять в толк, как такое существо могло нанести Эпло столь опасную рану. Но теперь сомнений не оставалось. Она ясно видела симптомы повреждения сердечной руны - такой удар поражал источник жизненной силы патрина. И исцелиться после него было трудно - одному.
Смертные продолжали беседу о том, как они запустят Кикси-винси и что после этого произойдет. Эпло все это время стоял молча, поглаживая голову собаки. Мейрит, не вникая в суть разговора, слушала рассеянно. Это было совсем не то, что бы ей хотелось услышать. Неожиданно Эпло встрепенулся и заговорил, прервав запутанное объяснение гнома о вихрепередачах и брякзвякроторах.
- Вы предупредили своих людей, чтобы приняли меры предосторожности? - спросил Эпло. - Этот сартан пишет, что, как только будет пущена Кикси-винси, континенты придут в движение. Они хоть и медленно, но все же будут перемещаться. Могут обрушиться здания. Если жителей не предупредить, может начаться паника.
- Мы им сообщили, - ответил Стефан. - Я посылал с этим известием королевских глашатаев во все концы наших земель. Ну, а прислушаются ли к ним люди - это другой вопрос. Половина из них нам не верит, а той половине, которая верит, бароны сказали, что это какие-то козни эльфов. Были бесчинства и угрозы свергнуть меня. А уж что случится, если она не заработает... - лицо короля помрачнело. - Нет, об этом не хочу даже и думать.
Эпло с серьезным видом покачал головой.
- Я ничего не могу обещать, ваше величество. Сартаны намеревались изменить положение континентов через несколько лет после того, как поселились здесь. Они хотели это сделать даже до того, как континенты были заселены. Но когда их планы провалились и они исчезли, Кикси-винси продолжала работать, расти и ремонтировать себя, однако без всякого контроля. Кто знает, не причинила ли она себе за это время какого-то непоправимого вреда? Мы можем полагаться лишь вот на что: из поколения в поколение гномы все делали точно так, как научили их сартаны. Они никогда не отклонялись от этих первоначальных правил, благоговейно передавая их от отца к сыну, от матери к дочери. И таким образом гномы не только сохранили Кикси-винси, но и не допустили, чтобы она пошла, так сказать, вразнос.
- Все это... так странно, - проговорил Стефан, недоверчиво глядя на сверколампы, подвесные кронштейны и молчаливую, закутанную в плащ с капюшоном фигуру сартана с темным глазным яблоком на ладони. - Странно и пугающе. Я в этом ничего не понимаю.
- В самом деле, - тихо добавила королева Анна, - мы с мужем начинаем сомневаться, не совершили ли мы ошибку. Может быть, нам следовало оставить мир таким, как он есть. До сих пор мы и без этого жили неплохо.
- Вот уж нет, - возразил Лимбек. - Вы с эльфами всю жизнь воевали из-за воды. Эльфы сражались с эльфами. Люди с людьми. Потом все воевали против всех и дошли до того, что чуть не уничтожили все, что у нас есть. Может быть, я не очень разбираюсь в чем другом, но уж это-то понимаю отлично. Если нам не нужно будет воевать из-за воды, мы получим шанс навсегда покончить с войной.
Лимбек порылся в карманах своей куртки, извлек на свет какой-то небольшой предмет и торжественно поднял его.
- У меня есть вот это - книга сартан. Ее дал мне Эпло. Мы с ним прочли ее от корки до корки, и мы считаем, что машина должна работать. Но мы не можем этого гарантировать. Самое большее, что я могу обещать: если действительно что-то пойдет не так, то мы всегда сумеем остановить Кикси-винси и потом попытаться ее исправить.
- А вы, принц? Что вы об этом думаете? - обратился Стефан к Рис'ахну. - Как к этому относится ваш народ?
- Кенкари сказали им, что подтягивание континентов один к другому - это воля Кренка-Анрис. Никто не осмелится перечить кенкари - по крайней мере, открыто, - сказал принц с печальной улыбкой. - Наш народ готов. Мы уже начали эвакуировать города. Единственно, кого мы не смогли предупредить, это императора и тех, кто вместе с ним находится в Импераноне. Они отказались впустить туда кенкари. Даже стреляли в них из луков, чего никогда не случалось за всю историю нашего народа. Мой отец, несомненно, лишился рассудка, - на лице Рис'ахна появилось жесткое выражение. - Нельзя сказать, чтобы мне его было очень жаль. Он убивал своих же подданных, чтобы завладеть их душами. Но за стенами Имперанона есть и такие, кто невиновен или искренне заблуждается; такие, кто поддерживает его из ложно понятой преданности. Жаль, что у меня нет способа предупредить их. Ведь они от казались даже от переговоров. Им придется принять свою судьбу.
- Таким образом, вы все согласны, так? - спросил Эпло, поочередно взглянув на каждого из них.
Рис'ахн подтвердил, что он согласен. Лимбек с горячим энтузиазмом затряс бородой. Стефан посмотрел на королеву, которая нерешительно молчала, потом коротко кивнул.
- Да, мы согласны, - проговорил он. - Великий Фроман прав. Кажется, в этом наша единственная надежда на мир для всех.
Эпло выпрямился, оттолкнувшись от статуи, о которую он опирался.
- Тогда все решено. Через два дня мы запускаем машину. Вы, принц Рис'ахн, и вы, ваше величество, должны вернуться в свои королевства и постараться удержать свои народы от паники. Ваши представители могут остаться здесь.
- Я вернусь в Срединное царство. Вместо меня останется Триан, - сказал Стефан.
- А я оставлю капитана Ботар-Эла. Насколько я знаю, вы, верховный головарь, хорошо с ним знакомы, - сказал принц Рис'ахн.
- Прекрасно, прекрасно! - захлопал в ладоши Лимбек. - Значит, мы все готовы.
- Тогда, если я вам больше не нужен, - сказал Эпло, - я возвращаюсь на свой корабль.
- Как вы себя чувствуете, Эпло? - спросила женщина-гном, внимательно глядя на него.
Он улыбнулся ей своей спокойной улыбкой.
- Все в порядке. Немного устал, вот и все. Пойдем, пес.
Менши распрощались с ним весьма почтительно, с выражением сочувствия и заботы на лицах. Эпло держался прямо, шаг его был тверд, но для всех, наблюдавших за ним, включая и ту, что сама оставалась невидимой, было очевидно, что это требует от него неимоверных усилий.
Собака трусцой бежала за ним, тоже не сводя с хозяина встревоженных глаз.
Оставшиеся, покачав головами, обеспокоенно заговорили о нем. Губы Мейрит искривились в насмешке. Она смотрела, как он уходит, не пользуясь своей магией - просто идет к открытой двери Фэктрии, как простой менш.
Мейрит подумала, не пойти ли за ним следом, но тут же отбросила эту мысль. Вдали от меншей он наверняка почувствует ее присутствие. Кроме того, она все равно уже услышала все, что ей нужно было услышать. Она задержалась лишь на минуту, чтобы послушать разговор меншей, потому что они говорили об Эпло.
- Он обладает великой мудростью, - говорил принц Рис'ахн. - Кенкари поражены им. Они убедили меня попросить его стать на это переходное время посредником между нами, нашим общим правителем.
- Неплохая идея, - задумчиво согласился Стефан. - Мятежные бароны, возможно, согласятся, чтобы споры, которые неизбежно будут возникать у нас с ними, разрешала третья сторона. В особенности потому, что он выглядит совсем как человек, если не обращать внимания на эти странные рисунки на коже. А вы что думаете, Великий Фроман?
Мейрит не стала дожидаться, что скажет гном. Какая разница? Значит, Эпло собирается стать правителем Ариануса. Он не только предал своего Повелителя, но и хочет занять его место!
Отойдя подальше от меншей в самый темный закоулок Фэктрии, Мейрит опять вошла в круг своей магии.
Но если бы она задержалась хоть на секунду, вот что она бы тогда услышала.
- Он не согласится, - тихо сказал Лимбек, провожал Эпло взглядом. - Я уже просил его остаться здесь и помочь нашему народу. Нам надо многому научиться, если мы собираемся занять свое место среди вас. Но он отказался. Он говорит, что должен вернуться в свой мир, туда, откуда пришел. Он должен спасти своего ребенка, которого держат там силой.
- Ребенка, - произнес Стефан, и лицо его просветлело. Он взял за руку жену. - Что ж, тогда мы больше не будем просить его остаться. Возможно, спасая одного ребенка, он в какой-то мере расплатится за другого, который погиб.
Но ничего этого Мейрит не слышала. А, возможно, даже если бы и слышала, это не сыграло бы никакой роли. Едва ступив на борт своего корабля, который плясал как щепка под ударами штормового ветра, она тотчас же приложила руку к магическому знаку на лбу и закрыла глаза.
Образ Ксара появился перед ее внутренним взором.
- Супруг мой, - громко заговорила она, - то, что говорил змеедракон - правда. Эпло предатель. Он передал смертным книгу сартан. Он хочет помочь смертным запустить эту машину. Мало того, смертные предложили ему управлять Арианусом.
- В таком случае Эпло должен умереть, - немедленно ответил ей Ксар.
- Да, Повелитель.
- Когда все будет исполнено, жена моя, дай мне знать. Я буду на Приане.
- Это Санг-дракс убедил тебя отправиться туда, - сказала Мейрит. Она была не слишком довольна.
- Никто не может убедить меня делать то, что я сам не считаю нужным.
- Прости меня, Повелитель, - щеки Мейрит вспыхнули. - Конечно же, ты сам все знаешь.
- Я отправляюсь на Приан вместе с Санг-драксом и отрядом наших воинов. Я рассчитываю подчинить себе титанов и использовать их в наших интересах. Есть у меня на Приане и другое дело. Дело, в котором мне может помочь Эпло.
- Но Эпло будет мертв... - начала Мейрит, но тут же замолчала, охваченная ужасом.
- Разумеется, мертв. Ты привезешь мне труп Эпло, жена.
Мейрит почувствовала, как кровь ее стынет в жилах. Ей следовало ожидать этого, следовало предвидеть, что Ксар потребует этого. Конечно, Повелитель должен допросить Эпло, выяснить, что ему известно и что он совершил. Куда проще допрашивать его труп, чем живого Эпло. Воспоминания о лазарах встали перед ней, она видела их глаза, мертвые и все же устрашающе живые...
- Жена? - Ксар осторожно прощупывал ее. - Ты ведь не подведешь меня?
- Нет; супруг, - ответила Мейрит. - Я не подведу тебя.
- Вот и хорошо, - сказал Ксар и отключился.
Мейрит осталась одна в прорезаемой синими молниями темноте, слушая, как барабанит дождь по корпусу корабля.

Глава 12
ГРЕВИНОР

Волкаранские острова, Арианус

- На какое место метишь? - эльфийский лейтенант мельком взглянул на Хага Руку, когда тот вышел вперед.
- Крыльевым, хозяин, - ответил Хаг. Лейтенант говорил, не поднимая глаз от списков команды:
- Опыт работы?
- А как же, хозяин.
- Рекомендации?
- Шрамы от бича, хозяин. Показать? На этот раз лейтенант поднял голову. Тонкие черты его эльфийского лица исказила недовольная гримаса.
- Смутьяны мне не нужны.
- Я просто честно признался, - хмыкнул Хаг и улыбнулся. - Кроме того, каких еще рекомендаций тебе не хватает?
Эльф окинул взглядом сильные плечи Хага, его широкую грудь и мозолистые ладони - характерные особенности того, кто “живет в упряжке” - так было принято называть людей, взятых эльфами в плен и вынужденных работать, как гребцы на галерах, на борту эльфийских кораблей-драконов: На эльфа, видимо, произвела впечатление не только физическая сила Хага, но и его прямота.
- Ты, пожалуй, староват для такой работы, - заметил лейтенант, и на его губах появилась чуть заметная улыбка.
- Еще очко в мою пользу, хозяин, - спокойно парировал Хаг. - Я все еще жив.
Это, кажется, окончательно убедило лейтенанта.
- Верно. Это хороший признак. Ладно, считай, что ты... нанят, - эльф поджал губы, как будто это слово далось ему не без труда. Несомненно, он с сожалением вспоминал о тех временах, когда крыльевым за работу платили едой, водой да хлыстом. - Барл в день плюс еда и питье. И премия от пассажира за спокойный перелет туда и обратно.
Хаг немного поторговался, просто для большей достоверности. Он, правда, не смог выжать из лейтенанта еще барл, но зато выторговал дополнительную норму воды. Пожав плечами, Хаг согласился и поставил свой крестик в контракте.
- Отправляемся завтра, когда Повелители ночи снимут плащи. Будь здесь, на борту, сегодня вечером с вещами. Спать будешь в упряжи.
Хаг кивнул и вышел. Возвращаясь в нищенскую таверну, где он провел ночь все с той же целью - войти в образ, он встретил “пассажира”, появившегося из толпы на пристани. Хаг Рука узнал его - это был Триан, волшебник короля Стефана.
Толпы людей глазели, разинув рот, на необычайное зрелище - эльфийский корабль, покачивающийся на якоре в людском портовом городе Гревиноре. Такого здесь не видывали с тех пор, как эльфы захватили Волкаранские острова. Дети, которые были слишком малы, чтобы это помнить, смотрели с восхищением и страхом, тянули своих родителей подойти поближе и полюбоваться на яркие наряды эльфийских офицеров, послушать их мелодичные голоса.
Родители наблюдали с мрачными лицами. Они-то помнили, слишком хорошо помнили. Помнили, как эльфы захватили их земли, и не испытывали добрых чувств к своим бывшим поработителям. Но королевские стражники охраняли корабль, их боевые драконы кружили над ним. Поэтому, если кто-то и отваживался на комментарии, то делал это вполголоса - все опасались, не услышал бы их королевский маг.
Триан стоял в окружении кучки придворных и знати. Кто отправлялся вместе с ним в путешествие, кто пришел проводить, а кто - пытался в последнюю минуту решить с ним какие-то дела... Он был любезен, улыбчив, вежлив, всех выслушивал, всем словно бы что-то обещал, но на самом деле не обещал ничего. Молодой колдун был весьма искушен в придворных интригах. Он напоминал игрока в рунические кости на ярмарке, который может одновременно играть множество партий, помнит каждый ход и с легкостью обыгрывает любого противника.
Почти любого. Хаг Рука, можно сказать, столкнулся с ним нос к носу. Триан видел его - волшебник видел каждого, - но не задержал взгляда на матросе в лохмотьях.
Мрачно улыбаясь, Хаг проталкивался через толпу. Его решение продемонстрировать себя Триану не было пустой бравадой. Если бы Триан узнал в Хаге того наемного убийцу, которого он некогда нанимал, чтобы убить Бейна, колдун крикнул бы стражу. В этом случае Хага больше устраивала толпа народа вокруг, город, где можно спрятаться.
Взойдя на борт корабля, Триан вряд ли спустится в трюм, чтобы поболтать с галерными рабами - точнее, с крыльевыми, как их теперь официально именовали, - хотя от этого мага можно ждать чего угодно. Гораздо разумнее, по мнению Хага, было испытать надежность маскировки здесь, в Гревиноре, чем на борту маленького драккора, где стражникам ничего не стоит связать ему руки и ноги тетивой лука и выбросить за борт в Мальстрим.
Получив оружие, чтобы убить Эпло, Хаг должен был решить следующую проблему - как добраться до Эпло. Кенкари сообщили ему, что патрин находится в Нижнем царстве, на Древлине, куда даже при самом удачном стечении обстоятельств попасть почти невозможно. Обычно полет в любое место Ариануса для Хага, умевшего отлично управлять не только живым драконом, но и маленьким одноместным драккором, было пустячным делом. Однако, как он убедился на собственном горьком опыте, маленькие корабли не очень приспособлены к плаванию в Мальстриме. А дракон, даже гигантский, не отважится спуститься в Мальстрим. О том, что маг Триан отправляется на Древлин, на церемонию в честь пуска Кикси-винси, Хагу сообщила Сианг, узнавшая об этом благодаря своим многочисленным связям.
Маг, один из наиболее влиятельных советников короля, был оставлен здесь присматривать за мятежными баронами. А когда король с королевой вернулись и вновь взяли власть в свои железные руки, Триан должен был отправиться на Древлин, чтобы проследить, насколько будут соблюдены интересы людей, когда гигантская машина заработает и сделает все, чего от нее ждут.
Когда-то Хагу пришлось побывать в шкуре галерного раба на борту эльфийского драккора, и он предположил, что эльфам, вероятно, понадобится замена, когда они сделают остановку в Гревиноре, чтобы взять на борт Триана. Управлять крыльями корабля-дракона опасная и тяжелая работа. Редкое путешествие заканчивалось без того, чтобы кто-то из крыльевых не покалечился или не погиб.
Хаг не ошибся в своих расчетах. Как только корабль прибыл в порт, эльфийский капитан первым делом повесил объявление, что ему требуются три крыльевых - один для работы и два запасных. Найти замену для путешествия в Мальстрим не так-то легко. Даже несмотря на то, что плата - барл в день - целое состояние по меркам некоторых жителей Волкаранских островов.
Рука вернулся в таверну и направился в заплеванную общую комнату, где накануне проспал ночь, лежа на полу. Он сложил свое одеяло и вещевой мешок, заплатил по счету и не торопясь вышел. По дороге он остановился взглянуть на свое отражение в грязном треснутом оконном стекле. Ничего удивительного в том, что Триан не узнал его. Хаг и сам-то себя узнал с трудом.
Всю голову он обрил - наголо, не оставив ни волоска. И даже выщипал густые черные брови - несмотря на боль, - оставив только тонкую, едва заметную линию, наискось поднимающуюся к углам лба, отчего его узкие глаза стали казаться неправдоподобно большими.
Всегда защищенная волосами от солнца кожа на голове и подбородке сначала бросалась в глаза своей синеватой бледностью, резко контрастируя с остальными участками кожи лица. Но с помощью отвара коры харгастового дерева Хаг окрасил бледные участки кожи в коричневый цвет. И теперь выглядел так, будто бы всю жизнь ходил лысым. Таким Триан никогда не сможет узнать его.
И Эпло тоже его не узнает.
Хаг Рука вернулся на причал. Здесь, сидя на пустом бочонке, он внимательно разглядывал всех проходящих, наблюдая, как поднимался на борт Триан и все члены его свиты.
Убедившись, что на корабле нет больше никого, кто бы мог узнать его, Хаг Рука тоже поднялся на корабль. Он смутно опасался (а, может быть, смутно надеялся?), что в свите мистериархов, сопровождающих королевского колдуна, увидит Иридаль. Что ж, Хаг был скорее рад, что ее там не оказалось. Уж она-то узнала бы его. Любящие глаза не так легко обмануть.
Хаг приказал себе выбросить Иридаль из головы. Ему надо заниматься делом. Он доложился лейтенанту, тот перепоручил его своему помощнику, который и провел Хага в чрево корабля, показал ему его упряжь и оставил знакомиться с товарищами по команде.
Теперь, уже не будучи рабами, люди гордились своей работой. Они хотели получить обещанную премию за спокойный перелет и расспрашивали Хага о его прежней работе придирчивее, чем это делал нанимавший его эльфийский лейтенант.
Хаг отвечал коротко и по делу. Он пообещал, что будет работать не хуже любого из них, а потом без обиняков дал понять, чтобы от него отстали.
Они вернулись к своим разговорам и игре в кости, уже успев сотни раз проиграть друг другу еще не полученную премию. Хаг ощупал свой вещевой мешок, убедился, что Прбклятый клинок, как он теперь называл его, с ним. После чего улегся на палубу рядом со своей упряжью и притворился спящим.

* * *

В этот раз крыльевые не заработали своей премии. На это у них не было ни малейших шансов. Случались моменты, когда Хаг Рука думал, что Триан, должно быть, раскаивается, что не пообещал больше только за то, чтобы его высадили живым на Древлине. Хаг напрасно беспокоился, что Триан может узнать его. За весь полет Хаг ни разу его не видел, пока корабль не произвел кошмарную посадку.
Майновиры<“Из коралита торчали девять огромных рук, сделанных из меди и стали. Некоторые из них вздымались в высоту на несколько менка. Каждая рука венчалась огромной ладонью, с пальцами, изваянными из золота, с медными шарнирами на суставах. Руки... были достаточно велики, чтобы сжать в горсти огромный водяной корабль...” Так Эпло описывает майновиры в книге “Крыло Дракона”, т. 1 цикла “Врата Смерти”> располагались в оке урагана, вечно бушевавшего над Древлином. Это было единственное место на континенте, где время от времени ураган уносится прочь, позволяя лучам Соларуса пробиться через летящие облака. Эльфийские корабли научились выжидать такие моменты - единственно безопасные для посадки. Они приземлялись во время относительного затишья и за этот короткий период - на горизонте уже собиралась новая буря - проворно высаживали своих пассажиров.
Появился Триан. Хотя лицо его было частично закрыто, нетрудно было заметить, что вид у мага совершенно измученный. Бессильно опираясь на плечо хорошенькой молодой женщины, помогавшей ему идти, Триан нетвердым шагом ступил на трап. Возможно, у волшебника не нашлось заклинания от воздушной болезни, а, может, он просто решил сыграть на сочувствии молодой женщины. Как бы там ни было, он шел так, будто не очень торопился покинуть корабль. У трапа его встречала группа гномов и его соплеменников-людей. Ввиду приближающейся бури они прервали свои приветственные речи и умчали мага в сухое и безопасное место<Из этого текста следует, что корабль сел на землю. Те, кто читал в первом отчете Эпло о прибытии эльфийского корабля к пускохватам, конечно, помнят, что корабль-дракон оставался в воздухе. Эти древние водяные корабли обычно отправлялись обратно до того, как разразится следующая буря, и, хотя Эпло не объяснил разницы, логично было бы предположить, что эльфийские корабли, намеревавшиеся остаться на длительный срок, были вынуждены садиться на землю, чтобы переждать бурю на суше>.
Хаг мог себе представить, что сейчас должен чувствовать Триан. Каждая мышца в теле наемного убийцы ныла и горела. Из его разодранных ладоней сочилась кровь, челюсть распухла и почернела - одна из строп управления крыльями, лопнувшая во время бури, хлестнула его по лицу. После того, как корабль приземлился, Хаг еще долго лежал на палубе, размышляя, живы они все или умерли.
Но времени предаваться своим страданиям у него не было, что же касается распухшего лица, лучшего для маскировки нельзя было и желать. Если повезет, головная боль и звон в ушах пройдут через несколько часов. Именно столько времени он дал себе на то, чтобы передохнуть, переждать, пока уляжется буря, и детально продумать следующий шаг.
Команде обычно не разрешалось покидать корабль. К тому же после перелета сквозь чудовищный ураган едва ли кто-нибудь горел желанием выйти из корабля в такое ненастье. Большинство валилось с ног от усталости, а один - получивший удар по голове рухнувшей стойкой, лежал без сознания.
В старые времена, до объединения, эльфы при приземлении корабля приковали бы галерных рабов цепями, несмотря на бурю. За людьми укрепилась слава отчаянных сорвиголов, лишенных всякого здравого смысла. И Хаг не очень бы удивился, увидев, что стражники спускаются в трюм - старые привычки живучи. Он напряженно ждал их появления: присутствие стражников спутало бы ему все планы. К счастью, этого не случилось.
Поразмыслив, Хаг решил, что это логично, во всяком случае, с точки зрения капитана. Зачем сторожить тех, кто обходится тебе по барлу в день - с выплатой в конце путешествия? Если кому-то захочется сбежать с корабля, не получив платы, пусть бежит - тем лучше. У каждого капитана есть запасные крыльевые, ведь смертность среди них так велика.
Конечно, капитан, узнав, что у него сбежал один из членов команды, может устроить скандал, но Хаг находил это маловероятным. Капитану пришлось бы докладывать о случившемся вышестоящему офицеру, а у того сейчас полно хлопот со встречей знатных сановников, и он был бы крайне раздражен, что его беспокоят по пустякам. Скорее всего головомойку получил бы сам капитан.
- Почему, во имя предков, вы не можете сами присмотреть за своими людьми, сударь? Высшее командование за это уши вам укоротит, когда вы вернетесь в Паксарию!
Нет, наверняка капитан и докладывать не станет об исчезновении Хага. А если и доложит, то, ради всеобщего спокойствия, об этом постараются скорее забыть.
Штормовой ветер понемногу утихал, раскаты грома слышались все дальше. У Хага было мало времени. Он заставил себя подняться, схватил вещевой мешок и, пошатываясь, побрел к голове корабля-дракона. Несколько эльфов, мимо которых он прошел, даже не взглянули на него. Большинство из них были тоже настолько измучены тяготами полета, что были не в состоянии даже приоткрыть глаза.
В голове корабля он произвел несколько характерных звуков, весьма достоверно имитируя приступы рвоты. Потом, время от времени чертыхаясь, вытащил из вещевого мешка сложенную одежду из ткани, по виду ничем не отличающуюся от подкладки мешка. Однако в его руках ткань тут же начала менять свой цвет и фактуру, неотличимо сливаясь с деревянной обшивкой корабля. Любой, увидевший Хага в этот момент, решил бы, что он ведет себя весьма странно, словно бы одевается ни во что. А потом исчезает прямо на глазах.
Кенкари, хотя и неохотно, снабдили его волшебной, меняющей расцветку наподобие хамелеона одеждой-невидимкой. Выбора у них не было - пришлось уступить требованию Хага. В конце концов, ведь это они хотели, чтобы он убил Эпло. Одежда имела волшебное свойство сливаться с фоном, делая того, на ком она надета, практически невидимым. Не та ли это одежда, подумал Хаг, которая была на нем во дворце в ту злосчастную ночь, когда они с Иридаль попали в западню Бейна? Проверить это он не мог, а кенкари не сказали. Хотя какая разница?
Хаг бросил свое прежнее жалкое одеяние - грубую домотканую робу, какую подобало носить матросу, - и облачился в длинные развевающиеся штаны и тунику невидимки. Одежда, сделанная по размерам эльфов, была ему тесновата. Капюшон покрывал голову, но кисти рук оставались голыми, а о том, чтобы натянуть на них эльфийские перчатки, не могло быть и речи. Но в прошлый раз, надевая такие одежды, он научился прятать руки до поры до времени в складки туники. А когда придет время приступить к делу, даже если кто-то их и увидит, будет уже слишком поздно.
Хаг снова взял свой вещевой мешок, в котором лежал еще один комплект одежды для переодевания и его трубка, хотя воспользоваться последней он не решился. Здесь мало кто курил стрего, и оба - и Триан, и Эпло - вполне могли, заметив курящего, вспомнить Хуго Десницу. Проклятый клинок, благополучно покоящийся в своих ножнах, он пристроил за спиной, спрятав его в складках одежды.
Двигаясь медленно, давая возможность волшебной ткани приспосабливаться к меняющемуся фону, наемный убийца бесшумно прокрался мимо эльфийских стражников, вышедших на палубу во время затишья, чтобы не пропустить этот краткий миг солнечного света и свежего воздуха. Рассуждая между собой о грядущих чудесах, свидетелями которых они станут, когда заработает великая машина, они в упор смотрели на _Хага, но ничего не видели. Он соскользнул с эльфийского корабля с той же легкостью, с какой скользил над ним крепчающий ветер.
Хаг Рука бывал на Древлине раньше - с Альфредом и Бейном<“Крыло дракона”, т. 1 цикла “Врата Смерти”>. Он без труда находил дорогу, как нашел бы ее в любом месте, где побывал, и даже там, где не бывал. Девять гигантских, медных с золотом рук, вздымавшихся вверх из земли, назывались пуско-хватами. Эльфийский корабль приземлился точно в центре круга, образованного руками. В центре круга стояла еще одна рука, короче прочих, она так и называлась - Короткая рука. Внутри ее располагалась винтовая лестница, ведущая наверх, к безжизненно висящей кисти. Метнувшись к лестничному проему, Хаг быстро огляделся, убедился, что он пуст и, кроме него, там никого нет. Он сбросил с себя одежду невидимки и переоделся в последний раз.
Новая буря уже бушевала над Древлином, значит, времени у него было предостаточно и он мог одеваться тщательно и не торопясь. Оглядев свое отражение в полированной металлической панели, которыми были облицованы стены, он решил, что для большей достоверности ему нужно немного вымокнуть, и сделал шаг наружу. Через мгновение на нем не осталось ни единой сухой нитки, намокла даже богатая меховая подбивка его вышитого плаща. Удовлетворенный результатом, он вернулся под прикрытие Короткой руки и стал ждать с терпением, которое, как это известно всем удачливым наемным убийцам, является истинной основой их ремесла.
Завеса дождя постепенно поредела настолько, что он смог разглядеть сквозь нее эльфийский корабль - буря утихала. Но только Хаг собрался рискнуть выбраться наружу, как увидел гномиху, направляющуюся в его сторону. Он решил, что в соответствии с его новым обликом ему больше пристало дожидаться ее здесь, и остался на месте. Однако, когда она приблизилась, он разразился неслышными проклятьями.
Надо же случиться такому совпадению! Он знал ее! И она знала его.
Это была Джерра - подружка Лимбека.
Теперь уже ему не оставалось ничего другого, кроме как положиться на свою маскировку и приличные актерские способности.
Беззаботно шлепая по лужам, Джерра то и дело взглядывала на небо. Из чего Хаг сделал вывод, что ожидается прибытие еще одного корабля - возможно, с группой эльфийских сановников. Тем лучше, у нее будет масса других забот, и она не обратит на него особого внимания. Он весь напрягся в ожидании. Открыв дверь, она торопливо шмыгнула внутрь.
- Ну наконец-то! - надменно воскликнул Хаг, поднимаясь на ноги.
Джерра остановилась как вкопанная и удивленно уставилась на него - Хаг удовлетворенно отметил, что она, судя по всему, не узнает его. Он стоял с поднятым капюшоном так, чтобы лицо оставалось в тени, но не пряча его совсем, чтобы не возбудить подозрений.
- Чт-т-то вы тут делаете? - заикаясь, проговорила гномиха на своем языке.
- Что ты там лепечешь на своем чудном наречии? - раздраженно продолжал Хаг. - Ты ведь умеешь говорить по-человечески. Я знаю, умеешь. Все, кто хоть чего-то стоит, умеют. - Он громко чихнул и, воспользовавшись удобным предлогом, поднял повыше воротник плаща, закрывая нижнюю часть лица, передернул плечами. - Ты же видишь, я промок до нитки. Так и умереть недолго.
- Что вы здесь делаете, сударь? - повторила Джерра на довольно сносном человеческом языке. - Вы что, отстали?
- Отстал? Ну, да, отстал. Или ты думаешь, я запрятался в эту проклятую дыру потому, что мне так захотелось? Разве моя вина, что мне было так дурно, что я не мог сделать и шагу? Кому-нибудь пришло в голову подождать меня?! Нет, нет и нет! Их словно ветром сдуло - бросили меня на милость эльфов. К тому времени, как я выбрался на палубу, моих друзей и след простыл. Я добрался сюда в самый разгар бури, и вот, пожалуйста, взгляни на меня, - Хаг еще раз чихнул.
Губы Джерры подрагивали. Она была готова рассмеяться, но, пересилив себя, ограничилась вежливым покашливанием.
- Сейчас мы встречаем другой корабль, сударь, но, если вы подождете, я буду счастлива проводить вас к туннелям.
Хаг выглянул наружу и увидел, что целая армия гномов пробирается сюда по лужам. Острым взглядом он сразу выделил главного среди них - Лимбека. Хаг внимательно просмотрел остальных, полагая, что с ними мог быть и Эпло. Но его не было.
Хаг изобразил на лице оскорбленное достоинство.
- Нет, ждать я не буду! Я чуть не умираю от пумании. Уж будь так любезна, покажи мне хотя бы, куда идти?
- Ну, хорошо... - нерешительно сказала Джерра, хотя было ясно, что у нее есть дела поважнее, чем болтать с насквозь промокшим лысым человеком. - Видеть тот огромный большой здание там-там? Это есть Фэктрия. Все в нем внутри, - она бросила взгляд на дальние грозовые облака. - Если вы спешить, вы как раз успеть до следующий ливнепад.
- Не очень-то меня это волнует, - хмыкнул Хаг, - мокрее, чем сейчас, я уже не стану. Так что спасибо, милочка. - Он протянул ей руку, мокрую, как вынутая из воды рыба, сделал ею плавный жест вблизи ее руки и убрал, прежде чем их руки успели соприкоснуться. - Ты очень любезна.
Завернувшись в плащ, Хаг решительно вышел наружу и наткнулся на недоуменно глазеющих на него гномов (за исключением Лимбека, который, к счастью, в этот момент близоруко оглядывался вокруг и просто не видел его). Смерив их взглядом, который недвусмысленно посылал их всех к их предкам, Хаг закинул полу плаща на плечо и важно прошагал мимо.
Второй альпийский корабль-дракон, доставивший представителей принца Рис'ахна, уже начал снижаться. Встречающие быстро забыли о Хаге, который прошлепал по воде к Фэктрии и нырнул внутрь здания как раз тогда, когда над Вомбе разразилась новая буря.
Многочисленные толпы эльфов, людей и гномов собрались в огромном сооружении, которое согласно преданию было местом рождения легендарной Кикси-винси. Все присутствующие ели, пили и обращались друг с другом с напряженной вежливостью недавних врагов, внезапно ставших друзьями. Хаг снова прочесал глазами толпу в поисках Эпло.
Здесь его не было.
Тем лучше. Еще не время.
Хаг Рука пробрался к огню, пылавшему в железной бочке. Он обсушился, выпил вина и поприветствовал своих соплеменников-людей поднятием рук, оставив их смущенно гадать, каким образом они знакомы. Когда кто-нибудь исподволь пытался разузнать у него, кто он, Хаг принимал несколько оскорбленный вид и туманно отвечал, что он из свиты вон того барона... (чихание и кашель), который стоит рядом с этим, как бишь его там...(неопределенный жест рукой). За этим следовал почтительный кивок и приветственный жест рукой в сторону барона. Видя, что явно богатый, хорошо одетый господин кивает ему, барон вежливо кивал в ответ. Спрашивающий бывал удовлетворен.
Рука старался не разговаривать слишком долго с одним и тем же, но позаботился о том, чтобы сказать пару слов каждому.
Уже через несколько часов каждый из людей в Фэктрии, включая бледного, совершенно больного на вид Триана, мог поклясться, что он (или она) были добрыми друзьями с богато одетым и весьма любезным господином целую вечность.
Вот только имени его они припомнить не могли...

Глава 13
ВОМБЕ, ДРЕВЛИН

Предыдущая страница 7 Следущая страница


Назад в Лабиринт

Арианус

Наступил день пуска великой машины. Знатные сановники собрались в Фэктрии вокруг статуи Мэндже-ра. Великому Фроману гномов Лимбеку Винтокрутеру была предоставлена честь открытия статуи, и он первым должен был спуститься в туннели, ведущие к сердцу и мозгу Кикси-винси.
Это был звездный час Лимбека. Он шагал, сжимая в руке драгоценную сартанскую книгу<Предвидя свою судьбу и понимая, что они будут вынуждены покинуть Арианус, не завершив начатого, сартаны оставили меншам подробные описания и инструкции, как управлять Кикси-винси. Книга была написана на трех языках меншей - гномском, эльфийском и человеческом, а также на сартанском. К несчастью, в то время расы меншей уже воевали друг с другом, разделенные ненавистью и предрассудками. Книга попала в руки эльфов-кенкари, могущественного религиозного ордена.
Боясь того, что может случиться, если книга попадет в руки людей, кенкари спрятали книгу, запретив всякое упоминание о ней. Находящийся сейчас у власти Блюститель Душ - глава секты, - начитанный, образованный и, как и Лимбек, страдающий неуемным любопытством, случайно обнаружил книгу и сразу понял, какие удивительные чудеса она сулит его миру. Он тоже боялся людей, пока не произошел один случай, заставивший его понять, в ком истинное зло. Тогда он отдал книгу Эпло, чтобы тот передал ее гномам. (“Рука хаоса”, т. 5 цикла “Врата Смерти”.)>. (Хотя, конечно, вполне мог бы обойтись без нее - Лимбек успел выучить всю книгу наизусть, и, кроме того, он все равно не смог бы ничего прочитать, иначе как поднеся ее к самому носу). Рядом с ним шла Джерра (теперь - супруга верховного головаря). В сопровождении сонма придворных сановников Лимбек Болтоверт приблизился к Мэнджеру. Гном, положивший начало этим невероятным событиям тем, что просто задал вопрос “Почему?”, слегка толкнул статую.
Фигура закутанного в плащ с капюшоном сартана повернулась на пьедестале вокруг своей оси. Прежде чем спуститься, Лимбек немного помедлил, вглядываясь вниз, в темноту.
- Спускайся тихонько, ступенька за ступенькой, - наставляла его Джерра вполголоса, учитывая присутствие собравшихся вокруг сановников, ожидающих своей очереди. - Не торопись и держись за мою руку, тогда не упадешь.
- Что? - моргнул глазами Лимбек. - О, дело не в этом. Я прекрасно вижу. Все эти синие огоньки<Сартанские руны, расположенные так, чтобы указывать путь вниз по лестнице>, представь, отлично указывают дорогу. Я просто... ударился в воспоминания.
Лимбек вздохнул, взгляд его затуманился, и ему вдруг показалось, что синие огоньки стали более расплывчатыми, чем раньше, если такое возможно. Сколько произошло событий, и большинство из них здесь, на Хвабрике.
- Здесь меня судили. Именно тогда я впервые понял, что Мэнджер пытается рассказать нам, как работает машина. А потом было сражение с копарями...
- Когда Альфред упал с лестницы, и я оказалась в ловушке вместе с ним, и мы увидели его соплеменников, таких красивых, и все были мертвы, - Джерра взяла Лимбека за руку и крепко сжала ее. - Да, я все помню.
- А потом мы нашли того металлического человека. и я обнаружил зал, где и люди, и эльфы, и гномы были вместе и прекрасно ладили друг с другом<По иронии судьбы, то, что увидел Лимбек, было сборищем злых змеедраконов, принявших облик меншей, чтобы внедриться в их мир. Эпло знал правду, но, видя, насколько Лимбека захватила идея того, что все три расы могут вместе мирно жить и трудиться, Эпло так и не сказал гному, что это было на самом деле>. И я понял, что и мы могли бы так жить, - Лимбек улыбнулся, еще раз вздохнул. - А потом началось это ужасное сражение со змеедраконами. Ты сражалась героически, моя дорогая, - сказал он с гордостью, глядя на Джерру. Все остальное расплывалось у него в глазах, но ее он видел вполне отчетливо. Она покачала головой.
- Я сражалась всего лишь со змеедраконом. Тебе пришлось бороться с чудищами, которые были гораздо сильнее и в десять раз страшнее. Ты боролся с невежеством и равнодушием. Ты боролся со страхом. Ты заставил наш народ думать, задавать вопросы и искать на них ответы. Ты и вправду герой, Лимбек Болтоверт, и я люблю тебя, хоть иногда ты и бываешь друзяпой.
Последние слова она произнесла шепотом, а потом наклонилась к нему и чмокнула в бакенбарды на виду у всех сановников и доброй половины гномского населения Древлина.
Это вызвало большое оживление, а Лимбек покраснел до корней волос своей бороды.
- Что же ты медлишь? - тихо спросил Эпло. Он спокойно стоял в тени у статуи Мэнджера, поодаль от меншей. - Змеедраконов больше нет, спускайся смело.
- По крайней мере, их больше нет в туннелях, - добавил он, обращаясь скорее к самому себе.
Зло существует и будет существовать всегда, но сейчас, когда появилась надежда на мир между расами меншей, влияние этого зла стало меньше.
Лимбек, щурясь, посмотрел в его сторону.
- Эпло - тоже, - сказал он Джерре. - Эпло - тоже герой. Главная заслуга - его.
- Вовсе нет, - начиная раздражаться, поспешил возразить Эпло. - Давай-ка лучше поторапливайся. Жители других континентов там, наверху, ждут. Они могут разволноваться, если будет задержка.
- Эпло прав, - поддержала его Джерра с присущим ей здравым смыслом. Она потащила Лимбека к лестнице.
Сановники толпились вокруг статуи, готовые последовать за ним. Эпло стоял неподвижно. Он ощущал смутное беспокойство и не мог найти его причину. Он уже в сотый раз взглянул на магические знаки на своей коже. Руны должны были бы предупредить его об опасности. Магического свечения, какое бывало всегда, если ему что-то угрожало - к примеру, если бы где-то внизу прятались змеедраконы - сейчас не было. И все же он ощущал предупреждающее покалывание кожи, подрагивание нервных окончаний. Что-то было не так.
Он отошел в темноту, собираясь внимательно рассмотреть каждого в толпе. Змеедраконы неплохо умеют принимать облик меншей, но мерцающие красные глаза змей всегда выдают их.
Эпло надеялся, что останется незамеченным и о нем забудут. Но собака, возбужденная шумом и толкотней, не собиралась лишать себя радостей празднования. С жизнерадостным лаем она, бросив Эпло, рванулась к лестнице.
- Пес! - Эпло бросился было за ним и, вероятно, схватил бы его, но в этот момент почувствовал какое-то движение у себя за спиной, именно почувствовал, а не увидел - кто-то был рядом, тихонько дышал ему в затылок.
Он оглянулся, на долю секунды забыв о собаке. И та весело поскакала к лестнице и тут же подкатилась под ноги почтеннейшему верховному головарю.
Это был опасный момент. Казалось, собака и Лимбек вот-вот отметят это историческое событие, кубарем скатившись по лестнице, путаясь в шерсти и бороде. Но шустрая Джерра успела схватить за загривок и собаку, и своего прославленного супруга, растащила их и тем самым спасла церемонию.
Крепко удерживая в одной руке собаку, в другой - Лимбека, Джерра огляделась вокруг. Откровенно говоря, она всегда недолюбливала собак.
- Эпло! - окликнула она строгим неодобрительным тоном.
Возле него никого не было. Он стоял в полном одиночестве, если не считать разного рода сановников, выстроившихся у лестницы в ожидании своей очереди спускаться вниз. Эпло внимательно посмотрел на свои руки. В какой-то момент ему показалось, что руны на них вот-вот вспыхнут, чтобы защитить его от неминуемого нападения.
Странное ощущение, никогда прежде он не испытывал ничего подобного. Это ему напомнило пламя свечи, вдруг погасшее от чьего-то дыхания. Ему казалось, будто кто-то таким же образом задул его магию. Но такого быть не могло!
- Эпло! - снова крикнула Джерра. - Забери наконец эту свою собаку!
Что было делать? Все присутствующие, улыбаясь, смотрели на него. Надежды остаться неузнанным больше не было. Почесывая тыльную сторону ладони, он прошел к верхним ступеням лестницы и с решительным видом приказал собаке вернуться.
Уловив по голосу хозяина, что она чем-то провинилась, но не совсем понимая, из-за чего весь этот шум, собака поплелась к Эпло. Сев напротив статуи, она смиренно подняла лапу, прося прощения. Эта сцена очень развеселила сановников, которые наградили собаку шквалом аплодисментов.
Полагая, что аплодисменты относятся к нему, Лим-бек важно раскланялся, а затем продолжил свой путь вниз по ступеням. Эпло, окруженному толпой, не оставалось ничего другого, кроме как присоединиться к процессии. Один раз он быстро обернулся, но не заметил ничего подозрительного. Никто не прятался за статуей, никто не обращал на него какого-то особого внимания.
Возможно, это все игра его воображения. Возможно, дает себя знать слабость после ранения.
Озадаченный, Эпло последовал за Лимбеком и Джеррой. Сартанские руны освещали им путь в туннеле.

* * *

Хаг Рука стоял в тени, прислонившись к стене, глядя, как менши гуськом спускаются вниз. Когда пройдет последний, он последует за ним, неслышный и невидимый.
Он был вполне доволен собой. Теперь он знал все, что хотел узнать. Эксперимент прошел успешно.
- Говорят, что патринская магия предупреждает их об опасности, - говорила ему Сианг. - Она действует примерно так, как то, что мы называем шестым чувством, но только у них это получается намного тоньше. Руны, вытатуированные у них на коже, вспыхивают ярким светом. Они не только извещают их об угрозе, но и действуют как защита.
Да, Хаг с досадой вспоминал тот случай в Импераноне, когда он попытался напасть на Эпло. Вспыхнул синий свет, и резкий удар пронзил его тело, как разряд молнии.
- На мой взгляд, логично было бы предположить, что для того, чтобы этот кинжал мог действовать, он должен каким-то образом уничтожать патринскую магию или проникать через нее. Я бы предложила тебе проверить это на опыте, - посоветовала ему Сианг. - Посмотри, что будет.
И Хаг проверил. Сегодня утром, когда группа сановников собралась на Хвабрике, Хуго Десница появился среди них. Едва войдя, наемный убийца сразу обнаружил намеченную жертву.
Вспомнив все, что он знал об Эпло, Хуго предположил, что спокойный, равнодушный к почестям патрин будет держаться в тени, как говорится, “не высовываясь”, что сделает задачу Хага относительно несложной.
Хуго не ошибся. Эпло стоял отдельно от всех, около той огромной статуи, которую гномы называют Мэнджером. Но с ним была собака. Хаг тихонько выругался. Он не забыл о существовании собаки, но просто удивился, встретив ее вместе с хозяином. В последний раз Хаг ее видел с Эпло и Бейном в Срединном царстве. Вскоре после того, как пес спас Хагу жизнь, он исчез. Наемный убийца не испытывал большой благодарности к собаке и не взял тогда на себя труд разыскать ее. Он не представлял, как она сумела добраться из Срединного царства сюда, в Нижнее царство. Правда, его это мало интересовало. Но пес мог испортить ему все дело. И если понадобится, он убьет сначала его. А пока что Хаг должен был проверить, насколько близко он может подобраться к патрину и будет ли на это как-нибудь реагировать Проклятый клинок.
Вытащив кинжал и спрятав его в складках плаща, Хаг скользнул в тень. Сверколампы, которые могли бы превратить ночь Хвабрики в сияющий день, не горели, поскольку питавшая их Кикси-винси еще не работала. Люди и эльфы принесли с собой масляные лампы и факелы, но этого было мало, чтобы рассеять тьму в здании со множеством ниш, закоулков и переходов. И Хаг Рука в одежде невидимки без труда слился с этой темнотой, стал неотделим от нее.
Он неслышно подкрался сзади к будущей жертве и остановился, терпеливо выжидая удобного момента. Слишком многие в их ремесле под влиянием страха, возбуждения или нетерпения бросались в атаку сразу, вместо того чтобы ждать, наблюдать, готовить себя умственно и психически к нужному моменту, который всегда приходит. А когда он приходит, нужно уметь распознать его, уметь среагировать - часто за долю секунды. Именно это умение - терпеливо выжидать момент, узнавать его и тогда действовать молниеносно - принесло славу Хагу Руке.
Он выжидал, отмечая про себя, что кинжал отлично приспособился к его руке. Даже и на заказ кузнец не смог бы выковать более удобную рукоятку. Казалось, клинок слился с его телом. Хаг наблюдал, ждал, больше следя за собакой, чем за ее хозяином.
И момент настал.
Лимбек и Джерра начали спускаться по лестнице, когда вдруг Великий Фроман остановился. Эпло наклонился, чтобы сказать ему что-то. Хаг не мог разобрать, о чем они говорят, да и какое ему до этого дело? Потом гномы опять двинулись вниз по ступеням.
- Хоть бы эта проклятая собака удрала отсюда, - пробормотал про себя Хаг.
И в тот же миг пес стрелой бросился за гномами.
Хаг Рука, пораженный таким совпадением, все же не упустил удобного случая. Он скользнул вперед. Рука с кинжалом выскользнула из складок туники.
Он не удивился, заметив, что Эпло вдруг обнаружил его присутствие. Хуго отдавал должное своему противнику и не рассчитывал, что задача окажется легкой. Кинжал извивался в руке Хага - отвратительное ощущение, будто держишь в руке змею. Хаг все ближе подбирался к Эпло, ожидая, что эти пресловутые руны оживут и загорятся. В этом случае он приготовился замереть на месте, позволяя сливающейся с темнотой волшебной одежде невидимки укрыть его от взглядов.
Но руны не отреагировали. Никакой синий свет не вспыхнул. Это, кажется, смутило Эпло. Почуяв опасность, он смотрел на свое тело, ища подтверждения, но ничего не видел.
И тогда Хаг Рука понял, что сможет убить Эпло, что патринская магия подвела его, что, должно быть, кинжал разрушил ее и разрушит еще раз.
Но время для удара еще не пришло - слишком много народу. И потом, это нарушило бы церемонию. Кенкари в своих наставлениях особо подчеркивали, что Хаг Рука ни в коем случае не должен помешать пуску Кикси-винси. Так что это была только проверка его оружия. И теперь он знал, что оно годится.
Конечно, жаль, что он спугнул Эпло, настроил на возможную опасность. Патрин будет настороже, но, может быть, это и к лучшему. Тот, кто оглядывается через плечо, обязательно споткнется и упадет, как говаривали члены Братства. Хаг Рука не планировал нападать на свою жертву из засады, застав ее врасплох. Одним из условий договора - это тоже подчеркивали кенкари - было то, что Хаг должен назвать Эпло в последний миг его жизни имя того, кто заказал убийство.
Хуго наблюдал за процессией из темноты. Когда последний эльфийский лорд скрылся из виду, спускаясь по лестнице, наемный убийца последовал за ним, неслышный и невидимый. Его время еще придет тогда, когда Эпло окажется один, отрезанный от толпы. И в этот момент патринская магия не спасет его. Об этом позаботится Проклятый клинок.
Теперь все, что требуется от Хага, - следовать за жертвой, следить и ждать.

Глава 14
ВОМБЕ, ДРЕВЛИН

Арианус

- Смотрите! - воскликнул Лимбек, остановившись так резко, что несколько гномов, следовавших за ним по пятам, натолкнулись на него. - Это же мой носок!
Сартанские туннели, темные и мрачные, внушали идущим суеверный страх. Их единственным освещением было синее мерцание рун по нижнему краю стен. Эти руны вели процессию меншей к месту назначения, во всяком случае, они в это свято верили, хотя были и такие, кто уже начинал серьезно сомневаться. Никто не захватил факелов или ламп, потому что Лимбек уверял всех, что туннели прекрасно освещены (возможно, с точки зрения гнома, так оно и было).
С тех пор, как отсюда ушли змеедраконы, атмосфера зла, витавшая в туннелях, подобно смраду падали и разложения, рассеялась. Но осталось ощущение печали, сожаления о сделанных в прошлом ошибках и о том, что не будет будущего, чтобы исправить их. Словно бы призраки строителей Кикси-винси бродили среди пришедших, доброжелательные, но скорбные.
Из мрака, казалось, доносился шепот:
“Простите нас... Нам очень жаль...”
Настроение у всех было подавленное, энтузиазм пропал. В темноте сановники сбились в кучи, с радостью ощущая прикосновение теплой руки, неважно, руки человека, эльфа или гнома. Триан был заметно встревожен, а Джерра начинала чувствовать першение в горле, когда Лимбек воскликнул:
- Мой носок!
Гном резво подбежал к стене, с гордостью тыча пальцем в обрывок нити.
- Простите, Великий Фроман! - Триан не был уверен, что правильно понял слово, произнесенное на гномском языке. - Вы что-то сказали... насчет...э-э...
- Носок, - в третий раз повторил Лимбек и уже был готов начать захватывающий рассказ - один из его самых любимых - о том, как они обнаружили металлического человека, как потом Эпло был взят в плен эльфами и как его, Лимбека, бросили одного, он безнадежно заблудился в туннелях и только его носок спас его от неминуемой гибели.
- Дорогой мой, - сказала Джерра, дернув его за бороду, - у нас нет времени.
- Но я уверен, его будет у нас предостаточно после того, как машина заработает, - поспешил добавить Триан, видя крайнее разочарование на лице гнома. - Я был бы счастлив послушать ваш рассказ.
- Правда? - просиял Лимбек.
- Можете не сомневаться, - заверил Триан с таким жаром, что Джерра недоверчиво посмотрела на него.
- По крайней мере, теперь, - снова начал Лимбек, зная, что Триан на его стороне, - теперь я знаю, что мы идем в правильном направлении.
Это заявление, по-видимому, успокоило большинство участников процессии. Они поспешили за Лимбеком. Джерра немного приотстала.
В этот день, который должен был бы стать самым радостным в ее жизни, ей было грустно и хотелось плакать, и она сама не понимала почему.
Холодный мокрый нос ткнулся ей в руку.
- Привет, собака, - уныло сказала Джерра и робко погладила ее по голове.
- Что случилось? - спросил Эпло, поравнявшись с ней.
Джерра смотрела на него растерянными глазами. Она полагала, что он идет впереди с Лимбеком. Хотя, конечно, Эпло редко бывает там, где вы ожидаете его встретить.
- Все меняется, - сказала Джерра со вздохом.
- Но меняется к лучшему, не так ли? Ведь это то, чего вы хотели. Ради чего вы с Лимбеком столько сделали. Ради чего рисковали жизнью.
- Да, - согласилась Джерра. - Я знаю. Все должно измениться к лучшему. Эльфы предложили нашему народу переселиться в Срединное царство, где когда-то жили наши предки. Наши дети смогут играть на солнышке. А те, кто захочет остаться здесь, внизу, чтобы управлять машиной, разумеется, могут остаться.
- Теперь ваша работа обретет смысл, цель, - сказал Эпло, - достоинство. Это уже не будет рабский труд.
- Я все это знаю. И вовсе не хочу возвращаться к прошлому. Конечно же, нет. Просто... дело в том, что... Вместе с плохим было и хорошее. Тогда я этого не замечала, но сейчас мне этого не хватает. Ты меня понимаешь?
- Да, - спокойно сказал Эпло. - Понимаю. Иногда мне тоже хочется, чтобы все в моей жизни стало таким, как было раньше. Никогда бы не подумал, что я скажу такое. Я имел не много, но и того, что было, не ценил. Желая получить большее, я потерял то, что было действительно важным. И когда добился того, чего хотел, оказалось, что это не имеет смысла без того, что потеряно. Теперь я могу потерять все. Или, может быть, уже потерял после того, как нашел.
Джерра поняла - не умом, но сердцем. Она сунула свою ладонь в руку Эпло. И они медленно пошли вслед за Лимбеком и всеми прочими. Ее несколько удивило, почему Эпло предпочел идти последним; получалось так, будто он охраняет процессию. Она заметила, что он все время оглядывается по сторонам, но вид у него не был испуганный - иначе она бы и сама испугалась. Он просто выглядел озабоченным.
- Эпло, - вдруг сказала Джерра, вспомнив, как она однажды уже спускалась в эти туннели, держа за руку другого человека. - Я хочу открыть тебе одну тайну. О ней не знает даже Лимбек.
Эпло ничего не ответил, но подбодрил ее улыбкой.
- Я сделаю все, чтобы никто, - при этих словах она сурово посмотрела на колдуна Триана, - чтобы никто никогда не потревожил этих прекрасных мертвых. Чтобы никто не нашел их. Я пока еще не знаю как, но я обязательно это сделаю, - она поднесла руку к глазам. - Мне невыносимо думать о том, что люди, с их крикливыми голосами и любопытными руками будут хозяйничать там, в этой молчаливой могиле. Или эльфы со своим чириканьем и пронзительным смехом. Или даже кто-то из моего народа пробухает огромными, тяжелыми башмаками... Я сделаю так, чтобы никто не нарушал их покой. Я уверена, Альфред хотел бы, чтобы было так, а ты как считаешь?
- Да, - ответил Эпло, - Альфред хотел бы, чтобы было так. Но, я думаю, тебе не о чем волноваться, - добавил он, сжав ее руку. - Сартанская магия сама позаботится об этом. Никто, кроме тех, кому положено, не найдет эту комнату.
- Ты так считаешь? Значит, волноваться не о чем?
- Да. А теперь давай-ка поторопимся. Лимбек, наверное, уже тебя хватился.
Действительно, процессия остановилась и смешалась. Впереди можно было различать Лимбека, в рассеянном мерцании сартанских магических знаков он близоруко вглядывался во тьму.
- Джерра! - звал он ее.
- Он такой друзяпа, - сказала Джерра с нежностью и поспешила к голове процессии. - А ты разве не пойдешь? - приостановившись, нерешительно спросила она Эпло. - С тобой все в порядке?
- Так, небольшая слабость, - с легкостью солгал Эпло. - Пусть прошлое останется в прошлом, Джерра. Обеими руками держись за будущее. Оно принесет счастье тебе и твоему народу.
- Я так и сделаю, - решительно пообещала Джерра. - Ведь это ты дал нам это будущее, - внезапно у нее появилось странное ощущение, что она больше никогда его не увидит.
- Джерра! - Лимбек уже разволновался не на шутку.
- Догоняй его, беги, - заторопил ее Эпло.
- До свидания, - дрогнувшим голосом проговорила она, чувствуя неясную боль в груди. Наклонившись, она обняла собаку, да так, что чуть было не задушила ее. Потом быстро заморгала, стараясь сдержать беспричинные слезы, и побежала к Лимбеку.
Перемены - даже если это перемены к лучшему - даются нелегко. Очень даже нелегко.

* * *

Процессия остановилась перед дверью, отмеченной мерцающими сартанскими рунами. Окунувшись в их мягкое голубое сияние, Лимбек прошагал к двери и, подчиняясь указаниям Джерры - она вслух читала по книге, что надо делать, - гном нарисовал своим коротеньким толстым пальцем сартанскую руну, завершавшую круг рун на двери.
Дверь распахнулась.
Изнутри до них донесся странный лязгающий звук. Эльфы и люди, глядя с опаской и любопытством, отступили назад.
Лимбек, однако же, отважно шагнул внутрь. Джерра поспешила за ним. Колдун Триан, чуть ли не наступая на пятки гномам, проворно проскользнул следом.
Комната, в которой они оказались, была ярко освещена свисающими с потолка шарами. После темноты туннелей их свет казался таким ослепительным, что всем пришлось на некоторое время закрыть глаза руками.
Навстречу им вышел весь сделанный из металла - серебра, золота и меди - человек, вместо глаз у металлического человека сверкали драгоценные камни. Сартанские руны покрывали все его тело. Движения его были скованными и резкими.
- Это робот, - объявил Лимбек, вспомнив, как называл этого человека Бейн. Гном с такой гордостью повел рукой в сторону металлического человека, будто сам создал его.
С благоговейным ужасом Триан смотрел на робота и на огромные стеклянные шары в виде глаз, обрамлявшие стены - каждый из них держал под контролем определенную часть великой машины. Волшебник недоверчиво оглядывал ряды блестящих металлических конструкций, украшенных стеклянными ящичками, маленькими колесиками, рычажками и другими притягательными и непостижимыми предметами.
Но ничто из них - ни рычажки, ни колесики, ни шестеренки - не двигалось. Все застыло в полной неподвижности, как будто Кикси-винси заснула и ждет, когда лучи солнца упадут на сомкнутые веки и разбудят ее.
- Врата открыты. Какие будут приказания? - спросил металлический человек.
- Он разговаривает! - пораженно воскликнул Триан.
- Ну, конечно, разговаривает, - с гордостью подтвердил Лимбек. - Иначе какой от него был бы толк?
Он сглотнул и протянул трясущуюся руку к Джерре. Она схватила ее, продолжая держать книгу в другой руке. Триана от волнения била дрожь.
Один из мистериархов, боязливо заглядывавший в дверь, не выдержал и, потеряв самообладание, разрыдался.
- И все это было потеряно, - бессвязно бормотал он, - потеряно на многие века!
- Но теперь мы нашли это снова, - выдохнул Триан. - Это завещано нам. Да помогут нам предки быть достойными этого.
- Что я должен сказать металлическому человеку, дорогая? - дрожащим голосом спросил Лимбек. - Я... хочу проверить, что понял правильно.
- Положи руку на колесо жизни и поверни, - прочитала указания на языке гномов Джерра.
Триан перевел эти слова на эльфийский язык и на человеческий для тех, кто столпился у двери.
- Положи руку на колесо жизни и поверни, - приказал Лимбек роботу. Он начал фразу прерывающимся голосом, но, постепенно обретая уверенность, закончил так зычно и раскатисто, что даже Эпло, стоявший дальше всех, услышал его.
К одной из металлических стен было прикреплено гигантское, сделанное из золота колесо. Всю его поверхность покрывали выгравированные руны. Металлический человек послушно пролязгал к колесу, положил на него руку и оглянулся на Лимбека своими бриллиантовыми глазами.
- Сколько раз я должен повернуть его? - прозвучал его монотонный механический голос.
- По одному разу для каждого из миров, - с некоторой неуверенностью проговорила Джерра.
- Правильно, - сказал металлический человек. - Однако сколько существует миров?
Никто из изучавших книгу не знал этого точно. Ответа на такой вопрос в ней не было. Словно бы сартаны полагали, что это должно быть известно всем.
Лимбек и Джерра решили спросить совета Эпло. Тот закрыл глаза, как будто перед его мысленным взором проплывали движущиеся картины, как в сартанском волшебном фонаре.
- Попробуйте число семь, - посоветовал он, но не объяснил, каким путем пришел к такому решению. - Я сам не уверен.
- Семь, - произнесла Джерра, беспомощно пожав плечами.
- Семь, - повторил Лимбек.
- Семь миров, - пробормотал Триан. - Возможно ли это?
Судя по всему, такое было возможно, потому что робот кивнул, протянув руки, взялся за колесо и с силой повернул его.
Колесо дрогнуло, его шестерни заскрежетали после долгого бездействия, но оно сдвинулось с места.
Металлический человек заговорил, произнося по одному слову всякий раз, как колесо завершало оборот. Никто не мог понять его, кроме Эпло.
- Первый мир, Вортекс, - произнес робот по-сартански.
Колесо со скрипом, как бы нехотя, повернулось.
- Вортекс, - повторил Эпло. - Интересно... Его размышления были прерваны.
- Лабиринт, - монотонно проговорил металлический человек.
Опять поворот колеса.
- Нексус, - сказал автомат.
- Сначала Лабиринт, потом Нексус, - Эпло обдумывал услышанное. Он успокоил собаку, которая начала жутко выть - скрежет колеса ранил ее чувствительные уши. - Оба по порядку. Может, это означает, что Вортекс...
- Арианус, - произнес металлический человек.
- Он назвал нас! - восторженно вскрикнула Джерра, узнав сартанское название своего мира.
- Приан, Абаррах, Челестра.
После каждого слова металлический человек поворачивал колесо еще на один оборот.
Когда было произнесено последнее название, он остановился.
- Что теперь? - спросил Триан.
- “Небесный огонь породит жизнь”, - прочла Джерра.
- Боюсь, мы так и не смогли как следует разобраться с этим, - как бы извиняясь, сказал Лимбек.
- Смотрите! - вскрикнул Триан, указывая на один из стеклянных глаз, следивших за внешним миром.
Чудовищные грозовые тучи, темнее и ужаснее которых никогда не видывали на Древлине, клубились в небе над континентом. Землю поглотила кромешная тьма. Сама комната, в которой они сейчас находились, так ярко освещенная, казалось, стала темнее, хотя они были глубоко-глубоко под землей.
- О-о, в-всемогущие б-боги, - заикаясь, пробормотал Лимбек с вытаращенными глазами. Даже без своих очков он мог видеть, какая буря надвигается на его родной остров.
- Что мы наделали? - ахнула Джерра, теснее прижимаясь к Лимбеку.
- Наши корабли! - вскричали эльфы и люди. - Они разобьются в щепки! Теперь мы навсегда застрянем здесь...
Изломанная молния ударила из туч прямо в одну из металлических рук майновиров. Огненные дуги взметнулись вокруг кисти и устремились вниз. Рука дернулась. Одновременно сотни других огненных копий ударили в сотни металлических рук по всему Древлину. Стеклянные глаза следили за каждой из них. Менши переглядывались в смятении и ужасе.
- Небесный огонь! - вдруг воскликнул Триан.
И в этот момент все механизмы в комнате пришли в движение. Колесо на стене начало вращаться само по себе. Стеклянные глаза заморгали и начали поворачиваться, скользя взглядом по различным частям великой машины. Стрелки внутри стеклянных ящичков дернулись и поползли вверх.
На всем пространстве Древлина Кикси-винси вернулась к жизни.
Тотчас, оставив большое колесо, металлический человек направился к рычагам и маленьким колесам. Менши поспешно отступили, чтобы не мешать решительному роботу.
- Смотри, Лимбек, смотри! - Джерра всхлипывала, сама того не замечая.
Вертьколеса вертелись, лепестризингеры вжикали, стрелказы указывали, сигновспыхи сигналили.
Когтеройки принялись яростно рыть, шестерни шестерить, а приводные ремни - приводить. Сверко-лампы вспыхнули. Мехи сделали мощный вдох, потом со свистом выпустили воздух, и его теплые волны снова покатились по туннелям.
Гномы повсюду высыпали из своих домов, обнимая друг друга и любые части машины, какие только оказывались поблизости. Среди них появились погоначальники и немедленно начали начальствовать, что им и полагалось делать, поэтому никто не возражал. И все гномы опять вернулись к работе, которой занимались прежде.
Металлический человек тоже работал, а менши только успевали уворачиваться у него из-под ног. Никто и понятия не имел, что он делает, когда внезапно Лимбек ткнул пальцем в сторону одного из стеклянных глаз.
- Майновиры!
Грозовые облака беспорядочно клубились и вертелись над окружностью, образованной девятью гигантскими руками, создавая отверстие, через которое лучи солнца падали на водовод, который уже давным-давно бездействовал.
В старые времена водовод служил для того, чтобы направлять воду, собранную в Мальстриме, в водяную трубу, спущенную с Аристагона. Контроль над трубой и над дарующей жизнь водой захватили эльфы, и это стало причиной первой из многочисленных войн. Но когда Кикси-винси остановилась, водовод тоже перестал действовать. Заработает ли он сейчас?
- Тут говорится, - сказала Джерра, читая книгу, - что “часть воды, собранной во время бури, будет нагрета до превращения в пар и горячую воду. Потом этот пар и горячая вода будут подняты в небо...”
Пальцы на концах девяти рук медленно поднялись прямо в небо. Каждая кисть руки раскрылась, обратив свою металлическую ладонь к солнцу. Потом, казалось, каждая рука ухватилась за что-то, как за невидимую веревку невидимого воздушного змея, и начала двигаться, как бы подтягивая веревку, подтягивая воздушный змей.
Наверху, в Срединном и Верхнем царствах, континенты дрогнули, сдвинулись с места и начали медленно изменять свое положение.
И внезапно из водовода вырвался сверкающий водяной фонтан. Он поднимался все выше и выше, облака пара клубились вокруг него, скрывая его из виду.
- Начинается, - тихо, с благоговением произнес Триан.

Глава 15
ВОЛКАРАНСКИЕ ОСТРОВА

Арианус

Король Стефан стоял около своего шатра на равнине под названием Семь полей, ожидая того, что многие в его королевстве считали концом света. Его супруга, королева Анна, стояла рядом с ним, держа крошку дочь на руках.
- На этот раз я, кажется, что-то почувствовал, - сказал Стефан, внимательно глядя на землю под ногами.
- Ты уже много раз это говорил, - возразила Анна с нежным укором. - Я ничего не почувствовала.
Стефан неопределенно хмыкнул, но спорить не стал. Они оба договорились прекратить свои перебранки, которые все равно на самом деле были всего лишь видимостью. Теперь они публично демонстрировали свою любовь друг к другу. И в первые недели после подписания мирного договора с эльфами было очень забавно наблюдать, как различные группировки, полагавшие, что им успешно удается ссорить между собой короля и королеву, оказались в полной растерянности.
Некоторые бароны пытались затеять смуту, и небезуспешно, главным образом потому, что большинство людей все еще не доверяли эльфам и довольно скептически относились к возможности мира между расами. Стефан оставался спокоен, дожидаясь своего часа. Он обладал достаточной мудростью, чтобы понять, что ростки ненависти не увянут только потому, что на них светит солнце. Чтобы их выполоть, нужно терпение. В лучшем случае, может быть, его дочь доживет до тех дней, когда эти ростки погибнут. О себе же Стефан знал, что ему скорее всего до этого не дожить.
И тем не менее он сделал для этого все, что мог, и был доволен. Если эта сумасшедшая гномская машина заработает, тем лучше. Ну, а если нет, они с Рис'ахном и с этим гномом (как там его зовут - Винт-какой-то) сумеют найти выход.
Внезапный гул голосов со стороны берега привлек его внимание. Там для наблюдения была поставлена охрана, и сейчас большинство стражников осторожно заглядывали за край плавучего острова, что-то крича и возбужденно жестикулируя.

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Что за чертовщина?! - Стефан двинулся вперед, чтобы посмотреть самому, что происходит, и столкнулся с посыльным, спешащим к нему.
- Ваше величество! - посыльный, молодой паж, был настолько взволнован, что прикусил себе язык, пытаясь произнести сообщение.
- В-в-вода!
Стефану не понадобились дальнейшие разъяснения, теперь он мог сам увидеть... и ощутить каплю воды на своей щеке. Он изумленно округлил глаза. Анна, стоявшая рядом, сжала его руку.
Немного в стороне от острова бил фонтан воды, возносясь высоко в небо. Стефан закинул голову назад и чуть не упал, стараясь разглядеть его. Струя взлетала, казалось, до самой тверди, и затем каскадом сверкающих капель устремлялась вниз, падая на землю ласковым весенним дождем.
Вода фонтана, бившего на Древлине, была горячей, как кипяток, но, пройдя через толщу атмосферы, и в особенности через холодный воздух, окружавший летучие айсберги тверди, она остыла, и чуть теплые капли посыпались на обращенные вверх лица людей, с благоговейным страхом взиравших на чудо, падающее с неба.
- Это... прекрасно! - прошептала Анна.
Яркие лучи Соларуса пробились через облака и коснулись ниспадающих струй, превратив их прозрачную завесу в сверкающие разноцветные ленты. Вокруг фонтана возникли радужные кольца. Капли воды, искрясь и переливаясь, начали собираться на провисших крышах палаток. Малышка на руках королевы смеялась, пока одна капля не угодила ей прямо в нос, и тогда она закатилась плачем.
- Я совершенно уверен, что на этот раз почувствовал, как земля сдвинулась с места! - сказал Стефан, выжимая воду из бороды.
- Да, дорогой, - терпеливо сказала Анна. - Я хочу забрать малютку под крышу, пока она не простудилась.
Стефан остался под открытым небом, восторженно упиваясь ливнем, пока не промок весь до нитки. Он рассмеялся, увидев, как крестьяне бросились подставлять ведра, боясь потерять хоть каплю вещества, так высоко ценимого, что оно стало денежным эквивалентом на землях людей (один барл равнялся стоимости бочонка воды). Стефан мог бы посоветовать им не тратить понапрасну время. Вода будет литься с неба не переставая, пока работает Кикси-винси. А зная деловитость гномов, так будет всегда.
Он еще долго бродил по полю боя, ставшему теперь символом мира, потому что именно здесь он и Рис'ахн подписали мирное соглашение. Чей-то дракон стрелой пронесся сквозь струи воды, блеснув на солнце мокрыми крыльями. Приземлившись, он отряхнулся, явно довольный теплым душем.
Стефан прищурился, стараясь рассмотреть наездника. Судя по одежде, женщина. Ее почтительно сопровождают королевские стражники.
И тут он узнал ее - леди Иридаль.
Стефан нахмурился. “Какого дьявола ей здесь нужно? Зачем надо было портить такой замечательный день?” - мысленно возмущался он. И в лучшие времена ее присутствие действовало ему на нервы, а теперь, когда ей пришлось убить собственного сына, чтобы спасти королю жизнь, Стефан чувствовал себя при ней совсем неловко.
Он с тоской посмотрел на свой шатер, надеясь, что Анна придет к нему на помощь. Откидной полог шатра был закрыт. Более того, он даже заметил, как высунулась рука и привязала его.
Королеве Анне еще меньше, чем королю, хотелось встречаться с леди Иридаль.
Леди Иридаль была мистериархом, одним из самых могущественных магов страны. И Стефан был обязан соблюдать правила вежливости. Хлюпая по лужам, он двинулся ей навстречу.
- Приветствую вас, - сказал он не слишком любезно, протягивая ей мокрую руку.
Иридаль холодно приняла ее. Она была невероятно бледна, но держалась спокойно. Плащ с поднятым капюшоном защищал ее от воды. Ее серые глаза, когда-то сиявшие ярче радужных бликов на воде, сейчас были затуманены горем, которое останется с ней до конца дней. Но она, казалось, примирилась и сама с собой, и с трагическими обстоятельствами своей жизни. Стефан все еще испытывал напряженность, находясь рядом с ней, но теперь это шло не от сознания вины, а скорее от сочувствия.
- Я принесла вам новость, ваше величество, - сказала Иридаль, когда закончились вежливые формальности и обмен восхищенными фразами по поводу воды. - Я была на Аристагоне у кенкари. Они послали меня сообщить вам, что Имперанон пал.
- Император мертв? - нетерпеливо спросил Стефан.
- Нет, сир. Никто толком не знает, что произошло, но, судя по всему, Агах'рахн, облачившись в волшебную одежду невидимки, сумел с ее помощью выскользнуть под покровом ночи. Когда его люди обнаружили, что император сбежал, бросив их на смерть, они без боя сдались принцу Рис'ахну.
- Это добрая весть, миледи. Я знаю, что принцу была невыносима мысль, что он должен убить собственного отца. Но все же жаль, что Агах'рахн сбежал. Он еще может причинить немало вреда.
- В этом мире много такого, что еще может причинять вред, - со вздохом сказала Иридаль. - И так будет всегда. Даже чудом появившаяся вода не сможет смыть все зло.
- Но все же сейчас мы хотя бы защищены от него, - улыбаясь, сказал Стефан. - Надо же! - Он топнул ногой. - Вы это почувствовали?
- Что почувствовала, сир?
- Как качнулась земля. Этот остров движется, можете не сомневаться. Как и было обещано в книге.
- Если и так, ваше величество, сомневаюсь, что вы могли бы это почувствовать. Согласно книге, движение островов и континентов будет происходить очень-очень медленно. Пройдет много циклов, прежде чем все они выстроятся в нужном порядке.
Стефан промолчал. Меньше всего ему хотелось спорить с мистериархом. Он был убежден, что почувствовал, как сдвинулась земля, ни на секунду в этом не сомневался. Что бы там ни писали в книге.
- Каковы ваши дальнейшие планы, леди Иридаль? - спросил он, меняя тему разговора. - Собираетесь ли вы вернуться в Верхнее царство? - и тут же мгновенно ощутил неловкость от своего вопроса. Как это только могло прийти ему в голову? Ведь ее сын был похоронен там так же, как и ее муж.
- Нет, ваше величество, - Иридаль побледнела еще больше, но говорила совершенно спокойно. - Верхнее царство мертво. Оболочка, защищавшая его, треснула. Солнце выжигает землю, воздух слишком раскален, чтобы дышать.
- Простите, леди, - единственно, что смог выдавить из себя Стефан.
- Вам не за что извиняться, ваше величество. Что же касается моих планов, я буду служить как бы связующим звеном между мистериархами и кенкари. Мы собираемся объединить наши магические способности и поучиться друг у друга на благо всех.
- Отлично! - искренне обрадовался король. Пусть эти проклятые колдуны общаются друг с другом и оставят нормальных людей в покое. Он никогда по-настоящему не доверял ни одному из них.
Иридаль чуть улыбнулась его энтузиазму. Без сомнения, она догадалась, о чем он подумал, но из вежливости ничего не сказала. Теперь уже она решила сменить тему.
- Вы только что вернулись с Древлина, ваше величество?
- Да, леди. Мы с ее величеством встречались там с принцем, смотрели, как идут дела.
- Не видели ли вы там случайно наемного убийцу по имени Хаг Рука? - краска залила щеки Иридаль, когда она произнесла это имя.
Стефан нахмурил брови.
- Слава предкам - нет. С какой стати? Что ему там делать? Если только не получил новый заказ. Иридаль покраснела еще больше.
- Кенкари... - начала она, но замолчала, прикусив губу.
- Кого же он должен убить? - мрачно спросил Стефан. - Меня или Рис'ахна?
- О, нет... ваше величество... Я, должно быть, ошиблась... - казалось, она чем-то встревожена. - Ничего не говорите...
Присев в глубоком реверансе, она глубже надвинула на лицо капюшон, повернулась и быстро пошла к своему дракону. Дракон наслаждался купанием и не хотел лететь. Она положила руку ему на шею, шепнула что-то успокаивающее, подчиняя его власти своей магии. Дракон с блаженным выражением на морде тряхнул головой, захлопал крыльями.
Стефан поспешил к своему шатру, рассчитывая скрыться в нем прежде, чем Иридаль вспомнит о чем-то еще и вернется. А зайдя в шатер, он может предупредить стражника, чтобы его не беспокоили. Возможно, ему следует выяснить поподробнее об этом наемном убийце, но он не хотел получать эти сведения от нее. Он поручит разобраться с этим Триану, когда маг вернется.
Но, несмотря ни на что, Стефан был рад, что поговорил с Иридаль. Новость, которую она принесла, была хорошей. Теперь, после побега эльфийского императора, принц Рис'ахн сможет полностью взять в свои руки власть и работать на благо мира. Мистериархи же, надеялся Стефан, так заинтересуются магией кенкари, что перестанут постоянно действовать ему на нервы. А что касается этого Хаг Руки, возможно, кенкари решили убрать убийцу с дороги и послали его на верную гибель в Мальстрим.
- Эти эльфы не могут не затеять какой-нибудь подлости! - пробурчал Стефан себе под нос. И, осознав, что он сказал, быстро огляделся вокруг - не слышал ли его кто-нибудь.
Да, предубеждения еще не скоро исчезнут.
По дороге к своему шатру он достал кошелек и вытряхнул все барлы в лужу.

Глава 16
ВОМБЕ, ДРЕВЛИН

Арианус

Собаке было скучно.
Не только скучно, но еще и хотелось есть.
Собака не винила своего хозяина за такое положение дел. Эпло был нездоров. Рваная рана на месте сердечной руны зажила, но остался шрам - белый рубец, пересекающий магический знак, в котором заключались все жизненные силы Эпло. Он пытался нанести татуировку поверх шрама, завершить знак, но по какой-то причине, неизвестной ни собаке, ни ее хозяину, пигмент не проникал в кожу на этом месте - магия была бессильна.
Возможно, какой-то яд, оставленный змеедраконом, размышлял потом Эпло, когда уже настолько успокоился, что вновь обрел способность размышлять.
В первый момент, когда он обнаружил, что его рана неизлечима, его гнев, по мнению пса, мог поспорить с бурей, разразившейся снаружи, за бортом корабля. Пес тогда счел за благо спрятаться в безопасное место - под кровать.
Пес просто не мог взять в толк, из-за чего столько шума. Магия Эпло была такой же могущественной, как и всегда - по крайней мере, так считал пес. В конце концов, кому, как не ему, это знать - ведь он был не только свидетелем некоторых его наиболее впечатляющих подвигов, но и их добровольным участником.
Подтверждение того, что его магия в хорошем состоянии, не порадовало хозяина, вопреки надеждам собаки. Он стал молчаливым, замкнутым, озабоченным. А если забывал покормить своего верного пса - что ж, пес был не вправе на это жаловаться, ведь частенько он и сам забывал поесть.
Но наступил момент, когда пес не мог больше слушать довольные возгласы людей и других меншей, приветствующих чудесное возвращение к работе Кикси-винси, потому что урчание в его пустом животе заглушало шум голосов. И пес решил, что всякому терпению бывает конец.
Они находились глубоко внизу, в туннелях. Металлическая штуковина, которая с виду человек и ходит как человек, а пахнет как ящик с инструментами Лимбека, с лязгом бродила по комнате, не делая, на взгляд собаки, ничего интересного, однако получала щедрые похвалы. Только Эпло это не интересовало. Он стоял в тени, прислонившись к стене туннеля и глядя в пространство перед собой.
Собака скосила взгляд на Эпло и тявкнула, что должно было означать:
- Ну, что ж, хозяин, эта получеловек-полужелезка без запаха запустила машину, от которой режет уши. Наши маленькие и большие друзья счастливы. Теперь самое время поесть.
- Тихо, пес, - сказал Эпло и рассеянно погладил его по голове.
Пес вздохнул. Там, на борту корабля, висели целые ряды колбас, благоухающих, вкуснейших колбас. Они стояли у пса перед глазами, он даже ощущал их запах и вкус. Противоречивые чувства раздирали собачье сердце. Верность заставляла пса остаться с хозяином, который без него может попасть в серьезную передрягу. Однако, убеждал себя пес, что толку от собаки, если она валится с ног от голода, такая собака в драке не помощник.
Пес заскулил, потерся о ногу Эпло, бросая тоскливые взгляды назад, туда, откуда они пришли.
- Тебе нужно выйти? - с досадой спросил Эпло.
Пес решал, как поступить. Получилось не так, как он хотел. Нет, ему вовсе не нужно выйти. Во всяком случае, не в том смысле. Пока что нет. Но, по крайней мере, так они выйдут оба - лучше быть где угодно, лишь бы не в этом, освещенном рунами туннеле.
И пес поставил уши торчком, показал, что да, конечно, нужно выйти. Когда они выйдут, ему останется всего пара шагов до корабля и колбас.
- Тогда иди, - нетерпеливо сказал Эпло. - Справишься без меня. Смотри, не потеряйся во время бури.
Не потеряться во время бури! Кто бы говорил! Однако разрешение уйти получено, и это самое главное, хотя и получено оно под ложным предлогом. Собака почувствовала угрызения совести, но муки голода оказались сильнее, и она рысцой побежала к выходу, больше не раздумывая над этим вопросом.
И только на полпути вверх по лестнице, ведущей к выходу из туннеля, около другого человека, тоже без запаха, но похожего на Альфреда, собака поняла, что не все так гладко.
Она не может вернуться на корабль без чьей-нибудь помощи.
Настроение сразу упало. Шаг стал неровным. Хвост, только что весело вилявший, обвис. Пес, наверное, от отчаяния прижал бы его к брюху, но сейчас он поднимался по лестнице, а с поджатым хвостом это неудобно. Он уныло тащился по лестнице. Около человека без запаха, похожего на Альфреда, пес присел - почесаться и поразмыслить.
Весь корабль Эпло охранялся патринскими магическими рунами. Они, конечно, для пса не проблема. Он умел проскальзывать сквозь магические знаки как намыленный. Но собачьи лапы не приспособлены для открывания дверей. Конечно, если понадобится спасти хозяина, никакие двери и стены пса не остановят, но сейчас такие преграды вполне могли помешать ему попасть в кладовую и стащить колбасу. Даже собаке понятно, что тут есть существенная разница.
К тому же имелось еще одно неприятное обстоятельство - Эпло хранил колбасы подвешенными под потолком так, чтобы их было не достать всяким там голодным собакам. Этого пес тоже не учел.
“Сегодня у меня невезучий день”, - так или примерно так сказал он себе.
Пес глубоко вздохнул, размышляя, не укусить ли кого-нибудь, чтобы облегчить свое разочарование, как вдруг его нос уловил запах.
Пес фыркнул. Запах казался знакомым, он принадлежал тому, кого он хорошо знал. Это был необычный запах, получеловеческий-полуэльфийский, с сильной примесью стрего и едкой смеси опасности и напряженного ожидания.
Пес вскочил на ноги, поискал источник запаха и нашел его почти сразу.
Его друг, друг его хозяина - Хаг Рука! По какой-то причине он наголо обрит, но пес и не пытался ломать над этим голову. Люди делают немало такого, что кажется совершенно бессмысленным.
Пес, радостно осклабившись, завилял хвостом в дружеском приветствии.
Хаг не ответил. Он был как будто даже недоволен появлением пса, закричал на него, пнул ногой. Пес понял, что ему не рады.
Но это не убедило его. Усевшись, он протянул для приветствия переднюю лапу. По какой-то непостижимой для него причине люди находили этот бессмысленный жест очень милым.
Видимо, прием сработал. Пес не мог видеть скрытое капюшоном лицо человека (эти люди, они такие странные), но понимал, что теперь Хаг смотрит на него с интересом. Он присел на корточки и поманил его поближе.
Пес слышал, как рука человека шевельнулась в складках ткани, хотя человек очень старался сделать это бесшумно. Хаг Рука что-то вытащил с царапающим звуком. Пес уловил запах железа с примесью запекшейся крови. Нельзя сказать, что этот запах ему нравился, но в его положении разбираться не приходилось.
Хаг взял лапу собаки, серьезно пожал ее.
- Где твой хозяин? Где Эпло?
Пес не собирался пускаться в объяснения. Он нетерпеливо вскочил на ноги, приглашая Хуго идти за собой. Он нашел того, кто может открыть двери и снять для него колбасу с крючка. И пес солгал.
Отрывисто гавкнув, он посмотрел через дверь Хвабрики в сторону корабля Эпло.
Следует заметить, что пес вовсе не считал это ложью. Это было просто, как если бы взять правду, немного погрызть ее и спрятать “на потом”. Да, Хозяина не было на корабле в данный момент - хотя пес постарался убедить Хага в обратном, - но он скоро там будет. Тем временем они с Хагом отлично прогуляются на корабль и славно перекусят парой колбасок. А все объяснения - после.
Но человек, конечно, не мог отреагировать просто и логично. Хаг Рука недоверчиво огляделся, словно ожидая, что Эпло в любой момент свалится ему на голову. Так и не дождавшись, Хаг Рука внимательно посмотрел на собаку.
- Как же он смог проскочить мимо меня?
Пес почувствовал, что вот-вот взвоет от разочарования. Что за тупость! Мало ли как Эпло мог мимо проскользнуть. Например, с помощью магии...
- Должно быть, он использовал свою магию, - пробормотал Хаг Рука, выпрямляясь. Опять послышался скребущий звук, и запах железа и запекшейся крови стал значительно слабее, что порадовало собаку.
- Но зачем ему было смываться тайком? - спросил Хаг. - Может, он что-то подозревает? Наверное, так и есть. Он не любит рисковать без нужды. Но тогда почему ты здесь? Бегаешь один, без хозяина? - человек опять внимательно смотрел на собаку. - Уж не послал ли он тебя искать меня?
“О, ради всего святого, это уж слишком! - пес был готов покусать человека. - Ну почему нужно все так усложнять? Этот парень, он что, не знает, что такое голод?”
Пес с невинным видом наклонил голову набок и, умильно посмотрев на человека своими темными глазами, слегка заскулил, протестуя против несправедливого обвинения.
- Пожалуй, нет, - сказал Хаг Рука, в упор разглядывая собаку. - Прежде всего он не мог знать, что это я за ним охочусь. А ты, пожалуй, стянешь моим пропуском на его корабль. Тебя он впустит. А когда увидит, что я пришел с тобой, впустит и меня. Ладно, псина, пошли. Показывай дорогу.
Приняв решение, человек приступил к делу немедля. В этом следовало отдать ему должное, поэтому пес предпочел не заметить - пока! - прозвучавшее крайне оскорбительное слово “псина”.
Он вскочил и опрометью бросился наружу Человек, не отставая, следовал за ним. Он, казалось, немного растерялся при виде ужасной бури, бушевавшей над Древлином, но после недолгих колебаний у выхода на тянул на голову капюшон и решительно шагнул под дождь и ветер.
Облаивая каждый удар грома, пес радостно шлепал по лужам, направляясь к кораблю - бесформенной черной массе с мерцающими магическими рунами, едва различимыми сквозь сплошную стену дождя.
Разумеется, наступит момент, когда, попав на корабль, Хаг Рука обнаружит, что Эпло на борту нет. И это будет довольно щекотливый момент. Однако пес надеялся, что он наступит лишь после того, как он убедит человека уделить ему немного колбаски.
А когда желудок у собаки набит, ей все нипочем.

Глава 17
ВОМБЕ, ДРЕВЛИН

Арианус

Оставшись один в коридоре, Эпло заглянул в комнату с роботом. Менши оживленно беседовали друг с другом, переходя от одного стеклянного глаза к другому, разглядывая чудеса нового мира. Лимбек стоял в самом центре комнаты, произнося речь. Единственным его слушателем была Джерра, но он не замечал, что его аудитория так мала, да это и не волновало его. Джерра смотрела на него любящими глазами - этих ее глаз вполне хватает, чтобы хорошо видеть за них обоих.
- Прощайте, друзья мои, - сказал им Эпло из коридора.
Они, конечно, не могли его услышать. Потом он повернулся и пошел.
На Арианусе теперь будет мир. Нелегкий мир, разрываемый трещинами и разломами. Он будет ломаться и крошиться, не раз угрожая обвалиться, погребая всех под обломкам. Но менши под руководством своих мудрых правителей будут укреплять мир здесь, латать его там, и он выстоит, сильный в своем несовершенстве.
И это совсем не то, что ему было приказано сделать.
- Так должно быть, Повелитель Ксар. Иначе змеедраконы...
Рука Эпло непроизвольно поднялась к груди. Временами сердечная руна беспокоила его. Шрам воспалился, до него было больно дотрагиваться. Он рассеянно поскреб шрам рукой, вздрогнул и, выругавшись, отдернул руку. Посмотрев вниз, он увидел пятна крови на своей рубашке - опять разбередил рану.
Выйдя из туннелей, Эпло поднялся по лестнице наверх и встал перед статуей Мэнджера. Сейчас, как никогда, она напомнила ему Альфреда.
- Ксар не станет меня слушать, верно? - спросил Эпло статую. - Так же как Самах не стал слушать тебя. Статуя не ответила ему.
- Но я должен попытаться, - настаивал Эпло. - Я должен сделать так, чтобы мой Повелитель понял. Иначе опасность грозит нам всем. И потом, зная, как опасны змеедраконы, он сможет с ними бороться. А я смогу вернуться в Лабиринт, чтобы найти своего ребенка.
Странным образом мысль о возвращении в Лабиринт больше не страшила его. Теперь, наконец, он сможет пройти обратно через Последние врата. Его ребенок. И ее ребенок. Возможно, он найдет и ее тоже. И ошибка, которую он совершил - позволил ей уйти, - будет исправлена.
- Ты была права, Мейрит, - мысленно обратился он к ней. - Зло внутри нас, так ты сказала. Теперь я это понял.
Эпло стоял, глядя на статую. Когда-то, впервые увидев ее, он решил, что статуя сартана величественна и страшна. Теперь она выглядела усталой, задумчивой и немного успокоенной.
— Что, не просто быть богом? Огромная ответственность... и никто не слушает. Но теперь с твоими подданными все будет в порядке. - Эпло положил руку на металлическое плечо. - Тебе больше не нужно о них беспокоиться. И мне - тоже.
Выйдя из Хвабрики, Эпло отправился к своему кораблю. Буря успокаивалась, тучи начинали уходить. И насколько мог видеть Эпло, другой бури не предвиделось. Возможно, солнце сейчас сияет над Древлином - над всем Древлином, а не только над площадкой вблизи пускохватов. Эпло подумал, как отнесутся к этому гномы?
Зная их нрав, он решил, что они наверняка останутся недовольны, и улыбнулся при этой мысли.
Эпло пробирался между луж, старательно обходя любые части грохочущей Кикси-винси, которые могли бы вдруг прийти в движение - закрутиться, завертеться, покатиться, швырнуть в него чем-нибудь. В воздухе висел гул старательно трудившейся машины, который складывался из свистков и гудков, скрежета и скрипа, треска электрических разрядов. Несколько гномов действительно отважились выйти наружу и сейчас с сомнением вглядывались в небо.
Эпло бросил быстрый взгляд на свой корабль и обрадованно отметил, что никого и ничего рядом с ним нет, включая и детали Кикси-винси. Гораздо менее он обрадовался тому, что собаки поблизости тоже не было. Хотя, конечно, вынужден был признать Эпло, последнее время он был ей неважным приятелем. Может, она убежала ловить крыс?
Грозовые облака рассеялись. В просвет между ними хлынули потоки лучей Соларуса. Немного поодаль каскад радужных брызг сверкал вокруг бьющего вверх гейзера. Солнечный свет разом преобразил великую машину, сделав ее прекрасной - он яркими бликами играл на ее серебряных руках, вспыхивал на фантастических золотых пальцах. Гномы, насмотревшись на диковинное зрелище, торопливо прикрывали ладонями глаза, ворча по поводу излишней яркости света.
Эпло остановился, окинул округу долгим взглядом.
- Я не вернусь сюда, - неожиданно сказал он самому себе. - Не вернусь никогда.
Сознание этого вызвало в нем не боль, но лишь задумчивую грусть, очень похожую на ту, что он видел на лице сартанской статуи. Это было не дурным предчувствием, но скорее уверенностью в неизбежном.
Эпло пожалел, что не попрощался с Лимбеком. И не поблагодарил его за то, что тот спас ему жизнь. Он, кажется, вообще никогда не благодарил его за это. Он уже был готов повернуть назад, но потом пошел дальше, к своему кораблю. Так будет лучше.
Эпло снял руны у входа и уже был готов открыть крышку люка, но опять остановился и огляделся вокруг.
- Пес! - позвал Эпло.
В ответ из глубины корабля донеслось “у-ф-ф”. Собака была довольно далеко, примерно там, где находился грузовой отсек с запасами съестного.
- Ах, вот что было у тебя на уме! - Эпло сурово окликнул пса и, открыв дверь, шагнул внутрь.
Боль обожгла основание черепа, взрывом отдалась в глазницах и толкнула его, пытающегося сопротивляться, в темноту.

* * *

Поток холодной воды, льющейся на лицо Эпло, быстро привел его в чувство. Он был в полном сознании и не потерял способности четко соображать, несмотря на боль в голове. Он обнаружил, что лежит на спине и надежно связан по рукам и ногам своей собственной веревкой. Кто-то устроил ему засаду. Но кто? И зачем? И как этот “кто-то” пробрался на его корабль?
“Этот змеедракон, Санг-дракс? Но моя магия предупредила бы меня...”
В тот момент, когда вода плеснула ему в лицо, он непроизвольно открыл глаза, но тут же снова закрыл. Он застонал, безвольно откинул голову набок и замер без движения, притворяясь, что опять потерял сознание, в расчете услышать таким образом что-нибудь, что поможет ему разобраться в происходящем.
- Кончай прикидываться.
Что-то твердое, наверное, носок сапога, больно ткнуло Эпло в бок. Голос показался ему знакомым.
- Знаю я эти штучки, - продолжал голос, - ты уже очнулся. И я могу это доказать, если тебе так хочется. Хороший пинок по колену сбоку - и все дела. Ощущение, будто в тебя всадили раскаленную кочергу. При такой боли уже не сможешь прикидываться, что отключился.
Потрясение от того, что он узнал голос, а вовсе не сама угроза - она для Эпло с его защитными рунами была ничто - заставило его открыть глаза. Он ошеломленно уставился на говорящего.
- Хаг Рука? - с трудом ворочая языком, произнес он.
Рука что-то буркнул в подтверждение. Он сидел на низкой деревянной скамье, идущей вдоль борта. Во рту он держал трубку, и ядовитый запах стрего плыл по всему кораблю. И хотя на первый взгляд могло показаться, что Хуго расслабился, он не спускал глаз с Эпло и наверняка держал оружие наготове.
Конечно, никакое оружие меншей не могло причинить вреда Эпло, но, с другой стороны, ни один из мен-шей не смог бы разрушить его магию и тайком проникнуть на корабль. Тем более не смог бы менш устроить ему засаду.
Надо будет с этим разобраться - позднее, когда он освободится от этих веревок. Эпло призвал на помощь магию, которая должна была бы освободить его от пут, уничтожить веревки, обратить их в прах.
Ничего этого не произошло.
В полном недоумении Эпло попытался разорвать веревки - бесполезно. Хаг Рука молча наблюдал, попыхивая трубкой. Эпло показалось, что Руке так же любопытно узнать, что будет дальше, как и ему самому.
Не обращая больше внимания на убийцу, Эпло занялся анализом состояния своей магии - чего он не удосужился сделать с самого начала, потому что простое заклинание вроде произнесенного было для него обычным делом. Он изучил выбор вероятностей и обнаружил, что существует всего лишь одна из них - он надежно связан прочной веревкой. Все остальные вероятности исчезли.
Нет, не исчезли. Они существовали, он мог их видеть, но они были недосягаемы для него. Привыкший к тому, что перед ним открыты все двери, сейчас Эпло с растерянностью обнаружил, что все они, кроме одной, закрыты и даже заперты на ключ.
Разочарованный, он сильнее потянул веревки, стараясь освободиться. Они больно врезались ему в запястья. Кровь закапала на магические знаки на его коже. Знаки, которые должны были бы сейчас ярко гореть красным и синим огнем, знаки, которые должны были бы что-то сделать, чтобы освободить его.
- Как ты это сделал? - спросил Эпло без страха, а только с удивлением. - Как ты этого добился?
Хаг Рука покачал головой, вынул трубку изо рта.
- Если я тебе скажу, ты найдешь способ с этим бороться. Пожалуй, жаль, что тебе придется умереть, не узнав об этом, но... - убийца пожал плечами, - я не могу рисковать.
- Умереть...
Голова Эпло раскалывалась от боли. Все услышанное звучало совершенно абсурдно. Он снова закрыл глаза - не потому, что пытался обмануть своего тюремщика. Он просто хотел хоть на какое-то короткое время уменьшить боль в черепе, чтобы успеть разобраться в происходящем.
- Однако я поклялся, прежде чем убью тебя, сказать тебе одну вещь, - проговорил Хаг Рука, вставая. - Имя того, кто хочет твоей смерти. Ксар. Это имя о чем-нибудь говорит тебе? Ксар хочет, чтобы ты был мертв.
- Ксар! - глаза Эпло вмиг открылись. - Откуда ты можешь знать Ксара? Он бы не нанял тебя - менша. Нет, проклятье, это какой-то бред!
- Он меня не нанимал. Это сделал Бейн. Прежде чем сам был убит. Он сказал, что я должен передать тебе, что Ксар хочет твоей смерти.
Эпло остолбенел. “Ксар хочет твоей смерти”. Он не мог в это поверить. Возможно, Ксар недоволен им, разгневан. Но хотеть его смерти?
Нет, сказал себе Эпло, это означало бы, что Ксар меня боится. А Ксар никого не боится.
Бейн. Вот чьих рук это дело. Иначе и быть не может. Но теперь, когда Эпло во всем этом разобрался, как ему поступить?
Хаг Рука стоял над ним. Убийца шарил рукой в складках плаща, вероятно, доставая оружие, которым он собирался довершить начатое.
- Послушай меня, Хаг, - Эпло надеялся разговором отвлечь убийцу, в то время как сам незаметно пытался ослабить веревки. - Тебя обманули. Бейн солгал тебе. Это он хотел моей смерти.
- Какая разница? - Хаг Рука вынул из ножен, закинутых за спину, кинжал. - Договор есть договор, кто бы ни был заказчиком. Мне предложили - я согласился. Теперь это вопрос чести - выполнить его.
Эпло не слышал его слов. Он, не отрываясь, смотрел на кинжал. Сартанские руны! Но как? Откуда?.. Проклятье, сейчас это неважно! Важно другое, теперь он знает - примерно знает, - что блокировало его магию. Если бы он только мог разгадать, как действуют эти руны...
- Хаг, ты хороший человек, честный боец, - Эпло пристально разглядывал кинжал. - Мне не хочется убивать тебя...
- Приятно слышать, - заметил Хаг Рука с мрачной усмешкой, - потому что такой случай тебе вряд ли представится.
В сапоге Эпло был спрятан его собственный покрытый рунами нож. Эпло вызвал к жизни вероятность, что его нож находится не в сапоге, а у него в руках.
Магия сработала. Нож оказался в руке Эпло. Но в то же мгновение сартанский кинжал в руке убийцы превратился в двулезвенный боевой топор. Хаг покачнулся, чуть не выронил тяжелое оружие, но успел быстро перехватить его.
Значит, вот как действует эта магия, понял Эпло. Ловко придумано. Кинжал не в силах разрушить мою магию, но он может ограничить мой выбор. Он позволит мне сражаться, потому что способен противодействовать любому оружию, какое бы я ни выбрал. И, очевидно, нож действует сам по себе - судя по обалделому лицу Хага, он удивился еще больше, чем я. Хотя это не очень меняет дело, потому что сартанский кинжал всегда будет на шаг впереди. Но реагирует ли он на любую магию или только на опасность?
- Твоя смерть будет быстрой, - с этими словами Хаг Рука двумя руками приподнял топор. - Если у вашего народа есть молитвы, давай молись, да побыстрее.
Эпло тихонько свистнул.
Собака - с блестящим от колбасного жира носом - выбежала из кладовой. И остановилась, с изумленным любопытством глядя на хозяина и Хага. Надо понимать, это такая игра...
“Взять его!” - беззвучно скомандовал Эпло.
Пес смотрел на него в полной растерянности. “Взять его, хозяин? Но ведь он наш друг! Я спас ему жизнь. Он был так добр, что скормил мне пару колбас. Ты, конечно, оговорился, хозяин...”
- Взять его! - приказал Эпло.
Возможно, в первый и единственный раз в своей жизни собака решилась бы ослушаться своего хозяина. Но в этот момент Хаг занес топор.
Пес был окончательно сбит с толку. Игра принимала скверный оборот. Такого нельзя допустить. Этот человек, должно быть, ошибается. Пес молча ринулся на Хага.
Хаг так и не узнал, кто на него напал. Собака сильным ударом сзади сбила его с ног. Топор, выбитый из рук, пролетел, никому не причинив вреда, и вонзился в стену. Упав, убийца всей своей тяжестью навалился на Эпло.
Хаг Рука издал дикий вопль. Его тело обмякло, Эпло почувствовал, как поток горячей крови хлынул ему на руки.
- Проклятье! - Эпло столкнул с себя убийцу, перевернул его на спину.
Нож Эпло торчал из живота Хага.
- Проклятье, я не хотел этого! Какого дьявола ты...
Бормоча ругательства, Эпло присел над ним. Нож рассек крупную артерию. Кровь толчками вытекала из раны. Хаг был еще жив, но при смерти.
- Хаг, - спокойно проговорил Эпло. - Ты меня слышишь? Я этого не хотел.
Глаза Хага приоткрылись. Казалось, он почти улыбался. Он попытался что-то сказать, но кровь заклокотала у него в горле.
Челюсть отвисла, глаза остекленели. Голова откинулась в сторону.
Пес подбежал рысцой и тронул убитого лапой. “Игра окончена. Было очень весело. А сейчас вставай, поиграем еще”.
- Оставь его в покое, приятель, - сказал Эпло, оттолкнув собаку.

Предыдущая страница 9 Следущая страница


Назад в Лабиринт

Собака, не понимая, но смутно чувствуя, что в этом каким-то образом есть ее вина, плюхнулась на живот. Уткнув нос между передними лапами, она смотрела то на хозяина, то на человека, лежащего сейчас совершенно неподвижно. Собака надеялась, что кто-нибудь объяснит ей, что же все-таки происходит.
- И надо же было, чтобы именно ты, - сказал Эпло, обращаясь к трупу. - Будь все проклято! - Он ударил сжатым кулаком себя по ноге. - Будь все проклято! Бейн! Почему Бейн? И почему - это? Какой злой рок вложил в твои руки это оружие?
Сартанский кинжал лежал на залитой кровью палубе рядом с телом. Оружие, бывшее только что боевым топором, теперь вновь имело вид простого, грубо сделанного кинжала. Эпло не дотронулся до него. Он не хотел до него дотрагиваться. Сартанские руны, выгравированные на лезвии, были ему отвратительны, они напоминали о тех гнусных сартанских рунах, что он видел на Абаррахе.
Эпло оставил кинжал на прежнем месте.
Досадуя на Хага, на себя, на козни судьбы или как там еще можно это назвать, Эпло встал и вперил мрачный взгляд в иллюминатор корабля.
Солнце щедро одаряло Древлин своими ослепительными лучами.
Струи радужного фонтана, искрясь, плясали в воздухе. Все больше и больше гномов выходило на поверхность, недоуменно оглядываясь вокруг и щурясь.
- Дьявольщина, что же мне теперь делать с телом? - спросил себя Эпло. - Здесь, на Древлине, я его оставить не могу. Как бы я объяснял, что произошло? А если просто выбросить его за борт, люди заподозрят гномов в убийстве. И все полетит к черту. Снова война...
- Я отвезу его кенкари, - решил он. - Они сами решат, что с ним делать. Несчастный малый...
Неистовый, леденящий душу вопль ярости и муки раздался прямо у него за спиной, заставив замереть от ужаса сердце Эпло. На мгновение он потерял способность двигаться, его нервы и мозг были парализованы страхом.
Вопль повторился. Заледеневшая кровь Эпло прокатилась по телу холодными волнами. Он медленно обернулся.
Хаг Рука, сидя, смотрел вниз, на рукоятку ножа, торчащую из его живота. С гримасой страдания на лице наемный убийца взялся за рукоятку, дернул и вытащил нож. Со страшными проклятьями он отбросил от себя окровавленный клинок. Потом в отчаянии уронил голову на руки.
Всего лишь мгновение понадобилось Эпло, чтобы оправиться от шока, понять, что произошло.
- Альфред, - произнес он одно только слово.
Хаг Рука поднял на него глаза. Его лицо было изможденным, ввалившиеся черные глаза воспаленно блестели.
- Я же умер, так?
Эпло молча кивнул.
Пальцы Хага сжались в кулаки так, что ногти впились в кожу.
- Я... не смог уйти. Я в ловушке. Ни там, ни здесь. Неужели так будет всегда? Скажи мне! Всегда? Он вскочил на ноги. Ярость душила его.
- Почему я должен знать смертные муки, но не знать облегчения, которое дает смерть? Помоги мне! Ты должен мне помочь!
- Я помогу тебе, - тихо сказал Эпло. - Я смогу помочь.
Хаг замер, с сомнением глядя на Эпло. Его рука потянулась к груди и рванула залитую кровью рубашку.
- Ты можешь что-нибудь сделать вот с этим! Сможешь избавить меня от него?
Увидев магический знак, Эпло покачал головой.
- Сартанская руна. Нет, не смогу. Но я помогу тебе найти того, кто сможет. Альфред начертал ее. И он единственный, кто может освободить тебя. Я могу доставить тебя к нему, если у тебя хватит смелости. Он заперт в...
- Если хватит смелости! - Хаг расхохотался. - Смелость! Зачем она мне - смелость? Я же не могу умереть! - Он закатил глаза. - Я не боюсь смерти! Меня страшит жизнь! Все наоборот, да? Все наоборот.
Он все смеялся и смеялся. В его смехе слышались высокие пронзительные нотки истерики, нервного срыва. Неудивительно после всего того, что перенес этот человек, но не следует позволять ему поддаваться соблазну помешательства.
Эпло сжал руками запястья Хага. Наемный убийца, не очень понимая, что он делает, начал отчаянно вырываться.
Эпло не выпускал его. Синий свет заструился по рукам Эпло, распространяя свое благотворное целительное мерцание на Хага. Свет обвивался вокруг него, обволакивая все его тело.
Рука глубоко вдохнул, с благоговейным страхом глядя на свет. Потом его глаза закрылись. Две слезы выкатились у него из-под век и сбежали вниз по щекам. Его напряжение спадало. Эпло, сжимая запястья, втягивал его в круг своей жизненной силы. Он отдавал ему свою энергию, брал на себя его страдания.
Их мысли перетекали от одного к другому, воспоминания переплетались и смешивались. Эпло передернулся от боли и вскрикнул в агонии. И теперь уже Хаг Рука, хотевший его убить, поддерживал его. Они стояли, обнявшись, единые духом, мыслями и телом. Постепенно синее свечение угасло. Душа каждого из них вернулась в свое телесное пристанище. Хаг Рука успокоился. Боль Эпло прошла.
Рука поднял голову. На его бледном лице блестели капли пота. Но темные глаза были спокойны.
- Невероятно, - сказал он.
Эпло судорожно вздохнул и кивнул, не в силах говорить. Наемный убийца, пошатываясь, отошел и сел на низкую скамейку. Из-под нее торчал собачий хвост, видимо, воскрешение из мертвых было слишком сильным потрясением для собаки.
Эпло позвал пса.
- Успокойся, приятель, уже все в порядке. Можешь выходить. - Хвост вильнул и исчез под скамейкой. Эпло усмехнулся, покачал головой.
- Ладно, можешь оставаться там. Это тебе урок за то, что стянул колбасу.
Через иллюминатор Эпло увидел, что несколько гномов, щурясь на солнце, с любопытством смотрят в направлении корабля. Некоторые даже указывают на него пальцем и начинают продвигаться к нему.
Эпло понял, что чем скорее они покинут Арианус, тем лучше.
Положив руки на рулевое устройство, он начал произносить заклинания, чтобы убедиться, что ничего не изменилось и магия готова перенести его обратно через Врата Смерти.
Зажегся первый магический знак на рулевом камне. Огненные языки перекинулись на второй и далее на последующие. Через мгновение корабль взлетит в воздух.
- Что это? - спросил Хаг Рука, с подозрением глядя на горящие руны.
- Готовимся к отлету. Мы летим на Абаррах, - сказал Эпло. - Я должен отчитаться перед моим Повелителем... - Он запнулся. “Ксар хочет твоей смерти”, - вспомнилось ему.
Нет! Это невозможно. Это Бейн хотел его смерти.
- Потом мы отправимся искать Альф... - начал было Эпло, но закончить не успел.
Все окружающее из объемного стало вдруг плоским, словно бы предмет на борту корабля лишился своего содержимого - влаги, волокон, мякоти и костей. Утратив трехмерность, хрупкий, как сухой лист, Эпло почувствовал, что неведомая сила прижимает его к потоку времени. Он был не в состояния двинуть пальцем, не в состоянии вздохнуть.
В центре корабля вспыхнули магические знаки. Отверстие, прожженное сквозь время, увеличивалось, расширялось. Из него появилась фигура - женщина, высокая, мускулистая. Каштановые волосы спадали ей на плечи. Длинная челка закрывала лоб, оставляя в тени глаза. На ней была одежда, обычная для Лабиринта - кожаные штаны, высокие башмаки, кожаная безрукавка, рубаха с широкими рукавами. Лишь только ее ноги коснулись палубы, тотчас же время и жизнь вновь вернулись во все, что было на корабле.
Вернулись к Эпло.
Его глаза расширились от удивления.
- Мейрит!
- Эпло? - спросила она, и голос ее прозвучал негромко, но четко.
- Да, это я. Как ты здесь оказалась. Зачем? - заикаясь, проговорил Эпло. Мейрит улыбнулась ему. Подошла ближе, протягивая руку.
- Ксар требует тебя к себе, Эпло. Он приказал мне доставить тебя на Абаррах.
Эпло тоже протянул к ней руку...

Глава 18
ВОМБЕ, ДРЕВЛИН

Арианус

- Берегись! - крикнул Хаг Рука, вскакивая с места. Одним прыжком он метнулся к Мейрит, схватил ее за руку пониже запястья.
Сверкнул синий огонь. Знаки на предплечьях Мейрит вспыхнули. Сильным ударом Хаг был отброшен назад. Он ударился о стену и сполз на пол, сжимая свою обожженную руку.
- Какого дья... - Эпло непонимающе смотрел то на Хага, то на Мейрит.
Пальцы наемного убийцы нащупали холодный металл под рукой - его кинжал, лежащий на полу рядом. Болезненный спазм мышц, вызванный ударом, прошел. Пальцы Хага сжали рукоятку кинжала.
- У нее в рукаве! - крикнул он. - Нож!
Эпло недоверчиво смотрел на него, не в силах сдвинуться с места.
Мейрит выхватила из ножен, укрепленных на руке между запястьем и локтем, кинжал и плавным движением метнула его в Эпло.
Застань она Эпло врасплох, ее атака была бы смертельной. Его защитная магия не была рассчитана на то, чтобы защищать его от собрата-патрина. И тем более от нее.
Но еще и до предупреждающего возгласа Хага Эпло ощутил какое-то недоверие и тревогу. “Ксар требует тебя к себе”, - сказала она ему.
А в голове Эпло эхом отозвались слова Хага: “Ксар хочет твоей смерти”.
Эпло успел быстро пригнуться. Кинжал, не причинив ему вреда, просвистел у него над головой, перевернулся и со стуком упал на пол.
Мейрит рванулась к своему упавшему оружию. Собака стремглав выскочила из-под скамьи, готовая своим телом защитить хозяина. Мейрит, перескочив через собаку, обрушилась на Эпло. Он потерял равновесие. Чтобы удержаться на ногах, он, протянув руку, схватился за рулевой камень.
Хаг Рука замахнулся своим кинжалом, желая защитить Эпло.
Но у Проклятого клинка были другие намерения. Выкованный столетия назад, созданный сартанами специально для сражений с их злейшими врагами<См. Приложение 1 “Проклятый клинок”>, кинжал понял, что должен поразить не одного патрина, а двух. При этом намерения Хага ничего не значили. Он не имел власти над клинком, скорее, наоборот. Это кинжал использовал его в своих целях. Таким уж создали это оружие сартаны с характерным для них презрением к меншам. Клинку было необходимо теплое живое тело, его энергия и больше ничего.
Кинжал ожил в руке Хага. Он поворачивался и извивался, потом начал расти. В ужасе Хаг бросил его на пол, но для кинжала это уже не имело значения. Хаг ему больше не был нужен. Приняв образ гигантской летучей мыши с черными крыльями, он бросился на Мейрит.
Эпло ощутил под рукой руны рулевого камня, Мейрит уже успела подобрать свой кинжал. Она кинулась на Эпло, чтобы ударить его. Его защитная магия, которая мгновенно среагировала бы на нападение менша или сартана, была не способна ответить на опасность со стороны соплеменника-патрина. Магические знаки на его коже оставались бледными, они не могли защитить его.
Эпло вскинул руку, чтобы отразить нападение Мейрит, одновременно пытаясь другой рукой привести в действие магию рулевого камня. Вспыхнули синие и красные огоньки. Корабль рванулся вверх.
- Врата Смерти! - сумел выдохнуть Эпло. От внезапного толчка корабля Мейрит пошатнулась, ее удар не попал в цель. Нож полоснул по предплечью Эпло, оставив на нем влажно-блестящий кровавый росчерк. Но сам Эпло оказался лежащим на палубе в неловкой и уязвимой позе.
Мейрит быстро восстановила равновесие. С проворством и решимостью натренированного бойца она, преодолевая сотрясения корабля, снова бросилась на Эпло.
Но Эпло смотрел не на нее, а на что-то за ее спиной.
- Мейрит! - крикнул он. - Берегись!
Но она была не из тех, кто может попасться на этот дешевый прием, такие фокусы она знает с детства. Ее больше беспокоила проклятая собака, стоявшая на ее пути. Мейрит замахнулась на пса кинжалом. В этот момент нечто огромное с цепкими когтями накинулось на нее сзади.
Мелкие острые зубы жгучим огнем вонзились в ее шею у основания черепа, над защитной татуировкой. Крылья хлестали ее по голове. Мейрит поняла, что на нее напал кровосос. Боль от его укусов невыносима, но, мало того, зубы этой твари ядовиты, она впрыскивает в кровь жертвы парализующий яд, от которого та падает как подкошенная. Мейрит знала, что уже через несколько секунд она не сможет двигаться, не сможет помешать летучей мыши высосать всю ее кровь.
Справившись с паникой, Мейрит бросила кинжал и, закинув руки назад, ухватилась за волосатое тело. Когти летучей мыши успели глубоко вонзиться ей в шею. Ее зубы вгрызались все глубже, ища крупную вену. Яд уже начал свое пагубное действие, Мейрит чувствовала тошноту и головокружение.
- Оторви ее от себя! - кричал Эпло. - Скорее!
Он пытался помочь ей, но качка корабля помешала ему приблизиться к ней.
Мейрит знала, что ей следует сделать. Скрипя зубами, она сжала хлопающие крылья чудовища и дернула изо всех сил. Летучая мышь когтями рвала в клочья ее шею, с пронзительным визгом кусала ей руки. И с каждым укусом новая порция яда попадала в тело Мейрит.
Она оторвала от себя вампира и, собрав последние силы, швырнула его об стену. Потом повалилась на колени. Эпло промелькнул перед ее глазами, собака прыгнула через нее. Мейрит ощутила под рукой свой кинжал, нащупала пальцами рукоятку, спрятала его в рукаве рубашки. И, опустив голову вниз, стала ждать, когда пройдет тошнота, когда вернутся силы.
За спиной она слышала рычание и глухие звуки ударов, потом голос Эпло:
- Хаг, останови этот чертов кинжал!
- Я не могу!
Солнечный свет, заливавший корабль через иллюминатор, погас. Мейрит подняла глаза. Пейзажи Ариануса сменились головокружительной чередой мгновенно сменяющих друг друга образов. Мир зеленых джунглей, мир голубой воды, мир красного огня, мир сумерек, мир устрашающей тьмы и яркий белый свет.
Звуки ударов прекратились. Она услышала тяжелое дыхание двух мужчин и пыхтение собаки.
Образы повторялись, цветные вихри отражались в ее помутненном сознании: зеленый, голубой, красный, перламутрово-серый, черный, белый. Мейрит знала, как действуют Врата Смерти. Она сконцентрировала взгляд на зеленом.
- Приан, - прошептала она. - Доставь меня к Повелителю.
Корабль немедленно изменил курс.
Эпло тупо смотрел на собаку. Собака смотрела на палубу. С рычанием, не понимая, куда делась ее добыча, она трогала лапой покрытую рунами деревянную стенку корабля. Может быть, думала, что летучая мышь каким-то образом сумела заползти в щель.
У Эпло было другое мнение. Он огляделся вокруг.
Хаг Рука держал в руке оружие - грубый железный кинжал. Бледный и потрясенный, он бросил его.
- Никогда я не доверял магии. Ты имеешь хоть какое-то представление, как действует этот чертов кинжал?
- Весьма смутное, - ответил Эпло. - Не пускай его больше в дело. Хаг покачал головой.
- Если бы мы были на твердой земле, я бы закопал эту проклятую штуковину, - он выглянул в иллюминатор, и лицо его помрачнело. - Где мы?
- Врата Смерти, - ответил Эпло. Он озабоченно присел возле Мейрит. - Как ты?
Ее била сильная дрожь, почти конвульсии.
Эпло взял ее руки в свои.
Мейрит гневно отдернула их, отодвинулась от него.
- Оставь меня в покое!
- У тебя жар. Я могу помочь... - начал он, откидывая с ее лба легкие каштановые пряди длинной челки.
Она нерешительно молчала. Что-то внутри ее требовало, чтобы он узнал правду, правду, которая ранит его сильнее, чем лезвие кинжала. Но Ксар предупреждал ее не раскрывать, что она обладает этой тайной способностью связи с ним.
Мейрит оттолкнула руку Эпло.
- Предатель! Не смей дотрагиваться до меня! Эпло опустил руку.
- Я не предатель.
Мейрит разглядывала его с недоброй улыбкой.
- Наш Повелитель знает о Бейне. Змеедракон рассказал ему.
- Змеедракон! - глаза Эпло вспыхнули. - Какой змеедракон? Тот, что называет себя Санг-драксом?
- Неважно, как называет себя это существо. Змеедракон рассказал нашему Повелителю о Кикси-винси и Арианусе. Как ты принес им мир, хотя было приказано принести войну. И все ради собственной славы.
- Нет, - голос Эпло стал резким. - Он лжет. Мейрит раздраженно махнула рукой.
- Я сама слышала разговор меншей. Там, на Арианусе. Я слышала, как беседовали твои тамошние дружки из меншей, - ее губы скривились. Обернувшись, она окинула пренебрежительным взглядом Хага Руку. - Дружки из меншей с сартанским оружием, сделанным нашими врагами, чтобы уничтожать нас! Ты, конечно, сумеешь найти применение этому оружию.
Пес заскулил и пополз к Эпло.
Хаг Рука, свистнув, хрипло позвал его:
- Эй, приятель, ну-ка, иди сюда.
Пес горестно смотрел на своего хозяина. Эпло, похоже, совсем забыл о его существовании. Прижав уши и повесив хвост, пес побрел к Хагу и плюхнулся на пол у его ног.
- Ты предал своего Повелителя, Эпло, - продолжала Мейрит. - Твое предательство больно ранило его. Вот почему он послал меня.
- Но я не предавал его, Мейрит! Я не предавал наш народ. Все, что я делал, я делал ради них, ради их блага. Змеедраконы - вот кто настоящие предатели...
- Эпло, - предостерегающе окликнул его Рука, многозначительно глядя в иллюминатор, - мы, кажется, изменили курс.
Эпло, мельком взглянув в иллюминатор, все понял.
- Это Приан, - он пристально посмотрел на Мейрит. - Ты привела нас сюда. Зачем?
Она с трудом, шатаясь, поднималась на ноги.
- Ксар приказал мне доставить тебя сюда. Он хочет допросить тебя.
- Вряд ли он сможет это сделать, если я буду мертв, не так ли? - Эпло замолчал, вспоминая Абаррах. - Хотя, пожалуй, сможет. Ведь наш Повелитель научился запретному сартанскому искусству некромантии.
Мейрит предпочла не заметить, как Эпло подчеркнул слово “сартанскому”.
- Согласен ты явиться к нему добровольно, Эпло? Чтобы отдать себя на его суд? Или мне убить тебя?
Эпло смотрел через иллюминатор на Приан - полый каменный шар с сияющими в центре солнцами. Нежась под лучами незаходящих светил, растительность на Приане расцвела так буйно, что огромные города меншей были выстроены среди ветвей гигантских деревьев. На необъятных моховых равнинах высоко над поверхностью земли существовали целые моря, и по ним плавали корабли меншей.
Эпло смотрел на Приан, но не видел его. Он видел перед собой лицо Ксара.
Как все было бы легко и просто - упасть на колени перед Ксаром, склонить голову и принять свою судьбу. Отказаться от сопротивления. Оставить борьбу. Или в противном случае мне придется убить ее.
Он знал Мейрит, знал ее образ мыслей. Когда-то они думали одинаково. Она боготворила Ксара. Эпло тоже. Как могло бы быть иначе? Ведь Ксар спас ему жизнь, спас жизни всех своих подданных, вывел их из этой мерзкой тюрьмы.
Но Ксар ошибается. Так же, как раньше ошибался Эпло.
- Ты была права, Мейрит, - сказал он ей. - Тогда я не мог этого понять. Но теперь понял.
Не улавливая ход его мыслей, она с подозрением посмотрела на него.
- Зло внутри нас, сказала ты однажды. Мы сами придаем силы Лабиринту. Вскармливаем его нашей ненавистью, нашим страхом. Он жиреет на нашем страхе, - сказал Эпло с горькой усмешкой, вспомнив слова Санг-дракса.
- Не понимаю, о чем это ты, - пренебрежительно сказала Мейрит. Она уже чувствовала себя лучше, силы возвращались к ней. Ее магия боролась с ядом, и он уже переставал действовать. - Мало ли что я тогда говорила, не задумываясь о смысле, по молодости.
Мысленно, неслышно она обратилась к Ксару: “Супруг мой, я на Приане. Эпло со мной. Нет, он не убит. Веди меня к месту встречи”.
Она положила руку на рулевой камень. Руны вспыхнули. Корабль, до этого дрейфовавший без определенного курса, теперь быстро полетел по зеленоватому небу. Голос ее Повелителя долетал до нее, притягивая ее к себе.
- Твое решение? - установив нужный курс, Мейрит отпустила камень, вытащила из рукава кинжал и сейчас решительно и твердо сжимала его в руке.
Сзади нее послышалось глухое рычание собаки. Хаг Рука успокоил животное, потрепав его по шее. Он напряженно следил за происходящим. Его собственная судьба, связанная с Эпло, который должен отвезти его к Альфреду, была сейчас поставлена на карту. Мейрит не выпускала человека из своего поля зрения, но почти не обращала на него внимания. Она относилась к нему с пренебрежением, как относилась бы к любому меншу, не видя в нем реальной опасности.
- Ксар совершил ужасную ошибку, Мейрит, - спокойно сказал Эпло. - На самом деле его враги - змеедраконы. И это они предадут его.
- Они его союзники!
- Они притворяются его союзниками. Они дадут Ксару то, чего он добивается - сделают его правителем четырех миров, они будут раболепствовать перед ним. А потом уничтожат его. И наш народ наверняка будет истреблен так же, как были истреблены сартаны.
- Посмотри на нас, - продолжал он. - Посмотри, что они сделали с нами. Когда это было за всю историю нашего народа, чтобы двое патринов сражались друг с другом?
- Когда один из них предавал свой народ, - презрительно бросила она. - Теперь ты скорее сартан, чем патрин. Так говорит мой Повелитель.
Эпло вздохнул. Он подозвал к себе собаку. Та, насторожив уши и радостно помахивая хвостом, подбежала к нему. Эпло почесал ей голову.
- Если бы дело было только во мне, я бы сдался. Я бы пошел с тобой. Я бы принял смерть от руки моего Повелителя. Но я не один. Есть еще наш ребенок. Ведь ты родила от меня ребенка, так?
- Да, я родила ее. Одна. В хижине Оседлых, - ее голос был тверд, как клинок в ее руке. Эпло помолчал, потом спросил:
- Так это девочка?
- Да. И если ты надеешься смягчить меня, из этого ничего не выйдет. Я хорошо запомнила тот урок, который мне дал ты, Эпло. Любовь к чему бы то ни было в Лабиринте приносит только страдание. Я дала ей имя, вытатуировала сердечную руну на ее груди, а потом оставила.
- Как ты ее назвала?
- Ру.
Эпло вздрогнул. Он был бледен. Его пальцы, непроизвольно сжавшись, вцепились в спину собаки. Та взвизгнула, с укором посмотрела на него.
- Прости, - пробормотал он.
Корабль снизился и сейчас скользил над вершинами деревьев на невероятной скорости, гораздо большей, чем в тот раз, когда Эпло впервые посетил этот мир.
Это магия Ксара притягивала их к нему.
Под ними бешено мелькали джунгли, сливаясь в сплошное зеленое пятно. На мгновение появилось голубое и тут же исчезло - это было море. Корабль спускался все ниже и ниже. Вдалеке Эпло смог различить сверкающее великолепие белого города, это была одна из сартанских цитаделей. Возможно, как раз та, что когда-то обнаружил он сам.
Было бы вполне естественно, если бы Ксар решил посетить именно эту цитадель - здесь он мог руководствоваться составленным Эпло описанием. “Очевидно, он подозревает, что я утаил от него какие-то сведения, не сообщил то, что узнал. Но что именно? Я сообщил ему все - почти все... А то, о чем умалчивал, имеет значение только для меня”.
- Так что? - нетерпеливо спросила Мейрит. - Ты принял решение?
Остроконечные шпили цитадели возвышались над ними. Корабль перелетал через стену, спускаясь в открытый внутренний двор. Двое стоявших внизу мен-шей изумленно глазели на них, разинув рты. Эпло не заметил Ксара, но Повелитель был, должно быть, где-то поблизости.
“Если я собираюсь что-то предпринять, нужно это сделать немедленно”.
- Я не вернусь, Мейрит, - сказал Эпло. - И не буду драться с тобой. Это как раз то, чего хотел бы от нас Санг-дракс, - его взгляд переместился с иллюминатора, нарочито медленно скользнул по кораблю, на мгновение задержался на Хаге и вернулся к Мейрит.
“В какой степени человеку удалось разобраться в происходящем?” - думал Эпло. Чтобы Хагу было легче понять его, он говорил с Мейрит на человеческом языке, в то время как она использовала патринский.
Что ж, если он не понял раньше, поймет теперь.
- Полагаю, тебе придется убить меня, - сказал Эпло.
Хаг Рука наклонился за ножом - не за Проклятым клинком, а за ножом Эпло, который лежал сейчас на палубе, весь в пятнах крови Хага. Он намеревался хотя бы отвлечь внимание женщины, понимая, что шансов остановить ее у него нет. Она услышала его движение, резко повернулась, вытянула руку. Магические знаки на ее коже вспыхнули. Руны заплясали в воздухе, скручиваясь в сияющую огненную нить, обвивающуюся вокруг человека. Хаг вскрикнул от дикой боли и рухнул на палубу - синие и красные руны накрыли его тело.
Эпло воспользовался моментом, чтобы схватить рулевой камень. Он произнес заклинания, настраивающие корабль на сопротивление. Магия Ксара цепко удерживала их.
Собака издала предупреждающий лай, Эпло повернулся. Мейрит, отбросив свой нож, теперь собиралась использовать магию, чтобы убить его. Магические знаки на тыльных сторонах ее ладоней начали светиться.
И тут Проклятый клинок пробудился к жизни.

Глава 19
ЦИТАДЕЛЬ

Приан

Проклятый клинок вновь изменил свой облик. Титан - чудовищный великан-убийца с Приана - стоял, возвышаясь над ними.
Громадные кисти титана были сжаты в кулаки величиной с крупные валуны. Его безглазое лицо искажала свирепая гримаса. Он яростно накинулся на существа, которые скорее чувствовал, чем видел.
Мейрит услышала странное рычание у себя над головой, заметила выражение ужаса и удивления на лице Эпло, которое никак не могло быть притворным. Ее магия мгновенно переключилась с нападения на защиту.
Эпло метнулся к Мейрит и бросился вместе с ней на пол. Рука великана просвистел над ними, не причинив вреда. Мейрит сопротивлялась, пытаясь встать на ноги, ее сознание все еще было направлено на то, чтобы убить Эпло. Она не испугалась чудовища, пока вдруг не поняла, что ее магическая защита не выдерживает его натиска.
Эпло видел, как начали затухать ее руны, видел ее удивленный взгляд.
- Титан владеет сартанской магией! - крикнул он ей, перекрывая рычание гиганта.
Эпло сам не мог поверить в происходящее, и это замешательство мешало ему найти правильное решение. Или корабль так увеличился, что смог вместить гиганта, или же гигант уменьшился до размеров корабля.
Хаг Рука, освободившись от заклинаний Мейрит, лежал, постанывая, у одной из переборок. Эти звуки привлекли к себе внимание титана. Он повернулся, поднял свою огромную ступню над распростертым внизу человеком, готовый раздавить его в лепешку. Потом, по какой-то непостижимой причине, опустил ногу, оставив человека в покое. И вновь переключил свое внимание на патринов.
“Сартанский клинок! - догадался Эпло. Это вовсе не настоящий титан, а порождение клинка. Он не может причинить вред своему хозяину”.
Но Хуго едва только приходил в сознание, нечего было и надеяться, что он сможет управлять ножом, если он вообще когда-нибудь мог это делать.
Может быть, Врата Смерти? Конечно, это могло быть простым совпадением, но та летучая мышь исчезла, когда они вошли в Врата Смерти, то есть магическая сила клинка в тот момент перестала действовать.
- Пес, взять! - крикнул Эпло.
Собака стрелой рванулась к великану и, подлетев к нему сзади, вцепилась зубами в пятку. Должно быть, это было для него не более чем комариным укусом, но все-таки достаточно чувствительным, чтобы отвлечь его. Титан обернулся и яростно затопал ногами. Собака ловко отскочила в сторону, опять подпрыгнула и вонзила зубы в другую пятку.
Эпло произнес защитное заклинание. Синие магические знаки засияли вокруг него, образуя купол, похожий на яичную скорлупу и, увы, почти такой же хрупкий. Он повернулся к Мейрит. Она сидела на корточках на палубе, глядя на великана снизу вверх. Ее магические знаки угасали. Она что-то бормотала на языке рун, вероятно, надеясь успеть произнести еще одно заклинание.
- Ты не сможешь его остановить! - Эпло схватил ее за руку. - Одна не сможешь! Мы должны образовать круг.
Она оттолкнула его.
Титан отшвырнул ногой собаку так, что она пролетела через всю палубу, ударилась о стену, дернулась и замерла. Безглазая голова титана поворачивалась туда-сюда, вынюхивая жертву.
- Делай круг! - дико выкрикнул Эпло. - Это наш единственный шанс! Чудище - сартанское оружие. Оно хочет убить нас обоих.
Рука великана со страшной силой обрушился на магическую защитную сферу Эпло. Знаки начали ломаться и угасать. Мейрит широко раскрытыми глазами смотрела на них. Кажется, она начинала понимать или, может быть, инстинкт выживания, приобретенный в Лабиринте, подтолкнул ее к действию. Она потянулась к Эпло, схватила его за руки. Он крепко сжал ее ладони. Вместе они быстро проговорили заклинание.
Объединившись, их магия усилилась. Они образовали защиту прочнее самой прочной стали. Удары кулаков титана градом сыпались на светящуюся сферу. Магические знаки прогибались, но не рушились. Однако Эпло заметил в них крошечную трещинку. Их укрытие долго не протянет.

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Как нам с ним справиться? - спросила Мейрит, с нежеланием принимая помощь Эпло, но сознавая ее необходимость.
- Никак, - сурово ответил он. - Мы не сможем этого сделать. Нам нужно выбраться отсюда. Послушай, летучая мышь, которая напала на тебя, исчезла, когда мы вошли во Врата Смерти. Магия Врат каким-то образом разрушает магию кинжала.
Титан в отчаянной ярости обрушивал удар за ударом на светящуюся защитную сферу, пинал ее ногами, молотил кулаками. Трещина сделалась шире.
- Я удержу его здесь! - крикнул Эпло сквозь рев титана. - А ты отправь нас обратно во Врата Смерти!
- Это твоя уловка, - выкрикнула Мейрит, с. ненавистью сверкнув на него глазами. - Ты просто хочешь уйти от своей судьбы! Я и сама смогу справиться с чудищем.
Она выдернула свои руки из рук Эпло. Защитный экран вокруг них вспыхнул пламенем, опалив руки титана. Он взвыл от боли, отдернул руки. Потом, сделав гигантский вдох, дунул на огонь, и пламя внезапно перекинулось на Мейрит.
Она вскрикнула. Ее руническая магия пыталась защитить ее, но знаки на ее коже начали блекнуть от жара.
Эпло поспешно образовал из своих рун огромное копье и метнул его в титана. Копье вонзилось в грудь великана, прошив его кожу и мышцы. Титан был ранен, хотя и не очень серьезно, и корчился от боли. Язычки пламени вокруг Мейрит угасли.
Эпло схватил ее, подтащил к месту, где лежал рулевой камень. Через иллюминатор он заметил двух мен-шей - эльфа и человека. Они махали руками и бегали, как помешанные, вокруг корабля, словно бы искали, где вход. Эпло лишь ненадолго задержал на них взгляд. Положив руки на камень, он произнес заклинание.
Вспыхнул слепящий свет. Знаки на стенах корабля засветились нестерпимо ярко. Менши за бортом исчезли, а вместе с ними и цитадель, и джунгли вокруг нее.
Они вошли во Врата Смерти. Титан исчез. Цвета вспыхивали, мгновенно сменяя друг друга: голубая вода, красный огонь, зеленые джунгли, серая буря, тьма, свет. Все быстрее и быстрее мелькали образы. Эпло был захвачен этим вихрем цвета. Он пытался сконцентрироваться на отдельном образе, но все они пролетали мимо слишком быстро. Он не мог разглядеть ничего, кроме цвета. Он не замечал ни Мейрит, ни Хага, ни собаки.
Не видел ничего, кроме сартанского клинка.
Тот подрагивал на палубе как воплощение враждебной, злобной силы. Сейчас он снова выглядел железным кинжалом. Они еще раз победили его. Но им пришлось очень нелегко, клинок обладал большой магической силой. Он прожил, наверное, много веков. Пережил своих создателей. Как можно уничтожить его?
Цвета - варианты выбора - кружились перед глазами Эпло. Синий.
Существует только одна сила, способная уничтожить нож. К несчастью, она способна уничтожить их всех.
Эпло закрыл глаза, в которых мелькали цветные пятна, и выбрал синий.
Его корабль покинул Врата Смерти и врезался в стену воды.
Круговерть цвета перед глазами исчезла. Эпло вновь смог различить внутреннее помещение корабля, а за окном - спокойную поверхность воды.
Это был мир Челестра.
- Проклятье, где это мы? - спросил Хаг Рука. Он пришел в себя и с недоумением смотрел в иллюминатор.
- Четвертый мир.
Эпло уловил зловещие звуки, идущие из глубины корабля.
Скрежет откуда-то со стороны кладовой, странные шепчущие вздохи, будто корабль жаловался на свою судьбу.
Мейрит тоже услышала их. Она напряглась, встревожено оглядываясь вокруг:
- Что это?
- Корабль разламывается, - мрачно ответил Эпло, сверля взглядом кинжал. Руны на нем слегка светились.
- Разваливается? - ахнула Мейрит. - Это невозможно. Невозможно, потому что его защищает руническая магия. Ты... ты просто лжешь.
- Ладно, пусть так, я лгу, - Эпло слишком устал, слишком тяжела была его рана, и он был слишком встревожен, чтобы спорить.
Не выпуская из вида кинжал, он бросил взгляд на рулевой камень. Он стоял на деревянном основании, возвышаясь над уровнем палубы. Однако, если корабль начнет разваливаться, это уже не будет иметь значения.
- Дай мне твой жилет, - обратился Эпло к Мейрит.
- Что?
- Жилет! Твой кожаный жилет! - Он рассерженно взглянул на нее. - Проклятье, у меня нет времени объяснять! Давай, быстро!
Она смотрела с недоверием. Но треск усиливался, жуткие вздохи сменились резким скрипом.
Сняв кожаный жилет, покрытый защитными рунами, Мейрит швырнула его Эпло. Он накинул его на рулевой камень.
Руны на Проклятом клинке вспыхнули резким зеленым свечением. Собака, живая и невредимая, испытывая непреодолимое любопытство, подползла поближе, принюхалась к клинку. И, внезапно ощетинившись, отпрыгнула назад.
Эпло взглянул на потолок. Он вспомнил, как про исходило его прибытие на Челестру в прошлый раз: корабль разваливается на куски, в трещины начинает сочиться вода, руническая магия теряет силу. Тогда это его удивило, рассердило, испугало. Сейчас он молился, чтобы появилась хоть одна капля.
Вот она! Тонюсенькая струйка морской воды, стекающая по переборке.
- Хаг! - крикнул Эпло. - Возьми клинок и сунь его в воду!
Хаг Рука не ответил. Он даже не двинулся с места. Он прижался к переборке, вцепился в нее изо всех сил и, разинув рот, уставился на воду.
Вода. Эпло обругал себя идиотом. Человек пришел из мира, где люди сражались из-за воды. Ведро драгоценной жидкости считалось сокровищем. Наверняка за всю свою жизнь Хуго ни разу не видел столько воды. И уж, конечно, не знал, что вода может, как чудовищный кулак, сжимать корабль, медленно круша его деревянный корпус.
Возможно, на Арианусе в человеческом языке не существовало слова “утонуть”, но Хаг Рука не нуждался в нем. Он и без этого мог наглядно представить себе такую смерть, когда воздуха не хватает и удушье разрывает легкие. Эпло понимал его - он сам через это прошел.
Бесполезно пытаться объяснять Хагу Руке, что воду можно вдыхать так же свободно, как и воздух. Бесполезно объяснять, что если они будут действовать быстро, то смогут оставить корабль прежде, чем он развалится. Бесполезно напоминать, что умереть он не может. Сейчас, когда дело начинает принимать плохой оборот.
Капля воды из неотвратимо расширяющейся трещины в деревянном корпусе упала на лицо Хага. Он вздрогнул всем телом, издал глухой крик.
Эпло, пошатываясь, прошел по палубе. Схватил наемного убийцу за руку, сжал так, что ногти впились в его кожу.
- Кинжал! Хватай кинжал!
Проклятый клинок, пролетев над палубой, сам скользнул в руку Хага. Он не изменил форму, но его зеленоватое свечение усилилось. Хаг Рука уставился на него так, будто видел впервые.
Эпло поспешно отступил назад.
- Хаг! - Патрин делал отчаянные попытки прорваться сквозь стену ужаса этого человека. - Брось нож в воду!
Пронзительный вопль Мейрит остановил его. С белым, искаженным от ужаса лицом она указывала рукой на иллюминатор.
- Что? Что... это?
Отвратительная жижа, похожая на кровь, окрасила волны. Чистейшая бирюзовая вода превратилась в мерзкую, темную грязь. Из нее смотрели прямо на них два красно-зеленых светящихся глаза, каждый из которых был больше, чем корабль. Беззубый рот был растянут в беззвучном, издевательском смехе.
- Змеедраконы... в своем подлинном обличье, - ответил Эпло.
Вот почему Проклятый клинок не принял другой вид. Ему не было нужды превращаться. Ему помогал сейчас величайший источник зла всех четырех миров.
Мейрит не могла заставить себя отвести взгляд. Наконец, медленно качая головой, она заплетающимся языком пробормотала:
- Н-нет. Я в это не верю... Ксар бы не допустил, этого... - Она замолчала, потом едва слышно прошептала - Эти красные глаза...
Эпло не ответил. Он напряженно ждал, что змеедракон вот-вот нападет на них, разнесет корабль вдребезги, схватит и сожрет их.
Но змеедракон этого не делал, и тогда Эпло понял, что сейчас он этого и не сделает. “Я жирею на вашем страхе”, - сказал ему однажды Санг-дракс. На борту их корабля сейчас столько страха, ненависти и недоверия, что этого хватит на легион змеедраконов. Видя, что корабль медленно разрушается, змеедракон мог просто ждать, наслаждаясь тем, как слабеет и умирает магия его жертв, давая им в полной мере ощутить свою беспомощность. Их ужас от этого только усилится.
Снова раздался треск разламывающегося корпуса. Вода закапала на ладонь Эпло. Магические знаки, ярко вспыхнувшие синим и красным при появлении змеедракона, начали тускнеть, - их свет, в котором заключалась сила его магии, постепенно угасал. Скоро его магия разлетится в щепки так же, как его корабль. Превозмогая отвращение, Эпло протянул руку и выдернул Проклятый клинок из бессильных пальцев Хага.
Нестерпимая боль, в сотни раз сильнее, чем если бы он схватился за раскаленную докрасна кочергу, пронзила его. Инстинктивно он чуть не бросил клинок, но, скрипя от боли зубами, заставил себя удержать его. Горящее железо прожигало кожу, впивалось в тело и, казалось, переливалось через руку во все его вены. Клинок ожил, изогнулся и, коварно обернувшись вокруг руки, вонзился в тело. Он вгрызался в кость. Он грозил сожрать его целиком.
Шатаясь в слепом и безумном стремлении освободиться от этой боли, Эпло упал на колени и сунул руку в образовавшуюся на палубе лужицу воды.
Проклятый клинок мгновенно остыл и потемнел.
Дрожа, сжимая свою искалеченную руку и боясь даже взглянуть на нее, Эпло опустился на колени, согнулся в три погибели - его неудержимо рвало.
Сильный удар потряс корабль. Доска над головой Хага прогнулась и треснула. Наемный убийца издал дикий вопль. Потоки воды хлынули им на головы. Эпло промок до нитки. Его магия потеряла силу.
Собака предостерегающе залаяла. Красный отблеск осветил все пространство внутри корабля.
Эпло выглянул в иллюминатор. Хотя Проклятый клинок на первый взгляд был мертв, змеедракон не исчез, как это произошло с титаном и летучей мышью. Кинжал призвал змеедракона, и теперь от него не избавиться. Он ведь видел, что корабль уже начал разрушаться, те, кто внутри, имеют шанс спастись. Змеедракон не мог больше позволить себе ждать. Его хвост вновь с силой обрушился на корабль.
- Мейрит, - прошептал Эпло. Ему перехватило горло. Он не мог говорить.
Мейрит находилась далеко от пробоины, через которую хлестала вода, и благодаря тому, что корабль накренился в противоположном направлении, все еще оставалась относительно сухой.
- Рулевой камень! - Он понял, что Мейрит не услышит его: вместо слов из его горла вылетел сухой хрип. Он сделал еще одну попытку. - Камень! Воспользуйся им...
Может быть, она расслышала, а может, ей самой пришла в голову та же идея. Она видела собственными глазами, как убивает вода силу ее магии. Теперь-то она поняла, почему Эпло прикрыл рулевой камень ее кожаным жилетом.
Глаза змеедракона омерзительно загорелись. Он прочел ее мысли, понял намерения. Его беззубая пасть открылась.
Мейрит бросила на него испуганный взгляд, потом решительно отвернулась. Она сдернула кожаный жилет с рулевого камня. Склонившись над ним, защищая его магическую силу от капель воды своим телом, она охватила его руками.
Змеедракон нанес удар. Эпло показалось, что корабль взорвался. Потоки воды сбили его с ног, он тонул в ее волнах.
Но тут чьи-то сильные руки схватили и подняли его над водой. Чей-то голос говорил с ним, успокаивая его.
Вся боль прошла. Он отдыхал, покачиваясь на поверхности воды, в мире с самим собой.
Голос вновь позвал его.
Он открыл глаза, взглянул и увидел...
Альфреда.

Глава 20
ЦИТАДЕЛЬ

Приан

- Эй! Не бросай нас! Возьми нас с собой!
- Ох, Роланд, ради Орна, прошу тебя, перестань, - раздраженно бросил эльф. - Они уже улетели.
Человек сердито взглянул на своего товарища и больше из чувства противоречия, чем в надежде на реальный результат, продолжал махать руками и кричать вслед странному кораблю, уже скрывшемуся из вида.
В конце концов, устав махать руками и ощущая нелепость своих действий, Роланд перестал кричать и вместо этого принялся вымещать свое разочарование на эльфе.
- Это из-за тебя мы упустили их, Квиндиниар!
- Из-за меня? - изумился Пайтан.
- Да, из-за тебя. Если бы ты дал мне подойти к ним, как только они приземлились, я бы смог с ними поговорить. Но тебе померещился внутри корабля титан. Ха-Ха! Да такое чудище не смогло бы засунуть и мизинца ноги в этот корабль, - насмехался Роланд.
- Я что видел, то видел, - угрюмо парировал Пай-тан. - А ты в любом случае не смог бы с ними поговорить. Их корабль был сплошь покрыт этими таинственными картинками, как тот корабль Эпло, когда он был здесь. Ты его помнишь?
- Нашего избавителя-то? Как не помнить. Привез нас сюда, в эту проклятую цитадель. Он, да еще этот старик<Волшебник Зифнеб обманом заставил Эпло привезти брата и сестру из человеческой расы Роланда и Регу Редлиф, а также Пайтана и Алеату Квиндиниар - брата и сестру из эльфов, и гнома Другара в сартанскую цитадель на Приане. Их приключения описаны в книге “Эльфийская звезда”, т. 2 цикла “Врата Смерти”>. Хотел бы я, чтобы они оба сейчас оказались передо мной, - Роланд замахнулся кулаком и совершенно случайно треснул Пайтана по плечу.
- Ох, извини, - пробурчал Роланд.
- Ты нарочно это сделал! - Пайтан схватился за ушибленную руку.
- Вот еще! Ты просто подвернулся мне под руку. Ты всегда болтаешься у меня на пути.
- Это я болтаюсь на пути у тебя? Да ты сам все время ходишь за мной! Мы разделили город пополам. И если бы ты оставался в своей половине, как мы договорились, я бы не болтался у тебя на пути.
- Ты бы, конечно, был в восторге! - продолжал насмешничать Роланд. - Чтобы мы с Регой оставались на своей половине и умирали от голода, а вы со своей стервой-сестрой жирели...
- Жирели! Жирели!! - Пайтан перешел на эльфийский язык, как он это часто делал, когда выходил из себя - и в последнее время он гораздо чаще говорил по-эльфийски. - Ты думаешь, где мы добываем себе пищу?
- Не знаю, но ты проводишь много времени в этой дурацкой Звездной камере или как там ты ее называешь, - Роланд нарочно, ему назло, говорил на человеческом языке.
- Да, я там выращиваю то, чем мы питаемся. В темноте. Это грибы. Мы с Алеатой питаемся грибами. И не смей обзывать мою сестру.
- Что еще можно было от вас ожидать - от любого из вас. И я буду называть ее так, как она того заслуживает - интриганка и сте...
- Интриганка и что? - послышался хрипловатый после сна голос из тени деревьев.
Роланд поперхнулся, закашлялся и сердито посмотрел в том направлении, откуда раздался голос.
- О, Tea, это ты, привет, - без всякого энтузиазма приветствовал свою сестру Пайтан. - Не знал, что ты здесь.
Эльфийка вышла на освещенное место под лучи незаходящих солнц Приана. По ее разнеженному виду нетрудно было догадаться, что она только что встала. А по томному выражению голубых глаз, что ее сон был наполнен сладкими сновидениями. Ее пепельно-золотистые волосы были растрепаны, одежда казалась накинутой в спешке и была далеко не в безупречном порядке. И ткань, и кружева словно бы ждали прикосновения сильной мужской руки, которая или поправит их, чтобы они оказались на месте, или сорвет совсем, чтобы не мешались.
Она простояла на солнце всего несколько секунд, ровно столько, сколько нужно, чтобы оно успело озарить волосы. Потом она скользнула обратно в тень высокой городской стены, окружавшей площадь. Яркий солнечный свет вреден для нежной кожи белолицых красавиц и приводит к морщинам. Алеата вяло прислонилась к стене, одарив Роланда заинтересованным взглядом сапфирово-голубых глаз из-под длинных сонных ресниц.
- Как ты собирался меня назвать? - снова спросила Алеата, когда ей надоело слушать, как он заикается и спотыкается.
- Ты и сама прекрасно знаешь, кто ты, - наконец удалось выдавить из себя Роланду.
- Нет, не знаю, - глаза Алеаты широко раскрылись лишь на какую-то долю секунды, достаточную, чтобы заставить его утонуть в них, и тут же - как если бы это стоило ей слишком больших усилий - ресницы вновь опустились.
- Почему бы нам не встретиться в садовом лабиринте во время винопития и не поговорить об этом.
Роланд проворчал что-то в том смысле, что в аду он ее встретит, и с лицом в багровых пятнах удалился прочь.
- Тебе не следует так дразнить его, Tea, - сказал Пайтан, когда Роланд отошел достаточно далеко, чтобы не слышать их. - Люди, они ведь как дикие собаки. Если бросать им куски, они от этого делаются только...
- ...еще более дикими? - с улыбкой подсказала Алеата.
- Может, тебе эти игры кажутся забавными, но мне с ним стало просто невозможно общаться, - сказал Пайтан своей сестре.
Он направился обратно через часть города, по договору принадлежащую людям, к основному Строению цитадели. Алеата медленно побрела рядом с ним.
- Мне бы хотелось, чтобы ты оставила его в покое, - добавил Пайтан.
- Но он для меня единственное развлечение в этом кошмарном месте, - возразила Алеата. Она посмотрела на брата, чуть сдвинув брови, что немного исказило утонченную красоту ее лица.
- Что с тобой, Пайт? Ты раньше никогда меня так не отчитывал. Клянусь, с каждым днем ты становишься все больше похожим на Калли - эту жилистую старую деву.
- Прекрати, Tea! - Пайтан схватил ее за запястье и рывком повернул к себе. - Не смей говорить о ней так. У Калли были свои ошибки, но она сохранила нашу семью. А теперь ее нет в живых и отца нет, и все мы умрем, и...
Алеата выдернула руку и дала брату пощечину.
- Не смей так говорить!
Пайтан потер горящую щеку, сурово глядя на сестру.
- Ты можешь бить меня, сколько хочешь, Tea, но это ничего не изменит. В конце концов, у нас кончится еда. И когда это случится... - он передернул плечами.
- Мы пойдем и отыщем еще. - сказала Алеата. Щеки у нее разгорелись от возбуждения. - Там полно всякой еды. Растения, фрукты...
- Титаны, - сухо заметил Пайтан.
Подхватив свои пышные юбки, которые, следует признать, уже несколько пообтрепались по подолу, Алеата устремилась вперед, двигаясь гораздо быстрее, чем раньше.
- Они ушли, - бросила она через плечо. Пайтан с трудом поспевал за ней.
- Именно так говорили и те, кто ушел последними. Что с ними произошло, ты знаешь.
- Нет, не знаю, - возразила Алеата, быстро шагая по пустынным улицам.
- Нет, знаешь, - не уступал Пайтан. - Ты слышала их крики. Мы все это слышали.
- Не верю! - тряхнула головой Алеата. - Это обман, уловка, чтобы запугать нас, заставить остаться здесь. А остальные, наверное, там, в джунглях наслаждаются... разными прекрасными вещами и посмеиваются над нами... - Несмотря на все усилия, голос ее дрожал. - Кук сказала, там был корабль. Наверняка она со своими детьми нашла его, и они улетели из этого противного места...
Пайтан открыл было рот, чтобы возразить, но потом снова закрыл его. Алеата знает правду. Она отлично знает, что на самом деле случилось в ту ужасную ночь. Она, Роланд, Пайтан, Рега и гном Другар стояли на ступенях лестницы, с волнением наблюдая, как Кук и остальные вышли за надежные стены цитадели и углубились в расположенные чуть поодаль джунгли. Голод и одиночество толкнули их на этот рискованный поступок. Да еще постоянные ссоры и пререкания из-за тающих запасов съестного. Неприязнь и недоверие переросли в ненависть и страх.
Никто из них не видел и не слышал ничего такого, чтобы доказывало, что титаны, чудовищные гиганты, бродившие по джунглям Приана, все еще здесь. Все, за исключением Пайтана, полагали, что эти чудища ушли, покинули эти места. Пайтан же знал, что титаны здесь. Знал, потому что читал книгу, найденную в старой пыльной библиотеке цитадели.
Книга была написана от руки по-эльфийски - на вышедшем из употребления старомодном языке - и имела множество иллюстраций - по этой причине Пайтан ее и выбрал. Там было много других книг на эльфийском, но в них было больше текста, чем картинок, и он засыпал при одном взгляде на них.
В книге говорилось, что некие богоподобные существа, называвшие себя сартанами, по их собственному утверждению, привезли в этот мир эльфов, людей и гномов.
- Еретическая чушь, - сказала бы об этом его сестра Калли.
Мир Приана - мир огня - был, если верить книге, одним из четырех миров.
Этому разделу книги Пайтан не поверил. В нем была приведена схема так называемой “вселенной” - четыре шара, висящих в воздухе, будто бы какой-то жонглер подбросил их вверх и ушел, а они так и остались висеть.
“За каких идиотов они нас принимают?” - думал он.
Зеленый и цветущий мир тропиков, четыре солнца которого, расположенные в центре пустотелой планеты, сияли постоянно, Приан, согласно книге, был создан для того, чтобы обеспечивать светом и питанием три других мира.
Что касается света, Пайтан с готовностью признавал, что этого у них более чем достаточно. А вот с пищей дело обстоит совсем по-другому. Ни для кого не секрет, что в джунглях полно съестного, но при условии, что ты готов ради этого сразиться с титанами. Да и как, позвольте спросить, отсылать эту еду в другие миры?
“Надо полагать - закидывать туда”, - сказал себе Пайтан, развеселившись при мысли о том, как он будет швырять во вселенную плоды пуа. Нет, в самом деле, эти сартаны, должно быть, считали их круглыми идиотами, если надеялись убедить такими сказками!
Сартаны построили когда-то эту цитадель. И, если верить им, построили еще множество других цитаделей. Пайтана заинтересовала эта мысль. Он почти поверил в это. Он видел свет цитаделей, сияющих в небе. Согласно книге, сартаны привезли эльфов, людей и гномов, чтобы они жили вместе с ними в цитаделях.
В это Пайтан тоже верил, прежде всего потому, что собственными глазами видел доказательства тому. Действительно, когда-то город населяли подобные ему существа. В нем были здания, выстроенные так, как это нравилось эльфам, со множеством ненужных украшений, причудливых завитушек, бесполезных колонн и арочных окон. И также были дома, предназначавшиеся для людей - простые, прочные, скучные. Были даже туннели внизу, сделанные для гномов. Это Пайтан знал точно, потому что Другар водил его туда однажды, вскоре после того, как все они поселились в городе и еще не успели перессориться.
Цитадель была очень красива и удобна для жизни, и автор книги явно недоумевал, почему в жизни все получилось не так, как было задумано. Начались войны. Эльфы, люди и гномы (всех их автор именовал “меншами”), не желая жить в мире, постоянно затевали свары друг с другом.
Пайтан, однако, это прекрасно понимал. Сейчас в городе жили всего два эльфа, два человека и один гном, но даже эти пятеро не могли поладить друг с другом. Можно себе представить, что творилось тогда - неважно, когда было это “тогда”. Число меншей (Пайтан возненавидел это слово) росло с обескураживающей быстротой. Не в состоянии управлять все увеличивающимся населением, сартаны (да отсохнут по воле Орна их уши и любые другие части тела на его усмотрение) создали страшилищ, которых назвали титанами. Очевидно, по замыслу предполагалось, что они будут присматривать за меншами, а также работать в цитаделях.
Свет, мощным лучом бьющий из Звездных камер цитаделей, был так ярок, что любой простой смертный, взглянув на него, тотчас бы ослеп, поэтому титаны были созданы без глаз. Чтобы компенсировать этот физический недостаток (и чтобы лучше управлять ими), сартаны снабдили титанов сильными телепатическими способностями, так что титаны могли общаться мысленно. Сартаны также наделили титанов интеллектом, хотя и весьма ограниченным (такие огромные и сильные создания были бы слишком опасны, обладай они к тому же еще и умом), а также рунической магией или чем-то в этом роде.
Пайтан не был большим любителем чтения и нередко пропускал скучные места в книге. План сартан, очевидно, сработал. Титаны бродили по улицам, а эльфы, люди и гномы были слишком напуганы присутствием чудовищ, чтобы затевать свары.
Все шло прекрасно. Но что же случилось потом? Почему менши оставили города и рискнули углубиться в джунгли? Как вышли из-под контроля титаны? Где находятся сартаны сейчас и что они намерены делать с этой неразберихой?
Пайтан не получил ответа, потому что книга на этом заканчивалась.
Эльфу стало досадно. Эта история помимо воли заинтересовала его, и ему захотелось узнать, как же все это получилось. Но книга не рассказывала об этом. Казалось, такие намерения у автора были, поскольку в книге оставалось еще много страниц, только вот страницы эти были пусты.
Однако Пайтан прочел достаточно, чтобы узнать, что титаны были созданы в цитаделях, и поэтому логично предположить, что они будут стремиться обратно в цитадели. Особенно, если учесть, что каждому встречному (до того, как вышибут у него мозги) титаны задают вопрос: “Где находится цитадель?” Так что, если бы титаны нашли цитадель, вряд ли они бы ее оставили.
Обо всем этом Пайтан рассказал остальным.
- Я остаюсь здесь, за этими стенами. Титаны все еще бродят где-то там, прячутся в джунглях, подкарауливают нас. Запомните, что я вам говорю, - сказал он тогда.
И оказался прав. К несчастью, прав. Бывало, он просыпался в холодном поту - ему чудились вопли гибнущих в джунглях, за стенами цитадели, собратьев.
Пайтан тогда отказался пойти с Кук. А из-за того, что не пошел он, осталась и Рега, сестра Роланда и любовница Пайтана.
А из-за того, что осталась Рега, решил остаться и Роланд. А может быть, это было из-за того, что Алеата - сестра Пайтана - отказалась идти. Роланд-то сказал, что это из-за Реги, но при этом бросил взгляд на Алеату. Никто толком не знал, из-за чего осталась Алеата. Единственно, что было известно, так это то, что она любит своего брата и ей стоило бы огромных усилий оставить его.
Что же касается гнома Другара, он остался, потому что уходящие дали ему понять, что не хотят брать его с собой. Нельзя сказать, что оставшиеся были ему очень рады, но вслух этого они никогда бы не сказали, потому что именно Другар спас их однажды от дракона, грозившего сожрать их всех<Дракон Зифнеба, см. “Эльфийская звезда”, т. 2 цикла “Врата Смерти”>. Как бы то ни было, гном делал, что хотел, никого не спрашивал и редко разговаривал с кем-либо из них.
Судя по всему, Другар был того же мнения, что и Пайтан, потому что этот угрюмый гном не изъявил никакого желания оставить цитадель, а когда из джунглей послышались крики и вопли, он просто почесал бороду и кивнул головой, как бы говоря, что этого следовало ожидать.
Пайтан вновь вспомнил обо всем этом, вздохнул и положил руку на плечо сестры.
- И все-таки, что вы с Роландом делали на рыночной площади? - спросила Алеата, показывая этим, что хочет сменить тему разговора и жалеет, что обидела его. - Вы выглядели парой идиотов, когда я смотрела на вас со стены, - прыгали и кричали что-то в небо.
- Прилетал какой-то корабль, - ответил Пайтан, - прямо так, откуда ни возьмись.
- Корабль? - Она вытаращила глаза, забыв от удивления, что расточает их красоту всего лишь на брата. - Что за корабль? Почему он не остался? Ах, Пайтан, может быть, он вернется и увезет нас из этого кошмарного места!
- Может быть, - ответил он, не желая лишать ее надежды и снова зарабатывать пощечину. - Ну, а относительно того, почему он не остался - знаешь, Роланд со мной не соглашается, но я могу поклясться, что люди на корабле сражались с титаном. Я знаю, это звучит нелепо, корабль был маленький, однако я видел титана собственными глазами. И не только его. Я еще видел человека, очень похожего на этого Эпло.
- Вот как? Ну, тогда я рада, что он отсюда убрался, - холодно проговорила Алеата. - С ним я бы никуда не полетела! Он делал вид, что хочет нас спасти, а сам привез нас в эту отвратительную тюрьму. А потом бросил нас. Это из-за него случились все наши несчастья. Я бы не удивилась, узнав, что именно он напустил на нас титанов.
Пайтан решил не мешать сестре произносить эту гневную тираду. Ей нужно на кого-то свалить вину, и, слава Орну, на этот раз она выбрала не его.
Но он не мог отделаться от мысли, что Эпло был прав. Если бы все три расы объединились, чтобы бороться с титанами, может быть, их собратья были бы сейчас живы. А теперь...
- Скажи мне, Tea, - оторвался Пайтан от своих мрачных размышлений - в голову ему пришла одна мысль. - Однако, что ты делала там, на торговой площади<Согласно сделанному Эпло во время его первого путешествия описанию цитадели на Приане, торговая площадь располагается перед выходом из городских ворот>? Так далеко ты еще никогда не заходила.
- Мне было скучно. Не с кем поговорить, кроме этой грязнули человеческой расы. И, кстати, о Реге - она просила передать тебе, что в этой твоей любимой Звездной камере происходит что-то странное.
- Что же ты сразу не сказала? - сердито сверкнул на нее глазами Пайтан. - И не называй Регу грязнулей!
Перейдя на бег, он помчался по улицам сияющего белизной мраморного города, города шпилей и куполов, города дивной красоты.
Алеата смотрела ему вслед, не понимая, как может он тратить столько сил на подобный вздор - ходить в этот огромный зал и возиться с машинами, от которых никогда не было, и наверняка не будет никакого толка. Нет чтобы заняться чем-нибудь полезным - например, выращивать фрукты или овощи. Правда, пока что они не голодают, Пайтан попытался как-то ввести некоторые ограничения на потребление продуктов, но Роланд отказался следовать им. Сказав, что люди, будучи крупнее, нуждаются в большем количестве пищи, чем эльфы, и поэтому было бы несправедливо со стороны Пайтана выделять ему и Реге столько же, сколько себе с Алеатой.
Тут вмешался Другар - редкий для него случай - и сказал, что гномы из-за большей массы тела нуждаются в двойной норме по сравнению с эльфами или людьми.
На что Пайтан, вскинув руки, заявил, что тогда ему все равно. Они могут обжираться, как хотят. От этого они просто раньше умрут. И он, к примеру, будет даже рад от них избавиться.
На что Рега возмущенно ответила, что, конечно же, она будет только рада умереть первой, и она надеется, что так и случится, потому что она не может продолжать дальше жить с тем, кто так ненавидит ее брата.
После чего они все переругались, и все осталось по-прежнему.
Алеата посмотрела на пустынные улицы и, несмотря на яркое солнце, поежилась. Мраморные стены всегда оставались прохладными. Солнце не могло прогреть их, возможно, потому, что каждую ночь на город опускалась непонятная темнота. Выросшая в мире вечного света, Алеата привыкла к искусственной ночи, которая воцарялась в цитадели и нигде больше на Приане. Ей нравилось гулять в темноте, наслаждаясь таинственной бархатной нежностью ночного воздуха.
Особенно приятно было гулять в темноте в компании с кем-нибудь. Она огляделась. Тени сгущались. Скоро опустится эта странная ночь. Можно вернуться в Звездную камеру и умирать от скуки, наблюдая, как Пайтан дрожит над дурацкой машиной, или же можно пойти посмотреть, не пойдет ли на самом деле Роланд в садовый лабиринт, чтобы встретиться с ней.
Алеата бросила взгляд на свое отражение в застекленном окне пустующего дома. Сейчас она немного похудела, но это не вредит ее красоте. Если уж на то пошло, узкая талия только подчеркивает пышность груди. Со знанием дела она оправила платье так, чтобы оно еще более обрисовывало ее прелести, прошлась пальцами по густым волосам. Роланд будет ее ждать. Она в этом не сомневалась.

Глава 21
ЦИТАДЕЛЬ

Приан

Садовый лабиринт располагался в дальнем конце города на пологом склоне, спускавшемся от городских строений к окружающей город крепостной стене. Другие обитатели цитадели недолюбливали это место. Пайтан утверждал, что это место странное и неприятное. Но Алеату тянуло к лабиринту, и она часто прогуливалась поблизости от него во время винопития. И если ей приходилось коротать часы в одиночестве (а в последнее время найти компанию становилось все труднее), она приходила именно сюда.
Садовый лабиринт был сооружен сартанами - про это вычитал Пайтан в одной из своих книг.
- Они соорудили его для себя, - рассказывал Пайтан, - потому что любили гулять на свежем воздухе. И это место напоминало им о том мире, откуда они прибыли. Он бил запретным местом для нас, меншей. - При этом слове губы Пайтана скривились. - Не знаю, чего они опасались. Ни одному эльфу в здравом уме не пришло бы в голову пойти туда. Не обижайся, Tea, но я не понимаю, чем тебя так привлекает это жуткое место.
- Я и сама не знаю, - ответила она, пожав плечами. - Может, потому, что там действительно жутковато. А здесь все и все такие скучные.
По словам Пайтана, лабиринт - хитросплетение живых изгородей - когда-то содержался в образцовом порядке. Деревья и кусты тщательно подстригались. Дорожки вели разными кружными путями к расположенному в центре амфитеатру. Здесь, вдали от глаз и ушей смертных, сартаны устраивали свои тайные собрания.
- Я бы на твоем месте туда не ходил, Tea, - остерегал ее Пайтан. - В книге говорится, что сартаны каким-то образом заколдовали этот садовый лабиринт, чтобы он стал ловушкой для каждого, кто войдет в него непрошеным.
Это предостережение только подстегнуло любопытство Алеаты, лабиринт стал казаться ей еще более притягательным.
С течением лет, брошенный на произвол судьбы, садовый лабиринт одичал. Живые изгороди, когда-то аккуратно подстриженные, теперь возвышались неровной стеной, нависающие над дорожками ветви переплетались, образуя покров, почти не пропускающий света, отчего в лабиринте царили прохлада и полумрак даже в жаркие полуденные часы. Это было похоже на путешествие по зеленому туннелю в страну растений. По какой-то неизвестной причине сами дорожки не зарастали. Может быть, благодаря странным знакам, вырезанным на камнях. Такие же знаки можно было встретить на зданиях в городе и на городской стене. По словам Пайтана, они обладали какой-то магической силой, Железные ворота (что было редкостью на Прайане, где мало кто когда-либо видел даже землю) вели к арке, образованной живой изгородью над выложенной камнями дорожкой. На каждом из камней был изображен магический знак. Пайтан говорил, что знаки могут причинить ей вред, ранить ее, но у Алеаты было свое мнение на этот счет. Прежде она вообще не обращала на них никакого внимания, много раз наступала на них, и они нисколько не поранили ее ноги.
От ворот начиналась дорожка прямо в лабиринт, высокие стены деревьев возвышались над головой, цветы наполняли воздух нежным ароматом.
Сначала на каком-то расстоянии дорожка шла прямо, потом раздваивалась, и каждое из двух направлений вело в глубь лабиринта. Дальше этой развилки Алеата забираться не отваживалась. Обе тропинки шли так, что ворота вскоре скрывались из вида, а Алеата при всей своей беспечности и сумасбродстве была не лишена здравого смысла.
У развилки располагался пруд с мраморной скамейкой на берегу. Здесь Алеата любила сидеть в прохладной тени, слушая трели невидимых птичек, любуясь своим отражением в воде и лениво размышляя о том, что будет, если зайти в лабиринт подальше. Наверное, ничего интересного, и не стоит труда, решила она, увидев однажды план лабиринта в книге Пайтана. Для нее было большим разочарованием узнать, что тропинки ведут всего лишь к круглой каменной площадке, окруженной ярусами скамеек.
Сейчас, идя по безлюдной улице (ужасно безлюдной!), ведущей к садовому лабиринту, Алеата улыбнулась. Роланд был уже там, уныло расхаживая туда-сюда, бросая мрачные, подозрительные взгляды на заросли кустов.
Алеата нарочно зашелестела юбками. При этих звуках Роланд выпрямился, сунул руки в карманы и напустил на себя беззаботный вид, заинтересованно разглядывая живую изгородь, как будто только что подошел.
Алеата с трудом сдержала смех. Весь день она думала о Роланде. Думала о том, как сильно она его не любит. Как просто терпеть его не может. И еще о том, какой он грубый, неотесанный, наглый... в общем... такой, как все они - люди. А вспоминая, как она его ненавидит, Алеата, естественно, не могла не вспомнить ту единственную ночь, которую они провели вдвоем. Тому, конечно, были свои причины - так сказать, смягчающие обстоятельства. Никто из них не был виноват. Оба приходили в себя после смертельной опасности, когда их чуть не сожрал дракон. Роланд был ранен, а она только лишь старалась облегчить его страдания...
Ну почему она должна без конца вспоминать ту ночь, его сильные руки и нежные губы, и его ласки, на какие не осмеливался до него ни один другой мужчина!

Предыдущая страница 11 Следущая страница


Назад в Лабиринт

Только на следующий день она вспомнила, что он - человек, и категорически запретила ему впредь прикасаться к себе. Судя по тому, что он сказал ей в ответ, он был только рад подчиниться ее приказанию.
Но ей доставляло жестокое наслаждение дразнить его - это было ее единственное развлечение. И он, по-видимому, получал не меньшее наслаждение от того, что досаждал ей.
Алеата вышла на дорожку, Роланд, прислонившись спиной к живой изгороди, взглянул на нее и улыбнулся нахальной, по ее мнению, улыбкой.
- Ага, значит, все-таки пришла, - сказал он, намекая на то, что она пришла из-за него, и тем самым лишая ее возможности произнести заготовленную фразу, из которой следовало бы, что это он пришел из-за нее, чем мгновенно привел ее в ярость.
Но в ярости Алеата просто становилась еще милее и еще обворожительнее.
- О, Роланд, это ты? - проговорила она, очень естественно вздрогнув от удивления.
- А кто же еще? Ты, может, думала, это твой лорд Дуридур?
Алеата вспыхнула. Лорд Дурндрун, эльф, был раньше ее женихом, и, хотя она не любила его и собиралась выйти за него замуж только из-за денег, теперь его больше нет в живых, и этот человек не смеет насмехаться над ним и...ох, ну ладно!
- Я тебя не сразу узнала, - сказала она, откидывая волосы на обнаженное плечико. Она похудела, и платья уже не сидели на ней “как влитые”, а постоянно соскальзывали вниз по руке, обнажая то одно, то другое немыслимо очаровательное белое плечико. - Кто знает, какая мерзость может приползти сюда снизу!
Роланд не сводил глаз с ее плеча. Какое-то время она позволяла ему смотреть алчущим взглядом - Алеата полагала, что этот взгляд должен быть алчущим, а потом медленным, ласкающим движением накрыла плечи ажурной шалью, найденной в брошенном доме.
- Ну, если бы какая-нибудь мерзость и приползла сюда неизвестно откуда, я уверен, ты бы ее спугнула, - он сделал шаг к ней и снова демонстративно посмотрел на ее плечо. - Ты стала такой костлявой.
Костлявой! От злости Алеата забыла, что должна быть очаровательной. Она подскочила к нему, занеся руку для пощечины.
Он перехватил ее руку, повернул, пригнул вниз и поцеловал ее в губы. Алеата сопротивлялась ровно столько, сколько нужно - не слишком долго (это могло охладить его пыл), но достаточно для того, чтобы заставить его держать ее посильнее. Тогда она позволила себе расслабиться в его объятиях.
Его губы коснулись ее шеи.
- Я знаю, это тебя разочарует, - прошептал он, - но я пришел только для того, чтобы сказать тебе, что не приду. Извини, - и с этими словами он отпустил ее.
Алеата стояла, прислонившись к нему всем телом. И когда он убрал руки, она, потеряв равновесие, упала на четвереньки. Он усмехнулся.
- Умоляешь меня остаться? Боюсь, из этого ничего не выйдет, - повернувшись, он зашагал прочь.
В ярости Алеата попыталась подняться, но запуталась в пышных юбках, и к тому времени, когда она приняла вертикальное положение, готовая выцарапать ему глаза, Роланд уже завернул за угол здания и скрылся из виду.
Алеата стояла, тяжело дыша. Побежать за ним означало бы именно это - побежать за ним. (Если бы она все же пустилась за ним вдогонку, то обнаружила бы, что он стоит за углом, прислонившись к стене, стараясь унять дрожь и утирая пот с лица.) Сжав кулаки так, что ногти впились в ладони, она бросилась через ворота, ведущие в лабиринт, промчалась по камням с изображением сартанских магических знаков и рухнула на мраморную скамью.
Точно зная, что здесь она одна и никто не увидит ее покрасневшие глаза и распухший нос, Алеата заплакала.
- Он ударил тебя? - спросил чей-то хриплый голос. Алеата в испуге вскинула голову.
- Что? А-а, это ты, Другар... - вздохнула она с облегчением, но потом забеспокоилась. Этот гном был какой-то странный, угрюмый. Кто знает, что у него на уме. И потом, однажды он уже пытался убить их всех<Титаны уничтожили всех соплеменников Другара. Обвиняя людей и эльфов в том, что они бросили гномов в беде, Другар поклялся отомстить Роланду, Реге и Пайтану. “Эльфийская звезда”, том 2 цикла “Врата Смерти”>...
- Нет, разумеется, нет, - небрежно ответила она, вытирая глаза и шмыгая носом. - Я ведь не плачу, - при этом она беззаботно рассмеялась. - Просто что-то в глаз попало. Ты... давно здесь стоишь? - спросила она как бы между прочим.
- Достаточно давно, - проворчал гном. А что он под этим подразумевал, Алеата не поняла.
Люди его называли Чернобородый, и он этому вполне соответствовал. Его борода была такой длинной, густой и пышной, что за ней трудно было разглядеть рот. И невозможно было понять, улыбается он или сердится. Блестящие черные глаза, сверкающие из-под лохматых бровей, ничем не выдавали его мыслей и чувств.
Алеата заметила, что он вышел из глубины лабиринта, куда она ни разу еще не отваживалась заглянуть. Это ее заинтересовало. Судя по всему, никакое злое заклятие его не остановило. Ей не терпелось спросить его, что он там видел, как далеко зашел в лабиринт, но в этот момент он огорошил ее своим вопросом:
- Ты любишь его. Он любит тебя. Зачем вы мучаете друг друга этими глупыми играми?
- Я?! Я люблю его? - Алеата мелодично рассмеялась. - Не смеши меня, Другар. Такого просто быть не может. С тем же успехом ты бы мог просить кошку полюбить собаку. Он ведь человек, не так ли? А я эльф.
- В этом нет ничего невозможного. Уж я-то знаю, - ответил он.
Его темные глаза встретились с ее глазами, и он тут же отвел взгляд в сторону. Молчаливый и печальный, он стоял и смотрел на живую изгородь.
“Благая матерь!” - подумала Алеата с замиранием сердца.
Хотя Роланд ее и не любит (а сейчас она была абсолютно убеждена, что не любит и никогда не любил), все же есть тот, кто ее любит. Хотя, пожалуй, даже не любовь светилась сейчас в его обжигающем взгляде. Не любовь, но нечто большее - беззаветное обожание.
Будь на месте гнома любой другой мужчина - эльф или человек, - Алеате это показалось бы забавным. Она бы приняла его безрассудную страсть как должное, выставив ее на всеобщее обозрение среди прочих своих трофеев. Но в тот момент она не испытала радости от своей новой победы. Ее переполнила жалость - глубокая жалость.
Если Алеата казалась бессердечной, то только потому, что сердце ее было ранено так жестоко, что она заперла его в ларец, спрятав ключи. Всех, кого она когда-то любила, ей суждено было потерять - сначала свою мать, потом Каоли, потом отца. И даже этот франт Дурндрун - он хоть и был болваном, но довольно милым болваном - и тот умудрился попасть в лапы титанов.
И если Роланд когда-то нравился ей (Алеата намеренно поставила этот глагол в прошедшее время), то только потому, что он никогда не проявлял ни малейшего желания отыскать ларчик, в котором хранилось ее сердце. Благодаря чему игра с ним была безопасной и забавной. По большей части.
Но это - с Другаром - это не было игрой. Он был так же одинок, как и она сама. Даже еще более одинок, потому что его собратья - все, кого он любил, кем дорожил, погибли от рук титанов, у него не осталось никого и ничего.
Жалость сменилась смущением. Впервые в жизни Алеата не нашла, что сказать. Убеждать, что его любовь безнадежна, не нужно, он и сам это хорошо знал. Она не опасалась, что он станет докучать ей. Нет, он больше никогда не напомнит ей об этом. Сейчас все произошло случайно - он проговорился из сочувствия к ней. Но с этого момента он будет следить за собой. Она не может уберечь его от сердечных ран.
Молчание становилось крайне неловким. Алеата наклонила голову, волосы упали ей на лицо - она не могла видеть его лица, он - ее. Она принялась вертеть пальцем в дырочке кружевной шали.
“Другар, - хотелось сказать ей. - Я отвратительное создание. Я не стою твоей любви. Ты не знаешь, какая я на самом деле. В душе я просто чудовище. Противная-препротивная”.
- Другар, - с трудом выдавила она. - Я...
- Что это? - вдруг ворчливо спросил он, поворачивая голову.
- Что-что? - спросила она, вскакивая со скамьи. Ее бросило в жар. Первой мыслью было, что Роланд потихоньку вернулся и шпионил за ними. Ну, это ему даром не пройдет! Он еще узнает...
- Этот звук, - проговорил Другар, сдвинув брови. - Как будто кто-то напевает. Слышишь?
Алеата слышала. Какое-то напевное гудение. Этот звук не раздражал слух. Наоборот, он был мелодичным, успокаивающим. Он напомнил ей о матери, о том, как она пела ей колыбельные. Алеата вздохнула. Кто бы там ни напевал, это, конечно же, был не Роланд. Голос Роланда скрипуч, как несмазанная дверь.
- Интересно, - сказала Алеата, одергивая платье и легонько притрагиваясь пальцами к глазам, чтобы убедиться в отсутствии следов слез. - Я думаю, надо пойти и посмотреть, откуда эти звуки.
- Ага, - сказал Другар, засовывая большие пчльцы рук за пояс. Он почтительно пропустил ее вперед, не осмеливаясь идти рядом.
Ее тронула его деликатность, и, дойдя до ворот, она остановилась и обернулась к нему.
- Другар, - сказала она с улыбкой, в которой не было и капли кокетства. Это просто была улыбка одного одинокого существа другому. - Ты ходил в глубь лабиринта?
- Ходил, - ответил тот, опуская глаза.
- Мне тоже иногда так хочется пойти туда. Ты сводишь меня? Меня одну, больше никого, - поспешно добавила она, увидев, как нахмурился гном.
Он с опаской поднял на нее глаза, полагая, возможно, что она поддразнивает его. Его лицо смягчилось.
- Да, свожу, - сказал он, и в глазах его появился какой-то необычный свет. - Там так много всякого странного - есть на что посмотреть.
- Правда? - она забыла о таинственном пении. - Например?
Но гном только покачал головой.
- Скоро станет темно. А у тебя нет фонаря. Ты не сможешь найти дорогу обратно. Нам пора возвращаться.
Он придержал перед ней открытую створку ворот. Алеата проскользнула мимо него. Другар закрыл ворота. Повернувшись к ней, он неуклюже кивнул и пробормотал что-то себе под нос, скорее всего на языке гномов, потому что она не разобрала ни слова. Но прозвучало это как благословение. Потом, повернувшись на каблуках, зашагал прочь.
Алеата ощутила крошечную искорку непривычного тепла в своем запертом в ларец сердце.

Глава 22
ЦИТАДЕЛЬ

Приан

Перескакивая через две ступеньки от волнения, Пайтан мчался вверх по спиральной лестнице самой высокой башни цитадели, торопясь в большую комнату, которую он называл Звездной камерой<Эпло в своем описании называет это место святилищем>. Теперь он и сам видел и слышал, что нечто странное происходит с его звездной машиной (поскольку он первым обнаружил ее, то считал себя ее собственником). Сейчас Пайтан от души проклинал Роланда за то, что тот помешал ему проследить за этим удивительным явлением.
Его также порядком поразило и встревожило, что сообщение о странностях поведения машины исходило от Реги. Люди не очень-то умеют ладить с техникой. Они обычно не доверяют ей, а если уж им приходится иметь с ней дело, как правило, все ломают. Рега, как он уже убедился, грешила этим больше прочих. Хотя вначале она проявила интерес к машине и восхищенно выслушивала восторги Пайтана по поводу ее наиболее удивительных свойств, постепенно в Реге развилась совершенно необоснованная неприязнь к этому удивительному творению. Она выговаривала ему за то, что он проводит с машиной уйму времени, упрекала, что его больше интересует машина, чем она сама.
- О Пайт, какой же ты тупой! - говорила ему Алеата. - Она просто ревнует. Если бы эта твоя машина была женщиной, Рега вцепилась бы ей в волосы.
Тогда он только посмеялся. Рега не настолько глупа, чтобы ревновать к куче блестящих металлических шестеренок, даже если это самый сложный механизм, какой он когда-нибудь видел, - с ослепительно сверкающими камнями, их называют “бриллиантами”, и устройствами, порождающими радуги, - эти называются “призмы”, и еще массой других прелестей и чудес. Но теперь Пайтан начинал думать, что Алеата, возможно, была права, и именно поэтому он бежал, прыгая через две ступеньки. Может быть, Рега разнесла его машину вдребезги?
Он рывком распахнул дверь, вбежал в Звездную камеру и тут же выскочил обратно - внутри все было залито нестерпимо ярким ослепительным светом. Пайтан даже ничего не смог разглядеть. Забившись в тень от открытой двери, он тер свои опаленные глаза. Потом, зажмурившись, все-таки попытался выяснить, что же происходит.
Однако все, что он смог сделать, это констатировать очевидное: его машина сияла ослепительным радужным светом, одновременно скрипя, крутясь, тикая и... что-то напевая.
- Рега! - крикнул он из-за двери.
До него донеслось приглушенное всхлипывание.
- Пайтан, это ты? Ах, Пайтан!
- Да, я. Где ты?
- Я... здесь, внутри!
- Ну так выходи скорей, - сказал он с некоторым раздражением.
- Я не могу! - расплакалась она. - Свет такой яркий. Я ничего не вижу! Я боюсь двигаться. Я... боюсь упасть в эту дыру.
- Ты не можешь упасть в “дыру”, Рега. Этот бриллиант - я имею в виду ту штуку, что ты называешь камнем, - он закреплен в ней и прикрывает отверстие.
- Нет, сейчас уже не закреплен. Камень сдвинулся, Пайтан! Я сама это видела. Одна из этих рук подняла его. А внизу, в дыре, как будто пылал огонь. И свет стал таким ярким, что я не могла смотреть. А потом стеклянный потолок начал раскрываться...
- Он открыт! - ахнул Пайтан. - Как это получилось? Стеклянные панели раскрылись? Как огромный распускающийся лотос? Как на той картинке в....
Рега с визгом и криком, не очень связно объяснила ему, что он может сделать со своей картинкой и со своим лотосом. Закончив истерическими рыданиями, она потребовала, чтобы он, черт побери, немедленно вывел ее оттуда.
В этот момент свет погас. Мелодичное гудение прекратилось. В комнате стало темно и тихо, темно и тихо стало во всей цитадели, во всем мире - по крайней мере, так им казалось. Но это была не настоящая темнота - не такая, как бывает странными “ночами”, спускавшимися на цитадель по каким-то неведомым причинам. И не такая, как там, внизу. Потому что, хотя “ночь” опускалась на цитадель, свет четырех солнц Приана продолжал потоком литься в Звездную камеру, образуя как бы островок в море черного тумана.
Как только глаза Пайтана привыкли к обычному солнечному свету, в отличие от слепящего радужно-звездного сияния, он смог войти в камеру.
Он обнаружил Регу прижавшейся к стене. Ладонями она закрывала глаза. Пайтан окинул быстрым настороженным взглядом комнату и сразу же понял, что свет погас не насовсем, он, возможно, всего лишь отдыхает. Часовой механизм над отверстием в полу (он назвал его колодцем) продолжал тикать. Стеклянные панели потолка начали закрываться. Пайтан не мог отвести от них восторженных глаз. Книга была права! Огромные стекла, покрытые странными рисунками, закрывались именно так, как лепестки лотоса. Во всем чувствовалось ожидание, предвосхищение. Проснувшаяся машина подрагивала, как живая.
Пайтан был крайне взволнован. Ему хотелось немедленно бежать и осмотреть все до мельчайшей детали, но прежде он должен был позаботиться о Реге. Бросившись к ней, он нежно обнял ее. Она вцепилась в него, как утопающая, все еще продолжая жмуриться.
- Ай, не щипись так! Я с тобой. Можешь уже открыть глаза, - добавил он уже спокойнее. - Свет погас.
Ее трясло как в лихорадке. Рега осторожно приоткрыла глаза, огляделась, увидела, что панели потолка двигаются, и сразу же опять зажмурилась.
- Рега, открой глаза, - уговаривал ее Пайтан. - Это такое невероятное зрелище.
- Н-нет, - голос ее дрожал. - Не хочу. Выведи меня отсюда!
- Если бы ты потрудилась хоть немного изучить машину, моя дорогая, ты бы сейчас ее не боялась.
- Я старалась изучить ее, Пайтан, - всхлипывая, проговорила она. - Заглядывала в эти проклятые книги, которые ты все время читаешь И вот, пришла... пришла сюда... - она снова всхлипнула, - во время винопития, чтобы... посмотреть. Т-ты... так ею интересуешься... Я подумала, ты обрадуешься, если я...
- Я рад, я очень рад, дорогая, - сказал Пайтан, гладя ее волосы. - Ты пришла сюда и. посмотрела. Ты... ничего не трогала, дорогая?
Ее глаза широко раскрылись. Она напряженно замерла в его объятиях.
- Ты думаешь, это я сделала, да?
- Нет, Рега. Ну, может быть, не нарочно, по...
- Нет, я к ней не притрагивалась. И ни за что бы не притронулась. Я ее ненавижу! Ненавижу!
Она топнула ногой. Часовой механизм накренился... Рычаг, удерживающий бриллиант над колодцем, скрипнул и начал поворачиваться. Рега бросилась в объятия Пайтана. Обнимая ее, он как зачарованный смотрел на красный свет, пульсирующим столбом хлынувший вверх из бездонных глубин колодца.
- Пайтан! - завопила Рега.
- Да-да, дорогая, сейчас, - сказал он. - Мы уже уходим, - но не двинулся с места.
В книгах давалась полная схема работы Звездной камеры и объяснение каждого из этапов<Часть объяснений и сопутствующая схема даются в Приложении II>. Пайтан сумел разобраться в описании работы механических частей машины, но он был не в состоянии понять часть, относящуюся к магии. Если бы еще речь шла об эльфийской магии, он бы разобрался в том, что происходит, потому что, хотя сам и не имел склонности к колдовству, ему достаточно много приходилось работать с эльфийскими магами в их семейном бизнесе по производству оружия, чтобы освоить хотя бы азы.
Но сартанская магия, имеющая дело с такими понятиями, как “вероятности”, и использующая изображения, называемые “магическими знаками”, была выше его понимания. Он чувствовал себя перед ней таким беспомощным и растерянным, как, должно быть, Рега - перед эльфийской магией<Люди тоже пользуются магией, но их магия основана на управлении природными силами, в отличие от эльфов, которые работают с механической магией. Поэтому эльфы склонны недооценивать магию людей, считая ее грубой и примитивной. Этим объясняется высокомерное отношение Пайтана. К несчастью, большинство людей на Приане, научившись пользоваться эльфийской техникой, стали оценивать свою собственную магию так же, как и эльфы. Человеческие маги не пользуются особым уважением>.
Медленно, грациозно, бесшумно потолок в виде цветка лотоса начал открываться вновь.
- Видишь, Пайтан, видишь? Вот так это все и началось, - хныкала Рега. - Я ни к чему не притрагивалась! Клянусь тебе. Она... все это делает сама по себе.
- Я верю тебе, дорогая. Правда, верю, - ответил он. - Все это... так великолепно!
- Нет, вовсе нет! Это ужасно! Давай лучше поскорее уйдем. Пока снова не вспыхнул этот свет.
- Да, пожалуй, ты права, - Пайтан медленно, нехотя двинулся к двери.
Рега шла рядом, так тесно прижимаясь к нему, что они запутались ногами.
- Почему ты остановился?
- Рега, дорогая, я не могу так идти...
- Не говори ерунды! Давай-ка лучше поторопись!
- Но, дорогая, как же я могу поторопиться, когда ты стоишь на моей ноге?
Они осторожно прошли по полированным плитам мраморного пола, обогнули колодец, закрытый гигантским многогранным бриллиантом, и семь огромных кресел, стоявших вокруг колодца.
- Здесь сидели титаны, - объяснил Пайтан, кладя руку на ножку одного из кресел, которая была много выше его самого.
- Теперь я понимаю, почему эти создания слепые.
- И почему помешанные, - пробормотала Рега, подталкивая его к выходу.
Красный свет, бьющий вверх из глубины колодца, становился все ярче. Рычаг часового механизма, удерживающий алмаз, поворачивал его то так, то эдак. Свет сверкал и переливался на прозрачных гранях бриллианта. Солнечные лучи, струящиеся через раскрытые лепестки панелей, разлагались призмами на радужные цвета.
Внезапно алмаз словно бы вспыхнул. Хлынул свет. Часовой механизм затикал быстрее. Машина ожила. Свет в комнате становился все ярче и ярче, и теперь даже Пайтан согласился, что пора уходить. Они с Регой пробежали остаток пути, скользя на полированному полу, и успели выскочить из двери как раз в тот момент, когда вновь появился странный поющий звук.
Пайтан захлопнул дверь. Сияющий всеми цветами радуги свет лился через щели, освещая коридор.
Пайтан и Рега прислонились к стене, переводя дыхание. Пайтан с тоской смотрел на закрытую дверь.
- Жаль, что нельзя посмотреть, что там происходит! Если бы я мог, может, я бы разобрался, как она работает.
- По крайней мере, ты увидел, как все начинается, - сказала Рега, чувствуя себя уже гораздо увереннее. Теперь, когда ее соперница, по существу, надменно отвергла ухаживания влюбленного в нее поклонника, Рега могла позволить себе быть великодушной. - Это мурлыканье, пожалуй, даже приятно, ты не находишь?
- Мне кажется, я могу различить слова, - сказал, сдвинув брови, Пайтан. - Она будто зовет.
- Надеюсь, она зовет не тебя, - тихо сказала Рега, сжимая его руку в своей. - Присядь со мной на минутку. Давай поговорим.
Пайтан со вздохом соскользнул спиной по стене на пол. Рега устроилась рядом с ним. Он ласково посмотрел на нее, обнял.
Они составляли необычную пару, столь же не схожие внешне, как и почти во всем остальном. Он эльф. Она человек. Он тонкий и гибкий, белокожий, с удлиненным, лисьим лицом. Она невысокая, Полноватая, смуглая, с прямыми темными волосами, падавшими ей на спину. Ему было сто лет - расцвет его молодости, ей двадцать - расцвет ее молодости. Он был гулякой и волокитой, она - плутовкой и обманщицей, весьма небрежной в отношениях с мужчинами. Единственное, что их объединяло, это любовь друг к другу; любовь, пережившая титанов, спасителей, драконов, собак и полоумных старых колдунов.
- Я последнее время был невнимателен к тебе, Рега, - сказал Пайтан, прижимаясь щекой к ее волосам. - Прости меня.
- Ты избегал меня, - сказала она сухо.
- Не тебя. Я избегал всех.
Она молчала, давая ему возможность объясниться. Но он этого не сделал. Тогда она, убрав голову из-под его щеки, строго посмотрела на него.
- Но в чем причина? Я знаю, ты был занят машиной...
- Ах, Орн с ней, с машиной, - проворчал Пайтан. - Да, конечно, я интересуюсь ею. Я думал, может, мне удастся запустить ее, хотя я не совсем понимаю, каково ее назначение. Наверное, я надеялся, что она поможет нам. Но теперь я уже так не думаю. Сколько бы она ни пела, никто этого не услышит.
Рега ничего не поняла.
- Слушай, Пайтан. Я знаю, временами Роланд ведет себя как последняя сволочь...
- Дело не в Роланде, - нетерпеливо перебил он. - Если уж на то пошло, причина всех выходок Роланда - Алеата. А я... представь себе... - он немного замялся, потом выпалил: - Я нашел новые запасы продуктов!
- Неужели? - Рега захлопала в ладоши. - Ах, Пайтан, это же замечательно!
- Ты так считаешь? - пробормотал он.
- Ну, конечно! Теперь мы не будем голодать. Ведь там... там их достаточно, правда?
- О да. Более чем достаточно, - мрачно подтвердил он. - Хватит на целую человеческую жизнь и даже на эльфийскую. А может, и на гномскую. Особенно, если новых ртов не появится. А откуда им взяться?
- Извини, Пайтан, но мне кажется, это замечательная новость. И я не понимаю, чем ты так расстроен.
- Не понимаешь? - Он бросил на нее сердитый взгляд и заговорил, еле сдерживая гнев: - Новых ртов не появится. Это означает - конец, Рега, конец! Какая разница, сколько мы еще проживем? Два “завтра” или два миллиона “завтра”? У нас не может быть детей<Вследствие генетических различий эльфы, люди и гномы не могут иметь потомства от смешанных браков>. И когда мы умрем, возможно, умрут последние люди, последние эльфы и гномы на Приане. И больше здесь никого не будет. Никогда.
Рега, пораженная, смотрела на него.
- Нет, не может быть... Не может быть, чтобы случилось так. Этот мир такой большой. Где-нибудь должны быть еще такие, как мы... где-нибудь...
Пайтан только покачал головой.
Рега сделала еще одну попытку:
- Ты рассказывал мне, что каждый из тех огоньков, которые сияют в небе, это город, такой же, как этот. Там должны быть наши братья.
- Они бы дали о себе знать.
- Как? - изумилась Рега.
- Точно не знаю, - пришлось признаться Пайтану. - Но в книге говорится, что раньше жители городов могли поддерживать связь друг с другом А мы ведь ни с кем не поддерживаем связь, верно?
- Но, может быть, мы просто не знаем, как... Слушай, опять этот поющий звук! - лицо Реги осветилось догадкой. - Может, именно это она и делает - зовет другие города.
- Во всяком случае, думаю, кого-то она и вправду зовет, - задумчиво согласился Пайтан, прислушиваясь. Следующий звук, однако, прозвучал даже слишком громко - человеческий голос, орущий во все горло.
- Пайта-ан! Ты где?
- Это Роланд, - вздохнул Пайтан. - Что будем делать?
- Мы здесь, наверху! - крикнула Рега. Встав, она прислонилась к поручню лестницы. - Около машины!
Они услышали, как обутые в сапоги ноги простучали вверх по лестнице. Появился запыхавшийся Роланд. Он взглянул на закрытую дверь, из-за которой пробивался свет.
- Значит, это отсюда... идут эти... странные звуки? - проговорил он, тяжело дыша.
- И что из этого? - резко спросил Пайтан. Он стоял, с тревогой глядя на человека. Роланд относился к машине не лучше, чем его сестра.
- Выключил бы ты эту проклятую штуковину, вот что, - сказал Роланд, лицо его при этом выражало суровую решимость.
- Мы не можем... - начала было Рега, но замолчала, когда Пайтан наступил ей на ногу.
- Это еще почему? - спросил он с вызовом, выставив вперед свой острый подбородок.
- Взгляни в окно, эльф. Пайтан вскипел:
- Будешь со мной так разговаривать, я больше никогда в жизни не посмотрю ни в какое окно!
Но Рега, зная своего брата, поняла, что за его воинственным видом скрывается страх. Она подбежала к окну, секунду смотрела в него, ничего не замечая. Потом тихо вскрикнула:
- Ой, Пайтан! Лучше иди посмотри, что там. Эльф нехотя подошел к ней.
- Ну, и что там? Ничего я не...
И тут он увидел.
Казалось, все джунгли пришли в движение и неумолимо подступают к цитадели. Огромные зеленые массивы медленно поднимались вверх по склону. Но только это были не джунгли. Это была армия живых существ.
- Мать-прародительница! - выдохнул Пайтан.
- Ты говорил, машина кого-то зовет! - простонала Рега. - Она и вправду звала. Звала титанов.

Глава 23
ЗА СТЕНАМИ ЦИТАДЕЛИ

Приан

- Мейрит! Жена моя! Услышь меня! Ответь мне! - в тишине посылал свой вызов Ксар, и ответом ему была тишина.
Разочарованный неудачей, он еще несколько раз повторил ее имя, потом перестал. Должно быть, она без сознания... или мертва - только в этих двух случаях патрин мог не ответить на такой призыв.
Ксар раздумывал, как поступить. Сам он со своим кораблем уже был на Приане, и в момент, когда он пытался направить Мейрит на посадочную площадку, она вдруг исчезла. Он подумал, не изменить ли свой план, поскольку ее последнее отчаянное сообщение пришло с Челестры, но, в конце концов, решил остаться в цитадели. Челестра - это мир, состоящий из волшебной, уничтожающей магию воды. Ксара не очень привлекало путешествие в этот мир. Он посетит Челестру после того, как найдет Седьмые Врата.
Седьмые Врата.
Это стало навязчивой идеей Ксара. С помощью Седьмых Врат сартаны бросили в тюрьму патринов. И с помощью тех же Седьмых Врат, решил Ксар, он освободит их.
Там, в Седьмых Вратах, Самах расколол мир, создал новые миры на основе старого. И в Седьмых Вратах он, Ксар, создаст свой собственный новый мир.
Вот в чем заключалась истинная причина его поездки на Приан.
В то же время своим подданным (и Санг-драксу) Ксар объяснил, что отправляется на Приан, чтобы получить власть над титанами и включить их в свою армию. Настоящей же целью был поиск Седьмых Врат.
Ксар был убежден, что они должны находиться в цитадели. Он пришел к этому выводу, основываясь на двух фактах: первый - Эпло побывал в цитадели на Приане и, как утверждают и Клейтус, и Самах, Эпло знал о местонахождении Седьмых Врат; второй - по словам Санг-дракса, если у сартан было что-то, что они хотели сохранить, кто мог бы стать лучшими стражами, чем титаны?
Следуя описанию Эпло, Повелитель Нексуса в сопровождении Санг-дракса и небольшого отрада из двадцати патринов достиг Приана. Найти цитадель не составило труда. Необычайно яркий свет, состоящий из сверкающих радужных полос, лился из нее и мог бы вполне служить маяком.
В душе Ксар был удивлен внушительными размерами Приана. Сообщения Эпло не подготовили его к тому, что он здесь обнаружил. Ксар был вынужден пересмотреть свои планы, подумать, что, может быть, завоевать этот огромный мир с его четырьмя никогда не заходящими солнцами окажется невозможным - даже с помощью титанов.
Но только в том случае, если он не станет хозяином Седьмых Врат.
- Цитадель, мой Повелитель, - объявил один из его спутников.
- Посадите корабль за стеной, - приказал Ксар. Он приметил отличное место для посадки - большую открытую площадку внутри огороженной стенами территории; возможно, это была рыночная площадь. Он с нетерпением ждал посадки.
Но корабль не смог приземлиться. Он не смог даже приблизиться к площадке. Когда они снизились до высоты стен цитадели, корабль, казалось, ударился о какой-то невидимый барьер. Удар был несильным, обошлось без повреждений, но преодолеть барьер они не смогли. Патрины пытались это сделать снова и снова, но безуспешно.
- Должно быть, сартанская магия, Повелитель, - сказал Санг-дракс.
- Разумеется, сартанская магия! - раздраженно бросил Ксар. - Что еще, по-твоему, может охранять сартанский город?
Однако сам он такого не ожидал, и это было основной причиной его гнева. Ведь Эпло побывал в цитадели. Как он туда проник? Сартанская магия сильна. Ксар не смог разгадать ее, не смог найти начало рунического построения. В принципе такое возможно, но на это могли бы уйти долгие годы.
В надежде найти разгадку Ксар перечитал сообщение Эпло. “Выстроенный за массивными стенами город возвышается над джунглями, возносясь в небо выше самых высоких деревьев. В центре города располагается строение с мраморными арками и колоннадой, увенчанной куполом и уходящим в небо хрустальным шпилем. Очевидно, вершина шпиля - одна из наивысших точек в этом мире. Именно из этого центрального шпиля исходит самый сильный поток света”.
Но при Эпло этот свет был белым или что-то в этом роде, вспомнил Ксар, а не такая слепящая разноцветная радуга. Что вызвало это изменение? И, самое главное, как проникнуть внутрь, чтобы это выяснить? Ксар продолжил чтение.
“Вокруг центрального шпиля расположены еще четыре других шпиля такой же формы, но ниже. Они опираются на платформу, поддерживающую купол. Несколько ниже платформы стоят еще восемь аналогичных шпилей. За этими шпилями видны гигантские мраморные ступени. И, наконец, в каждом углу крепостных стен имеется еще по колонне. Таких колонн четыре, они расположены в соответствии со сторонами света.
Вверх по склону горы поднимается тропа, она ведет прямо к большой металлической двери в форме шестиугольника, исписанного сартанскими рунами, - это городские ворота. Они наглухо закрыты.
Сартанская магия могла бы открыть эти ворота, но я отказался воспользоваться магией наших врагов. И вошел, пройдя через мраморную стену сквозь проход, который проделал с помощью обычного заклинания”.
Вот в чем, стало быть, различие, решил Ксар. Эпло проник в цитадель, пройдя через стену. Сартанская магия, должно быть, невидимым шатром простирается над стенами, чтобы задерживать летающих врагов, к примеру, драконов. Магия же самих стен или изначально была слабее, или потеряла свою силу от времени.
- Посадить корабль в джунглях, - приказал Ксар, - как можно ближе к цитадели.
По его команде корабль приземлился на поляну, которую им удалось отыскать вблизи стен цитадели. Это был огромный военный корабль, один из тех драккоров с паровым двигателем, какие использовали сартаны на Абаррахе, чтобы плавать по морю кипящей лавы. Он был полностью переоснащен в соответствии с требованиями патринов и сейчас, легко скользнув вниз над вершинами деревьев, опустился на покрытую мхом поляну.
Столбы полосатого многоцветного света пробивались через густую листву окружавших их зарослей, играли на обшивке корабля, образуя затейливые, беспрестанно меняющиеся узоры.

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Мой Повелитель! - указал рукой на иллюминатор один из патринов.
Гигантское существо стояло около корабля, так близко, что если бы они сейчас находились на носу корабля, то смогли бы дотронуться до него рукой.
Формой тела существо было похоже на человека, но его кожа по цвету и фактуре поверхности напоминала скорее древесную кору, благодаря чему полностью сливалась с деревьями. По этой же причине они чуть не приземлились ему на голову, заметив его только сейчас. Огромная голова лесного чудовища не имела глаз, но, казалось, оно что-то внимательно разглядывает, неподвижно замерев, словно загипнотизированное.
- Титан! - Ксар очень заинтересовался. Сейчас, специально вглядываясь в заросли, он смог различить и других гигантов вокруг корабля - их было не менее шести.
Ксар вспомнил сообщение Эпло:
“Создания высотой в тридцать футов, цвет кожи сливается с зеленью фона, из-за чего их трудно заметить. Глаз нет - они слепы, но у них развиты другие органы чувств, что с лихвой компенсирует отсутствие зрения. Их преследует одна навязчивая идея - цитадель. Они спрашивают о цитадели каждого встречного, и, если не получают удовлетворяющего их ответа (а пока что никто не узнал, какой ответ удовлетворил бы их), эти существа впадают в дикую ярость, убивая всех, кто попадается на пути. Созданные сартанами для управления меншами (а, возможно, и еще с какой целью, имеющей отношение к свету), они пользуются примитивной формой сартанской магии...
Эти существа чуть не убили меня. Они почти разрушили мой корабль. Они очень сильны, и я не вижу способа подчинить их”.
- Это ты не видишь способа подчинить их, - отметил Ксар. - Однако же, сын мой Эпло, ты - это не я. Перед этими чудищами не устоит никто! - с удовлетворением отметил он, обращаясь к Санг-драксу.
- А на мой взгляд, они кажутся не такими уж опасными - пока что они нам ничего не сделали. Однако змеедракон явно нервничал.
- Это верно - Повелитель Ксар. Только мне кажется, они находятся во власти каких-то чар. Если ты решил проникнуть в цитадель, нужно сделать это немедленно, прежде чем действие чар прекратится.
- Ерунда, я сумею с ними справиться, - пренебрежительно ответил Ксар. - Что это с тобой такое?
- Я ощущаю присутствие большого зла, - сказал, понизив голос, Санг-дракс. - Какая-то зловещая сила...
- Уж, во всяком случае, не эти безмозглые существа, - прервал его Ксар, бросив взгляд на титанов.
- Нет. Эта сила хитра и коварна. - Санг-дракс секунду молчал, потом тихо проговорил: - Я опасаюсь, Повелитель Нексуса, не попали ли мы в ловушку.
- Ты сам посоветовал мне отправиться сюда, - напомнил ему Ксар.
- Но не я первый подал тебе эту мысль, Повелитель, - парировал Санг-дракс, прикрыв свой единственный красный глаз. Ксар был недоволен.
- Сначала ты пристаешь ко мне, чтобы я поехал сюда, а теперь советуешь уехать. Если ты и дальше будешь шарахаться из стороны в сторону, так недолго и шею сломать, мой друг.
- Я только забочусь о безопасности моего Повелителя...
- А, может, о собственной драгоценной шкуре? Ладно, поторопись, если ты идешь со мной. Или останешься здесь, будешь прятаться от “зловещей силы”?
Санг-дракс не ответил, но и не двинулся с места, чтобы покинуть корабль вместе с Ксаром.
Ксар открыл люк, спустил корабельный трап. Быстро огляделся вокруг, задержал настороженный взгляд на титанах.
Чудища не обратили на него никакого внимания. Он значил для них не больше, чем букашка на ноге. Головы титанов были повернуты в направлении цитадели. Радужный свет озарял их своим сиянием.
И тут Ксар услышал поющий звук.
- Откуда это противное гудение? - спросил Повелитель.
Он махнул рукой стоявшему на верхней палубе корабля патрину, готовому броситься выполнять любое приказание своего Повелителя.
- Узнай, откуда этот странный звук и прекрати его. Патрин поспешил выполнить приказание.
- Мой Повелитель, - сообщил он, вернувшись, - мы все его слышим, но никто не может понять, откуда он идет. Очевидно, источник звука расположен вне корабля. Если ты заметил, Повелитель, звук сильнее снаружи, чем внутри.
- Верно, - согласился Ксар.
Действительно, звук сильнее здесь, снаружи. Он прислушался, склонив голову набок. Казалось, шум доносился со стороны цитадели.
- В этом гудении слышны какие-то слова, - сказал Ксар.
- Да, Повелитель, как будто кто-то что-то говорит, - подтвердил патрин.
- Говорит! - повторил Ксар самому себе. - Да, но что именно говорит? И кому?
Он вновь напряженно прислушался. И смог различить ритмичные изменения высоты и интенсивности тона, очень похожие на слова. Ксару даже казалось, что он разбирает отдельные слова, но смысла уловить не мог. И именно это больше всего раздражало Ксара в навязчивом звуке. Что ж, еще одна причина для того, чтобы попасть в цитадель.
Ксар ступил ногой на мох, сделал несколько шагов в направлении цитадели. Он не заботился о том, чтобы искать тропу или проход между деревьями - его магия сумеет прорубить просеку в любой чаще. Однако он не сводил глаз с титанов и двигался осторожно, готовый, если надо, защитить себя.
Титаны по-прежнему не замечали его. Их незрячие головы были обращены в одном направлении - к цитадели.
Ксар успел отойти лишь немного от своего корабля, когда рядом с ним вдруг появился Санг-дракс.
- Если цитадель сейчас работает, это может означать, что внутри находятся сартаны и управляют ею, - предостерег Санг-дракс.
- Эпло сообщил, что цитадель необитаема...
- Эпло предатель и лжец! - прошипел Санг-дракс.
Ксар не счел нужным отвечать на это. Не выпуская из виду титанов, он все дальше и дальше уходил от корабля. Никто из чудищ, казалось, не проявлял к нему ни малейшего интереса.
- Скорее всего этот свет имеет какое-то отношение к запуску Кикси-винси, - холодно заметил Ксар.
- Или и то, и другое, - добавил Санг-дракс. - Или еще что похуже, - буркнул он себе под нос. Ксар сверкнул на него глазами.
- Тогда я выясню это сам. Спасибо за заботу. Можешь возвращаться на корабль.
- Я решил отправиться с тобой, Повелитель.
- В самом деле? А как же эта “зловещая сила”, так испугавшая тебя раньше?
- Я не испугался, - угрюмо заявил Санг-дракс. - Я просто остерегаюсь ее - и тебе, Повелитель Нексуса, желаю того же, потому что это не только мой враг, но и твой. И мне было поручено разузнать о нем.
- Кем? Я тебе такого приказа не давал.
- Моими собратьями, Повелитель. Если, конечно, ты не возражаешь...
Ксар уловил нотки иронии в голосе змеедракона, и ему это не понравилось.
- Нет худшего врага, чем сартаны, и во всей Вселенной нет никого могущественнее, чем они и мы. Советую это хорошенько запомнить - тебе и твоим собратьям.
- Да, Повелитель, - сказал Санг-дракс с достаточным почтением, явно жалея о своей дерзости. - Я не хотел оскорбить тебя. Мне стало известно, что на Арианусе была запущена Кикси-винси. Мои собратья поручили мне узнать, нет ли здесь какой-то связи.
Ксар не считал, что такая связь возможна, и не видел причин, почему так должно быть. Не утруждая себя больше размышлениями на эту тему, он вышел за пределы поляны, углубился в джунгли. Его магия заставляла ветви деревьев подниматься, а переплетенные лианы - разъединяться, освобождая перед ним проход. Он оглянулся на своих воинов, выстроившихся на палубе, готовых, если нужно, немедленно прийти на помощь. Махнув рукой, он показал им, что намерен идти дальше. А им нужно остаться на корабле, охранять его и держать готовым к отлету.
Ксар обогнул ствол дерева и чуть не налетел на ногу одного из титанов. Существо издало глухой рык и начало двигаться. Повелитель Нексуса мгновенно приготовился к обороне. Но титан, по-видимому, не обнаружил его. Медленными шагами, то и дело останавливаясь, он зашагал вперед.
Ксар задрал голову вверх, посмотрел на чудище. И увидел на его безглазом лице выражение блаженства.
И тут Ксар смог различить слова напева:
“Возвращайтесь... Возвращайтесь в...”
Но как раз в тот момент, когда ему показалось, что он сможет разобрать и остальное, звук прекратился. Радужный свет исчез. И, хотя четыре Прианских солнца по-прежнему сияли в небе, джунгли теперь показались ему гораздо темнее.
Титан повернул голову. Его безглазое лицо обратилось к Ксару. Он больше не выглядел счастливым.

Глава 24
ЦИТАДЕЛЬ

Приан

- Вырубай машину! - заорал Роланд.
- Не могу! - крикнул в ответ Пайтан.
- Она созывает титанов!
- Может, созывает, а может, и нет. Кто знает? И потом, ты посмотри на этих титанов. Они двигаются как пьяные...
- Пьяные! Чушь собачья! Ты просто не хочешь выключать свою обожаемую машину. Тебя больше волнует эта чертова штуковина, чем мы!
- О Роланд, ты не прав... - начала Рега.
- Не лезь ко мне со своими “О Роланд!” - оборвал он сестру. - Ты сама говорила то же самое вчера вечером!
- Но на самом деле я так не думала, - поспешно проговорила Рега, с виноватой улыбкой глядя на Пайтана.
- Сам попробуй ее вырубить! Давай иди! - крикнул Пайтан, махнув рукой на дверь.
- А вот и пойду! - высокомерно заявил Роланд, в душе немного испугавшись, но понимая, что должен принять вызов.
Он сделал шаг к двери. Свет погас, пение прекратилось.
Роланд тоже остановился.
- Что ты с ней сделал? - допытывался Пайтан, сердито подскочив к нему.
- Ничего! Клянусь, ничего! Я даже не успел подойти к этой проклятой штуковине!
- Ты сломал ее! - Пайтан сжал кулаки.
Роланд тоже сжал кулаки и принял боевую стойку.
- Там, за окном, кто-то есть! - вскрикнула Рега.
- Не пытайся заморочить мне голову, Рега, - откликнулся Роланд. Он и Пайтан кружили друг перед другом. - Ничего не выйдет! Я ему эти его длинные уши узлом завяжу!
- Прекратите оба! - Рега вцепилась в Пайтана и, чуть не свалив его на пол, потянула к окну. - Проклятье! Вот смотри! Там, за воротами, двое, по виду похожи на людей!
- Клянусь ушами Орна, там и вправду люди! - изумился Пайтан. - Они убегают от титанов.
- Ах, Пайтан, теперь ты видишь, что был не прав! - взволнованно воскликнула Рега. - Все-таки есть другие люди в этом мире.
- Скоро их не будет, - мрачно заметил Пайтан. - Там, должно быть, не меньше полусотни этих чудищ, а людей - только двое. Им не спастись.
- Титаны! Они их схватят! Мы должны им помочь! - Рега бегом бросилась по коридору. Пайтан успел схватить ее за талию.
- Ты с ума сошла! Мы ничего не сможем сделать!
- Он прав, сестра, - Роланд, опустив кулаки, смотрел в окно. - Если мы выйдем отсюда, то просто погибнем, и все.
- Кроме того, - добавил Пайтан с нотками суеверного страха в голосе, - похоже, они не нуждаются в нашей помоши. Благословенная мать! Вы это видели?
От изумления выпустив Регу, Пайтан высунулся из окна, сзади на него налег Роланд. Рега на цыпочках тянулась вверх, чтобы посмотреть из-за их спин.
Цитадель была выстроена на горе, достаточно высокой, чтобы быть выше моря буйной Прианской растительности. Джунгли окружали ее со всех сторон, но не смогли полностью поглотить. Дорожка, выдолбленная в островерхих скалах, вела из глубины джунглей к воротам цитадели с большой металлической дверью в форме шестиугольника, покрытой непонятными знаками, которые в книгах назывались “рунами”.
Когда-то, много циклов назад, эти пятеро пленников цитадели сами вот так же бежали вверх по этой дорожке, преследуемые хищным драконом. Тогда не кто иной, как гном Другар догадался, как открыть волшебную дверь. Они спаслись, проскользнув внутрь, и дракон остался за захлопнувшейся дверью.
Сейчас еще двое людей бежали по той же коварной дорожке, надеясь найти спасение в цитадели.
Титаны с огромными дубинками, зажатыми в гигантских лапищах, гнались за своими жертвами, выглядевшими крошечными хрупкими насекомыми.
Но тут один из незнакомцев, облаченный в черное одеяние<Вероятно, поэтому Пайтан решил, что Ксар - человек. Эльфы никогда не одеваются в черное, считая, что этот цвет приносит несчастье>, повернулся лицом к нападающим титанам. Поднял руки. Вокруг него вспыхнули синие огоньки, они плясали и переливались, потом растеклись во все стороны, образуя огромную синюю стену. И эта синяя стена вдруг запылала языками пламени.
Титаны отшатнулись перед этим волшебным огнем. Незнакомцы воспользовались замешательством чудищ и побежали дальше.
- Эпло, - пробормотал Пайтан.
- Что? - спросила Рега.
- Ай! Зачем же вцепляться ногтями мне в плечо! Просто синий огонь напомнил мне об этом Эпло, вот и все.
- Может быть. Но взгляни, Пайтан! Огонь не остановил титанов!
Магический огонь то вспыхивал, то угасал, постепенно затухая. Титаны продолжали преследование.
- Но эти двое уже почти у ворот. У них есть шанс спастись.
Все трое замолчали, глядя на смертельную гонку.
Незнакомцы, один - в черной робе, другой - в обычной человеческой одежде, достигли металлических ворот. И внезапно остановились.
- Что им мешает? - недоумевал Роланд.
- Они не могут войти! - крикнула Рега.
- Смогут, не сомневайся, - насмешливо сказал Роланд. - Любой колдун, если он может творить такие чудеса, должен без труда открыть эти ворота.
- Этот Эпло, он ведь прошел через них, - сказал Пайтан. - Во всяком случае, так он говорил.
- Перестанешь ты наконец твердить об этом Эпло, - прикрикнула на него Рега. - Говорю тебе, они не могут войти. Нам нужно пойти и открыть им ворота.
Пайтан и Роланд переглянулись. Никто из них не двинулся с места.
Рега смерила обоих уничтожающим взглядом и, повернувшись, направилась к лестнице.
- Подожди! Не делай этого! Если ты откроешь им ворота, титаны ворвутся за ними следом!
Пайтан попытался схватить ее, но на этот раз Рега была начеку. Она увернулась и, прежде чем он успел остановить ее, уже бежала по ступенькам.
Пайтан выругался no-эльфийски и бросился за ней. Заметив, что Роланд не присоединился к нему, он остановился, обернулся.
- Роланд! Бежим! Чтобы выгнать титанов, придется попотеть нам обоим.
- Не беспокойся, - ответил Роланд. Он жестом подозвал Пайтана обратно к окну. - Там гном Другар. Он открывает ворота.
Гном взял брелок, висевший у него на шее, и приложил его к центру изображения так, как уже сделал однажды, только теперь он был за воротами внутри, а не снаружи. Магический знак на брелоке гнома загорелся синим огнем, увеличился в размерах. Как только этот огонь коснулся знака на воротах, тот тоже вспыхнул синим пламенем. Вскоре магический круг ярко горел.
Ворота распахнулись. Двое незнакомцев стремглав вбежали внутрь. Титаны с рычанием следовали за ними по пятам, почти настигая их. Однако магический огонь остановил чудовищ. Они шарахнулись назад. Ворота закрылись, пламя угасло.
Титаны принялись колотить в ворота кулаками.
- Они атакуют цитадель! - в ужасе воскликнул Пайтан. - Раньше они такого никогда не делали. Как ты думаешь, они смогут сюда прорваться?
- Проклятье, откуда мне знать? - огрызнулся Роланд. - Ведь это ты у нас большой знаток. Ты перечитал все эти книжонки! Может, тебе стоит снова запустить твою обожаемую машину. Похоже, она их успокаивает.
Пайтан и сам был бы рад запустить ее, но он и понятия не имел о том, как это сделать. Однако не мог же он сказать об этом Роланду! Сейчас Роланд относился к Пайтану с некоторой долей сдержанного уважения.
Если человек не узнает об этом, никому хуже не станет, решил про себя Пайтан.
“Пусть он думает, что я гений механики. Если мне повезет, машина сама снова заработает. Если же нет и титанам удастся прорваться сквозь стену - что ж, тогда уже всем будет все равно”.
- Машина... гм-м... ей надо отдохнуть. Она скоро включится, - Пайтан молил Орна, чтобы так и случилось.
- Хорошо бы. А то скоро мы все уляжемся отдыхать. Причем навеки, если ты понимаешь, что я имею в виду.
Через открытое окно им хорошо было слышно, как титаны с рычанием дубасят в стену в безумном стремлении проникнуть внутрь. Рега была уже внизу и разговаривала с человеком в черном одеянии.
- Одному из нас нужно спуститься вниз, - сказал Пайтан, подталкивая Роланда.
- Ага, тебе, - согласился Роланд, подталкивая Пайтана.
Внезапно громадная тень закрыла все пространство окна, заслонив солнечный свет. Тяжелый, удушливый запах ударил в нос.
Почти обезумев от испуга, они схватились друг за друга и вдвоем упали на пол. Огромное, с зеленой чешуей тело с невероятной скоростью проскользнуло мимо окна, царапнув когтями по наружной стене цитадели.
- Дракон! - дрожащим голосом произнес Пайтан. Роланд проговорил нечто такое, что невозможно повторить.
Гигантская когтистая лапа просунулась в окно.
- О богиня! - Пайтан отпустил Роланда и распластался на полу.
Роланд закрыл голову руками.
Но лапа исчезла, разрушив часть мраморной стены. Дракон, видимо, воспользовался окном, чтобы оттолкнуться при развороте. Зеленое чешуйчатое тело скользнуло дальше. Солнечный свет опять засиял.
Дрожа всем телом, оба ухватились за подоконник, осторожно подтянулись вверх и выглянули в окно.
Дракон спускался по башне, обвиваясь бескрылым телом вокруг высоких шпилей, потом устремился вниз, во внутренний двор. Те, кто там был - Рега, Другар и оба незнакомца, - казалось, заледенели от ужаса. Никто из них не двинулся с места. Дракон приближался к ним.
Пайтан застонал и закрыл лицо руками.
- Рега! Беги! - выкрикнул из окна Роланд.
Но дракон с жутким скрежетом прополз мимо, даже не взглянув на них. Он направлялся прямо к воротам. Сартанские руны полыхали то синим, то красным, но дракон легко прошел и через стену магии, и через металлические ворота.
За стенами цитадели дракон взмыл на невероятную высоту, так что его голова оказалась почти на уровне высоких шпилей цитадели. Титаны повернулись и побежали назад, при этом их огромные тела двигались на удивление плавно и грациозно.
- Он спас нас! - вскрикнул Пайтан.
- Ага, чтобы съесть на завтрак, - мрачно добавил Роланд.
- Вздор! - раздался сзади них голос.
Пайтан подскочил и больно стукнулся об оконную створку. Роланд резко повернулся, потерял равновесие и чуть не вывалился спиной из окна. К счастью, в этот момент Пайтан, чувствуя необходимость ухватиться за что-то прочное, вцепился в Роланда. И оба застыли с вытаращенными глазами.
Старик с косматой седой бородой, в накидке мышиного цвета и потрепанной шляпе шел к ним, махая руками и самодовольно улыбаясь.
- Дракон полностью под моим контролем. Если бы не я, вы бы сейчас уже превратились в гуайавовый джем. Можно сказать, подоспел в последний момент. Как говорится: “Дукис атэ макинау”.
Старик с видом победителя стоял перед эльфом и человеком, скрестив руки на груди и покачиваясь с носка на пятку.
- Какие “дукис”? - упавшим голосом спросил Пайтан.
- Дукис атэ макинау, - нахмурившись, повторил старик. - Такой ушастый, а ничего не слышишь. Я спустился вниз, чтобы спасти вам жизнь, и успел как раз вовремя. “Дукис атэ макинау” - это на латыни, - важно добавил старик. - И означает... означает... ну, что я появился как раз... в нужный момент.
- Не понимаю, - судорожно сглотнув, проговорил Пайтан.
Роланд был не в силах вымолвить и слова.
- Еще бы тебе понять, - сказал старик. - Чтобы это понимать, нужно быть великим и могущественным волшебником. Ты случайно не великий и могущественный волшебник? - казалось, он немного забеспокоился.
- Н-нет, - покачал головой Пайтан.
- Ну вот, видишь, - старик вновь обрел прежнюю самоуверенность.
Роланд сделал прерывистый вдох.
- Может, ты... Зифнеб?
- Разве? Подожди! - старик закрыл глаза, вытянул вперед руки. - Не говори мне. Дай я сам угадаю. Зифнеб. Нет. Нет. Не думаю.
- Тогда... кто же ты такой? - спросил Роланд. Старик расправил плечи, выпятил грудь, погладил бороду.
- Бонд меня зовут. Джеймс Бонд.
- Нет, сэр, - донесся глухой замогильный голос из глубины коридора. - Боюсь, что сегодня - нет, сэр.
Старик вздохнул и встал поближе к Пайтану и Роланду.
- Не обращайте внимания. Это, наверное, всего лишь Манипенни. Хочет устроить мне нагоняй.
- Но мы видели, как ты погиб! - выдохнул Пайтан.
- Тебя убил дракон, - пробормотал Роланд.
- А, они вечно пытаются меня укокошить. Но я всегда оживаю в последней сцене. “Дукис атэ макинау” и тому подобное. У вас случайно не найдется сухого мартини?
Размеренные шаги эхом отдавались в коридоре. Чем ближе слышался их стук, тем взволнованнее казался старик, хотя было видно, что он изо всех сил старается не замечать этого зловещего звука.
Очень высокий, представительный джентльмен подошел к старику. Джентльмен был весь - с ног до головы - в черном: черный камзол, черный жилет, черные до колен панталоны с черными бантами, черные чулки и туфли с серебряными пряжками. Его длинные седые волосы стягивал сзади черный бант. Но лицо выглядело молодым и казалось довольно суровым из-за жесткой складки у рта. Джентльмен вежливо кивнул.
- Господин Квиндиниар. Господин Редлиф. Рад снова видеть вас. Надеюсь, вы пребываете в добром здравии?
- Но Зифнеб же умер! - настаивал Пайтан. - Мы сами видели!
- Невозможно успеть всюду, не так ли? - представительный джентльмен тяжело вздохнул. - Простите меня, пожалуйста, - он повернулся к старику, упорно смотревшему в потолок. - Мне очень жаль, сэр, но сегодня вы не можете быть мистером Бондом.
Старик начал напевать какую-то мелодию.
- Прам, пара-пам, прам-пам, пам, пам. Прам, пара-пам, прам-пам, пам, пам. Прам-пам-пам...
- Сэр, - в голосе представительного джентльмена звучало раздражение. - Это совершенно исключено.
Старик, казалось, расстроился. Сняв шляпу, он вертел ее за поля, поглядывая исподлобья на представительного джентльмена.
- Ну, пожалуйста! - начал клянчить старик.
- Нет, сэр.
- Только на сегодня!
- Нет, ничего не выйдет, сэр. Старик громко вздохнул.
- Тогда кто же я?
- Вы - Зифнеб, сэр, - с упреком сказал представительный джентльмен.
- Что? Этот слабоумный старикашка?! - с искренним негодованием воскликнул старик.
- Если вам будет угодно, сэр.
Старик нервничал и горячился и превратил свою шляпу в форменные лохмотья. Вдруг он выкрикнул:
- Ха-ха! Я не могу быть Зифнебом! Он умер! - и ткнул костлявым пальцем в сторону Пайтана и Роланда. - Вот они подтвердят! Провалиться мне на этом месте - умер! У меня есть свидетели!
- “Deus ex machina”<Бог из машины (лат.). В античной трагедии драматургический прием: божество внезапно появлялось на сцене (при помощи механических приспособлений) и разрешало все конфликты. - Прим. пер.> - вы были спасены в последней сцене.
- Будь они прокляты, эти дуки! - крикнул Зифнеб, рассвирепев не на шутку.
- Да, сэр, - невозмутимо сказал представительный джентльмен. - А теперь, сэр, позвольте напомнить вам. Повелитель Нексуса уже во внутреннем дворе...
- Во внутреннем дворе... О мать-прародительница! - завопил Пайтан. - Дракона нет! - резко повернувшись, он чуть не вывалился из окна, но сумел удержаться. - Он исчез!
- Что? Где? - обернулся Роланд.
- Дракон. Он исчез!
- Не совсем так, сэр, - сказал представительный джентльмен, слегка наклонив голову. - Полагаю, я - тот, о ком вы говорите. Это я - дракон, - джентльмен повернулся вновь к Зифнебу. - У меня тоже есть дела во внутреннем дворе, сэр.
Старик явно встревожился.
- Это может кончиться дракой?
- Полагаю, нет, сэр, - ответил дракон. И добавил уже мягче: - Но, боюсь, некоторое время я буду отсутствовать, сэр. Однако я знаю, что оставляю вас в хорошей компании.
Зифнеб протянул к нему дрожащую руку.
- Береги себя, старина. Обещаешь?
- Да, сэр. А вы, сэр, не забывайте пить на ночь свое согревающее питье, обещаете? Иначе оно вам не поможет - если его пить нерегулярно.

Предыдущая страница 13 Следущая страница


Назад в Лабиринт

- Да-да, разумеется. Согревающее питье, - Зифнеб вспыхнул и искоса посмотрел на Пайтана и Роланда.
- И присмотрите за Повелителем Нексуса. Не дайте ему разузнать о... вы меня понимаете.
- Я в самом деле понимаю? - удивленно спросил Зифнеб.
- Да, сэр, понимаете.
- Ну, если ты на этом настаиваешь, - смиренно согласился Зифнеб.
Дракон, казалось, был не в восторге от ответа, но старик, водрузив свою шляпу на голову, уже трусцой спускался вниз.
- Джентльмены, - дракон в последний раз раскланялся с Пайтаном и Роландом. И тут же исчез.
- Мне нужно пропустить стаканчик чего-нибудь покрепче, - Роланд вытер пот со лба.
- Эй, вы! - остановившись, Зифнеб смотрел на них через плечо. - Вы идете? - он величественно указал на лестницу. - У вас гость! Прибыл Повелитель Нексуса!
- Кто бы он ни был, - пробормотал Пайтан.
Не зная, что делать, не имея ни малейшего представления о происходящем, но отчаянно надеясь узнать, Пайтан и Роланд неохотно поплелись за стариком.
Когда они проходили мимо двери Звездной камеры, машина заработала снова.

Глава 25
ЦИТАДЕЛЬ

Приан

Ксар был не в духе. Ему пришлось спасаться бегством от стада слепых монстров, потом магия, с которой могли справиться даже смертные, помешала ему пройти через ворота. И, наконец, он был обязан если не жизнью, то, по крайней мере, своим достоинством и благополучием какому-то дракону... Все это раздражало его. И еще сознание того, что Эпло смог проникнуть в цитадель, а он, Повелитель Нексуса, - нет.
- Если только Эпло говорил правду, - проворчал себе под нос Санг-дракс.
Они оба стояли уже за воротами во внутреннем дворе. Трое меншей - две женщины и один мужчина - глупо пялили на них глаза, как, по мнению Ксара, и следовало вести себя смертным.
- Эпло говорил правду, - решительно возразил Ксар. - Я читал его мысли. Он побывал здесь. Он был внутри цитадели. И даже эти... эти слабоумные менши смогли попасть внутрь, - Ксар говорил по-патрински, поэтому мог позволить себе не стесняться в выражениях. - А что это с тобой происходит?
Санг-дракс беспокойно оглядывался, его единственный глаз лихорадочно бегал, обшаривая каждую деталь цитадели - стены, шпили, окна, тени на земле внизу, сине-зеленое небо вверху.
- Я смотрю, куда подевался дракон, Повелитель.
- Какая разница? Этот червь уполз - и забудь о нем. У нас есть другие дела, поважнее.
Санг-дракс не переставал оглядываться. Теперь смертные уставились на него, вероятно, недоумевая, что с ним происходит.
- Перестань! - приказал Ксар Санг-драксу, все больше раздражаясь. - Ты ведешь себя как дурак! Можно даже подумать, что ты боишься.
- Только за вас и вашу безопасность, Повелитель, - ответил Санг-дракс с угодливой улыбкой. Красный глаз, перестав рыскать, остановился на смертных.
Одна из них, женщина-человек, сделала шаг вперед.
- Добро пожаловать, господа! - сказала она на человеческом языке. - Благодарю вас за то, что вы прогнали титанов. Мы восхищены вашим магическим даром, - она смотрела на Ксара с учтивостью и почтением.
Ксару ее речь пришлась по душе, настроение улучшилось.
- Благодарю вас, мадам, за то, что позволили мне войти в ваш город. И вас, сэр, за помощь с воротами.
Ксар пристально посмотрел на брелок, который гном носил на шее. Патринец узнал на нем сартанский магический знак.
Гном, нахмурившись, прикрыл брелок ладонью и спрятал его под тяжелыми кожаными латами.
- Прошу прощения, сэр., - почтительно проговорил Ксар. - Я не хотел показаться невежливым. Я только восхищался вашим амулетом. А могу ли я спросить, как он к вам попал?
- Спросить можете, - хрипло ответил гном. Ксар ждал. Гном молчал.
Женщина-человек, бросив на гнома сердитый взгляд, подошла ближе к Ксару.
- Не сердитесь на Другара, сэр. Он гном, - добавила она, как будто это все объясняло. - Меня зовут Рега Редлиф. А это Алеата Квиндиниар, - она сделала жест рукой в сторону другой женщины, та была эльфом.
Женщина была довольно хорошенькой - для менша. Ксар кивнул ей.
- Я очарован, мадам.
Она ответила вялым холодным кивком.
- Вас послал сюда этот Эпло? Санг-дракс поспешил вмешаться.
- Перед вами Ксар. Повелитель Ксар. А Эпло - подданный моего Повелителя. Мой Повелитель послал Эпло, а не Эпло послал моего Повелителя.
На Регу это произвело большое впечатление. Другар нахмурился еще больше. Алеата подавила зевок, словно бы все это было слишком скучно, чтобы говорить о нем. В это время подошли еще двое мужчин - человек и эльф.
- Это мой брат, Роланд и мой... э... друг, Пайтан Квиндиниар.
- Добрый день, сэр, - Пайтан мельком взглянул на Ксара, потом тут же обратился к Реге: - Ты видела его? Он сюда спускался?
- Где ты был во время всего этого переполоха, Роланд? - спросила Алеата приторно-нежным голосом. - Прятался под кроватью?
- Ничего подобного! - горячо возразил Роланд, наступая на нее. - Я был...
- Роланд, - Рега потянула его за руку. - Ты ведешь себя невежливо. - Это - Повелитель Ксар.
- Рад познакомиться, сэр, - Роланд кивнул Ксару, потом обратился вновь к Алеате: - Если хочешь знать, мы с Пайтаном не могли выйти из башни из-за...
- Мы его видели своими глазами! - вмешался Пайтан. - Он должен быть где-то поблизости!
- Кто? О ком вы говорите?
- Дракон! - сказал Роланд.
- Зифнеб! - одновременно с ним произнес Пайтан.
- Как ты сказал? - переспросила Рега.
- Зифнеб.
Рега потрясенно смотрела на Пайтана. Ксар и Санг-дракс быстро переглянулись. Ксар поджал губы.
- Зифнеб, - повторила Рега в замешательстве. - Но это невозможно, Пайтан. Он же мертв.
- Да нет. Он жив, - сказал Роланд. Алеата рассмеялась.
- Это не смешно, Tea, - бросил Пайтан. - Он был здесь. Это был его дракон. Ты что, не узнала это чудовище?
Санг-дракс ахнул. Его единственный красный глаз, блеснув, сощурился. Змеедракон издал свистящий звук.
- В чем дело? - спросил по-патрински Ксар.
- Этот старик... Теперь я знаю, кто он.
- Он сартан...
- Нет. Точнее, он был сартаном. Теперь уже нет. Теперь он стал одним из них!
- Куда ты собрался?
Санг-дракс начал бочком продвигаться к воротам.
- Остерегайся старика, мой Повелитель. Остерегайся...
Представительный джентльмен весь в черном материализовался из тени.
При виде него Санг-дракс взвизгнул, тыча пальцем:
- Вот он, дракон, Повелитель! Хватай его! Убей его! Скорее, пока он в своем слабом облике!
Ксар не нуждался в долгих объяснениях. Знаки на его коже светились красным и синим светом, полыхали огнем, предупреждая о появлении врага.
- Струсил, как всегда? - дракон встал перед Санг-драксом.
- Это наша битва.
- Убей его, Повелитель! - призывал Ксара змеедракон. Он повернулся к меншам, которые, не понимая языка, в полной растерянности смотрели на них. - Мои собратья, - заговорил он на человеческом языке. - Не дайте себя обмануть. Этот мужчина не тот, кем он кажется. Он дракон! И он хочет всех нас безжалостно уничтожить. Убейте его! Торопитесь!
- Друзья, найдите себе убежище и укройтесь в нем. Я займусь им, - сказал меншам Ксар.
Но те не сдвинулись с места. Слишком испуганы, растеряны или слишком глупы - кто их знает? Но так или иначе, они стояли у него на пути.
- Бегите, глупцы! - выкрикнул Ксар, потеряв терпение.
Представительный джентльмен, не замечая ни Ксара, ни меншей, продолжал наступать на Санг-дракса.
Изрыгая ругательства, Санг-дракс медленно отступал, пятясь к воротам.
- Срази его, мой Повелитель! - шипел он.
Ксар скрежетал зубами. Он не мог произнести заклинание, которое убило бы дракона, не убив при этом меншей. А они были нужны ему. Нужны, чтобы кое о чем расспросить.
Может быть, увидев дракона в его подлинном обличье, они бы мигом убежали от страха...
Повелитель начертал в воздухе один-единственный знак. Это было простое заклинание, а не боевая магия. Знак вспыхнул красным, расширился, метнулся по воздуху к джентльмену в черном.
В этот момент джентльмен схватил скулящего Санг-дракса за горло. Горящий знак поразил их обоих, вспыхнул вокруг них, охватив магическим кольцом.
Огромный бескрылый дракон, сверкающий зеленой чешуей цвета джунглей, в которых он обитал, вознесся над стенами города. Перед ним извивался громадный змей. Его мерзкое тело было покрыто смердящей слизью, на его голове горел один красный глаз.
Ксар был почти так же поражен этим внезапным явлением, как и менши. Он никогда не видел змеедракона в его подлинном облике. Правда, ему приходилось читать в сообщениях Эпло об этих тварях с Челестры, но теперь Ксар в полной мере понял отвращение, ненависть и даже страх Эпло перед ними. Ксар, Повелитель Нексуса, которому в Лабиринте приходилось сражаться с бесчисленными чудовищными врагами, был потрясен и обескуражен.
Дракон разинул гигантскую пасть и сомкнул челюсти на шее змея чуть ниже беззубой головы. Змей хлестнул хвостом и обвил кольцами дракона, с чудовищной силой стиснул его, пытаясь задушить своего врага. Извиваясь и яростно рыча, оба чудовища бились насмерть, грозя разрушить при этом цитадель. Ее стены покачнулись, ворота дрогнули от ударов об них гигантских тел. Если стены рухнут, титаны смогут прорваться в город.
Менши не бросились спасаться бегством, как им было сказано, а, оцепенев от ужаса, остались стоять на месте как вкопанные. Ксар не мог применить свою магию - не то опасаясь повредить Санг-драксу, не то опасаясь самого Санг-дракса. Эта неразбериха в самом себе распаляла его гнев и мешала перейти к решительным действиям.
И вдруг оба чудовища пропали из виду. Дракон и змей, сцепившиеся в смертельной схватке, исчезли.
Менши глупо пялились на пустое место. Ксар попытался упорядочить разбегающиеся мысли. Из тени вышел старик в одежде мышиного цвета.
- Береги себя, бедная моя рептилия! - крикнул Зифнеб, печально помахав на прощание рукой.

Глава 26
ЦИТАДЕЛЬ

Приан

Ксар застыл в изумлении. Оба чудовища исчезли, исчезли без следа. Он мысленно обшарил все возможные места их теперешнего пребывания - искал их во Вратах Смерти, искал в других мирах - ни малейшего следа. Они просто-напросто исчезли. И он понятия не имел, куда.
Если верить Эпло...
Но Ксар больше не верил ему. И выбросил мелькнувшую догадку из головы.
Он был озадачен, разгневан... заинтригован. Если дракон и его противник исчезли из этого мира, из этой вселенной, значит, они нашли из нее выход. Из чего следует, что этот выход есть.
- Ну, конечно же, есть! - кто-то звонко шлепнул Ксара по спине. - Есть выход. Выход в бессмертие. Ксар быстро обернулся.
- Ты! - сурово нахмурил он брови.
- А кто я? - радостно разулыбался старик.
- Зифнеб! - бросил Ксар.
- Ну-у, - старик устало сгорбился. - Может, кто-нибудь другой? Ты не ждал кого-нибудь другого, мистера Бонда, например? А?
Ксар вспомнил предостережение Санг-дракса: “Остерегайся старика!” Какая нелепость! И все же, этот старик каким-то образом сбежал из тюрьмы Абарраха.
- О чем это ты говоришь? - спросил Ксар, разглядывая старика с несколько большим интересом.
- Ишь, как заинтересовался, - оживился Зифнеб. - О чем, значит, я говорил? Я это редко запоминаю. Сказать по правде, я даже стараюсь не помнить.
Его лицо вдруг посерело. Взгляд, потеряв рассеянно-туманное выражение, стал осмысленным, страдающим.
- Это слишком тяжело - помнить. Я этого не делаю. Со своими воспоминаниями. С чужими - легче... Ксар был настойчив.
- Ты сказал “выход”, выход в бессмертие. Глаза Зифнеба сузились.
- Последний ответ Джеопарди<Джеопарди - популярная телеигра - Прим. пер.>. У меня есть тридцать секунд, чтобы записать вопрос. Пам-па-рам-пам, пам-па-рам-пам. Готово! Кажется, я знаю, - он победоносно посмотрел на Ксара. - Что такое Седьмые Врата?
- И что же такое Седьмые Врата? - как бы между прочим спросил Ксар.
- Вот в чем вопрос! - сказал Зифнеб.
- Но каков на него ответ? - Ксар начинал терять терпение.
- Таков ответ! Таков ответ на вопрос! Ну что, я выиграл? - с надеждой в голосе спросил Зифнеб. - У меня есть шанс прийти завтра?
- Я могу дать тебе шанс остаться в живых сегодня! - рявкнул Ксар. Протянув руку, он схватил колдуна за запястье и сильно сжал его. - Хватит валять дурака, старик. Отвечай, где находятся Седьмые Врата? Твой спутник, конечно, знал...
- Так ведь и твой тоже знал. Разве он тебе не говорил? Осторожно, не помни мне рукав...
- Мой спутник? Санг-дракс? Вздор! Он знает лишь то, что я их ищу. Если бы он знал, то отвел бы меня туда.
Зифнеб выглядел чрезвычайно мудрым и проницательным - или, по крайней мере, пытался выглядеть таковым. Приблизив голову к уху Ксара, он прошептал:
- Как раз наоборот, он уводит тебя от них. Ксар больно вывернул руку старика.
- Ты знаешь, где находятся Седьмые Врата!
- Я знаю, где их нет, - смиренно проговорил Зифнеб, - если тебе это интересно.
- Оставьте его!
Занявшись стариком, Ксар забыл о присутствии меншей. Он обернулся, чтобы узнать, кто из них посмел вмешаться.
- Вы делаете ему больно! - женщина-эльф (имени ее Ксар не помнил) вознамерилась оторвать его руку от запястья Зифнеба. - Он всего лишь полоумный старик. Оставьте его в покое. Пайтан! Помоги!
Ксар снова напомнил себе, что эти менши еще понадобятся ему, хотя бы для того, чтобы показать секреты цитадели. Ксар отпустил руку Зифнеба и собирался дать какие-то объяснения, когда подал голос еще один менш. Он с возмущением обратился к женщине-эльфу:
- Алеата! Как ты себя ведешь? Это совершенно не наше дело. Сударь, я приношу извинения за свою сестру. Она у нас несколько... э-э... - эльф замялся.
- Глупа и упряма как ослица, - подсказал мужчина-человек, подходя сзади к женщине-эльфу.
Кажется, ее звали Алеата. Она развернулась и влепила мужчине-человеку пощечину.
Тут в дело вступила женщина-человек.
- За что ты ударила Роланда? Он ничего такого не сделал!
- Рега права, - сказал мужчина по имени Роланд, потирая покрасневшую щеку. - Я ничего такого не сделал.
- Ты сказал, я прямо ослица! - горячилась Алеата.
- Он сказал, что ты упряма, как ослица, - попытался объяснить Пайтан. - Это не одно и то же, на человеческом языке.
- Нечего перед ней лебезить, Пайтан! - бросила Рега. - Она отлично знает, что он имел в виду. Она же только прикидывается, а на самом деле прекрасно говорит на человеческом языке.
- Извини, Рега, но это касается меня и моей сестры...
- Да, Рега, - с готовностью поддержала его Алеата, выгнув дугой брови. - Мы не хотим, чтобы какие-то чужаки вмешивались в наши семейные дела.
- Чужаки! - вспыхнула Рега и гневно взглянула на Пайтана. - Так вот кто я для тебя? Чужак? Пойдем, Роланд. Мы, чужаки, уходим в нашу часть города!
Схватив брата за руку, Рега потащила его по улице.
- Рега, я же этого не говорил... - Пайтан припустил за ними. Остановившись, он посмотрел на Ксара. - Ах, простите меня, пожалуйста.
- Пайтан, ради Орна, прояви характер! - крикнула ему вдогонку Алеата.
Пайтан, ничего не ответив, продолжал бежать за Регой. Алеата метнулась в противоположном направлении.
В результате остался только гном, до сих пор не проронивший ни слова. Он сердито взглянул на обоих - и на Ксара, и на Зифнеба. Потом, буркнув что-то в качестве прощания, развернулся на каблуках и зашагал прочь.
“Подумать только, когда-то сартане и патрины воевали между собой за право управлять этими существами. Ради чего? - недоумевал Ксар. - Надо было просто бросить их всех в мешок, завязать и утопить!”
- Эпло знает, - объявил старик.
- Это мне уже говорили, - раздраженно бросил Ксар.
- Он сам не знает, что он знает, но он знает. Зифнеб снял свою непрезентабельную шляпу и взъерошил волосы так, что они дыбом встали на голове.
- Если ты пытаешься провести меня, чтобы сохранить Эпло жизнь, у тебя ничего не выйдет, - резко заявил Ксар. - Он умрет. Возможно, он уже мертв. И его труп проведет меня к Седьмым Вратам.
- Проведет тебя, - вздохнул Зифнеб. - Боюсь, старина, тебя уже провели. Эпло, он, конечно, может умереть. Да только в таком месте, где ты его никогда не найдешь.
- Ага, значит, тебе известно, где он? - Ксар в это не верил, но продолжал игру, все еще рассчитывая узнать для себя что-либо ценное.
- Ну, конечно, знаю! - с оскорбленным видом заявил Зифнеб. - Он в ... ап! - старик прикрыл ладонью рот.
- Ну? - поторопил его Ксар.
- Нет, не могу сказать. “Совершенно секретно”. “Лично, в ваши руки”. То есть в мои руки. У Ксара родилась идея.
- Возможно, я поторопился, когда принял решение казнить Эпло, - задумчиво произнес Повелитель. - Он, конечно, предатель. Но я умею быть великодушным. Я буду великодушен к нему. Я прощаю Эпло. Ты слышишь, я прощаю его, как отец должен прощать своего заблудшего сына. Так ты говоришь, ему грозит какая-то опасность? Мы поедем и отыщем его. Мы вместе - ты и я. Ты отвезешь меня к нему.
Ксар понемногу подталкивал старика к городским воротам.
- Мы сейчас вернемся на мой корабль. И спасем Эпло...
- Я тронут. Поистине тронут, - сказал Зифнеб со слезами на глазах. - Мой дракон часто так говорит обо мне. Но, боюсь, это совершенно невозможно.
Ксар начал произносить заклинание.
- Ты отправишься со мной, старик...
- О, я бы с восторгом присоединился к тебе, - жизнерадостно заговорил Зифнеб, - если бы ты сам куда-то отправлялся. Но, увы, это не так. Ведь твой корабль, некоторым образом... - Он поднял глаза к небу.
Корабль Ксара поднимался над вершинами деревьев, скрываясь из виду.
Повелитель на секунду остолбенел, потом поспешно произнес заклинание - такое, чтобы мгновенно оказаться на борту корабля. Руны на его теле полыхнули огнем. Он начал прыжок сквозь время и пространство, но его тут же отбросило назад, словно он наткнулся на глухую стену. Сартанская магия. Он сделал еще одну попытку, но вновь врезался в невидимый барьер.
В ярости Ксар обрушился на старика, принялся произносить заклинание, которое испепелило бы его плоть и хрупкие кости.
Вдруг из тени выступил вперед представительный джентльмен в черном. Сейчас он был окровавлен, всклокочен, одежда порвана в клочья. Казалось, он едва держится на ногах. Однако, схватив Ксара за руку, он сжал ее с такой силой, которую Повелитель Нексуса со всей своей магией преодолеть не смог.
- Оставь его в покое, - сказал ему джентльмен. - Он не виноват. Это твой приятель-змей, известный тебе под именем Санг-дракс. Он сбежал от меня. Это он блокирует твою магию. И он сейчас угоняет твой корабль.
- Я тебе не верю!
Корабль Повелителя выглядел сейчас пылинкой в небе.
- Он явился на корабль в твоем облике, Повелитель Нексуса, - продолжал джентльмен. - Твои воины приняли его за тебя. Они подчинятся любым его приказам. А он, скорее всего, отплатит им смертью.
- Если то, что ты сказал, правда, значит, корабль ему зачем-то срочно понадобился, - уверенно заявил Ксар, стараясь успокоить себя и бросая хмурые взгляды вслед исчезающему из вида кораблю.
Джентльмен продолжал, обращаясь к Зифнебу:
- Вы плохо выглядите, сэр.
- Не по своей вине, - ответил старик, обиженно надув губы, и указал обвиняющим жестом на Ксара. - Я ему сказал, что я Бонд, Джеймс Бонд, а он не поверил.
- Что еще вы ему сказали, сэр? - сурово спросил джентльмен. - Надеюсь, ничего такого, о чем не следовало говорить?
- Ну, это как посмотреть, - пробормотал Зифнеб, нервно потирая руки и отводя глаза в сторону. - Право же, мы так мило поболтали...
Представительный джентльмен мрачно кивнул.
- Этого я и боялся. Вы уже натворили достаточно для одного дня, сэр. Время идти к себе и принимать ваше согревающее питье. Женщина-человек будет счастлива приготовить его для вас, сэр.
- Еще бы! Конечно, она будет счастлива - такое везенье! Но у нее не получится! - ворчливо захныкал Зифнеб. - Она же не знает, как. Никто не умеет это делать, как ты.
- Да, сэр. Благодарю вас, сэр. Мне очень жаль, сэр, но я не смогу... приготовить вам питье сегодня вечером, - джентльмен сильно побледнел, но сумел сохранить на лице вымученную улыбку. - Я неважно себя чувствую. Пожалуй, я отведу вас в вашу спальню, сэр...
Как только они ушли, Ксар смог дать выход своему гневу. Он свирепо оглядывал городские стены, ставшие вдруг стенами тюрьмы, потому что, хотя он и мог без труда выйти из этих ворот (если не принимать во внимание титанов, которые сейчас волновали его меньше всего), у него не было корабля, не было возможности пройти обратно через Врата Смерти. Не было возможности заполучить Эпло, живого или мертвого.
Разумеется, если верить тому, что сказал старик.
Ощущая себя старым, усталым и бессильным - что было так необычно для Повелителя Нексуса, - Ксар опустился на скамью. Странная тьма сгущалась вокруг. Казалось, она опускается только на цитадель и никуда больше. Ксар вновь попытался восстановить мысленный контакт с Мейрит, но не получил ответа на свой отчаянный вызов.
Неужели она предала его? Неужели Санг-дракс предал его?
- И ты поверил моему врагу? - послышался шепот из темноты.
Ксар вздрогнул. Пристально вглядевшись в тени, он различил один горящий красный глаз. Ксар встал.
- Ты здесь? Выходи, чтобы я мог тебя видеть!
- Меня нет здесь в моем физическом облике, Повелитель. Но с тобой мои мысли.
- Я бы предпочел, чтобы со мной был мой корабль, - сердито ответил Ксар. - Немедленно верни мой корабль сюда.
- Если таков твой приказ, Повелитель, я его исполню, - смиренно согласился Санг-дракс. - Но позволь мне высказать одно предложение. Я подслушал разговор между тобой и этим старым дураком, который, возможно, не так уж глуп, как хочет казаться. Позволь мне заняться поисками Эпло, в то время как ты сам продолжишь свои дела здесь.
Ксар задумался. В конце концов, не такая уж плохая мысль. У него здесь слишком много дел, слишком многое поставлено на карту, чтобы сейчас он мог уехать. Его воины находятся на Абаррахе, готовые к войне. Сам он должен продолжить поиски Седьмых Врат, и ему еще нужно окончательно определить, овладел ли он искусством возвращать к жизни мертвых или нет. По крайней мере, некоторые из этих задач можно решить здесь. И, кроме того, он сможет выяснить, верен ли ему Санг-дракс.
У него начинал вырисовываться собственный план.
- Если я соглашусь позволить тебе искать Эпло, как я сам вернусь на Абаррах? - спросил Ксар, не желая, чтобы Санг-дракс считал, что он одержал верх.
- Здесь к твоим услугам имеется другой корабль, Повелитель. Менши знают, где он.
“Наверное, где-то в городе”, - подумал Ксар.
- Ну, что ж, я согласен, - великодушно разрешил Повелитель. - Если получу какие-то известия от Мейрит, я извещу тебя. А пока что делай все возможное, чтобы отыскать его без моей помощи. Помни, мне нужен труп Эпло, и в хорошем состоянии!
- Смысл моей жизни в служении тебе. Повелитель Ксар, - кротко проговорил Санг-дракс. Его единственный глаз почтительно закрылся, и видение исчезло.
- Прошу прощения, сэр, - прозвучали слова на языке эльфов.
Ксар раньше заметил молодого эльфа, но, поглощенный своим мысленным разговором с Санг-драксом, не обращал на него внимания. Теперь, однако, настал момент начать претворять план в действие.

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Притворно вздрогнув от удивления, Правитель Нексуса устремил взгляд в темноту.
- Прошу извинить меня, молодой человек, я не слышал, как вы подошли. Как, вы сказали, ваше имя? Простите, что я спрашиваю, но я уже стар, память моя слабеет.
- Пайтан, - любезно сообщил эльф. - Пайтан Квиндиниар. Я вернулся, чтобы извиниться за наше поведение. Последнее время мы все живем в таком напряжении. А теперь вот этот дракон, и этот ужасный змей, и Зифнеб. Кстати, вы не видели, куда он делся?
- Нет, к сожалению, не видел, - ответил Ксар. - Я, должно быть, вздремнул. А когда проснулся, он уже ушел.
Пайтан выглядел встревоженным. Он беспокойно оглядывался вокруг.
- Чтоб его Орн забрал, этого полоумного болвана. Интересно, куда это он запропастился? Сегодня, однако, искать его не имеет смысла. Вы, должно быть, устали и проголодались. Пожалуйста, разделите обед со мной и моей сестрой. Мы... обычно... обедаем все вместе, но сегодня, я думаю, вряд ли они присоединятся к нам.
- Благодарю тебя, мой мальчик, - Ксар протянул к нему руку. - Ты не поможешь мне? Что-то ноги не держат...
- Да, сударь, конечно, - Пайтан предложил Ксару свою руку.
Повелитель Нексуса, опираясь на руку эльфа, медленно пошел неверными шагами. Так они проследовали по улицам в цитадель.
И пока они шли, Ксар наконец получил ответ от Мейрит.
- Мейрит, - беззвучно проговорил он, - я уже давно жду вестей от тебя...

Глава 27
ПОТЕРЯННЫЕ

Мейрит села, прислонившись спиной к прохладной, каменной скамье, и следила за человеком - наемным убийцей, который следил за ней.. Он сидел у стены напротив с, трубкой во рту, пуская клубы зловонного дыма. Его веки были полуопущены, но она знала, что стоит ей лишь откинуть прядь волос со лба, как она увидит черный блеск его глубоко посаженных глаз.
Между ними на соломенной циновке, брошенной на пол, спал тяжелым, беспокойным сном Эпло. Это был совсем не тот животворный целительный сон, каким спала она. Рядом с Эпло светилась еще одна пара бдительных глаз. Их взгляд попеременно обращался то на нее, то на своего хозяина. И если Хаг Рука иногда засыпал, собака - никогда.
Все более раздражаясь из-за этой слежки, Мейрит повернулась спиной к обоим неусыпным стражам и, сидя на корточках, принялась точить свой кинжал. Он и без того был достаточно острым, и магические знаки на нем не потускнели. Но она не могла придумать себе другого занятия, кроме как возиться с кинжалом - разве что шагать по холодному полу круг за кругом, круг за кругом, пока не заболят ноги. Возможно, хотя она и не очень на это надеялась, если перестать обращать на них внимание, ее надзиратели расслабятся и потеряют бдительность.
Мейрит могла бы сказать им, что они напрасно беспокоятся. Она не собирается причинять вред Эпло. Во всяком случае, сейчас. Данный ей приказ изменен. Эпло останется жить.
Отточив кинжал, Мейрит всадила его в тоненькую трещинку между двумя блоками белого полированного камня, из которого были сложены пол, стены и сводчатый потолок странной комнаты, ставшей их тюрьмой. Она провела кинжалом вдоль трещины, проверяя, не поддадутся ли камни, хотя и знала, что нет. На каждом блоке были выгравированы сартанские руны. Эти руны окружали ее, были на полу, на стенах - везде, куда бы она ни взглянула. И хотя они не причиняли ей вреда, она старалась не дотрагиваться до них. Они, как и вся эта комната, заставляли ее испытывать беспокойство, тревогу.
И уйти из нее не было возможности.
Она это знала. Потому что уже пробовала.
Комната была большой, хорошо освещенной белым рассеянным светом, лившимся отовсюду сразу и ниоткуда. Мерзкое освещение, оно начинало действовать ей на нервы. Была в комнате дверь, но ее сплошь покрывали сартанские магические знаки. И хотя эти руны не отреагировали, когда Мейрит подошла ближе, какое-то внутреннее отвращение мешало ей дотронуться до охраняемой ими двери.
Она не могла прочесть сартанскую надпись - никогда этому не обучалась. А Эпло мог. Придется подождать, когда он проснется и скажет, что она означает. Раз уж он должен остаться в живых.
Эпло должен остаться в живых. Мейрит со злостью всадила кинжал в трещину и попыталась, используя его как рычаг, отжать камень. Попытка оказалась совершенно бесполезной - он ни на волосок не сдвинулся с места. Скорее она сломает свой кинжал. Рассерженная, разочарованная и - хотя она отказывалась это признать - испуганная, Мейрит вытащила кинжал из трещины и с досадой швырнула его подальше. Клинок скользнул по полированным плитам пола, ударился о стену и отскочил обратно на середину комнаты.
Глаза наемного убийцы приоткрылись, как две светящиеся щели. Собака, подняв голову, настороженно смотрела на нее. Мейрит, показывая, что ей нет до них дела, повернулась к ним спиной.
- Эпло мертв?
- Нет, Повелитель. Боюсь, я не выполнила твой...
- Значит, он жив. Он сумел уйти от тебя?
- Нет, Повелитель. Сейчас он со мной.
- Тогда почему он до сих пор жив?
“Во всем виноват кинжал, - могла бы сказать она. - Проклятый сартанский кинжал. Эпло спас мне жизнь, - могла бы сказать она. - Спас, несмотря на то, что я пыталась убить его”. Все это она могла бы сказать.
- Мне нечем оправдаться, Повелитель, - сказала она на самом деле. - Я потерпела неудачу.
- Может быть, это задание тебе не под силу, Мейрит? Я послал Санг-дракса заняться Эпло. Где ты находишься?
Сейчас, при воспоминании о своем позорном ответе, лицо Мейрит вновь залила краска.
- В сартанской тюрьме, Повелитель.
- В сартанской тюрьме? Ты в этом уверена?
- Повелитель, я знаю только, что нахожусь в белой комнате, исписанной сартанскими рунами, и выбраться из нее не могу. За нами следит сартан. Это тот, которого ты описывал, Повелитель, он известен под именем Альфред. Друг Эпло. Этот самый Альфред и доставил нас сюда. Наш корабль был разрушен на Челестре.
- Несомненно, они в сговоре. Расскажи мне подробнее, что случилось?
Она рассказала - о странном кинжале с сартанскими рунами и титане, о водах Челестры и рулевом камне, о змеедраконах.
- Повелитель, сюда нас доставил сартан.
- Он доставил вас... Каким образом?
- Он... сунул ногу в ворота. По-другому я не могу это описать. Я помню, как поднималась вода, корабль разваливался, наша магия теряла силу. Я схватила рулевой камень. Он был еще сухим, его магия еще действовала. Образы миров замелькали перед моим внутренним взором. Я выбрала первое, что увидела, и уцепилась за него. И Врата Смерти открылись для меня. Потом вода накрыла меня, я начала тонуть, моя магия уже не могла меня спасти. Ворота стали закрываться. Корабль начал уходить под воду. Змеедраконы кольцами обвивались вокруг него.
Голова змея, проломив доски, просунулась внутрь и ринулась к Эпло. Я схватила его и вытащила из пасти этой твари. Ужасные красные глаза вращались, обшаривая корабль, пока не уперлись в меня. Ворота закрывались быстро, слишком быстро, чтобы я могла остановить их. А потом они вдруг замерли на полпути, как будто кто-то удерживал их открытыми.
Яркий свет ударил мне в лицо. На его фоне я рассмотрела темную фигуру сутулого долговязого мужчины, он встревожено смотрел на нас. Потом протянул руки к Эпло. Я уцепилась за него, и меня втащили в Ворота. Как раз в тот момент, когда они снова стали закрываться. Я упала и падала долго-долго.
Было что-то еще, но это всего лишь смутная тень, мелькнувшая на краешке сознания, и Мейрит не сочла нужным упомянуть об этом Ксару. Всего лишь голос - мягкий, добрый голос. Он сказал ей: “Вот и все. Успокойся. Теперь он в безопасности. Ты можешь отдохнуть”. Она помнит, что после этого словно бы освободилась от огромной давящей тяжести и с благодарностью погрузилась в сон.
- Что этот сартан делает с вами?
- Ничего, Повелитель. Он, крадучись как вор, входит и выходит из комнаты. Избегает смотреть на меня или говорить со мной. Единственная забота сартана - Эпло. Нет, Повелитель, я ни за чем не обращалась к сартану. Такой радости я ему не доставлю.
- Верно. Он воспринял бы это как слабость. Каков из себя этот Альфред?
- Мышь. Испуганный кролик. Но я думаю, это всего лишь маска, Повелитель. Чтобы внушить мне ложное ощущение безопасности.
- Ты, бесспорно, права. Однако, вот о чем я думаю, жена. Ты спасла Эпло жизнь на Челестре. А могла ведь оставить его умирать.
- Да, Повелитель, я спасла его. Тебе был нужен его труп.
Она не упомянула о том, что змеедраконы привели ее в ужас. Что на Челестре ей казалась неотвратимой ее гибель и гибель Эпло. Ксар доверяет змеедраконам. Он знает их лучше, чем она. Ей не следует сомневаться в правильности его решений...
- Змеедраконы должны были передать его мне, - продолжал Ксар. - Хотя, полагаю, этого ты могла не знать. Опиши эту тюрьму.
Она рассказала: пустая комната, стены, пол, потолок - все из полированного белого камня, покрытого сартанскими рунами.
- Из-за них моя магия здесь бессильна, - сказала она уныло. - Я удивляюсь, что мы все еще можем общаться, супруг мой.
- Это потому, что наше общение происходит с помощью внутренней магии. При этом мы не пытаемся оперировать вероятностями, поэтому сартанская магия на нее не влияет. Как ты говоришь, Эпло сможет прочесть сартанские руны. И узнает, где вы находитесь. Или, возможно, этот его “друг” сообщит ему. Эпло не убьет тебя? Из-за того, что ты пыталась убить его?
- Нет, Повелитель. Он не убьет меня. Хорошо, что с помощью магии Ксар мог слышать только ее слова. И не мог услышать ее вздоха.
- Отлично. Я еще раз все обдумал и решил, что будет лучше, если ты останешься с ним.
- Это твое окончательное решение, Повелитель? Как только я убегу отсюда, я смогу найти корабль. Я знаю, что смогу. Я...
- Нет. Оставайся с Эпло. Сообщай мне, что он и этот его сартанский друг говорят об этой комнате, о Приане, о любом другом мире. С этого момента и впредь, Мейрит, ты должна передавать мне все, что сказал Эпло.
- Да, Повелитель, - так, теперь она превратилась в шпиона... Это ее окончательное унижение... - Но что я должна сказать ему? Он спросит, почему я не пытаюсь его убить...
- Ты спала с ним. Ты родила от него ребенка. Он все еще любит тебя. Ты хочешь, дорогая моя, чтобы я продолжил эту линию?
Нет, она этого не хотела. На том и закончилась их беседа.
Мейрит чувствовала отвратительную дурноту. Она была почти физически больна. Как мог Ксар просить ее об этом? Притворяться, что она любит Эпло. Втереться к нему в доверие, прилипнуть к нему как пиявка, потихоньку высасывая из него кровь. Нет! Такой предательский план был бы бесчестьем! Ни один патрин не пошел бы на это. Она была разочарована, горько разочарована в Ксаре. Как мог он даже предложить ей такую низость...
Ее гнев, ее разочарование вдруг улетучились.
- Я поняла. Ты думаешь, Повелитель, мне не пришлось бы притворяться, - тихо проговорила она, обращаясь к отсутствующему Ксару. - Я не выполнила твоего задания. Я спасла жизнь Эпло. Ты думаешь, что я все еще люблю его, да, Повелитель? Иначе бы ты никогда не потребовал от меня такого.
Должен быть способ - другой способ - убедить Эпло, что теперь она если и не за него, то, по крайней мере, не против него.
Патринский закон! Мейрит подняла голову, чуть не улыбнулась, но вовремя сдержалась, украдкой взглянув на наемного убийцу.
Мейрит по-прежнему спокойно сидела в своей белокаменной тюрьме. Она не представляла, сколько прошло времени. Альфред заходил и уходил. Она недоверчиво следила за ним. Хаг Рука недоверчиво следил за ней. Собака недоверчиво следила за всеми, за исключением Альфреда, а сам Альфред, казалось, очень огорчен и расстроен тем, что случилось.
В конце концов, измаявшись, Мейрит легла спать. Она уже почти засыпала, когда чей-то голос заставил ее встрепенуться.
- Эпло, ну как ты?
Вопрос задал Хаг Рука. Мейрит чуть изменила положение тела, чтобы ей было видно. Эпло сидел на своей циновке, удивленно оглядываясь вокруг. Собака со счастливым повизгиванием вертелась возле хозяина, тычась в него носом. Эпло ласкал ее, почесывая ей шею. Собака бешено виляла хвостом.
- Сколько времени я проспал? - спросил Эпло.
- Кто его знает? - недовольно ответил Рука. - Как здесь определишь? Думаю, ты не очень себе представляешь, куда мы попали.
Эпло опять огляделся, сдвинул брови.
- Я раньше, кажется, видел похожее место... но не могу вспомнить где...
Его взгляд перепрыгнул на Мейрит, задержался на ней. Он заметил, что она следит за ним. Притворяться спящей было поздно. Она замерла, отвела взгляд. И вдруг увидела свой кинжал, лежавший на полу посреди комнаты между ними.
- Не волнуйся, - буркнул Хаг Рука, перехватив взгляд Эпло, - все мы вместе - собака, я и Альфред - не подпускали ее к тебе.
Эпло полулежал, опираясь на локоть. Он был слаб, очень слаб. Совсем не таким должен быть патрин после целительного сна - все эта рана на сердечной руне. После такой раны в Лабиринте он бы не выжил.
- Она спасла мне жизнь, - сказал Эпло.
Мейрит ощущала на себе его взгляд. Она жалела, что ей негде спрятаться в этой проклятой комнате, некуда убежать. Можно было бы попытаться открыть дверь, но какой дурой она будет выглядеть, если не сможет прорваться. Скрипя зубами и изо всех сил стараясь держать себя в руках, она села и сделала вид, что сосредоточенно шнурует башмак. В конце концов, только что сказанное Эпло может сыграть ей на руку.
Хаг Рука что-то проворчал в ответ. Вынув трубку изо рта, он постучал ею об стену, вытряхивая пепел на пол.
Эпло опять переключил свое внимание на Хага.
- Ты говорил про Альфреда?
- Говорил. Он здесь. Вышел куда-то - раздобыть еды, - Хаг указал на дверь.
Эпло понял, где он находится.
- Альфред... Теперь я вспомнил, что мне напоминает эта комната, - мавзолей на Арианусе.
Мейрит, выполняя приказ Ксара, внимательно слушала. Мавзолей на Арианусе - это ей ни о чем не говорило, но ей вспомнился Абаррах, мир, который сам был мавзолеем, и она почувствовала, как холодок пробежал по спине.
- Альфред не сказал, где мы?
Хаг улыбнулся. Улыбнулся ужасной улыбкой, от которой напряглись его губы, потемнели глаза.
- Альфреду, похоже, нечего мне сказать. Он старается не попадаться мне на глаза.
- Это меня не удивляет.
Эпло сел прямо, посмотрел на свою руку, которой он схватил проклятый сартанский кинжал. Прежде вся черная, с обгоревшим мясом, теперь она оказалась целой и невредимой. Эпло взглянул на Мейрит.
Мейрит знала, о чем он думает, так же хорошо, как если бы он произнес это вслух. Она все еще была небезразлична ему; и это ее раздражало.
- Ты выслеживаешь мои мысли, как волкобраз выслеживает добычу, - сказал он ей однажды в шутку.
Чего она никогда ему не говорила, так это как близок он был к тому, чтобы выследить ее мысли. Сначала она жаждала такой близости и поэтому так долго с ним оставалась, - дольше, чем с любым другим мужчиной, которые у нее были. Но потом она обнаружила, что он слишком нравится ей, она становится зависимой от него. Как раз в то самое время она поняла, что у нее будет ребенок. И в то самое время она решила оставить его. Она знала, что когда-нибудь Лабиринт отнимет его у нее, но терять двоих - это уже слишком.
“Будь тем, кто оставляет. Не жди, когда оставят тебя”. Это стало ее девизом.
Она посмотрела на него и точно угадала, о чем он думает. “Кто-то вылечил меня. Кто-то замкнул круг моей жизненной силы”. Он смотрит на нее, надеясь, что это сделала она. Почему? Почему он не может понять, что с этим все кончено?
- Сартан тебя вылечил, - сказала она ему. - Не я, - и опять нарочито медленно отвернулась.
И это был прекрасный, исполненный достоинства жест. Но вскоре ей придется объяснять ему, что больше она не будет пытаться его убить.
Мейрит составила заклинание, чтобы ее кинжал, все еще лежавший на полу посреди комнаты, вернулся к ней. И ее магия потерпела фиаско, улетучилась, растворилась. Проклятая сартанская магия в этой ужасной комнате разрушила ее заклинания.
- Расскажи мне, как все произошло, - вновь обратился Эпло к Хагу. - Как мы сюда попали?
Человек пососал свою погасшую трубку. Собака легла рядом с Эпло, прижимаясь как можно теснее и не сводя с него тревожных глаз. Эпло успокаивающе похлопал ее по спине, она вздохнула и попыталась придвинуться еще ближе.
- Я мало что помню, - сказал Рука. - Красные глаза, гигантские змеи. Да еще ты с рукой в огне. И ужас. Ужас, какого я не знал за всю свою жизнь. И смерть, - наемный убийца криво усмехнулся. - Корабль разлетелся в щепки. Вода заливалась мне в рот и в легкие, а потом следующее, что я увидел, была эта комната. Я стоял на четвереньках и опорожнял желудок. А ты лежал рядом, и рука у тебя до плеча была черной, как обуглившаяся головешка. А та женщина стояла над тобой с кинжалом в руке, и собака готова была вцепиться ей в горло. А потом в дверь ввалился Альфред. Он ей что-то сказал на этом вашем чудном языке, и она собиралась было ответить, как вдруг повалилась на пол - хлопнулась в обморок. Альфред посмотрел на тебя и покачал головой. Потом посмотрел на нее и опять покачал головой. Собака к этому времени замолчала, а я смог встать на ноги. Я сказал: “Альфред!” - и пошел к нему. Хотя идти нормально я тогда не мог. Скорее, потащился, - улыбка Хага была мрачной. - Он обернулся, увидел меня, издал какое-то карканье и тоже бухнулся на пол без сознания. А потом я, должно быть, тоже вырубился, потому что больше ничего не помню.
- А после, когда ты пришел в себя? - спросил Эпло.
Хаг пожал плечами.
- Увидел, что я здесь. Альфред суетился возле тебя, эта женщина сидела вон там и наблюдала. Она ничего не говорила, и Альфред тоже. Я встал и пошел к Альфреду. На этот раз я постарался не испугать его. Но не успел я и рта раскрыть, как он сорвался с места быстрее, чем вспугнутая газель, и исчез за дверью. Пробормотал только что-то насчет еды. А мне пришлось стеречь, пока ты не очнешься. Прошло уже порядком времени, но он с тех пор так и не вернулся. Она все это время была здесь.
- Ее зовут Мейрит, - спокойно заметил Эпло. Он внимательно разглядывал пол, ощупывая его руками, но не прикасался к сартанским рунам.
- Ее зовут Смерть, приятель. И пришла она за тобой.
Мейрит глубоко вздохнула.
- Теперь уже - нет, - сказала она.
Она встала, прошла по комнате, подняла с каменного пола свой кинжал.
Собака вскочила и с рычанием загородила собой хозяина, защищая его. Хаг Рука тоже поднялся быстрым пружинистым движением. Ничего не говоря, он просто стоял и следил за ней прищуренными глазами.
Не обращая на них внимания, Мейрит принесла кинжал Эпло. И, встав на колени, протянула его ему - рукояткой вперед.
- Ты спас мне жизнь, - холодно проговорила она. - По патринскому закону это должно решить любой конфликт между нами в твою пользу.
- Но ты тоже спасла мне жизнь, - возразил Эпло, со странным напряжением глядя на нее, отчего она почувствовала себя крайне неловко. - Значит, мы в расчете.
- Я этого не делала, - презрительно бросила Мейрит. - Тебя спас твой друг-сартан.
- Что она сказала? - спросил Хаг Рука. Мейрит говорила по-патрински. Эпло перевел и добавил:
- По законам нашего народа, если я спас ей жизнь, любые споры между нами решаются в мою пользу.
- Я бы не назвал попытку убить тебя “спором”, - сухо заметил Хаг Рука, посасывая трубку и сверля Мейрит подозрительным взглядом. - Это ловушка. Не доверяй ей.
- Не вмешивайся, менш, - бросила ему Мейрит. - Что могут знать о чести червяки вроде тебя? - и вновь повернулась к Эпло. Она все еще протягивала ему кинжал. - Ну, ты берешь его?
- Не вызовет ли это недовольство Повелителя Ксара? - спросил он, все так же в упор глядя ей в глаза. Она заставила себя не отводить взгляд.
- Это моя забота. Долг чести не позволяет мне убить тебя. Возьмешь ты наконец этот проклятый кинжал?
Эпло медленно взял кинжал, посмотрел на него, повертел в руках - будто никогда в жизни не видел ничего подобного. Но рассматривал он сейчас не кинжал, а мотивы ее действий.
Да, все, что когда-то между ними было, кончено.
Повернувшись, она пошла прочь.
- Мейрит!
Она оглянулась.
Он протянул ей кинжал.
- Держи, нельзя тебе остаться безоружной.
Сжав зубы, Мейрит шагнула назад, схватила кинжал и сунула его за голенище высокого башмака.
Эпло хотел сказать что-то еще. Мейрит отвернулась, чтобы ей не нужно было ни выслушивать его, ни отвечать. И в этот момент они все оцепенели от яркой вспышки рун и скрипа открывшейся каменной двери.
В комнату вошел Альфред. Увидев устремленные на него взгляды всех находящихся в ней, он поспешно попятился назад.
- Пес! - приказал Эпло.
С радостным лаем собака бросилась вперед, ухватила сартана за фалды камзола и втащила его, упирающегося и спотыкающегося, в комнату.
Дверь за его спиной закрылась.
Потеряв путь к отступлению, Альфред бросил кроткий, печальный взгляд на каждого из них, виновато улыбнулся, пожал костлявыми плечами и упал в обморок.

Глава 28
ПОТЕРЯННЫЕ

Прошло довольно много времени, прежде чем Альфред очнулся, - казалось, он совсем не хочет приходить в себя. Наконец, его ресницы дрогнули и глаза открылись. К несчастью, первым, кого он увидел, был Хаг Рука, угрожающе нависший над ним.
- Привет, Альфред, - мрачно проговорил Хаг.
Альфред побледнел. Глаза его закатились. Убийца нагнулся и схватил Альфреда за его потрепанный кружевной воротник.
- Еще раз отключишься, и я тебя придушу!
- Нет-нет. Я... в порядке. Воздух... Мне... нужен воздух...
- Дай ему подняться, - сказал Эпло.
Хаг Рука разжал руки, отступил назад. Альфред, задыхаясь и пошатываясь, поднялся. Его взгляд вперился в Эпло.
- Я очень рад тебя видеть...
- А меня ты тоже рад видеть, Альфред? - сурово спросил Хаг Рука.
Альфред бросил быстрый взгляд в сторону Хага и, видимо, тут же пожалел об этом, потому что сразу же отвел глаза.
- О да, конечно, сэр Хаг. И удивлен, что...
- Удивлен? - прорычал Хаг. - Что же тебя так удивило? Может быть то, что, когда ты меня видел в последний раз, я был мертв?
- Ну, вообще-то, как бы это сказать, теперь, когда я об этом вспомнил, - в самом деле, вы были мертвы. Абсолютно, - Альфред вспыхнул и с запинкой пробормотал: - Вы, очевидно... э... чудесным образом во-воскресли.
- Тебе, конечно, об этом ничего не известно, да?
- Мне? - Альфред поднял глаза до уровня колен Хага. - Боюсь, что нет. Я был очень занят все это время. Видите ли, мне пришлось поволноваться из-за безопасности леди Иридаль...
- Тогда как ты объяснишь вот это? - Хаг Рука рванул на себе рубаху. На его груди виднелась сартанская руна, сейчас она слабо светилась, как бы от удовольствия. - Взгляни на это, Альфред! Видишь, что ты со мной сделал!
Альфред медленно, неохотно поднял глаза. Бросил один затравленный взгляд на руну на груди Хага, застонал и закрыл лицо руками. Собака, сочувственно поскуливая, подбежала и осторожно положила свою лапу на несуразно большую ступню Альфреда.
Хаг Рука свирепо сверкнул на него глазами, потом внезапно сгреб Альфреда за плечи и тряхнул.
- Посмотри на меня, будь ты проклят! Посмотри на то, что ты сделал! Там, куда я попал, мне было хорошо. Но ты вернул меня обратно. И теперь я не могу ни жить, ни умереть! Положи этому конец! Отправь меня обратно!
Альфред, не пытаясь сопротивляться, болтался в руках Хага, как сломанная кукла. Собака, зажатая между ними, смущенно поглядывала то на одного, то на другого, не понимая, на кого нападать и кого защищать.
- Я не знал, право же, не знал!.. - почти бессвязно бормотал Альфред. - Я не знал, что сделал это. Вы должны мне поверить. Я не помню...
- Ты - не - помнишь! - с каждым словом Хаг сильно встряхивал сартана, в результате чего, в конце концов, Альфред оказался на коленях.
Сначала Эпло выручил собаку, которую чуть не затоптали, потом выручил Альфреда.
- Оставь его в покое, - сказал он Хагу. - Сартан говорит правду, каким бы враньем тебе это ни казалось. С ним это часто бывает, когда он сам не знает, что делает. Превратился, например, в дракона, чтобы спасти мне жизнь. Будет тебе, Хаг. Отпусти его. Он - наше спасение. Во всяком случае, я на это надеюсь. А если мы здесь в ловушке, тогда уже все равно - это уже не имеет значения.
- Отпустить его! - задыхаясь от ярости, выдохнул Хаг Рука, потом, наконец, швырнул сартана на пол. - А кто отпустит меня?
Повернувшись на каблуках, он прошагал к двери, рывком распахнул ее и вышел. Мейрит, внимательно следившая за происходящим, с интересом отметила, что сартанская магия не предприняла явной попытки остановить менша. Она уже подумала, не пойти ли за ним - вдруг и ей повезет и она выберется отсюда, - но тут же отбросила эту мысль. Она не может оставить Эпло. Ее Повелитель приказал ей остаться с ним.
- Пес, иди с ним, - приказал Эпло.
Животное метнулось вслед за Хагом. Эпло опустился на колени рядом с Альфредом. Мейрит воспользовалась суматохой, чтобы тихонько отойти в менее заметное место, насколько это было возможно в этой пустой комнате.
Альфред лежал на полу, свернувшись калачиком, жалкий и беспомощный. Мейрит презрительно посмотрела на него. У сартана был такой вид, словно его самого скоро придется воскрешать. Как такой мог воскресить Хага? Менш, должно быть, ошибается. Сартан был долговяз и нескладен, средних лет, с лысой макушкой и растрепанными волосами, торчащими по сторонам головы. Его чрезмерно большие кисти рук и ступни наводили на мысль, что они должны принадлежать кому-то другому. Он был одет в выцветшие бархатные бриджи, бархатный камзол не по размеру, рас тянутые чулки и мятую рубашку с порванным кружевным воротником.
Вынув из разорванного кармана потрепанный платок, Альфред принялся вытирать лицо.
- Ты в порядке? - спросил Эпло грубовато, но заботливо.
Альфред поднял на него глаза и покраснел.
- Да, спасибо. Он... он, конечно, был вправе так поступить. То, что я сделал - если я это сделал, а я, на самом деле, не помню, - было ошибкой. Ужасной ошибкой. Ты помнишь, что я говорил на Абаррахе о некромантии? - последние слова он произнес шепотом.
- “Если кого-то безвременно возвращают к жизни, другой безвременно умирает” - да, я это помню. Но, послушай, неужели ты не можешь помочь ему?
Альфред секунду колебался. Казалось, он уже был готов сказать “нет”, но потом вздохнул, его узкие худые плечи опустились.
- Да, думаю, это возможно, - сказал он, тряхнув головой. - Но не здесь.
- А где?
- Ты помнишь ту комнату... на Абаррахе? Ту, что они называют “Чертогом Проклятых”?
- Да, помню, - сказал Эпло, и было видно, что ему это воспоминание неприятно. - Я хотел вернуться туда. Хотел повести туда Ксара, чтобы показать ему, что я имел в виду, когда говорил о высшей силе...
- О, только не это! - встревожившись, запротестовал Альфред. - Думаю, это было бы крайне опрометчивым поступком. Ты знаешь, ведь я узнал, что это за комната. Ола рассказала мне.
- Рассказала - что? - спросил Эпло.
- Она была уверена, что мы обнаружили Седьмые Врата, - тихо проговорил Альфред с благоговейным страхом.
- Да? Ну и что? - пожал плечами Эпло. Альфред, по-видимому, растерялся от такой реакции, потом со вздохом сказал:
- Так, значит, ты про них ничего не знаешь. Хорошо, я тебе расскажу. Видишь ли, когда сартаны разделили мир...
- Ну да-да, - нетерпеливо прервал его Эпло, - Врата Смерти, Последнее Врата - я успел пройти через столько врат, что мне на всю жизнь хватит. Что же такого в этих? Чем они так замечательны?
- Именно в них они находились, когда разъединяли мир, - сказал Альфред, понизив голос. - Они тогда были в Седьмых Вратах.
- Значит, Самах, Ола и Совет собрались в этой комнате.
- Более того, - торжественно проговорил Альфред. - Они не только собрались в этой комнате, но и наполнили ее магией. Находясь в ней, они раскололи мир и создали четыре новых.
- И она все еще существует, - присвистнул Эпло, - со всей своей магией... со всем могуществом... - он покачал головой. - Не удивительно, что они оставили охраняющие руны, чтобы никто туда не проник.
- По словам Олы, Самах в этом не виноват, - сказал Альфред. - Понимаешь, когда магические изменения были завершены и миры созданы, он понял, какой опасной может стать эта комната...
- Миры, которые можно создать, можно и уничтожить.
- Именно. И поэтому он сделал так, чтобы о комнате забыли.
- Но почему было просто не разрушить ее?
- Он пытался, - спокойно сказал Альфред. - И обнаружил, что не может.
- Высшая сила остановила его? Альфред кивнул.
- Испугавшись встречи с неведомым, не умея или не желая его понять, Самах спрятал комнату, надеясь, что ее никогда не найдут. Вот что знала об этом Ола. Но камеру нашли - это сделала группа сартан на Абаррахе. Они были крайне несчастны из-за того, что происходит с их народом. К счастью, похоже, они и понятия не имели о том, что обнаружили.
- Ладно, допустим, мы были в Седьмых Вратах. Но какое все это имеет отношение к Хагу Руке?
- Я думаю, если бы он попал в Седьмые Врата, он бы освободился.

Предыдущая страница 15 Следущая страница


Назад в Лабиринт

- Как?
- Я точно не знаю, - туманно ответил Альфред. - Да и какая разница? Мы ведь остаемся здесь. Эпло обвел взглядом комнату.
- Проклятье, где мы находимся? Ты сумел убежать от Самаха? Это место мне кажется знакомым, оно похоже на тот склеп на Арианусе. Но вряд ли мы вернулись туда, верно?
- Нет-нет, мы не на Арианусе.
Эпло терпеливо ждал, пока сартан продолжит.
Альфред упорно молчал.
- Но ты знаешь, где мы? - с сомнением спросил Эпло.
Альфред подтвердил, нехотя кивнув.
- И где же?
Альфред сцепил пальцы рук.
- Дай подумать, как бы это объяснить. Прежде всего, я должен сказать тебе, что я не убежал от Самаха.
- Это меня не интересует...
- Позволь, я закончу. Ты проходил через Врата Смерти после того, как они были открыты?
- Да, я вернулся на Арианус, а что?
- Перед твоими глазами мелькали образы каждого из миров, давая тебе возможность выбрать, куда ты хочешь попасть. Ты помнишь мир, который был так прекрасен, мир, где ты ни разу не бывал, никогда прежде не видел? Мир синего неба, солнечного света, зеленых деревьев, необъятных океанов - тот прежний, древний мир?
Эпло кивнул.
- Я его видел. Я еще тогда удивился...
- Вот там мы и находимся, - сказал Альфред. - Это Вортекс.
Эпло еще раз оглядел чистый белый мрамор. Синее небо? Солнце? Прекрасный мир? Он вновь обратил взгляд к Альфреду.
- Сейчас я тебя еще меньше понимаю, чем обычно.
- Вортекс. Центр Вселенной. Когда-то он вел в древний мир...
- Мир, который уже не существует.
- Верно. Но образы его по какой-то причине сохранились.
- Или были умышленно сохранены в качестве сартанской ловушки для тех, кого не следует пропускать через Врата Смерти, - мрачно сказал Эпло. - Я и сам однажды чуть не попался на эту удочку. Проклятье, я что тогда, этим бы и закончил?
- Да, боюсь, что так. Хотя, ты увидишь, здесь не так уж плохо, когда привыкнешь. Все наши желания и нужды обеспечиваются. Об этом заботится магия. И здесь ты в безопасности. В полной безопасности.
Эпло вновь огляделся.
- Подумать только, я волновался, думал, что в Лабиринте, боялся, что ты умер или еще хуже. А ты все это время был здесь, - он махнул рукой, - “в безопасности, в полной безопасности”.
- Ты беспокоился обо мне? - спросил Альфред, и его печальное лицо просветлело. Эпло сделал нетерпеливый жест.
- Конечно же, беспокоился. Ты по пустой комнате пройти не сможешь без того, чтобы с тобой не приключилось какого-нибудь несчастья. Кстати, о пустых комнатах - как бы нам выбраться из этой?
Альфред не ответил. Опустив голову, он пристально разглядывал свои туфли.
Эпло внимательно посмотрел на него.
- Самах сказал, что отправляет тебя и Олу в Лабиринт. Или он ошибся, или оказался не такой сволочью, как мы думали. Он отослал вас обоих сюда, - тут ему в голову пришла мысль: - А где же Ола?
- Самах не был злодеем, - тихо проговорил Альфред. - Просто он очень испугался. Но теперь ему уже нечего бояться. А Ола - она покинула нас. Чтобы быть вместе с ним.
- А ты остался здесь? Ты не пошел с ней? Ты мог хотя бы вернуться, чтобы предупредить других сартан на Челестре.
- Ты не понял, Эпло, - сказал Альфред. - Я здесь, потому что должен быть здесь. Отсюда нельзя уйти. Эпло в отчаянии смотрел на него.
- Но ты же сказал, что Ола покинула вас...
Альфред запел руническое заклинание. Его нескладное тело вдруг стало грациозным, он ритмично раскачивался и кружился в такт мелодии. Руки вычерчивали в воздухе магические знаки.
Мелодия была грустной, но приятной. И Мейрит вдруг вспомнилось, как она в последний раз держала на руках своего ребенка. Это воспоминание, эта песня ранили ей душу, и Мейрит рассердилась на себя за эту боль. Она была готова наброситься на сартана, прервать его магические заклинания, цель которых, без сомнения, ослабить ее, как вдруг часть каменной стены исчезла.
В стене, в хрустальном гробу, лежала сартанская женщина. Ее лицо было спокойно, глаза закрыты. Казалось, она чуть заметно улыбается.
Эпло понял.
- Прости...
Альфред грустно улыбнулся.
- Ола нашла мир и покой. Она ушла от нас, чтобы быть вместе со своим мужем, - он перевел взгляд на Мейрит. Выражение его лица стало суровым. - Ола видела, что с ним произошло, видела, как он погиб.
- Он был казнен за свои преступления, - с вызовом сказала Мейрит. - Он страдал так, как заставлял страдать нас. Он заслужил то, что получил. Этого еще мало.
Альфред ничего не ответил. Он бросил любящий взгляд на женщину в хрустальном гробу и осторожно приложил руку к прозрачной стене. Потом его рука медленно передвинулась к другому хрустальному гробу, стоявшему рядом. Этот гроб был пуст.
- Что это? - спросил Эпло.
- Это мой, - ответил Альфред. - Когда придет время. Ты прав. Это место очень похоже на Арианус.
- Слишком, будь оно проклято, - сказал Эпло. - Ты нашел еще одну могилу. “Совершенно безопасную”, - насмешливо передразнил он. - Но я не дам тебе заползти в нее. Ты пойдешь со мной.
- Боюсь, что нет. Ты сам никуда не пойдешь. Я же сказал тебе, отсюда невозможно уйти, - Альфред вновь взглянул на Олу. - Есть только один путь.
- Он лжет! - выкрикнула Мейрит, стараясь подавить в себе панический страх, побороть внезапное пугающее желание колотить голыми руками в каменные стены.
- Нет, он не лжет. Он сартан. Он не умеет лгать. Но он очень хорошо умеет не говорить правду. - Эпло пристально смотрел на Альфреда. - Где-то здесь должны быть Врата Смерти. Мы пройдем через них.
- У нас нет корабля, - напомнила Мейрит.
- Мы его построим, - Эпло продолжал смотреть на Альфреда, который опять вперил взгляд в носки своих туфель. - Ну, что скажешь, сартан, Врата Смерти - разве это не выход?
- Врата открываются только в одну сторону, - тихим голосом ответил Альфред.
В отчаянии, не зная, что делать, Эпло смотрел на сартана.
Мейрит знала, что делать. Быстро наклонившись, она вытащила из-за голенища кинжал.
- Сейчас он у меня заговорит.
- Оставь его, Мейрит. Так ты от него ничего не добьешься.
- Я постараюсь не причинить твоему дружку особого вреда. А ты можешь не смотреть.
Эпло встал у нее на пути. Ничего не говоря, он просто загородил своим телом Альфреда.
- Предатель! - Мейрит попыталась обойти его.
Эпло быстрым и ловким движением перехватил ее, крепко сжал руки. Справиться с ней было нелегко, сейчас, возможно, она была даже сильнее, чем он, и, кроме того, она боролась за свое спасение. Их руки и плечи сомкнулись, и в этот момент мерцающее синее свечение начало струиться из руки в руку.
Это была пробуждающаяся руническая магия.
Но только сейчас эта магия не была направлена на нападение или защиту. Она действовала так, как это обычно бывает при соприкосновении рук двух патринов. Это была магия единения, замыкания круга. Животворная магия исцеления, общности жизненных сил и общности целей.
Мейрит ощутила, как эта магия начинает просачиваться в ее тело. Она этого не хотела. Внутри ее была пустота, темная и беззвучная. Она даже не могла больше слышать собственный голос, лишь эхо слов, сказанных давным-давно, возвращалось обратно к ней. Эта пустота была холодна, но она хотя бы не причиняла боли. Мейрит давно отринула от себя боль, вырвала ее из своего сердца.
Но синее свечение, нежное и теплое, лилось от рук Эпло к ее рукам. Оно прокрадывалось внутрь нее. Крошечная капля, как слезинка, упавшая в пустоту...
- Эпло, иди-ка лучше посмотри на это.
В дверях стоял Хаг Рука. Его голос звучал настойчиво, требовательно.
Эпло обернулся. Мейрит высвободилась из его рук. Он опять обернулся к ней, глядя ей в глаза, и в его взгляде была та же теплота, какую она ощутила в потоках магического света. Он протянул ей руку. Мейрит оставалось только принять ее...
Собака бросилась к ним, виляя хвостом и высунув язык, она прыгнула к Мейрит, как будто снова нашла старого друга.
Мейрит метнула в нее кинжал.
Все ее планы провалились. Она была подавлена, расстроена, с трудом видела, что перед ней. Кинжал лишь оцарапал левый бок собаки.
Взвизгнув от боли, собака отскочила от Мейрит. Кинжал стукнулся о стену рядом с правой ногой Хага. Тот наступил на него. Альфред в ужасе смотрел на происходящее и был так бледен, что, казалось, может снова упасть в обморок.
Мейрит повернулась к ним всем спиной.
- Держи эту тварь подальше от меня, Эпло. По закону я не могу убить тебя. Но это не помешает мне убить твоего пса.
- Иди сюда, приятель, - позвал Эпло. Он осмотрел рану. - Ничего страшного, пес. Всего лишь царапина. Тебе повезло.
- Если вас это интересует, - начал Хаг Рука, - я нашел выход. Во всяком случае, я думаю, что это выход. Может, пойдете посмотрите? Я еще в жизни такого не видел.
Эпло взглянул на Альфреда, тот покраснел до корней волос.
- Что-нибудь не так? Выход охраняется? Магией?
- Ничего подобного, - ответил Рука. - Похоже, над нами кто-то подшутил.
- Сомневаюсь, чтобы это была шутка. Сартане большим чувством юмора не отличаются.
- Но у кого-то оно все же было. Выход лежит через Лабиринт.
- Лабиринт... - тихо повторил Эпло.
Теперь он узнал правду. И Мейрит поняла ее в тот же миг, что и Эпло. Пустота в ней заполнилась. Заполнилась страхом. Этот страх извивался и бился в ней, как живое существо. Ее почти тошнило от этого страха.
- Значит, Самах все же сдержал слово, - сказал Эпло Альфреду.
Сартан кивнул. Его печальное лицо было мертвенно-бледным.
- Да, сдержал.
- Он знает, где мы? - спросил Хаг Рука, указывая взглядом на Альфреда.
- Знает, - спокойно ответил Эпло. - И знал с самого начала. Мы в Лабиринте.

Глава 29
ЛАБИРИНТ

Они покинули комнату из белого мрамора с ее хрустальными гробами. Вслед за Хагом прошли по узкому коридору, грубо высеченному в серых скалах. Коридор, прямой и ровный, шел под уклон. В конце его виднелся также высеченный в скале арочный выход, ведущий в гигантскую пещеру.
Высокий свод пещеры терялся во тьме. Тусклый серый свет, источник которого находился где-то очень далеко у противоположной от входа стороны, блестел на мокрой поверхности огромных сталактитов. Им навстречу с пола пещеры, как зубы в открытой пасти, возвышались сталагмиты. Сквозь зазоры в этих мокрых зубьях несла свои черные воды река, торопясь туда, откуда струился безрадостный свет.
На первый взгляд - обычная пещера. Эпло посмотрел на арочный выход. Дотронувшись до руки Мейрит, он жестом указал ей на знак, нацарапанный над аркой, - одна-единственная сартанская руна. Мейрит взглянула, вздрогнула и прислонилась спиной к холодной стене.
Ее била дрожь. Она стояла, понурив голову, охватив себя руками. Свесившиеся пряди волос скрывали ее лицо. Эпло знал, что если он откинет назад эти спутанные пряди и притронется к ее щеке, то ощутит слезы. Он не осуждал ее. Он и сам раньше не смог бы сдержать слез. Но сейчас он ощущал в себе странный душевный подъем. Наконец он оказался там, куда все время намеревался попасть.
Мейрит не знала сартанского рунического письма, но этот знак она поняла. Его знали все патрины. Знали и ненавидели.
- “Первые Врата”, - прочел Эпло. - Мы стоим у самого начала Лабиринта.
- Лабиринта? - повторил Хаг Рука. - Значит, я был прав. Там и вправду Лабиринт, - он махнул рукой в сторону выхода.
Ряды сталагмитов уходили в темноту. Тропа, мокрая и скользкая, вела от арки в глубь сталагмитовых дебрей. С места, где стоял Эпло, он мог разглядеть первую развилку тропы - две дорожки, уходящие вправо и влево, каждая из двух терялась среди нагромождений скал, созданных не природой, а магией, страхом и ненавистью.
Верным всегда был только один путь. Все остальные вели к гибели. И сейчас они стояли у самых Первых Врат.
- Я за свою жизнь побывал не в одной пещере, - продолжал Хаг Рука, ткнув в темноту мундштуком своей трубки. - Но такого не видел. Я сейчас прошел по тропинке до первой развилки. Посмотрел, куда она ведет, - он поскреб подбородок. Его голова и лицо уже начали обрастать иссиня-черной щетиной, которая, должно быть, раздражала его. - И подумал, лучше вернуться, пока не заблудился.
- Заблудиться здесь - еще не самое страшное, - сказал Эпло. - Любой неверный поворот в Лабиринте ведет к смерти. Он специально был так построен. Лабиринт не просто путаница тропинок. Это тюрьма. И сейчас в ней томится мой ребенок.
Хаг Рука вынул трубку изо рта и уставился на Эпло.
- Разрази меня гром!
Альфред съежился сзади, как можно дальше от арки выхода, но все же не слишком удаляясь от остальных.
- Хочешь сам рассказать ему о Лабиринте, сартан, или это сделать мне?
Альфред бросил на него быстрый взгляд - в глазах его стояла боль. Эпло видел эту боль, знал ее причину, но предпочел не замечать. Альфред уже не был для него прежним Альфредом. Перед ним был враг. Неважно, что их всех ждет теперь одна и та же участь. Эпло нужно было кого-то ненавидеть. Ненависть была необходима ему, как прочная стена, на которую можно опереться, иначе он упадет и, возможно, будет не в силах подняться.
Собака стояла рядом с Эпло у открытой арки ворот. Она принюхивалась к воздуху, и, похоже, запах ей не нравился. Встряхнувшись всем туловищем, она неслышно подошла к Альфреду. Пес потерся о ногу сартана, медленно, осторожно помахивая туда-сюда пушистым хвостом.
- Эпло, я понимаю, что ты сейчас чувствуешь, - сказал Альфред. Протянув руку, он смущенно потрепал собаку по голове. - Извини.
Стена ненависти в душе Эпло начала рушиться, страх пополз вверх по ее обломкам. Он скрипнул зубами.
- Проклятье, Альфред! Хватит извиняться! Я уже говорил тебе, ты в этом не виноват! Эхо гулко подхватило его слова:
- Виноват... виноват... виноват...
- Знаю. Я больше не буду. Прос... - Альфред издал свистящий звук, как закипающий чайник, поймал взгляд Эпло и замолчал.
Эпло передернул плечами.
- Много лет назад его народ воевал с нашим. Мы потерпели поражение, а они победили.
- Нет, - мягко и печально поправил Альфред, - никто не победил.
- Во всяком случае, они заперли нас в этой тюрьме. А потом ушли - искать тюрьмы для самих себя. Так ты бы это объяснил, Альфред?
Сартан промолчал.
- Эта тюрьма называется Лабиринт. Здесь родился я. Здесь родилась она, - он указал на Мейрит. - Здесь же родился наш ребенок. И здесь он живет сейчас.
- Если она еще жива, - еле слышно выдохнула Мейрит.
Она смогла немного справиться со своим волнением, ее уже не трясло. Но она не смотрела в их сторону. Прислонившись к стене, она стояла, обхватив себя руками, помогая себе собраться.
- Это страшное место, где властвует жестокая магия, которая не просто наслаждается, убивая, но убивает медленно, мучая, истязая тебя, пока смерть не покажется тебе желанным другом<В патринском языке есть слово, которое означает одновременно “смерть” и “друг”>. Мы оба сумели спастись. Нам помог наш Повелитель Ксар. Но многим это не удалось. Поколения наших людей рождаются, живут и умирают в Лабиринте.
И среди ныне живущих, - спокойно закончил Эпло, - нет никого, кто бы начал с Первых Врат и прошел бы весь путь до конца.
Лицо наемного убийцы помрачнело.
- Как ты сказал?
Мейрит обернулась к нему, гнев высушил ее слезы.
- Нашим собратьям понадобились сотни лет, чтобы достичь Последних Врат. И они смогли это сделать, стоя на телах тех, кто пал в борьбе раньше них! Умирая, отец указывал путь вперед своему сыну. Умирая, мать передавала дочь тем, кто поведет ее дальше. Я вырвалась, а теперь я снова здесь.
Чувствуя ком в горле, она судорожно сглотнула.
- Пережить все снова - эти страдания, страх... И никакой надежды на спасение. Мы слишком далеки от него.
Эпло хотелось успокоить ее, но он понимал, что его сочувствие будет встречено враждебно. И потом, чем он мог ее успокоить? Все, что она сказала, - правда.
- Ладно, что толку здесь стоять. Раньше начнем, раньше кончим, - сказал он, сам не замечая мрачного подтекста своих слов, пока не услышал горького смеха Мейрит. - Я отправился в путешествие с намерением вернуться в Лабиринт, - продолжил он нарочито сухим деловым тоном. - Правда, я не планировал входить в него с этой стороны. Но, наверное, этот путь не хуже, чем тот. А может, и лучше. Так я ничего не пропущу.
- Ты собирался вернуться? - Мейрит с недоумением смотрела на него. - Зачем? - ее глаза сузились. - Чтобы скрыться от Ксара?
- Нет, - ответил Эпло и отвел глаза. Он смотрел на пещеру, на серый свет, мерцающий на водоворотах черной реки. - Я хотел вернуться, чтобы найти тебя. И нашу дочь.
Она приоткрыла рот, чтобы что-то сказать. Но промолчала, потупившись.
- И вот я иду туда, чтобы найти нашу дочь, - сказал Эпло. - Ты пойдешь со мной?
Мейрит подняла голову, лицо ее было бледно.
- Я... я не знаю. Мне надо подумать...
- Мейрит, у тебя нет выбора. Другого выхода нет.
- По словам сартана, - усмехнулась она. - Может, ты и веришь ему. Я - нет. Мне нужно все обдумать.
Она увидела жалость на лице Эпло. Ладно, пусть так. Пусть он думает, что она боится. Пусть думает, что ей нужно время, чтобы собраться с духом. Какая ей разница, что он о ней думает?
Выпрямившись, она зашагала обратно к мавзолею. Подойдя к Альфреду, она гневно взглянула на него и не отводила глаз до тех пор, пока он не попятился, освобождая ей путь, наткнувшись при этом на собаку. Мейрит прошла мимо и исчезла в коридоре.
- Куда это она? - подозрительно спросил Хаг Рука. - Может, кому-то из нас пойти с ней?
- Не надо. Ты не понимаешь. Мы оба чуть не погибли здесь. Возвращаться сюда опять - нелегко. Ты идешь?
Рука пожал плечами.
- Или идти, или вечно болтаться здесь. Вряд ли я могу умереть от скуки, а? - он скосил глаза на Альфреда.
- Нет, боюсь, что... нет, - принимая вопрос всерьез, ответил Альфред.
Хаг засмеялся, резко и горько.
- Я иду с тобой. Что со мной может случиться?
- Хорошо, - настроение Эпло улучшилось. Он уже почти поверил, что у них есть шанс. - Нам может пригодиться твоя сноровка. Знаешь, когда я впервые решил вернуться сюда, я подумал, не взять ли тебя в товарищи. Странным образом все так и вышло. Какое у тебя с собой оружие?
Хаг Рука собирался ответить, но Альфред опередил его.
- Э-э... для него это не важно, - слабым голосом произнес он.
- То есть как это не важно? Очень даже важно.
- Он не может никого убить, - сказал Альфред.
Эпло растерянно посмотрел на него, онемев от удивления. Он не хотел в это верить, но чем больше об этом думал, тем более понятным это ему казалось - во всяком случае, с точки зрения сартана.
- Ты понимаешь? - с надеждой спросил Альфред. Эпло с помощью пары коротких невоспроизводимых слов объяснил ему, что понимает.
- А я - ни черта! - рявкнул Хаг Рука.
- Тебя нельзя убить - и ты не можешь убить. Только и всего, - сказал Эпло.
- Вспомни, - тихо продолжал Альфред, - ты убил кого-нибудь или что-нибудь живое - ну, хоть клопа - после... э-э... твоего возвращения?
Хаг смотрел на него немигающим взглядом, и его лицо под черной щетиной бороды постепенно становилось землисто-бледным.
- Вот почему никто не нанимал меня, - резко проговорил он. Капли пота заблестели на его лице. - Триан хотел, чтобы я убил Бейна, - я не смог. Я должен был убить Стефана - не смог. Меня наняли убить тебя, - он бросил на Эпло затравленный взгляд, - и я тоже не смог. Проклятье! Я не смог убить даже самого себя. Я пытался, - он посмотрел на свои руки, - и не смог этого сделать!
Сузив глаза, он посмотрел на Альфреда.
- Кенкари могли об этом знать?
- Кенкари? - не сразу понял Альфред. - Ах да. Эти эльфы, которые хранят души умерших. Нет, не думаю, что они могли знать. Но сами умершие - мог ли, - добавил он, секунду подумав. - Да, они могли знать. А что?
- Это кенкари послали меня убить Эпло, - мрачно сообщил Рука.
- Кенкари? - изумился Альфред. - Нет, они никогда бы не пошли на убийство и не стали бы кого-то нанимать. Можешь не сомневаться, они послали тебя по какой-то другой причине...
- Да, - сказал Рука, сверкая глазами. - Я начинаю понимать. Они послали меня найти тебя.
- Разве это не удивительно, Альфред? - добавил Эпло, пристально глядя на сартана. - Они послали Хага Руку, чтобы найти тебя. Зачем, хотелось бы мне знать.
Глаза Альфреда ускользнули от взглядов их обоих.
- Я понятия не имею...
- Погоди-ка, - прервал его Эпло. - То, что ты сказал, не похоже на правду. Хаг Рука все-таки чуть не убил меня. И Мейрит тоже. У него есть какой-то магический нож.
- Был, - поправил его Хаг Рука почти со злорадством. - Теперь нет. Потонул в морской воде.
- Магический нож? - вскинул голову Альфред. - От кенкари? Они очень преуспели в магии, но никогда бы не стали использовать ее, чтобы сделать оружие...
- Не-е, - протянул Хаг Рука. - Я получил его от... Ну, скажем, из другого источника. Предположительно это старинный клинок, сделанный сартанами. Ваши воины использовали его во время какой-то давнишней войны.
- Возможно, - Альфред выглядел крайне несчастным. - К сожалению, тогда было изготовлено много магического оружия. Обеими сторонами. Я ничего не знаю именно про этот нож, но полагаю, такое оружие было способно мыслить и действовать самостоятельно. Оно использовало вас, сэр Хаг, просто как носильщика, как средство транспорта. Ощущая ваш страх и желание пустить его в дело.
- Ладно, все равно он потерян, так что какая разница? Потерян в водах Челестры.
- Жаль, что мы не можем затопить всю вселенную этими водами, - спокойно сказал Альфред, обращаясь к самому себе. Эпло заглянул в пещеру с текущей через нее черной рекой. Теперь, прислушавшись, он мог уловить ее шум, ее журчание и всплески о прибрежные камни. Ему представилось, какие чудовищные твари плавают в этих нечистых водах, какие страшилища могут подниматься из ее темных глубин.
- Ты не идешь с нами? - спросил Эпло, обращаясь к Альфреду.
- Нет, - ответил Альфред, разглядывая свои туфли. - Не иду.

* * *

Мейрит почти мутило от страха. Она решила не торопиться с возвращением в белую комнату - ей нужно было собраться с мыслями, прежде чем говорить с Ксаром. Он поймет. Он всегда понимал. Она видела бессчетное количество раз, как он успокаивал тех, кто был не в силах вернуться в Лабиринт. Он был единственным, кто когда-либо это делал... Он поймет. Но будет разочарован. Она вошла в круглую комнату.
Хрустальных гробов уже не было видно - их скрыла сартанская магия, но Мейрит ощущала их присутствие. И, честно говоря, труп врага доставил ей меньше радости, чем можно было предполагать.
Встав у противоположной стены, как можно дальше от гробов, она положила ладонь на знак, вытатуированный у нее на лбу, и наклонила голову.
- Ксар, мой Повелитель, - тихо мысленно произнесла она. Он немедленно ответил ей.
- Я знаю, где мы, Повелитель, - проговорила она, не в силах подавить вздох. - Мы в центре Лабиринта. Стоим у самых Первых Врат.
Молчание. Потом Ксар спросил:
- Эпло пойдет в Лабиринт?
- Говорит, что да. Но я сомневаюсь, хватит ли у него смелости.
Мейрит сомневалась и в том, хватит ли смелости у нее, но об этом она не упомянула.
- Никто еще не возвращался туда, Повелитель, кроме тебя. Но что нас ждет, если мы останемся здесь? Собственные могилы.
Мейрит вспомнила лицо женщины в хрустальном гробу. Где бы она сейчас ни была, ее уже ничто не беспокоит. Ее смерть была легкой.
- Чем объясняет Эпло свое решение идти в Лабиринт? - спросил Ксар.
Мейрит не сразу смогла ответить. Она колебалась, чувствуя, как он принуждает ее к ответу, - неприятное ощущение.
- Из-за ребенка, Повелитель, - наконец, запинаясь, пробормотала она. У нее чуть не вырвалось - “нашего ребенка”.
- Ха! Какая жалкая отговорка! Он, должно быть, считает меня дураком! Я знаю, в чем его истинная цель. Он слишком занесся, этот Эпло. Ему удалось захватить власть в Арианусе. А теперь он со своим дружком-сартаном хочет смутить умы моего собственного народа, поднять его против меня. Он идет в Лабиринт, чтобы собрать свою армию! Его надо остановить... Ты сомневаешься в моих словах, Мейрит?
Она ощутила его недовольство, почти гнев. Но ничего не могла поделать с собой.
- Я думаю, он говорит правду... Он никогда не упоминал...

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Еще бы ему упоминать! - Ксар отверг ее заведомо слабые доводы. - Эпло хитер и коварен. Но ему не удастся добиться своего. Иди с ним, дочь моя. Будь с ним рядом. Сражайся за свою жизнь. И ничего не бойся. Ты не долго пробудешь там. Санг-дракс уже на пути в Лабиринт. С моей помощью он отыщет тебя и Эпло. И доставит Эпло ко мне. Раз уж тебе это не удалось.
Мейрит уловила упрек. И молча приняла его, зная, что заслужила. Но образ чудовищных, змеедраконов, которых она видела на Челестре, отвратительных и мерзких, возник перед ее глазами. Она прогнала от себя это видение. Ксар уже задавал другой вопрос.
- Эпло и этот сартан - о чем они говорили? Перескажи мне все, каждое слово.
- Они говорили о Хаге Руке, о том, как сартан мог бы снять заклятие бессмертия с этого человека. Говорили об Абаррахе и об одной комнате там. Она называется Чертогом Проклятых...
- Опять эта чертова комната! - рассердился Ксар. - Эпло только о ней и твердит, просто помешался на этом! Однажды даже хотел повести меня туда. Я... - Ксар вдруг замолчал.
Замолчал надолго.
- Я... был глупцом. Он бы отвел меня туда, - бормотал Ксар. Эти тихие слова, как крылья бабочки, коснулись ее лба.
- Что он сказал об этой камере? Он или сартан не упоминали о Седьмых Вратах?
- Да, Повелитель, - Мейрит была поражена. - Как ты догадался?
Она рассказала ему все, что запомнила.
- Да, это она! Комната, таящая неслыханную силу! Это власть! То, что можно создать, можно уничтожить!
Мейрит ощущала волнение Ксара, передаваясь ей, оно трясло ее, как электрический ток.
- Они упоминали, где именно на Абаррахе она находится? Как туда попасть?
- Нет, Повелитель, - пришлось ей разочаровать Ксара.
- Заведи с ним разговор об этой комнате! Выпытай все, что сможешь. Где она, как в нее проникнуть, - он немного успокоился. - Но смотри, чтобы он тебя ни в чем не заподозрил. Будь осторожна и проницательна. Вот, значит, как они планируют разгромить меня... Эпло не должен ни на секунду заподозрить.
- Заподозрить что, Повелитель?
- Заподозрить, что я знаю об этой комнате. Поддерживай со мной связь, дочь моя... Пожалуй, я должен был сказать - жена.
Он вновь был доволен ею. Мейрит не могла понять почему. Но он ее Повелитель, и его приказы должны l выполняться без вопросов. И в Лабиринте она будет рада его советам. Но его следующее сообщение оказалось малоприятным.
- Я сообщу Санг-драксу, где ты. Эти слова не успокоили ее, хотя, казалось бы, должны были. Породили лишь смутную тревогу...
- Да, Повелитель.
- Надеюсь, тебе не нужно объяснять, что Эпло не должен ничего знать о нашем разговоре?
- Да, Повелитель.
Связь прекратилась. Мейрит осталась одна. Совсем одна. Как раз этого ей и хотелось. Это она когда-то предпочла. Быстрее всех приходит к цели тот, кто идет один. И она шла быстро, очень быстро.
И теперь ей предстоит идти обратно туда, откуда она начала путь.
Все четверо (плюс собака) стояли у входа в пещеру - у входа в Лабиринт. Серый свет, не став ярче, усилился. Эпло решил, что сейчас, должно быть, полдень. И если они собираются идти, нужно идти немедленно. В Лабиринте не бывает безопасного времени, но все же идти лучше днем, а не ночью.
Мейрит присоединилась к ним. Ее лицо было бледным, но решительным.
- Я иду с вами, - только и сказала она, причем даже эти несколько слов она процедила сквозь зубы, с явным недовольством.
“Почему она решила идти с нами?” - размышлял Эпло. Он знал, что спрашивать у нее бесполезно. Мейрит ни за что не скажет, а его вопрос только еще больше отдалит ее от него. Она была такой, когда они встретились в первый раз. Замкнутая в себе, словно огороженная неприступной стеной. Тогда ему удалось терпением и любовью отыскать крошечную дверцу, через которую она позволила ему войти. А потом эта дверца захлопнулась. Теперь он знал: ребенок. Вот почему она оставила его тогда. И ему казалось, что он ее понимает.
Ру - назвала она девочку.
Сейчас дверца была закрыта наглухо, стена вновь неприступна. Входа нет, и, насколько он мог судить, она и единственный выход тоже замуровала.
Эпло взглянул на сартанский знак, светившийся над арочным проемом. Он отправляется в Лабиринт - в самое гиблое место из всех, что он знает, - абсолютно безоружным, если не считать его магии. Но оружие, пожалуй, не самая большая проблема. В Лабиринте всегда было множество способов убить врага.
- Нужно идти, - сказал Эпло.
Хаг Рука был готов и с нетерпением ждал сигнала тронуться в путь. Он, конечно, не имел ни малейшего представления о том, что его ждет. Даже если он бессмертен... хотя, кто знает? Быть может, сартанская сердечная руна будет не в силах уберечь его от жестокой магии Лабиринта.
Мейрит была испугана, но полна решимости. Возможно, она шла вперед потому, что не могла идти назад. Или, может быть, она все еще рассчитывала убить его.
И, наконец, тот, кого Эпло, казалось бы, меньше всего хотел взять с собой, в ком меньше всего нуждался...
- Я хочу, чтобы ты пошел с нами, Альфред. Сартан покачал головой.
- Нет, не стоит. Я только стану тебе обузой. Буду падать в обморок...
Эпло с упреком посмотрел на него.
- Ты снова отыскал себе могилу? Так же, как там, на Арианусе?
- Но в этот раз я ее не оставлю, - Альфред не поднимал глаз от земли. Должно быть, он уже очень хорошо изучил свои туфли. - Я и так причинил вам слишком много неприятностей. - Он поднял глаза, бросил быстрый взгляд на Хага Руку и вновь потупился. - Слишком много, - повторил он. - Прощайте, сэр Хаг... Мне искренне... жаль...
- Прощайте? И только-то? - вознегодовал Хаг.
- Я вам не буду нужен, чтобы... снять заклятье, - тихо проговорил Альфред. - Эпло все знает - куда идти, что делать.
Нет, Эпло этого не знал, но он понимал, что это и не важно. Вряд ли они зайдут так далеко. Он вдруг разозлился. Да пусть этот проклятый сартан похоронит себя заживо. Какая разница? Кому он нужен? Действительно, он будет только помехой, от него больше неприятностей, чем пользы.
Эпло вошел в Лабиринт. Собака, обернувшись, бросила скорбный взгляд на Альфреда и затрусила рядом с хозяином. Хаг Рука последовал за ними. Он был мрачен, но явно испытывал облегчение от возможности перейти от слов к делу. Мейрит замыкала цепочку. Она была очень бледна, но пошла без колебаний.
Альфред остался у проема, уставившись на свои туфли.
Эпло осторожно шагал по тропе. Дойдя до первой развилки, он остановился, внимательно осматривая оба ответвления. Они ничем не отличались один от другого, и оба, вероятно, были равно опасны. Зубчатые нагромождения скал вздымались вверх со всех сторон, загораживая обзор. Он видел только то, что вверху - нечто похожее на торчащие клыки с каплями стекающей по ним влаги. Он слышал только, как темные воды реки, журча, убегают вперед, в сердце Лабиринта.
Эпло усмехнулся в темноте. Дотронувшись до головы собаки, он повернул ее в сторону входа в пещеру.
Туда, где стоял Альфред.
- Вперед, приятель, - скомандовал Эпло. - Приведи его!

Глава 30
ЦИТАДЕЛЬ

Приан

- Мне не нравится этот противный колдун, и я считаю, Пайтан, ты должен сказать ему, чтобы он ушел.
- Клянусь ушами Орна, Алеата, я не могу сказать этого Повелителю Ксару. У него столько же прав находиться здесь, как и у нас. Это место не наша собственность...
- Мы первыми пришли сюда.
- И, кроме того, мы же не можем выбросить этого почтенного господина на растерзание титанам. Это было бы убийством.
Голос эльфа звучал тише, но не настолько, чтобы Ксар не мог разобрать слов.
- И он мог бы оказаться для нас полезным, помочь защищаться, если титаны прорвутся внутрь. Ты же видела, как он избавился от этих чудищ, когда появился здесь. Синие вспышки, магический огонь!
- Ну, что касается магического огня, - это заговорил мужчина-человек, внося свою крошечную крупицу мудрости, - этот колдун может и с нами сделать то же самое, если мы его разозлим.
- Навряд ли, - пробормотал Ксар, с кривой ухмылкой. - Не стоите вы моих усилий.
Менши устроили совещание - тайное, секретное совещание. Во всяком случае, они так считали. Ксар, разумеется, все слышал. Он вольготно расположился в сартанской библиотеке цитадели. Менши собрались внизу, у садового лабиринта, на приличном удалении от Ксара, но он мог отчетливо слышать каждое их слово.
- Что тебе в нем не нравится, Алеата? - спрашивала женщина-человек.
Как, бишь, ее зовут? Ксар не мог вспомнить. Да и не стоило труда.
- Он подарил мне это прелестное колье, - продол жала женщина-человек, - видите? Я думаю, это рубин. А какая изящная изогнутая завитушка вырезана на нем!
- Я получил такое же, - проговорил эльф Пайтан. - Только у меня сапфир. И на нем тоже есть такая же закорючка. Повелитель Ксар сказал, что, когда я его ношу, какие-то силы будут охранять меня. Как это любезно с его стороны, не правда ли, Алеата?
- Я думаю, это отвратительно, - эльфийка говорила пренебрежительным тоном. - И еще я думаю, что он сам отвратителен.
- Но он не виноват, что у него такая внешность.
- В этом, конечно, ты его можешь понять и посочувствовать, Роланд, - холодно заметила Алеата. - А что касается этих подарков, то он мне тоже пытался всучить такой же. Я не взяла. Мне не понравился его взгляд.
- Tea, перестань. С каких это пор ты разлюбила драгоценности? А взгляд - так ты такие видела тысячу раз. Каждый мужчина на тебя так смотрит, - сказал Пайтан.
- И только потом они узнают, какая она на самом деле, - пробурчал Роланд.
Может быть, Алеата не расслышала его слов, а может - предпочла пропустить их мимо ушей.
- Старик предложил мне изумруд. Сотни раз мне предлагали более ценные подарки.
- И, могу спорить, сотни раз ты их с радостью принимала, - сказал Роланд на этот раз погромче.
- Слушайте, вы оба, перестаньте! - вмешался Пайтан. - Роланд, а тебе Повелитель Ксар подарил какую-нибудь драгоценность?
- Мне? - удивленно переспросил Роланд. - Слушай, Пайтан, не знаю, как это принято у вас, эльфов, но у нас, людей, мужчины не дарят друг другу драгоценности. А те парни, что принимают такие подарки от других парней, они...
- Что ты имеешь в виду?
- Ничего он не имеет в виду, - вмешалась Рега. - Не позволяй ему себя дурачить. Он тоже взял подарок. Я видела, как он спрашивал Другара об этом камне, хотел узнать его цену.
- И что, Другар, сколько они стоят?
- Эти камни не нашей огранки. Я не могу назвать цену. Но я бы их носить не стал. Чем-то они мне не нравятся, - голос гнома был низким и хриплым.
- Еще бы, - усмехнулся Роланд. - Уж так они тебе не нравятся, что ты бы с радостью захапал их все себе. Послушай, Другар, старина, никогда не пытайся обмануть обманщика. Все эти фокусы я наизусть знаю. Если эти камушки не вашей работы, тогда чьей же? Только гномы зарываются достаточно глубоко, чтобы находить такие камни. Не морочь голову, скажи, сколько он стоит.
- Какая разница, сколько он стоит? - рассердилась Рега. - У тебя никогда не будет случая выручить за него деньги! Мы здесь в ловушке до конца наших дней, и ты это отлично знаешь.
Все менши разом замолчали. Ксар зевнул. Ему стало скучно, эта бессмысленная болтовня начинала раздражать его. Он уже почти пожалел, что дал им магические камни, доносившие до него каждое сказанное ими слово. Но вдруг он услышал то, что давно хотел услышать.
- Полагаю, мы подошли к истинной причине нашей встречи, - спокойно проговорил Пайтан. - Скажем ли мы ему о корабле? Или промолчим?
Корабль! Санг-дракс был прав. У меншей в самом деле был корабль, спрятанный где-то поблизости. Ксар захлопнул сартанскую книгу, которую пытался читать, и стал сосредоточенно слушать.
- Не все ли равно? - томно проговорила Алеата. - Если корабль и вправду существует, в чем я сомневаюсь, мы не можем до него добраться. Мы должны полагаться на слова Кук, а кто знает, что ей с ее выводком могло там померещиться? Титаны, возможно, давно уже разнесли корабль в мелкие щепки.
- Нет, - сказал Пайтан после короткого молчания. - Нет, не разнесли. Корабль существует.
- Откуда ты знаешь? - подозрительно спросил Роланд.
- Потому что я его видел. Его видно - с верхушки цитадели. Из Звездной камеры.
- Ты хочешь сказать, что все это время ты знал, что рассказы о корабле - правда? Что корабль там и все еще в хорошем состоянии - и ты не сказал нам?
- Не кричите на меня! Да, проклятье, я знал! И не говорил вам по той простой причине, что вы бы повели себя так же глупо, как ведете себя сейчас. Вы бы бросились к нему, как те - остальные, и разбили бы свои дурацкие головы...
- Даже если и так! Моя голова, что хочу, то и делаю! Если ты спишь с моей сестрой, это еще не делает тебя моим старшим братом.
- А ведь именно старшего брата тебе и не хватает.
- Ах, так?
- Да, так!
- Пожалуйста, оба перестаньте!
- Рега, прочь с дороги! Давно пора его проучить...
- Все вы ведете себя как дети.
- Алеата! Ты куда? Не ходи в этот лабиринт. Там...
- Я пойду туда, куда мне вздумается, Рега. И если ты спишь с моим братом, это еще...
Слабоумные! Ксар сжал кулаки. На мгновение пришла мысль переместить себя туда, к ним, и вытрясти из них правду. Или выбить. Но затем, понемногу успокоившись, Ксар забыл о них. Но не о том, что от них услышал.
- Корабль виден с вершины цитадели, - пробормотал он. - Пойду наверх и посмотрю сам. Этот эльф мог и соврать. Вряд ли менши скоро вернутся.
Ксар давно уже собирался заглянуть в комнату, которую смертные именовали Звездной камерой. Но у этого эльфа - Пайтана - была скверная привычка постоянно болтаться там, как будто это его единоличная собственность. Он даже имел нахальство предложить Ксару устроить для него экскурсию. Ксар был достаточно осторожен, чтобы не выказать слишком большого интереса - к большому разочарованию Пайтана. Повелитель Нексуса осмотрит Звездную камеру сам, в удобное для него время и без всяких провожатых. Какая бы сартанская магия ни была заключена в Звездной камере, в ней ключ к управлению титанами, это не вызывает сомнений.
- Поющий звук, - сказал однажды Пайтан, - вот что притягивает их.
Именно так, и это настолько очевидно, что было замечено даже меншами. Поющий звук, несомненно, оказывает поразительное воздействие на титанов. По наблюдениям Ксара, пение приводило их в состояние, подобное трансу. А когда звук прекращался, они впадали в ярость, как капризный ребенок, который спокоен, только когда слышит материнский голос.
- Интересная аналогия, - заметил Ксар, перенеся себя в Звездную камеру одним произнесенным магическим словом. Он не любил подниматься по ступенькам. - Успокаивающий материнский голос. Колыбельная. Сартане пользовались этим, чтобы управлять титанами. Находясь под этим влиянием, гиганты превращались в безропотных рабов, послушных их воле. Если бы я смог узнать секрет...
Приоткрыв дверь, ведущую в Звездную камеру, Ксар осторожно заглянул внутрь. Машина не работала. Ослепительный свет не горел. После прибытия Повелителя машина включалась нерегулярно. Эльф считал, что так и должно быть, но Ксар был другого мнения. Повелитель Нексуса плохо разбирался в технике, он искренне жалел, что сейчас с ним нет ребенка по имени Бейн. Мальчишка догадался, как запустить Кикси-винси. Без сомнения, он сумел бы разгадать тайну этой, куда более простой машины.
Ксар был уверен, что со временем он сам сможет решить эту проблему. Сартане, как водится, оставили после себя бесчисленные тома, в каких-то из них непременно должно содержаться что-нибудь еще, кроме их обычного нытья - вечных жалоб на то, как тяжела жизнь, какие сложные настали времена. Ксар раздражался всякий раз, когда пытался прочесть подобную книгу. Перерыв кучи книг, полных бесполезного пустословия, выслушав болтовню и ссоры меншей и не забывая при этом следить за титанами, которые толпились за стенами цитадели, Ксар извлек очень мало полезной для себя информации. Так было до сих пор. Но сейчас ему удалось кое-что узнать.
Он вошел в Звездную камеру, осторожно прокрался к окну и выглянул наружу. Ему пришлось несколько секунд вглядываться в зеленую чащу, прежде чем он обнаружил корабль, частично спрятанный в густой листве джунглей. А найдя его, сам удивился, что не заметил раньше. Корабль сразу бросался в глаза - правильностью своей формы на фоне хаоса дикой природы.
Взволнованный, горя нетерпением, Ксар всматривался в него. Корабль был в зоне прямой видимости. Можно было бы перенестись туда в эту же секунду. Оставить этот мир, этих смертных. И вернуться в Лабиринт, вернуться, чтобы искать Эпло. Эпло, которому известно, где находятся Седьмые Врата. Который сам хотел отвести туда своего Повелителя... Сартанские руны!
Ксар сощурился, чтобы лучше рассмотреть корабль. Нет, он не ошибся. Корпус корабля, построенного в виде гигантской птицы, был покрыт сартанскими рунами.
Ксар разразился проклятиями. Сартанская магия не пустит его на корабль, как не пустила в цитадель. - Менши... - прошептал он.
Они сумели проникнуть в цитадель, они наверняка смогут попасть и на корабль. Этот гном со своим амулетом - этой крошечной, ничтожной каплей сартанской магии. Менши смогут проникнуть на корабль и взять с собой его, Ксара. Менши будут безумно счастливы покинуть это место.
Однако между меншами и кораблем, между Ксаром и кораблем стоит армия титанов.
Ксар вновь не сдержал проклятья.
Эти создания сотнями осаждали стены цитадели. Всякий раз, когда машина возвращалась к жизни, они появлялись из джунглей, окружали цитадель, поворачивали свои слепые головы в сторону ворот, ожидая, что они откроются. Это состояние оцепенения продолжалось все время, пока был слышен поющий звук и лился звездный свет. Как только машина останавливалась, титаны выходили из транса и пытались прорваться в цитадель.
Их ярость была поистине чудовищной. Они колотили в стены кулаками и выломанными деревьями. Их телепатические вопли многократно отражались в голове Ксара, доводя его до белого каления. Но стены выдерживали. Ксар помимо своей воли благодарил сартан хотя бы за это. В конце концов, выбившись из сил, титаны отступали, укрывались в джунглях и ждали.
Они выжидали и сейчас. Он видел их. Ждали, чтобы задать свой неизменный вопрос любому вышедшему из цитадели и чтобы забить его до смерти своими дубинками, когда не получат нужный им ответ.
Все это раздражало, невыносимо раздражало.
“Теперь я знаю, где находятся Седьмые Врата - на Абаррахе. Эпло мог отвести меня туда. И он сделает это. Как только Санг-дракс найдет его...”
Но как теперь расценивать действия самого Санг-дракса? Знал ли он о Седьмых Вратах? Неужели змеедракон преднамеренно лгал?
За дверью послышалось какое-то движение. Шаркающий звук. Чтоб они провалились, эти менши! Всюду суют свой нос. Не могут на секунду оставить его в покое.
На его руке вспыхнула руна, и дверь растаяла в воздухе. В комнату, ошеломленно моргая глазами, заглядывал старик, одетый в бесформенный балахон мышиного серого цвета. Его протянутая рука застыла у несуществующей ручки двери.
- Послушайте, - сказал он, - что вы сделали с дверью?
- Что тебе нужно? - спросил Ксар.
- Разве это не мужской туалет? - старик с сожалением оглядел комнату.
- Откуда ты взялся?
Старик прошаркал в комнату, все еще с надеждой оглядываясь вокруг.
- О, я живу там, дальше по коридору. У пальмы в горшке повернуть направо, потом третья дверь налево. Я просил комнату с ванной и туалетом, но...
- Что ты тут делаешь? Подсматриваешь за мной?
- Полагаю, нет, - старик задумался. - Не представляю, зачем бы я мог это делать. Не обижайтесь, старина, но вы совсем не в моем вкусе. И все же, я полагаю, мы должны извлечь из этого максимальную пользу. Мы с вами две девицы, брошенные женихами перед алтарем, не так ли, дорогой мой? Нас покинули у церковных дверей...
Старик успел подойти к колодцу. Одно магическое движение, и Ксар навсегда избавится от этого несносного болвана. Но слова старика заинтриговали его.
- Покинули?.. Что ты хочешь этим сказать?
- Больше подходит “бросили”, - сказал старик, все более мрачнея. - Так, мол, я останусь невредим: “Вы будете здесь в безопасности, сэр”, - передразнил он кого-то. - Думает, я слишком стар и слаб для хорошей драки. Я еще покажу тебе, эмоционально невыдержанная жаба... - Он потряс костлявым кулаком в неопределенном направлении, потом, вздохнув, повернулся к Ксару: - А какую отговорку придумал ваш?
- Кто придумал? - переспросил Ксар. - Боюсь, я что-то не понял.
- Ваш дракон, конечно. Слишком стары? Немощны? Свяжете ему руки? Я... ну да, конечно...
Рассеянное выражение лица старика вдруг сменилось обескураживающе проницательным.
- Я понимаю... Очень умно... Уговорил вас поехать сюда, заманил и бросил. А самого и след простыл. А вам теперь его не догнать.
Ксар пожал плечами. Старик кое-что знает. Надо, чтобы он выболтал все.
- Ты говоришь о Санг-драксе?
- На Абаррахе ты был близок к цели. Клейтус уже однажды проболтался. Он мог бы сказать больше. Санг-дракс заволновался. Предложил Приан. Однако не ожидал встретить моего дракона. Команды-соперники. Переворачивает пластинку - меняет план. Эпло упрятан в Лабиринт. Ты здесь. Не то чтобы высший класс, но лучше, чем ничего. Захват корабля. Вместе с командой. Оставляет тебя - двойная проигранная партия. Летит в Лабиринт. Убивает Эпло.
- Живой Эпло, мертвый Эпло - мне все равно, - опять пожал плечами Ксар.
- Верно, - старик задумался. - При условии, что Санг-дракс доставит тебе тело. Но этого... этого он как раз и не сделает.
Ксар смотрел в окно. Он смотрел долго и упорно. На корабль, охраняемый сартанскими рунами, на армию титанов, стоящих между ним и возможностью побега.
- Он доставит его мне, - наконец проговорил Ксар.
- Нет, не доставит, - возразил старик. - Предлагаю пари.
- Почему? Не вижу причин.
- Чтобы ни ты, ни Эпло не попали в Седьмые Врата, - победоносно завершил старик.
- Значит, - сказал Ксар, поворачиваясь лицом к старику, - ты знаешь о Седьмых Вратах. Старик нервно теребил бороду.
- Четвертый забег в Акуадукте. Лошадь. Седьмые Врата. Шесть к одному. Предпочитает земляную дорожку.
Ксар нахмурил брови. Он двинулся на старика и встал так близко, что от его дыхания заколыхались седые космы.
- Ты скажешь мне. А нет, я сделаю так, что ближайшие несколько минут станут не самыми приятными в твоей жизни.
- Да, это ты можешь, я не сомневаюсь.
Взгляд старика уже не был отсутствующим. Он наполнился невыразимым страданием, страданием, которое Ксар никогда не смог бы усилить.
- Что бы ты мне ни сделал, это не поможет, - вздохнул старик. - Я, правда, не знаю, где находятся Седьмые Врата. Я там никогда не бывал. Я был против, понимаешь. Собирался остановить Самаха, если смогу. Я так и сказал ему. Члены Совета послали стражу, чтобы силой привести меня. Им нужна была моя магия. Я ведь очень могущественный - могущественный колдун... - На лице старика промелькнула грустная улыбка. - Но когда они пришли, меня там не было. Я не мог бросить народ. Надеялся, что, может быть, смогу спасти их. И тогда меня бросили. На Земле. Я видел это. Конец. Разделение.
Старик прерывисто вздохнул.
- Я ничего не мог сделать. Помочь им было нельзя, ни одному из них - “прискорбные, но неизбежные жертвы среди мирного населения”.
“Это вопрос приоритета, - сказал Самах. - Мы не можем спасти всех. Но те, кто выживет, будут жить лучше”. И Самах бросил их на погибель. Я видел...
Я все видел...
Дрожь сотрясала хрупкое тело старика. Слезы застилали глаза, лицо начало искажаться гримасой ужаса - такой страшной, такой чудовищной, что Ксар непроизвольно отступил перед ней.
Тонкие губы старика раскрылись, как будто он хотел закричать, но крика не последовало. Глаза раскрывались все шире и шире, оживляя в памяти ужасы, которые только он смог увидеть, только он смог запомнить.
- Пожары, уничтожающие города, поля, леса. Кроваво-красные реки. Океаны кипят так, что пар скрывает солнце. Горы обуглившихся тел. А те, кто еще живы, бегут и бегут, хотя им некуда скрыться.
- Кто ты? - со страхом спросил Ксар. - Кто тебя послал?
Дыхание старика с хрипом вырывалось из горла, на губах выступила пена.
- Когда все было кончено, Самах поймал меня и отправил в Лабиринт. Я бежал. На Нексусе книги, что ты читал, - мои. Их написал я. Это мои произведения, - старик произнес это не без гордости. - Это было еще до болезни. Сам я болезни не помню, но мой дракон рассказывал мне о ней. Как раз тогда он меня нашел и стал обо мне заботиться...
- Кто ты? - повторил Ксар.
Он вгляделся в глаза старика... и увидел в них безумие.
Оно упало на него как последний занавес, усыпляя воспоминания, гася пожары, покрывая облаками раскаленное докрасна небо, стирая из памяти ужас.
Безумие. Дар? Или наказание?
- Кто ты? - в третий раз спросил Ксар.
- То есть как меня зовут? - старик улыбнулся бессмысленной счастливой улыбкой. - Бонд. Джеймс Бонд.

Глава 31
ЦИТАДЕЛЬ

Приан

Алеата метнулась в ворота, ведущие в лабиринт. Ее юбка зацепилась за куст ежевики. В сердцах она рванула ее, выдрала клок, испытав при этом мрачное удовлетворение от звука рвущейся ткани. Ну и пусть ее одежда превратится в лохмотья! Какая разница! Она никогда больше никуда не пойдет, никогда не встретит никого интересного...
Рассерженная и несчастная, она села, подобрав ноги, на мраморную скамью и предалась жалости к самой себе. Сквозь живую изгородь до нее доносились возбужденные возгласы - там, у входа в лабиринт, продолжали ссориться остальные. Роланд спросил, не сходить ли им за Алеатой? Пайтан сказал, что нет, оставьте ее в покое, далеко она не уйдет, да и что с ней может случиться?
- Ничего, - мрачно согласилась с ним Алеата. - Ничего не может случиться. Никогда.
Постепенно их голоса стихли, шаги удалились. Она осталась одна.
- Все равно что в тюрьме, - сказала Алеата, оглядываясь вокруг на зеленые стены живой изгороди с их неестественно острыми углами, прямыми и резкими. - Только в тюрьме все-таки лучше. Из каждой тюрьмы есть хоть какой-то шанс убежать, а здесь - никакого. Некуда бежать, кроме того же самого места. Не с кем видеться, кроме как все с теми же узниками. И так каждый день... годами. Надоедая друг другу, пока все не превратятся в буйнопомешанных.
Она уткнулась лицом в скамейку и горько заплакала. Какая разница, если глаза ее покраснеют, а из носа начнет капать? Какая разница, кто ее такой увидит? Никто ее не любит, никто не заботится о ней. Они все ее ненавидят. А она ненавидит их. И ненавидит этого гадкого Повелителя Ксара. В нем есть что-то пугающее...
- Перестань, не надо, - послышался хриплый голос, - а то голова заболит.
Алеата быстро села, заморгала, чтобы скрыть слезы, и принялась на ощупь искать свой платочек, который от длительного употребления стал всего лишь измятым обрывком кружев. Не найдя его, она утерла глаза краем шали.
- А, это ты, - сказала она.
Перед ней стоял Другар, глядя на нее из-под насупленных бровей. Но голос его был добрым и, можно сказать, застенчиво-нежным. Алеата уловила в нем восхищение и, хотя оно исходило всего лишь от гнома, успокоилась.
- Извини, у меня просто так вырвалось, - поспешно заверила она его, понимая, что ее предыдущие слова были не очень-то любезны. - На самом деле я рада, что это ты. А не кто-нибудь из них. Ты единственный, кто способен мыслить. Все остальные - круглые дураки! Садись.
Она подвинулась, освобождая для гнома место на скамье.
Другар колебался. Он редко сидел в присутствии людей или эльфов, которые были много выше его ростом. Когда он садился на стул, сделанный по их меркам, оказывалось, что его ноги слишком коротки и не достают до земли. Приходилось болтать ногами, что, по его мнению, было недостойно и выглядело по-детски. Он видел по глазам собеседников - во всяком случае, ему так казалось, - что в результате они начинают относиться к нему менее почтительно. Но он никогда не замечал ничего подобного за Алеатой. Она улыбалась ему - конечно, когда была в хорошем настроении - и выслушивала с уважительным вниманием, даже, кажется, восхищалась его словами и поступками.
По правде говоря, Алеата вела себя с Другаром так, как с любым другим мужчиной - то есть кокетничала с ним. Это кокетство было невинным, почти неосознанным. Влюблять в себя мужчин был единственный известный ей способ общения с ними. А с женщинами она не умела общаться совсем. Алеата понимала, что Рега хотела бы подружиться с ней, и в глубине души думала, что было бы хорошо иметь возможность поболтать с другой женщиной, посмеяться, поделиться надеждами или опасениями. Но еще в детстве Алеата поняла, что ее старшая сестра, Калли, некрасивая и никем не любимая, страстно любя ее, в то же время ненавидит ее за красоту.
Алеата привыкла думать, что другие женщины относятся к ней так же, как Калли, и, надо признать, в большинстве случаев так оно и было. Алеата щеголяла своей красотой, бросала ее Реге в лицо с вызовом, как перчатку, втайне считая себя ниже Реги, зная, что она не так умна, не так обаятельна, не умеет так располагать к себе, как Рега. Алеата использовала свою красоту, как рапиру, чтобы заставить Регу держаться от нее на расстоянии.
Что же касается мужчин, Алеата считала, что как только они узнают, какая она плохая в душе, то тут же оставят ее. И взяла за правило уходить от них первой; правда, здесь ей некуда было идти. По этой же причине она была уверена, что Роланд рано или поздно во всем разберется и не то что разлюбит, а даже возненавидит ее. Если уже не возненавидел. Хотя, конечно, ей безразлично, что он о ней думает...
Ее глаза вновь наполнились слезами. Она одинока, так бесконечно одинока...
Другар кашлянул. Он присел на краешек скамьи, так чтобы носки его сапог чуть касались земли. Его сердце разрывалось при виде ее страданий, он понимал ее печаль и ее страх. Странным образом эти двое оказались в сходной ситуации. Особенности их внешности отдаляли их от других. На взгляд этих других он был уродливым коротышкой. На их же взгляд она была красавицей. Он протянул руку и неловко похлопал ее по плечу. К его изумлению, она прильнула к нему, положила голову на его широкую грудь и зарыдала в его густую черную бороду.
Раненое сердце Другара чуть не разорвалось от любви. Однако он понимал, что в душе она ребенок, потерявшийся, испуганный ребенок. Она ждет, что он утешит ее - и не более того. Он посмотрел на ее белокурые шелковистые локоны, перемешавшиеся с его собственным жесткими черными волосами, и ему самому пришлось зажмурить глаза, чтобы справиться со жгучими слезами. Он сидел, бережно обнимая ее, пока ее всхлипывания не утихли, потом, чтобы преодолеть смущение их обоих, быстро заговорил:
- Ты не хочешь посмотреть, что я нашел в центре лабиринта?
Алеата подняла голову, ее лицо просветлело.

Предыдущая страница 17 Следущая страница


Назад в Лабиринт

- Да, пожалуй. Все лучше, чем ничего не делать, - она встала, расправила платье, утерла слезы со щек.
- Ты не расскажешь остальным? - спросил Другар.
- Нет, конечно, нет. Зачем мне им рассказывать? - горячо проговорила Алеата. - У них тоже есть от меня секреты - у Пайтана с Регой. Я знаю, есть. А это будет наш секрет - твой и мой, - она протянула ему руку.
О Единый Гном, как же он ее любит!
Другар взял Алеату за руку. Она отлично поместилась даже в его маленькой ладони. Он повел ее по дорожке лабиринта, пока она не сузилась настолько, что идти вдвоем стало уже невозможно. Отпустив ее руку, он предупредил, чтобы она не отставала ни на шаг, иначе заблудится в мириадах поворотов и изгибов лабиринта.
Его предостережения были излишними. Высокие ряды живой изгороди местами совсем смыкались над головой, образуя зеленый полог, совершенно заслонявший небо и все, что было вокруг. Под ними царил зеленый полумрак, прохлада и покой, удивительный покой.
В начале пути Алеата старалась запомнить, как они идут: два поворота направо, один налево, опять направо, опять налево, еще налево дважды, полный поворот вокруг скульптурного изображения рыбы. Но вскоре безнадежно сбилась и потеряла ориентацию. Она держалась так близко к гному, что чуть не наступала ему на пятки, ее длинные юбки то и дело попадали ему под ноги, ее рука не отпускала его рукав.
- Как ты определяешь, куда нужно идти? - боязливо спросила она. Он пожал плечами.
- Мой народ все свою жизнь проводит в туннелях. В отличие от вас, мы не теряемся, как только солнце и небо скрываются из виду. Кроме того, есть схема лабиринта. Она основана на математических расчетах. Я тебе могу объяснить, - предложил он.
- Не утруждай себя. Если бы у меня не было пальцев на руках, я бы и до десяти не смогла бы досчитать. До центра еще далеко? - Алеата не любила утруждать себя.
- Недалеко, - буркнул Другар. - И там есть где отдохнуть, когда придем.
Алеата вздохнула. Сначала все было так интересно: мурашки по коже, когда идешь среди рядов живой изгороди, и так весело притворяться, что ты заблудилась, в то же время радостно сознавая, что этого не произойдет. Но теперь все это уже начинало надоедать. Ноги ныли от усталости. А ведь потом еще придется возвращаться! Усталая и раздосадованная, она уже начала поглядывать на Другара с подозрением. Он ведь однажды пытался убить их всех. Что, если он завел ее сюда с какими-то гнусными намерениями? Подальше от остальных. Никто не услышит ее криков. Она остановилась, оглянулась, полушутя подумав, не вернуться ли назад.
У нее екнуло сердце. Она и понятия не имела, на какую дорожку свернуть. Может быть, они шли по правой дорожке? А может, вообще не сворачивали, а шли по средней?
Другар остановился так внезапно, что Алеата, все еще оглядываясь назад, наткнулась на него. Она невольно схватила его за плечи.
- Я... извини, - проговорила она наконец и поспешно убрала руки.
Он посмотрел на нее, и его лицо помрачнело.
- Не бойся, - сказал он, уловив напряженные нотки в ее голосе. - Мы уже пришли, - он махнул рукой. - Вот что я хотел тебе показать.
Алеата огляделась. Лабиринт кончился. Ряды мраморных скамеек, установленных ярусами, окружали мозаику из разноцветных камней, выложенных звездой с расходящимися лучами. В центре ее были еще какие-то странные символы, напоминающие тот, что был на подвеске, которую гном носил на шее. Над ними сияло чистое небо, и с того места, где она стояла, Алеата могла видеть верхушку центрального шпиля цитадели. Она облегченно вздохнула. Теперь она хотя бы имела некоторое представление о том, где находится, - в амфитеатре. Хотя это вряд ли поможет ей выбраться отсюда.
- Очень мило, - проговорила она, глядя на мозаичную звезду из цветного кафеля и думая, что бы еще такое сказать, чтобы порадовать гнома.
Ей хотелось бы отдохнуть - в этом месте была какая-то спокойная, приятная атмосфера, располагавшая к отдыху. Но ее тревожила тишина. И еще - взгляд темных, глубоко посаженных глаз гнома.
- Что ж, это было очень интересно. Спасибо за...
- Сядь, - сказал Другар, указывая на скамью. - Подожди. Ты еще не видела того, что я тебе хотел показать.
- Я бы с радостью, правда! Но, по-моему, нам пора возвращаться. Пайтан будет волноваться...
- Сядь, пожалуйста, - повторил Другар, и брови его сошлись на переносице. Он поднял глаза на шпиль цитадели. - Ждать уже осталось недолго.
Алеата топнула ножкой. Как обычно, когда ей перечили, она начинала сердиться. Она устремила на гнома суровый и властный взгляд, перед которым не мог устоять ни один мужчина. Правда, в этот раз он был не так эффектен, потому что был направлен сверху вниз, а не снизу вверх. И он не возымел на Другара никакого действия. Гном повернулся к ней спиной, направляясь к скамейке.
Алеата бросила последний безнадежный взгляд на дорожку, еще раз вздохнула и побрела вслед за Друга-ром. Плюхнувшись на скамью рядом с ним, она поерзала, оглянулась на шпиль, громко вздохнула, поболтала ногами, всячески показывая, что ей не интересно, надеясь, что он ее поймет, наконец.
Но он не понял. Он сидел бесстрастный и молчаливый, уставившись в центр звезды.
Алеата собралась было уже рискнуть и отправиться через лабиринт в одиночку. Лучше уж заблудиться там, чем умирать от скуки здесь. Внезапно из Звездной камеры на вершине цитадели засиял свет. Послышался странный поющий звук.
Мощный луч белого света, скользнув с башни цитадели, ударил в мозаичную звезду.
Алеата ахнула, вскочила с места и, наверное, попятилась бы назад, не будь сзади скамьи. Она чуть не упала. Гном, протянув руку, подхватил ее.
- Не бойся.
- Смотри! - вскрикнула Алеата, глядя широко открытыми глазами. - Там... там толпы народа!
Площадка в центре амфитеатра, которая за мгновение до того была пуста, теперь вдруг заполнилась пестрой толпой. Люди, гномы, эльфы - правда, не такие телесные и полнокровные, как она и Другар. Нет, это были прозрачные тени. Сквозь них просвечивали ярусы амфитеатра на противоположной стороне, ряды живых изгородей за ними.
Чувствуя слабость в коленях, Алеата опустилась на скамью, не сводя с них глаз. Они стояла группами, серьезно о чем-то беседовали, переходили от одной группы к другой, становясь видимыми, когда попадали в луч света, и исчезая, когда выходили из него.
Люди, эльфы, гномы - они стояли все вместе, вели беседы, очевидно, дружеские, за исключением одной-двух группок, которые, судя по их жестам и позам, о чем-то спорили.
Собираться вместе, по мнению Алеаты, можно только с одной целью.
- У них праздник! - радостно воскликнула она и вскочила с места, чтобы присоединиться к ним.
- Нет! Стой! Подожди! Не подходи близко к свету! - Другар, смотревший на происходящее с почтительным страхом, всполошился и попытался перехватить метнувшуюся мимо него Алеату.
Ему это не удалось, и она вдруг оказалась в гуще толпы.
С тем же успехом она могла бы стоять в густом тумане. Люди обтекали ее, проплывали сквозь нее. Она видела, как они разговаривают, но не слышала голосов. Она стояла рядом с ними, но не могла дотронуться. С сияющими глазами они смотрели друг на друга, но не на нее.
- Послушайте! Я здесь! - умоляла она, в отчаянии протягивая к ним руки.
- Что ты делаешь? Уходи оттуда, - сердился Другар. - Это же священное место!
- Эй! - кричала она, обращаясь к теням, не замечая гнома. - Я вас вижу! Неужели вы меня не слышите! Я же здесь, прямо перед вами!
Никто не отвечал ей.
- Почему они меня не видят? Почему не разговаривают со мной? - спрашивала Алеата, повернувшись к гному.
- Они не настоящие, вот почему, - угрюмо ответил Другар.
Алеата снова посмотрела на них. Люди-тени скользили мимо нее, над ней, вокруг нее.
И вдруг свет погас и все исчезло.
- О-о! - разочарованно протянула Алеата. - Где же они? Куда пропали?
- Когда гаснет свет, они пропадают.
- Они вернутся, когда свет загорится снова? Другар пожал плечами.
- Когда как. Иногда возвращаются. Иногда - нет. Но обычно в это время, после обеда, я вижу их здесь.
Алеата вздохнула. Сейчас она чувствовала себя еще более одинокой.
- Ты сказал, они ненастоящие. Тогда кто они, как ты думаешь?
- Возможно, тени прошлого. Тени тех, кто когда-то жил здесь, - Другар пристально разглядывал звезду. Потом погладил бороду и с грустью сказал: - Обман зрения - шутки местной магии.
- Ты видел там своих соплеменников, - сказала Алеата, догадываясь, о чем он думает.
- Тени, - повторил он хриплым голосом. - Никого из моих собратьев больше нет. Уничтожены титанами. Я остался один. И когда я умру, гномы перестанут существовать.
Алеата вновь посмотрела на площадку амфитеатра - теперь он был пуст, абсолютно пуст.
- Нет, Другар, - вдруг сказала она, - это не так.
- Что ты хочешь этим сказать - не так? - сердито глянул на нее Другар. - Что ты знаешь об этом?
- Ничего, - согласилась Алеата, - но мне кажется, один из них услышал меня, когда я к ним обращалась.
Другар хмыкнул.
- Это только твое воображение. Думаешь, я не пробовал? - мрачно спросил он. Его лицо исказилось от горя. - Видеть моих собратьев! Видеть, как они разговаривают, смеются! Я почти понимаю, о чем они говорят. Почти слышу вновь язык моей родины.
Он зажмурился. И, резко отвернувшись от нее, начал пробираться меж рядов амфитеатра.
Алеата смотрела ему вслед.
“Какой бесчувственной и эгоистичной я была! - сказала она себе. - У меня есть хотя бы Пайтан. И Роланд, хотя его можно и не считать. Рега тоже не такая уж плохая. А у гнома нет никого. Нет даже нас. Мы сделали все, чтобы оттолкнуть его. И он пришел сюда - к теням, чтобы утешиться”.
- Другар! - громко окликнула она его. - Послушай. Когда я стояла на этой звезде, я сказала: “Я здесь, прямо перед вами!” - и увидела, как один из эльфов обернулся и посмотрел в мою сторону. Его губы двигались. Могу поклясться, он проговорил: “Что?” Я повторила, и он выглядел смущенным, оглядывался по сторонам, как будто слышал меня, но не видел. Я в этом уверена, Другар!
Он наклонил голову набок, глядя на нее с недоверием и с огромным желанием поверить.
- Ты не ошибаешься?
- Нет, - солгала она. И весело рассмеялась. - Разве могло быть такое, чтобы я стояла среди мужчин и они меня не замечали?
- Нет, я не верю, - гном опять помрачнел. Он подозрительно смотрел на нее, сбитый с толку ее смехом.
- Не сердись, Другар. Я просто пошутила... Ты был такой... такой грустный, - Алеата подошла к нему и дотронулась до руки гнома. - Спасибо, что привел меня сюда. По-моему, это просто чудесно! Я... я хочу прийти сюда с тобой еще. Завтра. Когда будет свет.
- Да? - обрадовался он. - Конечно. Мы придем. Но только не говори остальным.
- Не скажу ни слова, - обещала Алеата.
- А теперь нам надо возвращаться. Они будут беспокоиться. О тебе.
Алеата заметила, как он с горечью выделил последнее слово.
- Другар, а что, если они все же настоящие? Тогда это означает, что мы здесь не так одиноки, как думаем?
Гном снова пристально посмотрел на опустевшую звездную площадку.
- Не знаю, - сказал он, качая головой. - Не знаю.

Глава 32
ЦИТАДЕЛЬ

Приан

Внезапная вспышка света в Звездной камере заставила Ксара поспешно выйти из нее. Ему удалось отделаться от старика-сартана, навязав его эльфу, который поднялся наверх, чтобы опять нести чепуху. Решив, что менш и помешанный старик отлично поладят, Ксар оставил их у двери в Звездную камеру. Оба стояли, глупо пялили глаза на яркий свет, пробивающийся снизу, из-под двери.
Старик распространялся о какой-то теории, касающейся работы машины. Когда-то эта теория могла бы показаться Ксару интересной. Теперь же она волновала его меньше всего. Повелитель Нексуса нашел убежище в библиотеке - единственном месте, где, он был уверен, менши ему не помешают. Пусть сартанский свет бьет из этой Звездной камеры и из любой другой, ей подобной. Пусть он принесет свет и энергию во Врата Смерти. Пусть рассеет ужасную тьму Абарраха, согреет замерзшие морские луны Челестры. Что до всего этого Ксару?
А если старик прав? Если Санг-дракс предатель?
Ксар развернул свиток, разгладил его руками на столе. Свиток принадлежал перу сартана, в нем описывалось мироздание таким, как они его создали, - четыре мира: Воздух, Огонь, Камень, Вода - соединенные четырьмя переходами. Покорить эти миры сначала казалось так просто! Четыре мира, населенных меншами, - они падут перед могуществом Ксара, как подгнивший плод падает с дерева.
Но неудачи следовали одна за другой.
“Похоже, плод на Арианусе не настолько подгнил, - пришлось ему признаться самому себе. - Менши мужественны и сильны, и не собираются легко сдаваться. А кто мог предвидеть такое поведение титанов на Приане? Даже я сам не мог предположить, что сартане окажутся настолько глупы, что создадут гигантов, снабдят их магией, а потом утратят над ними контроль.
А эта вода Челестры, разрушающая магию? Как могу я завоевать мир, где горстке проклятых меншей достаточно выплеснуть на меня ведро воды, чтобы полностью обезвредить?
Я должен найти Седьмые Врата. Это необходимо Иначе я проиграю”.
Поражение. За всю свою длинную жизнь Повелитель Нексуса ни разу не допускал мысли о поражении, никогда не произносил вслух эти слова. Но сейчас он был вынужден признать такую возможность. Если только не отыщет Седьмые Врата - место, где все началось.
Место, где - с его помощью - все кончится.
- Эпло показал бы его мне, если бы я позволил ему это в тот, последний, раз. Он вернулся на Нексус именно с этой целью. Я был слеп, слеп! - пальцы Ксара, как когти, вцепились в свиток, скомкали старинный пергамент, рассыпавшийся в пыль под его руками. - Я любил его. Вот в чем моя ошибка. Его предательство задело меня, я не должен был допускать такую слабость. Из всех уроков, что преподает Лабиринт, этот самый главный: любить - значит терять. Если бы я был способен выслушать его бесстрастно, добраться до его сути с помощью холодного ножа логики...
Он выполнил то, ради чего я посылал его. Он сделал то, что ему было приказано. Он пытался рассказать мне. Но я не слушал. А теперь, возможно, уже слишком поздно.
Ксар вспомнил каждое слово Эпло, сказанное и несказанное.
“С того момента, как мы покинули подземную тюрьму, магические знаки шли светящейся цепочкой вдоль основания стены. Однако теперь они переместились вверх, образовав арку переливающихся синих огней. Прищурившись - так ярко они горели, - я посмотрел вперед. И не увидел ничего, кроме темноты.
Я пошел прямо к арке. При моем приближении руны изменили цвет, из синих превратились в огненно-красные. Магические знаки, которые раньше тихо светились, полыхали ярким пламенем. Прикрыв лицо рукой, попытался идти вперед. Огонь ревел и трещал, дым застилал глаза. Раскаленный воздух обжигал легкие. В ответ на это руны на моих руках загорелись синим свечением, но их сила не защищала меня от палящего пламени, испепеляющего мое тело. Задыхаясь, я упал навзничь...
Охранные руны... Я не смог войти. Это самые могущественные руны из всех возможных. Что-то ужасное должно скрываться за этой дверью...
Встав перед аркой входа, Альфред - нескладный, долговязый - начал исполнять ритуальный танец. Красный свет охраняющих рун замерцал, потускнел, мигнул и угас.
Теперь мы могли войти...
Туннель был широким и просторным, потолок и стены - сухими. Толстый слой пыли лежал никем не потревоженный на каменном полу. Никаких следов ног или лап, ни извилистых полос, какие оставляют змеи и драконы.
Никто, по-видимому, не пытался уничтожить магические сартанские знаки. Путеводные руны ярко горели, освещая нам путь вперед...
Если бы это не было слишком нелепо, я бы поклялся, Повелитель, что действительно ощутил какое-то чувство умиротворения, покоя, которое расслабляет усталые мышцы, снимает нервное напряжение... Это непередаваемое чувство...
Туннель вел нас прямо вперед - никаких поворотов, изгибов, ответвлений. Мы прошли под несколькими арками, но ни над одной из них не было охранных рун, как над первой. Потом совершенно неожиданно синие путеводные руны кончились, как будто мы уперлись в глухую стену.
В действительности так оно и было.
Стена из черного камня, сплошная, прочная и неприступная, стояла перед нами. На ее гладкой поверхности можно было разглядеть едва видимые знаки - сартанские руны. Но с ними было что-то не так.
Руны священной неприкосновенности.
А внутри... - череп.
Тела. Бесчисленные тела. Массовое убийство? Массовое самоубийство!
Появились руны - образовали круг в верхней части камеры.
“Если кто придет сюда, неся зло, зло обратится против него и падет на него”.
Почему, Повелитель, эта комната считается святыней? Чему посвящена она? Я почти получил ответ... Я был так близок...”
А потом на Эпло и его спутников напал... Клейтус.
Клейтус знал, где расположен Чертог Проклятых. Как теперь предполагал Ксар, он начинал догадываться, что это Седьмые Врата. Клейтус когда-то умер в этой камере.
Ксар снова и снова мысленно перечитывал сообщение Эпло. Что-то о силе, противодействующей им, древней и могущественной... стол, алтарь, видение...
“Совет поставил перед сартанами задачу найти контакт с другими мирами, объяснить им, в какой страшной опасности они находятся, и просить прислать помощь, обещанную до того, как Мир был разделен. И каков был результат? Несколько месяцев они не делали ничего. Потом вдруг откликнулись, болтая такие глупости, в которые поверить мог разве что ребенок...”
Конечно, понял Ксар. Все вполне логично. Эти несчастные сартане на Абаррахе, на протяжении многих поколений оторванные от своего народа, забыли многое из рунической магии, во многом утратили свое могущество. Группа этих сартан, наткнувшись на Седьмые Врата, вдруг открыла вновь то, что было потеряно. Не удивительно, что они намеревались спрятать это, сохранить только для себя. Сочиняя россказни о противодействующих силах, древних и могущественных. И даже Эпло попался на эту ложь.
Сартаны не знали, что им делать с такой властью.
Но Ксар знал.
Только бы найти эту комнату! Может быть, он сумеет сделать это и без Эпло? Повелитель Нексуса мысленно прошелся по воспоминаниям Эпло, как он это сделал, когда Эпло вернулся с Абарраха. Ксар узнал подземную тюрьму, где Эпло чуть не погиб. Он тогда вырвался из тюрьмы и бежал по коридору, ведомый синим светом сартанских рун.
По какому коридору? В каком направлении? Там, внизу, должно быть, сотни таких коридоров. Повелитель Нексуса уже исследовал катакомбы, расположенные под замком в Некрополисе. Эта путаница ходов, узких, как крысиные норы, туннелей и коридоров - одни естественного происхождения, другие пробиты в скалах с помощью магии - была не хуже Лабиринта. Можно потратить всю жизнь на поиски нужного хода...
Но Эпло найдет нужный коридор. Если вырвется из Лабиринта.
Ксар отряхнул с рук прах рассыпавшегося свитка.
- А я здесь, как в западне. И ничем не могу помочь. Корабль стоит на виду. Но корабль, покрытый сартанскими рунами. Менши могут преодолеть силу рун, они это сделали, чтобы попасть сюда. Но они никогда не смогут добраться до корабля живыми из-за титанов. Я должен...
- Живыми? - Ксар сделал глубокий вдох, углубившись в свои мысли, и медленно выдохнул. - Но кто сказал, что менши должны быть живыми?

Глава 33
ЛАБИРИНТ

Путь в Лабиринт через пещеру был долгим и мучительным. Им понадобилось много часов на то, чтобы преодолеть его, с трудом продвигаясь вперед и проверяя каждый шаг, потому что земля осыпалась и проваливалась под ногами одного, после того как другой только что успешно прошел там.
- Проклятые камни! Они что, живые? - воскликнул Хаг Рука. - Могу поклясться, я видел, как они нарочно сбросили ее!
Тяжело дыша, Мейрит посмотрела вниз, в черные мутные воды, бурлившие внизу. Она пыталась преодолеть узкий участок каменного карниза, проходившего вдоль отвесной стены пещеры, когда внезапно выступ под ее ногой провалился. Хаг Рука, который шел на шаг сзади, успел схватить ее в тот момент, когда она уже скользила вниз по мокрой стене. Распластавшись на камнях, он крепко держал ее за руку, пока Эпло не дотянулся с противоположной стороны обрушившегося карниза.
- Живые. И пещера живая, - мрачно подтвердил Эпло. - И они нас ненавидят, - добавил он, втаскивая Мейрит на относительно безопасный участок карниза, где стоял сам.
Хаг Рука перепрыгнул через провал, приземлившись возле них. Эта часть тропы была узкой, в трещинах, она петляла меж нагромождений камней под свисающими сталактитами.
- Может быть, это была их последняя пакость. Мы уже почти у выхода...
Всего лишь в нескольких футах от них виднелся выход из пещеры - серый свет, корявые деревья, промокшая от тумана трава. Один отчаянный рывок - и они будут там. Но все они, напуганные, израненные, валились с ног от усталости. И это было еще только начало.
Эпло шагнул вперед.
Земля дрогнула под его ногой. Валуны вокруг него закачались. Пыль и осколки камней водопадом посыпались сверху.
- Стойте! Не двигайтесь! - приказал Эпло. Они замерли, и грохот камней прекратился.
- Лабиринт, - пробормотал про себя Эпло. - Он всегда оставляет тебе шанс.
Он взглянул на Мейрит, стоявшую на тропе сзади него. После падения лицо ее было в царапинах, руки в кровоточащих порезах и синяках. С напряженным лицом она смотрела в сторону выхода. Все это она знала • не хуже Эпло.
- Что это? Что случилось? - дрожащим голосом спросил Альфред.
Эпло медленно повернул голову. Альфред стоял сзади на узком выступе, который уже пытался скинуть Мейрит в черный водоворот. Части этого выступа уже не было. Ему пришлось бы перепрыгивать через прогал, а Эпло хорошо помнил, какой из Альфреда прыгун. Его ступни были шире, чем карниз, по которому ему пришлось бы пробираться. Хаг Рука уже трижды спасал неловкого, вечно попадающего в неприятности сартана от падений в провалы и трещины.
Собака по-прежнему оставалась рядом с Альфредом, время от времени хватая его за пятки, чтобы поторапливался. Сейчас, наклонив голову, она жалобно завыла.
- В чем дело? - со страхом повторил Альфред, когда ему никто не ответил.
- Пещера хочет помешать нам уйти, - холодно сказала Мейрит.
- Неужели? - удивился Альфред. - И она может... Может это сделать?
- А что, по-твоему, она делала до сих пор? - раздраженно бросил Эпло.
- Ну, скажешь тоже, - Альфред сделал шаг вперед, чтобы доказать свою правоту. - Послушать тебя, так...
Земля вздыбилась. Рябь пробежала по ней, словно - Эпло мог в этом поклясться - она засмеялась. Альфред вскрикнул, пошатнулся, изогнулся. Его ноги поехали вперед. Собака вцепилась зубами в его бриджи и повисла на них. Отчаянно махая руками, Альфред сумел с помощью собаки восстановить равновесие. Закрыв от ужаса глаза, он прижался к скале. Капли пота стекали с его лысой головы.
Внезапно в пещере воцарилась тишина.
- Больше чтоб этого не было! - процедила сквозь зубы Мейрит.
- Сартаны милосердные! - пробормотал Альфред, цепляясь пальцами за каменную стену. Эпло выругался.
- Именно твои милосердные сартаны создали все это. Как, будь они прокляты, мы теперь отсюда выберемся?
- Тебе не нужно было брать меня с собой, - проговорил Альфред срывающимся голосом. - Я же предупреждал, что буду только помехой вам. Ты обо мне не беспокойся. Идите вперед. А я просто вернусь.
- Не двигайся, - начал Эпло, но замолчал. Не слушая его, Альфред пошел назад, и ничего не случилось. Земля оставалась неподвижной.
- Альфред, подожди! - окликнул его Эпло.
- Пусть идет! - пренебрежительно бросила Мейрит. - Он и так достаточно задержал нас.
- Это как раз то, чего добивается Лабиринт. Он не хочет, чтобы Альфред шел с нами. Ну, нет, я лучше сдохну, чем подчинюсь ему. Пес, останови его.
Собака послушно ухватила Альфреда за болтающиеся фалды, потянула назад. Альфред с сочувствием посмотрел на Эпло.
- Чем я могу помочь вам? Ничем!
- Возможно, ты так считаешь, но Лабиринт другого мнения. Как ни странно, сартан, у меня такое впечатление, что Лабиринт боится тебя. Может быть, потому, что видит в тебе своего создателя.
- Нет! - отшатнулся Альфред. - Нет, это не я!
- Да, ты. Потому что прятался в своей могиле, потому что не хотел действовать, предпочитал оставаться в “полной безопасности”. Этим ты вскармливал зло, продлевал ему жизнь.
Альфред покачал головой. Схватив руками свои фалды, он попытался вырвать их у собаки. Та, решив, что это игра, в шутку рычала и тянула обратно.
- По моему сигналу, - понизив голос, Эпло сказал Мейрит, - ты и Хаг Рука бегите к выходу. Будьте осторожны. Снаружи нас тоже может что-то подкарауливать. Не останавливайтесь ни по какой причине. И не оглядывайтесь.
- Эпло... - начала Мейрит. - Я не хочу... - она запнулась, покраснела.
Заметив, как изменился тон ее голоса, Эпло удивленно взглянул на нее:
- Не хочешь чего? Оставить меня? Со мной все будет в порядке.
Растроганный и обрадованный заботой, мелькнувшей в ее взгляде - первый замеченный в ней признак потепления, - он протянул руку, чтобы откинуть с ее лба взмокшие от пота пряди волос.
- Ты ранена? Дай-ка я посмотрю... Сверкнув глазами, она оттолкнула его руку.
- Ты болван, - и потом бросила уничтожающий взгляд на Альфреда: - Пусть он сдохнет. Пусть все они сдохнут.
Она повернулась к нему спиной, всматриваясь в выход из пещеры.
Земля дрогнула под ногами Эпло. У них оставались считанные секунды. Он протянул руку через провал карниза.
- Альфред, - спокойно проговорил он. - Ты нужен мне.
Альфред вскинул голову, поднял к нему измученное, осунувшееся лицо, удивленно посмотрел на Эпло. Собака по молчаливому знаку хозяина отпустила его.
- Один я не справлюсь, - продолжал Эпло. Он протянул ему руку и не опускал ее. - Мне нужна твоя помощь, чтобы найти моего ребенка. Пойдем вместе.
Глаза Альфреда наполнились слезами. Он робко улыбнулся.
- Но как? Я не могу...
- Дай мне руку. Я перетащу тебя.
Альфред, рискованно наклонившись над проломом, вытянул руку - тощую, нескладную, торчащую из обтрепанных кружев слишком короткого рукава. И, разумеется, при этом он не переставая бубнил себе под нос:
- Эпло, я даже не знаю, что сказать...
Патрин схватил сартана за запястье, с силой сжал его. Земля закачалась и пошла волнами. Альфред потерял опору.
- Мейрит, беги! - крикнул Эпло и начал произносить заклинания.
Повинуясь его приказу, синие и красные знаки закружились в воздухе. Он сплел руны в мерцающую синим огнем веревку, которая змеей соскользнула с его руки, обернувшись вокруг тела Альфреда.
Свод пещеры рушился. Рискнув мельком оглянуться назад, Эпло увидел, как Хаг и Мейрит мчатся к выходу. Огромная глыба ухнулась сверху, краем задев Мейрит. Руны на ее теле защитили ее, но сила удара была такова, что сбила ее с ног. Хаг Рука поднял ее. Оба вновь стремглав бросились бежать. Наемный убийца один раз оглянулся - узнать, бежит ли Эпло. Мейрит не смотрела назад.
Налегая на веревку, Эпло перетянул сартана, у которого руки и ноги болтались, как у мертвого паука, через провал на свою сторону выступа. Как раз в этот момент край выступа, на котором только что стоял Альфред, обвалился.
- Пес, прыгай! - крикнул Эпло.
Пес собрался в комок и, когда скала уже выскальзывала из-под лап, прыгнул. Он обрушился на Альфреда, и оба повалились на землю.
Тропу завалило валунами - выход был отрезан. Эпло приподнял сартана, встряхнул его. Глаза Альфреда начинали закатываться, тело обмякло.
- Если ты сейчас упадешь в обморок, ты умрешь здесь. Как и я! - крикнул ему Эпло. - Вспомни о своей магии, чтоб тебя!
Альфред моргнул, бессмысленно глядя на Эпло. Потом глубоко вдохнул и дрожащим голосом запел заклинания. Потом раскинул руки и полетел к выходу, который быстро уменьшался в размерах.
- Пойдем, приятель, - скомандовал Эпло собаке и начал продираться вперед. Его руническая магия ударяла в камни, преградившие им дорогу, разбивала их на куски, с грохотом отбрасывала в стороны.
Альфред стремительно взмыл вверх, вылетая из пещеры. С распростертыми руками и вытянутыми сзади ногами он напоминал журавля во фраке.
Огромный камень обрушился сверху на Эпло, сбил его наземь и придавил ногу. Выход из пещеры закрывался. Целая гора сползала вниз, грозя раздавить Эпло. Все, что осталось, это чуть заметный проблеск серого света. Используя свою магию как рычаг, Эпло столкнул валун со своей ноги и рванулся вперед, успев сунуть руку в сужающийся зазор.
Туннель света стал шире. Сартанские руны горели вокруг его руки, усиливая свечение патринских рун.
- Вытаскивай его! - кричал Альфред. - Я удержу выход открытым.

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Хаг Рука схватил Эпло, протащил его через образованный магией туннель. Эпло вскочил на ноги, побежал. Рука и Альфред бежали рядом, собака с лаем трусила впереди. Как водится, Альфред споткнулся о собственную ногу. Эпло, почти не останавливаясь, поставил сартана на ноги и продолжал бежать дальше. Мейрит ждала их, стоя на огромном валуне.
- Беги в укрытие! - крикнул ей Эпло.
Лавина камней и сломанных деревьев прогрохотала по склону горы.
Эпло рухнул на землю лицом вниз, увлекая за собой Альфреда. Патринская руническая магия защитила его. Он надеялся, что у Альфреда хватило здравого смысла использовать свою магию в тех же целях. Крупные камни и осколки поменьше отскакивали от магических защитных экранов, с грохотом падали вокруг. Земля сотрясалась. Потом вдруг все стихло.
Эпло медленно приподнялся и сел.
- Похоже, Альфред, тебе уже не вернуться, - сказал он.
С лавиной обрушилась добрая половина горы. Гигантские глыбы камней лежали там, где был вход в пещеру, наглухо замуровав его, может быть, навсегда.
Эпло смотрел на руины, испытывая странное предчувствие, сам не понимая, в чем дело. Он собирался вернуться в Лабиринт, но не таким способом. Может быть, это всего лишь инстинктивный страх, что путь к отступлению закрыт? Но почему Лабиринт вдруг решил замуровать за ними вход?
Мейрит, сама того не подозревая, произнесла вслух то, о чем он думал.
- Теперь у нас остается только один выход - Последние Врата.
Ее слова вернулись назад печальным эхом, прокатившимся по нагромождению камней.
- Последние Врата.

Глава 34
ЛАБИРИНТ

- Все, больше не могу! - выдохнул Альфред, опускаясь на плоский камень. - Мне надо отдохнуть.
Последний отчаянный бросок и свалившаяся на него гора оказались непосильным испытанием для сартана. Он сидел, ссутулившись, пыхтя и хватая воздух ртом. Мейрит с презрением посмотрела на него, потом взглянула на Эпло и отвела глаза.
“Я тебе говорила, - читалось в ее пренебрежительном взгляде. - Ты болван”.
- У нас нет времени, Альфред, - спокойно сказал Эпло. - Мы на открытом месте, ничем не защищены. Найдем укрытие, тогда и отдохнем.
- Ну, хоть чуть-чуть, - кротко умолял Альфред. - Ведь, кажется, все спокойно.
- Слишком спокойно, - сказала Мейрит.
Они находились в небольшой рощице низкорослых деревьев, которым, судя по их чахлой листве и искореженным ветвям, пришлось выдержать нелегкую борьбу за существование в тени горы. Худосочные листья сиротливо болтались на ветках. Теперь, когда гора обрушилась, солнце Лабиринта, возможно, впервые коснулось их. Но серый свет не принес с собой ни радости, ни утешения. Шелест листьев был полон печали, и это, как тревожно заметила Мейрит, было единственным звуком, нарушающим тишину.
Она вытащила из-за голенища нож. Собака вскочила и зарычала. Хаг Рука уставился на Мейрит с подозрением. Не обращая внимания ни на собаку, ни на менша, Мейрит шепнула несколько слов дереву на своем языке, извиняясь за то, что причиняет ему вред, объясняя, что ей это крайне необходимо. Потом начала рубить ветку.
Эпло, видимо, тоже обратил внимание на тишину.
- Да, все спокойно. Слишком спокойно. Эту лавину, должно быть, было слышно на мили вокруг. Могу поспорить, кто-то уже отправился в путь, чтобы расследовать причину. И я не собираюсь ждать здесь, когда они придут.
Альфред был в растерянности.
- Но... это был всего лишь обвал. Камнепад. Какое кому до этого дело?
- Лабиринту есть до этого дело. Он ведь свалил на нас гору, не так ли? - Эпло вытер пот и каменную пыль с лица.
Мейрит срезала ветку и начала очищать ее от боковых побегов и полузасохших листьев.
Эпло присел на корточки перед Альфредом, посмотрел ему в лицо.
- Проклятье, ты что, не понимаешь? Лабиринт - это мыслящее существо. Я не знаю, что им управляет и как, но он знает, он знает все. - Эпло замолчал, задумался. - Но что-то в нем изменилось. Я чувствую это, ощущаю. Страх.
- Да, - согласился Альфред. - Я перепугался до смерти.
- Нет, я говорю не о нашем страхе. О его страхе. Он боится.
- Боится? Боится чего?
Эпло улыбнулся, хотя улыбка получилась натянутой.
- Как ни странно, он боится нас. Боится тебя, сартан.
Альфред покачал головой.
- Сколько вольнодумствующих сартан было сослано сюда через Вортекс? Сотни... тысячи? - спросил Эпло.
- Не знаю, - пробормотал Альфред в кружева своего грязного воротника.
- И сколько раз на них обрушивались горы? Могу поспорить, ни разу. Эта гора стояла здесь много, много лет. Но стоило тебе - именно тебе - попасть в Вортекс, как - бамс! И можешь быть уверен, Лабиринт не собирается сдаваться.
Альфред изумленно взглянул на Эпло.
- Почему? Почему он может меня бояться?
- На этот вопрос можешь ответить только ты, - сказал Эпло.
Мейрит, строгавшая ножом конец ветки, была согласна с Альфредом. Почему бы Лабиринту бояться одного менша, двух вернувшихся узников и хлюпика-сартана? Однако она знала Лабиринт, знала не хуже Эпло. Лабиринт умен и коварен. Обвал был преднамеренной попыткой убить их. И когда эта попытка провалилась, Лабиринт замуровал их единственный путь к спасению. Хотя о каком спасении может идти речь, когда у них нет корабля, чтобы вернуться через Врата Смерти!
Страх. Эпло прав, вдруг поняла Мейрит с внезапным безрассудным восторгом. Лабиринт боится. Всю жизнь я боялась. А теперь - он. Он так же напуган, как была напугана я. Никогда прежде Лабиринт не пытался помешать кому-то войти в него. Время от времени он позволял Ксару входить в Последние Врата. Казалось, Лабиринт даже ищет этих встреч, видя в них возможность уничтожить его. Он никогда не захлопывал дверь перед Ксаром, как пытался сейчас сделать это перед нами. Хотя ни один из нас, ни все мы вместе не обладаем и долей того могущества, каким обладает Повелитель Нексуса.
Тогда в чем дело? Почему Лабиринт боится нас? Восторг Мейрит угас, уступив место разочарованию. Ей было необходимо поговорить с Ксаром, сообщить ему, что случилось. Получить его совет. Срезая другую ветку, она размышляла, как бы ей найти возможность ускользнуть и остаться одной.
- Чтоб мне провалиться, ничего не понимаю, - сказал Хаг Рука, беспокойно оглядываясь вокруг. Лицо его потемнело. - И я бы никогда и не поверил, если бы сам не видел, как этот Проклятый клинок, чтоб ему, ожил и начал орудовать сам по себе. Но я знаю страх. Я знаю, как он действует на человека, и, думаю, это ничуть не отличается от того, как он может действовать на груду камней. Страх делает человека отчаянным, безрассудным, - наемный убийца посмотрел на свои руки и мрачно улыбнулся. - Я разбогател на чужом страхе.
- На Лабиринт страх влияет точно так же, - сказал Эпло. - Делает отчаянным, безрассудным. Вот почему мы не можем позволить себе остановиться. Мы и так уже потеряли здесь слишком много времени, - магические знаки на его руках от кисти до плеча горели голубоватым светом с проблесками красного.
Мейрит посмотрела на свою татуировку и увидела то же предупреждающее свечение. Опасность была еще не так близка, но не так уж и далеко.
Альфред, бледный, потрясенный, встал на ноги.
- Я попытаюсь, - храбро сказал он.
Мейрит начертала на дереве магический знак исцеления, после чего срезала еще одну ветку. Молча она передала первое сделанное ею примитивное копье Эпло. Он колебался, удивляясь тому, что она позаботилась о нем, и радуясь этой ее заботе. Он взял копье, и в этот момент их руки соприкоснулись.
Он улыбнулся своей спокойной улыбкой. Свет его глаз, его до боли знакомой улыбки, проник в сердце Мейрит. Но высветил он лишь пустоту. Она смогла заглянуть в себя и увидела унылые стены, зарешеченные окна, запертые двери. Нет, лучше уж темнота.
Она отвернулась.
- Куда пойдем?
Эпло ответил не сразу. А когда заговорил, его голос был холоден, возможно, от разочарования. Или, может, она приближается к своей цели - он учится ненавидеть ее.
- Прямо на вершину этой гряды, - указал он рукой. - Мы должны осмотреть местность, может быть, найти тропу.
- Там есть тропа? - Хаг Рука недоверчиво огляделся. - Кто мог ее оставить? Это место кажется совершенно пустынным.
- Оно и было пустынным, возможно, сотни лет. Но тропа тут все-таки есть. Это ведь Лабиринт, не забывай. Умышленная путаница дорог, созданная нашими врагами. Тропу здесь найдешь где угодно. Она ведет к выходу, только разными путями. Есть одна старая поговорка: “Идешь по тропе - рискуешь. Уйдешь с тропы - тоже рискуешь”.
- Замечательно, - буркнул Хаг Рука. Порывшись в складках одежды, он вытащил трубку, с тоской посмотрел на нее. - Вряд ли в этом проклятом месте найдется такая вещь, как стрего?
- Пожалуй. Но когда мы достигнем одного из селений Оседлых, у них найдется особая смесь из высушенных листьев, которую они курят в торжественных случаях. Они тебе немного дадут. - Улыбнувшись, Эпло обратился к Мейрит: - Ты помнишь эту деревенскую церемонию, где мы...
- Лучше позаботься о своем сартане, - прервала она его, хотя сама сейчас вспоминала то самое время. Он пытался отогреть ее душу, заставить ее открыться. Но она заслонилась от него, преградив ему путь. - Он хромает.
Они прошли совсем немного, а сартан уже отставал.
- Я, кажется, подвернул ногу, - извиняющимся тоном проговорил Альфред.
- Было бы лучше, если бы он свернул себе шею, - с презрением пробормотала Мейрит.
- Я ужасно огорчен... - начал Альфред. Но, перехватив свирепый взгляд Эпло, проглотил остальное.
- Почему бы тебе не воспользоваться своей магией, Альфред? - предложил Эпло, стараясь быть терпеливым.
- Я думал, у нас нет времени. Процесс исцеления... Эпло подавил готовое сорваться с языка слово.
- Не для исцеления! Ты же можешь летать. Как ты это только что делал, когда вылетел из пещеры. Или ты уже забыл об этом?
- Нет, не забыл. Но просто...
- Ты мог бы даже принести пользу, - быстро продолжил Эпло. Он не хотел давать Альфреду время на размышление. - Посмотрел бы, что там, впереди.
- Ну, если ты и в самом деле считаешь, что это могло бы помочь... - в голосе Альфреда все еще звучало сомнение.
- Не разговаривай, а делай! - сказал Эпло сквозь зубы.
Мейрит знала, о чем он сейчас подумал. Лабиринт слишком надолго оставил их в покое.
Альфред начал свой танец - на этот раз он подпрыгивал из-за больной ноги. Он плавно разводил руками и негромко напевал красивую мелодию. Потом медленно, без всяких усилий поднялся в воздух и осторожно поплыл вперед. Собака в диком восторге гавкнула и, играя, подпрыгнула за болтающимися в воздухе ногами сартана, проплывающего у нее над головой.
Эпло, облегченно вздохнув, повернулся и полез вверх по склону. Он был почти на вершине, когда поднялся ветер, обрушившись на него, как крепко сжатый кулак.
Ветер дул ниоткуда, словно бы Лабиринт сделал огромный вдох и сейчас выдыхал воздух обратно. Бешеный порыв чуть не сбил с ног Мейрит. Рядом с ней Хаг Рука, ругаясь, тер глаза, почти ослепнув от пыли. Эпло упал, не в силах устоять на ногах.
Сверху донесся сдавленный крик Альфреда. Ветер подхватил беспомощно дрыгавшего руками и ногами сартана и с невероятной скоростью понес прямо на утес. Только собака сохранила способность двигаться. Она кинулась за Альфредом, ловя его за развевающиеся фалды.
- Хватай его! - крикнул Эпло. - Тащи... - Но, прежде чем он успел договорить, ветер яростным ударом сзади сбил его с ног.
Уловив по голосу хозяина, что дело крайне важное, собака подпрыгнула высоко в воздух. Ее зубы, клацнув, сомкнулись на ткани. Альфред нырнул вниз, но ткань порвалась. Собака грохнулась на землю и покатилась кубарем, удаляясь под натиском ветра все дальше и дальше. Альфреда унесло далеко вперед. Потом он вдруг остановился. Его одежда, руки, ноги - все его тело оказалось запутавшимся в ветвях какого-то низкорослого деревца. Ветер с отчаянной злобой трепал и ломал его, но дерево не собиралось сдаваться. - Провалиться мне на этом месте, - сказал Хаг Рука, все еще протирая глаза от пыли, - но ветки протянулись вверх и поймали его!
Альфред беспомощно свисал с ветвей дерева, растерянно озираясь. Странный ветер утих так же внезапно, как и начался, но в воздухе осталось гнетущее ощущение затаившейся угрозы.
Собака бросилась вперед и, готовая прийти на помощь, встала под деревом, где висел Альфред. Сартан начал потихоньку петь и неловко махать руками.
- Перестань! - поспешно крикнул Эпло, вскакивая на ноги. - Не двигайся, не говори и ничего не делай! И, главное, никакой магии!
Альфред замер.
- Его магия! - пробормотал Эпло и вполголоса выругался. - Каждый раз, как только он использует свою магию... Но что будет с ним, если он откажется от нее? Как сможет он пробраться через Лабиринт живым без магии? Хотя и с ней тоже вряд ли. Это безнадежно. Безнадежно. Ты была права, - с горечью проговорил он, обращаясь к Мейрит. - Я просто болван.
Она могла бы в ответ сказать ему:
“Его спасло дерево. Ты этого не видел, но я видела. Я видела, как оно схватило его. Какие-то силы помогают нам, пытаются нас спасти. Надежда есть. Даже если у нас нет ничего больше - надежда есть”.
Но она этого не сказала. Она не была уверена, что надежда - это то, что ей нужно.
- Ничего не поделаешь, надо как-то его снимать, - проворчал Хаг Рука.
- Что толку? - упавшим голосом сказал Эпло. - Я привел его сюда на смерть. Я всех вас привел сюда на смерть. Кроме тебя. И, может быть, это самое худшее. Тебе придется продолжать жить.
Мейрит подошла вплотную к нему. Непроизвольно она протянула руку, чтобы успокоить его, и только тут поняла, что она делает. И смущенно остановилась. Казалось, в ней борются два разных существа - одно ненавидит Эпло, другое... в другом ненависти нет. И она не очень-то доверяла им обоим.
“Где же сама я? - сердито подумала она. - Чего я все-таки хочу?”
“Это не имеет значения, жена, - слышался ей голос Ксара. - То, что хочешь ты, неважно. Твоя задача - доставить Эпло ко мне”.
“И я это сделаю, - решила она. - Я, а не Санг-дракс”.
Мейрит нерешительно провела рукой по руке Эпло. Вздрогнув от этого прикосновения, он обернулся.
- Человек сказал правильно, - проговорила Мейрит, проглотив комок в горле. - Как ты не понимаешь? Лабиринт действует из страха. И это делает нас равными ему, - она придвинулась ближе. - Я думаю о моем ребенке, моей дочери. Иногда, по ночам. Когда я совсем одна, я спрашиваю себя, неужели она тоже совсем одна? Думает ли она когда-нибудь обо мне, как я думаю о ней? Понимает ли, почему я ее оставила? Эпло, я хочу найти ее. Хочу объяснить...
Глаза ее наполнились слезами. Этого она не ожидала. Мейрит быстро опустила ресницы, чтобы он не успел ничего заметить.
Но слишком поздно. И из-за того, что она не смотрела на него, она не успела отодвинуться, чтобы не дать ему обнять себя.
- Мы найдем ее, - тихо проговорил он. - Обещаю.
Мейрит подняла на него глаза. Он собирался поцеловать ее.
Голос Ксара звучал в голове Мейрит:
“Ты спала с ним. Ты родила от него ребенка. Он все еще тебя любит”.
Прекрасно, все идет именно так, как хотел Ксар. Она внушит Эпло, что с ней он может ничего не опасаться. А потом обезвредит его, захватит в плен.
Она закрыла глаза. Губы Эпло коснулись ее губ. Дрожь пронзила все тело Мейрит. Она вдруг отпрянула, оттолкнув его.
- Иди лучше сними с дерева своего дружка сартана, - ее голос звучал резко, как удар кинжала. - Я останусь на часах. На, возьми, тебе это понадобится.
Мейрит отдала ему нож и ушла, не оглядываясь. Ее всю трясло, дрожь пробегала по рукам, плечам, бедрам. Она шла как слепая, ненавидя его, ненавидя себя.
Дойдя до вершины кряжа, она прислонилась к огромному валуну и стала ждать, когда пройдет дрожь. Она позволила себе оглянуться назад, проверить, что делает Эпло. Он не пошел за ней. Он пошел с собакой, рысцой трусившей у его ног, снимать Альфреда с вершины дерева.
“Отлично”, - сказала себе Мейрит. Дрожь удалось унять. Она подавила в себе душевное смятение, заставила себя внимательно, пристально осмотреть округу в поисках возможного затаившегося врага. И почувствовала себя достаточно спокойной для разговора с Ксаром.
Но такой возможности ей не представилось.

Глава 35
ЛАБИРИНТ

Альфред беспомощно болтался на вершине дерева. Прочная ветка проходила вдоль спинки его камзола, поддерживая его, как второй, а в случае с Альфредом, пожалуй, основной позвоночник. Ноги и руки сартана слабо подергивались, сам он слезть вниз не мог.
Собака скакала внизу, открыв как бы в улыбке пасть и высунув язык, точно ей удалось загнать на дерево кошку. Эпло, подойдя поближе, посмотрел наверх.
- Как, черт возьми, тебя угораздило? Альфред развел руками.
- Я... я, право, не представляю, - повернув голову, он силился заглянуть через плечо. - Если... если это не покажется тебе слишком странным, я бы сказал, дерево поймало меня, когда я пролетал мимо. К сожалению, теперь оно не хочет меня отпускать.
- Надо полагать, этот шов на спине твоего камзола не распорется, - сказал Эпло.
Альфред ради эксперимента передвинулся и начал раскачиваться вперед-назад. Собака, наклонив голову набок, с интересом наблюдала за ним.
- Он сшит очень хорошо, - ответил Альфред с виноватой улыбкой. - Первый такой камзол сшил для меня портной ее величества королевы Анны. Я остался им очень доволен и... ну... с тех пор я шил их сам, по той же выкройке.
- Ты сам сшил его?
- В некотором роде, да...
- С помощью твоей рунической магии?
- Я стал довольно неплохим портным, - ответил Альфред, как бы оправдываясь.
- Оживлять мертвых и шить камзолы - как раз то, что нужно, - пробормотал Эпло.
Магические знаки на его коже продолжали слабо светиться, но теперь они начали немного покалывать и жечь. Опасность, от кого бы она ни исходила, приближалась. Он посмотрел вверх, на вершину утеса. Мейрит не было видно, но он и не должен был ее видеть. Наверное, спряталась в тени какого-нибудь большого камня.
- Что-то не припомню, чтобы это проклятое дерево было таким высоким, - заметил Хаг Рука, глядя вверх, задрав голову. - Даже если ты встанешь мне на плечи, и то мы его не достанем. Если бы он расстегнул этот свой камзол и высвободил руки из рукавов, он бы вывалился.
От такого предложения Альфред порядком разволновался.
- Не думаю, что это у меня получится, сэр Хаг. Я не очень-то силен в акробатике.
- Что верно, то верно, - мрачно подтвердил Эпло. - Зная Альфреда, можно было предположить, что дело кончится тем, что он повесится.
- А ты не можешь, - Хаг Рука покосился на голубое свечение на коже Эпло, - колдунуть его вниз?
- На магию я трачу силы так же, как ты на бег и прыжки. Я бы предпочел приберечь их для более важных дел, когда речь пойдет о жизни и смерти, а не тратить их на такую ерунду, как снятие с деревьев сартан, - Эпло сунул за пояс кинжал и подошел к стволу дерева. - Я залезу наверх, отрежу ветку и освобожу его. А ты стой здесь и будь готов его поймать.
Хаг Рука с сомнением покачал головой, но ничего другого предложить не смог. Вынув трубку изо рта, он бережно спрятал ее в карман и занял положение точно под висящим Альфредом. Эпло влез на дерево, попробовал сук, на котором болтался сартан. Очевидно, он опасался, что ветка не выдержит его веса. Но она оказалась крепче, чем можно было предположить. Она легко выдерживала вес их обоих.
- Схватила его, когда он пролетал мимо, - повторил Эпло с раздражением. Хотя ему приходилось видеть вещи и более странные. И, чаще всего, тоже связанные с Альфредом.
- Но тут... ужасно высоко, - запротестовал Альфред дрожащим голосом. - Я бы мог использовать свою магию...
- Именно эта твоя магия и забросила тебя сюда, - прервал его Эпло и ловко полез по ветке, распластавшись на ней, чтобы равномерно распределить вес.
Ветка прогнулась. Альфред испуганно ахнул, взмахнул руками, дернул ногой. Ветка угрожающе затрещала.
- Не двигайся! - прикрикнул на него Эпло. - А то из-за тебя грохнемся оба! - Он просунул кинжал между камзолом и веткой и начал распарывать шов.
- Что... что ты этим хотел сказать? Как это - моя магия забросила меня сюда? - спросил Альфред, зажмурившись от страха.
- Этот ветер не сдул никого из нас и никого не собирался вмазать в скалу. Только тебя. И гора не обваливалась, пока ты не принялся петь эти ваши проклятые руны.
- Но почему?
- Тебе лучше знать, - буркнул Эпло. Медленно распарывая шов в надежде спустить Альфреда как можно мягче, он уже выполнил половину работы, когда услышал тихий свист. Этот звук прошил его, как раскаленная стрела, обжигая, пронзая насквозь.
- Как странно поет эта птичка, - сказал Альфред.
- Это не птичка. Это Мейрит подает сигнал опасности.
Одним движением руки Эпло распорол шов до конца. Альфред успел только издать дикий крик и рухнул. Хаг Рука спокойно ждал, устойчиво расставив ноги, напружинив тело. Он подхватил Альфреда, прервав его падение, но оба кубарем покатились на землю.
Эпло со своей удобной для обзора точки на дереве посмотрел на утес. Мейрит достаточно далеко отошла от своего валуна и указывала рукой влево. Она еще раз тихо свистнула и трижды мяукнула кошкой.
Тигролюди.
Мейрит подняла руки, растопырив все десять пальцев, повторила жест еще раз.
Эпло тихонько выругался. Охотничья стая, по крайней мере двадцать свирепых тварей, которые на самом деле вовсе не люди, но их так называют, потому что они ходят прямо на двух сильных задних лапах и используют передние лапы, снабженные хватательными пальцами, как руки<Тигролюди выше ростом, чем большинство людей, имеют густой мех и длинные хвосты Они умеют бегать на задних лапах или на всех четырех Способны прыжками преодолевать большие расстояния и одинаково уверенно себя чувствуют как на деревьях, так и на земле. Они могут пользоваться оружием, но предпочитают убивать клыками и когтями - сбивают с ног свою жертву и, впиваясь зубами в шею, перегрызают горло. Они знают руническую магию и используют ее прежде всего для увеличения силы своего оружия. Тигролюди убивают не только для пропитания, но и ради забавы>.
Благодаря этому они могли пользоваться оружием и особенно искусно управлялись с так называемой кошачьей лапой, созданной, скорее, чтобы калечить, чем убивать. Это кусок дерева в форме диска с прикрепленными к нему пятью острыми каменными когтями. Кошачью лапу или кидают, или мечут пращой. Ее магия слабее патринской, но достаточно эффективна. Какую бы часть покрытого магическими знаками тела кошачья лапа ни поразила, она глубоко вонзает свои когти в мелкие просветы в татуировке, впиваясь в мышцы так, что ее не оторвать. Часто брошенная в ногу кошачья лапа впивалась в икроножную мышцу или бедро, лишая жертву возможности передвигаться.
Тигролюди предпочитали свежее мясо.
Эпло мельком взглянул на обрушившуюся гору, и без того зная, что это их не спасет - заползти обратно в пещеру им не удастся. Он осмотрел горизонт, заметил, что Мейрит машет ему рукой, торопит.
Эпло вмиг скатился с дерева. Хаг Рука поднимал Альфреда, пытаясь поставить его на ноги. Сартан болтался, как тряпичная кукла.
- Похоже, при падении он подвернул и вторую ногу, - сказал Хаг Рука.
Эпло опять выругался, на этот раз громче и выразительнее.
- К чему все эти махания руками и вопли? - спросил наемный убийца, глядя в сторону, где находилась Мейрит.
Она уже скрылась из виду - снова спряталась за большим валуном, чтобы тигролюди ее не заметили. Хотя если то, что заподозрил Эпло, было правдой, им нет нужды видеть ее. Они знают, кого ищут и где их искать.
- Тигролюди, - коротко бросил Эпло.
- Это еще что за твари?
- У вас на Арианусе есть домашние кошки? Хаг Рука кивнул.
- Представь себе такую кошку, но выше, сильнее и быстрее, чем я, да к тому же с клыками и когтями.
- Проклятье, - Хаг был поражен услышанным.
- Там охотничья стая, то есть, может быть, штук двадцать этих тварей. Мы не можем с ними драться. Наша единственная надежда - убежать от них. Хотя куда нам бежать, я не представляю.
- Почему бы нам просто не спрятаться и переждать? Они пока что не могли нас засечь.
- По-моему, они уже знают, что мы здесь. Их послали убить нас.
Хаг Рука скептически поморщился, но спорить не стал. Порывшись в кармане, он извлек трубку, сунул ее в рот и уставился на Альфреда - тот растирал больные щиколотки, делая вид, что массаж помогает.
- В самом деле, мне очень жаль... - начал он.
Эпло отвернулся.
- Что будем с ним делать? - тихо спросил Рука. - Он и идти-то не может, не то что бежать. Я бы мог его понести...
- Нет, это слишком тяжело. Сейчас для нас единственное спасение - это бежать и бежать, пока не упадем. Тигролюди бегают быстро, но только короткими бросками. На длинные расстояния они не тянут.
Тихий и настойчивый свист Мейрит напомнил им, что нужно торопиться. Эпло посмотрел на собаку, потом вновь на Альфреда.
- Тебе приходилось ездить верхом на драконе, да?
- О да, - оживился Альфред. - На Арианусе. Сэр Хаг, должно быть, помнит. Это когда я гнался за Бейном...
Но Эпло уже не слушал его. Указав рукой на собаку, он начал тихо произносить заклинания. Пес, понимая, что должно произойти нечто, касающееся его, вскочил на ноги и от волнения завилял не только хвостом, но и всем туловищем. Синие магические знаки слетели с руки Эпло и, молнией промелькнув в воздухе, обвились вокруг пса.
Руны искрами рассыпались по всему его телу, как электрические разряды взбесившейся Кикси-винси. Собака начала расти, увеличиваясь и в высоту и в длину. Вот она доросла до пояса Эпло, вот ее морда оказалась на уровне его головы, вот она уже смотрит вниз на своего хозяина, высунув язык и осыпая их всех брызгами слюны.
Хаг Рука, охнув, попятился назад. Тряся головой, он тер руками глаза. Когда же он снова взглянул на собаку, та стала еще больше.
- Бывало со мной, что по пьянке что-нибудь примерещится, но чтоб такое...
Альфред сидел на земле и печальными глазами смотрел на волшебное превращение животного. Закончив колдовство, Эпло перевел взгляд на раненого сартана. Опираясь спиной на ближайший валун, Альфред сделал безнадежную попытку подняться.
- Мне уже гораздо лучше, правда! Вы бегите вперед, а я... - его уверения были прерваны возгласом боли. Он бы упал, но Эпло подставил плечо, взвалил на него сартана и забросил на спину собаки, прежде чем Альфред сообразил, что с ним произошло, где он и какая участь его ожидает.
Наконец, до него дошло, что он сидит верхом на спине собаки - теперь размером с молодого дракона, - довольно высоко над землей. Издав глухой стон и зажмурив глаза, Альфред охватил руками собачью шею и прижался к ней с такой силой, что чуть не придушил бедное животное.
Эпло удалось немного ослабить смертельную хватку сартана, хотя бы настолько, чтобы собака могла дышать.
- Вперед, приятель, - скомандовал он и оглянулся на Хага. - Ну, ты как, пришел в себя?
Хаг Рука ответил ему насмешливым взглядом.
- Да с такими парнями можно горы свернуть.
- Ага, - сказал Эпло. - Вперед.
И оба побежали. Собака с вцепившимся в нее Альфредом легко трусила за ними. Сартан, зажмурив глаза, постанывал.

* * *

Эпло, пригибаясь, вбежал по склону холма туда, где ждала его Мейрит. Остальные по его приказу остались внизу, ожидая от него сигнала, чтобы двигаться дальше.
- Ну, что тут? - тихо спросил он, хотя теперь и сам мог видеть.
Слева от них, внизу, большая стая тигролюдей пересекала равнину. Они не спеша трусили на задних лапах. При этом они не останавливались, чтобы оглядеться, но шли и шли вперед. Их было не менее сорока.
- Это не обычная охотничья стая, - сказал Эпло.
- Да, - согласилась Мейрит. - Их слишком много, и они не развертываются веером, не останавливаются нюхать воздух. И каждый вооружен.
- Идут прямо на нас. А мы прижаты к скале, - Эпло безнадежно оглядел широкую равнину. - Внизу нам никто не поможет.
- Не уверена, - возразила Мейрит, махнув рукой вправо. - Посмотри-ка туда. Что ты видишь там, на горизонте?
Эпло вгляделся, прищурившись. Низко висят серые тучи, клочья тумана задевают за вершины далеких елей. Там, где туман рассеивался, становились видны зубчатые пики покрытых снегом гор. А там, за тускло-зелеными елями, примерно на середине склона одной из гор...
- Проклятье! - выдохнул Эпло. - Это же огонь.
Сейчас, когда его взгляд был прикован к сияющей оранжевой точке, он сам не понимал, как не заметил ее сразу - единственный проблеск цвета в этом блекло-сером мире.

Предыдущая страница 19 Следущая страница


Назад в Лабиринт

- Драконы, - сказал он. - Больше ни на что не похоже. Смотри, насколько это выше деревьев. Мейрит покачала головой.
- Я все время наблюдала за этим огнем, пока ты там внизу возился с сартаном. Он горит ровно. А пламя драконов то разгорается, то затухает. Может, это деревня. Я считаю, мы должны использовать шанс.
Эпло взглянул на тигролюдей, неуклонно приближающихся к своей цели. Потом вновь на огонь, горевший все так же ровно, ярко, точно бросая вызов окружающему мраку. Какое бы решение они ни приняли, его нужно принимать немедленно. Если бежать на огонь, им придется спуститься по склону вниз, на равнину и неминуемо попасть на глаза тигролюдей. Это будет отчаянная гонка.
Хаг Рука подполз на животе к Эпло.
- Что это? - пробормотал он. Его глаза округлились при виде огромных кошек, двигающихся прямо на них. Но он ничего не сказал, лишь еще раз крякнул.
- А вот про это - что ты скажешь? - указал рукой на огонь Эпло.
- Сигнальный огонь, - не задумываясь ответил Хаг Рука. - Там должна быть крепость. Эпло мотнул головой.
- Ты не понимаешь. Наш народ не строит крепостей. Только хижины из травы и глины - легко построить, легко оставить. Мы кочевники - по причинам вроде вот этой, - он посмотрел в сторону тигролюдей.
Хаг Рука задумчиво покусывал мундштук трубки.
- На мой взгляд, это сигнальный огонь, и все тут. Конечно, - сухо добавил он, вынимая трубку изо рта, - в таком месте, где домашние кошки величиной с собаку, а собаки высотой с дерево, я могу и ошибиться.
- Ладно, сигнальный это огонь или еще какой-то, мы должны пробиваться к нему. Другого выхода нет, - настаивала Мейрит.
И она была права. Другого выхода у них действительно не было. И не было времени, чтобы стоять и спорить. Кроме того, если они смогут хотя бы благополучно добраться до леса, это, вероятно, убавит прыти у их преследователей. Тигролюди не любят леса. Это владения их заклятых врагов - волкунов и сногов.
Волкуны и сноги - еще одна опасность Лабиринта, и с ними тоже придется встретиться. Но двум смертям, как известно, не бывать...
- Они нас засекут, как только мы выйдем из укрытия. Бегите вниз по склону, потом через равнину прямо к деревьям. Если нам повезет, в лес они за нами не погонятся. Не вижу смысла устанавливать порядок движения. Просто старайтесь держаться вместе, - Эпло огляделся, потом подозвал собаку.
Альфред открыл глаза, увидел стаю тигролюдей, приближающихся к ним, простонал и вновь закрыл глаза.
- Не падай в обморок, - сказал ему Эпло. - А то свалишься с собаки, и будь я проклят, если остановлюсь, чтобы сажать тебя снова.
Альфред кивнул и уцепился за собачью шерсть еще сильнее.
- Отвези его туда, приятель, - приказал Эпло, указывая на лес.
Пес, сознавая, что теперь ему поручено настоящее дело, бросил злобный взгляд на тигролюдей, потом решительно повернул на лес.
Эпло сделал глубокий вдох.
- Пошли.
Они ринулись вниз по склону. Почти в то же мгновение раздались вопли диких кошек - жуткие звуки, от которых волосы на голове вставали дыбом и дрожь пробегала по всему телу. К счастью, склон был гранитный, прочный и твердый, и они смогли быстро спуститься. Удаляясь от тигролюдей под углом, небольшой отряд достиг равнины раньше своих преследователей.
Здесь земля была ровной и гладкой. Если какая-то растительность раньше и покрывала ее, сейчас, казалось, кто-то специально ее уничтожил, чтобы ничто не мешало их бегу. Эпло, легко бегущему по черной земле, на миг показалось, что он несется по плодородной пашне где-то среди моховых равнин Приана. Совершенно абсурдная мысль, конечно. Патрины - народ охотников и собирателей диких плодов; они воители и бродяги, а не землепашцы. Он выбросил эту мысль из головы и стал смотреть под ноги, сконцентрировав внимание на их ритмичной работе.
Ровная земля облегчала передвижение Эпло и его товарищам, но и тигролюдям тоже. Оглянувшись, Эпло увидел, что ужасные твари опустились на четыре ноги и теперь несутся галопом по голой земле на своих мощных конечностях. Их раскосые глаза горели алчным зеленым огнем, клыки блестели в раскрытых пастях в предвкушении поживы. Собака устремилась вперед. Альфред на ее спине трясся и подскакивал, при этом ноги его нелепо болтались и вверх, и вниз, и в стороны. Собака легко опередила бегущих. Тревожно оборачиваясь назад, на своего хозяина, она сбавила темп, потом, поджидая, остановилась.
- Беги, не останавливайся! - крикнул Эпло.
Собака, хотя и с явным недовольством, подчинилась приказу и поспешила к лесу.
Глухой стук слева от Эпло заставил его оглянуться. Смертоносные когти кошачьей лапы ярко белели на фоне черной земли. Она не долетела до цели, но не долетела совсем немного.
Эпло ускорил бег, с помощью магии увеличив силу и выносливость своего тела. Мейрит сделала то же самое.
Хаг Рука отважно бежал вместе с ними, но вдруг упал, ткнувшись лицом в грязь. Кровь тоненькой струйкой потекла из раны на голове. Рядом лежала кошачья лапа. Эпло резко остановился и поспешил на помощь. Еще одна кошачья лапа просвистела в воздухе.
Эпло не обратил на нее внимания. Хаг был без сознания.
- Мейрит! - крикнул Эпло.
Она оглянулась сначала на него, потом на своих преследователей, неумолимо настигающих их. И резко махнула рукой, как бы говоря: “Оставь, с ним все кончено!”
Эпло, подсунув руку под левое плечо Хага, пытался поставить его на ноги. Справа от человека появилась Мейрит. Что-то ударило Эпло в спину, но он даже не заметил. Это была кошачья лапа, но она упала неправильно, когтями наружу.
- Замкни круг! - крикнул он Мейрит.
- Ты с ума сошел! - возмутилась она. - Ты хочешь, чтобы мы все погибли? Из-за него? Из-за какого-то человека? - Тон ее слов был резок, но, когда она посмотрела на Эпло, он с удивлением и радостью отметил в ее глазах невольное восхищение.
Поддерживая Хага, она тихо прошептала магическое заклинание. Синее и красное свечение с ее тела струилось на человека, в то же самое время магия Эпло омывала его с другой стороны. Хаг Рука встал и, спотыкаясь, двинулся вперед, его ноги подчинялись магическому приказу, а не своей воле. Он бежал как сомнамбула, напомнив Эпло робота с Ариануса.
Объединенные усилия их магии заставляли человека двигаться, но только за счет патринов. Лес оказался дальше, чем они предполагали в начале своего бешеного броска. Эпло слышал приближающихся тигролюдей, шлепанье их лап по грязи, низкое урчание и подвывание от приятного предвкушения кровавой развязки.
Кошачьи лапы больше не летели им вдогонку. Сначала Эпло не понял, почему. Потом с горечью догадался - эти твари решили, что их разящее оружие им больше не нужно. Добыча уже явно выбивается из сил.
Эпло услышал рычание. Мейрит предостерегающе вскрикнула и уронила Хага. Огромная тяжесть навалилась на Эпло сзади, сбила с ног. С омерзением он ощутил на своем лице зловонное дыхание, острые когти рвали его тело. Его защитная магия отреагировала - сверкнул синий огонь рун. Тигрочеловек взвыл от боли. Тяжесть свалилась с Эпло.
Но если один из тигролюдей набросился на него, остальные должны быть поблизости. Эпло попытался подняться, помогая себе руками. Он слышал пронзительные боевые крики Мейрит, краем глаза видел, как она бросилась на тигрочеловека с деревянным копьем. Когда еще один тигрочеловек напал на него, на этот раз сбоку, Эпло успел вытащить кинжал. Они оба упали и покатились клубком, вцепившись друг в друга. Эпло разил зверя кинжалом, тигрочеловек рвал острыми когтями незащищенное лицо патрина.
Оглушительный раскатистый лай, как гром, прокатился над их головами. Собака, сбросив Альфреда, вернулась, чтобы вступить в схватку. Ухватив тигрочеловека, подмявшего под себя Эпло, пес поднял его и начал трясти из стороны в сторону, стараясь сломать ему хребет.
Вдруг, совершенно неожиданно для себя, Эпло услышал возгласы и крики, доносившиеся из леса. Стрелы засвистели у него над головой, несколько тигролюдей, дико взвыв, повалились на землю.
Из-за деревьев показалась группа патринов. Копьями и стрелами они заставили тигролюдей отступить. Следующий шквал стрел обратил зверей в бегство.
Эпло лежал, оглушенный ударом, почти теряя сознание. Раны на его лице кровоточили и горели огнем.
- Мейрит! - позвал он, пытаясь отыскать ее во всеобщей суматохе.
Она стояла с окровавленным копьем над телом поверженного тигрочеловека. Видя, что она невредима, Эпло облегченно вздохнул. Несколько патринов окружили Хага Руку. Они очень удивились, увидев человека без татуировки, но тем не менее они осторожно, но быстро понесли его в лес.
Эпло устало подумал, что же они скажут об Альфреде.
Какая-то женщина опустилась на колени рядом с Эпло.
- Ты можешь идти? Мы застали тигролюдей врасплох, но такая большая стая быстро придет в себя. Давай, я помогу тебе.
Женщина собиралась взять Эпло за руку, чтобы помочь подняться, а может быть, поделиться с ним своей магической энергией. Но кто-то встал перед ней. Рука Мейрит сжала его руку.
- Спасибо, сестра, - сказала Мейрит. - У него есть помощники.
- Хорошо, сестра, - с улыбкой ответила женщина, пожав плечами. Она отвернулась, чтобы следить за тигролюдьми, которые отступили, но рыскали неподалеку на безопасном расстоянии.
Эпло, держась за руку Мейрит, с трудом поднялся на ноги. Упав, он подвернул себе ногу, и сейчас, когда попытался встать на нее, боль пронзила все его тело. Подняв руку к лицу, он осторожно дотронулся до него. И тут же отдернул красные от крови пальцы.
- Тебе еще повезло, - сказала Мейрит. - Когти не задели глаза. Ну-ка, обопрись на меня.
Раны Эпло не были серьезными, и он мог бы идти сам. Но как раз этого ему не очень хотелось. Он положил руку на плечо Мейрит. Она, поддерживая, обняла его своими сильными руками.
- Спасибо, - тихо проговорил он. - За это и за... Она не дала ему договорить.
- Теперь мы квиты. Твоя жизнь - за мою жизнь.
И хотя голос ее звучал сухо, прикосновение было нежным.
Он попытался заглянуть ей в глаза, но она все время отворачивалась. Собака, уже вернувшаяся к своему обычному облику, резвилась у его ног.
Посмотрев вперед, в лес, Эпло увидел Альфреда. Тот стоял на одной ноге, точно какая-то несуразная птица, высматривая их и от волнения заламывая руки. Патрины уже унесли Хага Руку в лес. Он успел прийти в себя и пытался сесть, отмахиваясь от их помощи и от их изумленных и любопытных взглядов.
- Мы бы успели добежать, - резко проговорила Мейрит, - если бы ты не остановился из-за этого менша. Это была глупость. Ты должен был его бросить.
- Тигролюди убили бы его.
- Но ты же говорил, он не может умереть!
- Может, - сказал Эпло, нечаянно опершись на больную ногу. Лицо его искривилось от боли. - Он возвращается к жизни, и вместе с ним возвращаются воспоминания. Они, эти воспоминания о смерти, хуже, чем сама смерть. - И, немного помолчав, добавил: - Мы во многом схожи - он и я.
Она на это ничего не сказала. “Поняла ли она?” - подумал он. Они уже почти достигли опушки леса. Остановившись, она искоса взглянула на него.
- Тот Эпло, которого я знала, бросил бы его.
Что она хотела этим сказать? По ее тону невозможно было определить. Может быть, это была скрытая похвала?
Или осуждение?

Глава 36
ЛАБИРИНТ

Когда патрины вошли в лес, раздосадованные тигролюди подняли омерзительный вой.
- Если ты и твои друзья могут пройти еще немного без исцеления, - сказала женщина Эпло, - нам лучше не останавливаться. Бывали случаи, когда тигролюди преследовали добычу и в лесу. А такой большой стаей - тем более, легко они не сдадутся.
Эпло огляделся. Хаг Рука был бледен, голова в крови, но держался на ногах. Он не понимал слов женщины, но, должно быть, догадался об их значении. И, встретив вопросительный взгляд Эпло, решительно кивнул.
- Я смогу.
Эпло перевел взгляд на Альфреда. Сартан шел так, как он обычно это делал, то есть даже за то время, пока Эпло смотрел на него, он умудрился споткнуться о торчащий корень дерева. Удержав равновесие, он улыбнулся. Его руки суетливо двигались. Уловив взгляд Эпло, он заговорил на человеческом языке, как и Хаг Рука.
- Я воспользовался суматохой... Когда они побежали к тебе на помощь. И, пока никто не видел, я... ну... Потому что при мысли, что снова придется ехать верхом на собаке... Я подумал, будет проще, если...
- Короче, ты себя исцелил, - закончил за него Эпло.
Он тоже перешел на человеческий язык. Патрины наблюдали за ними. Они могли бы использовать свою магию, чтобы понять язык меншей, но не делали этого, возможно, из вежливости. Однако чтобы понять сартанский язык, язык, основанный на рунах, магия им бы не понадобилась. Они бы без труда узнали его, хотя это вряд ли бы им понравилось.
- Да, я исцелил себя, - подтвердил Альфред. - Я решил, так будет лучше. Без лишних хлопот, не тратя зря времени.
- И без лишних вопросов, - тихо сказал Эпло. Альфред посмотрел по сторонам на остальных патринов и покраснел.
- Да, и это тоже.
Эпло вздохнул, удивляясь, почему он не подумал об этом раньше. Если патрины узнают, что Альфред сартан, их вечный враг, враг, которого они учатся ненавидеть с того момента, как начинают понимать, что такое ненависть, - даже представить невозможно, что они с ним могут сделать. Что ж, Эпло будет стараться поддерживать версию, что Альфред - человек, такой же, как Хаг Рука. Хотя объяснить это будет довольно трудно - большинство патринов, живущих в Лабиринте, никогда и не слышали о так называемых “низших” расах. Но все они слышали о сартанах.
Альфред краем глаза посмотрел на Мейрит.
- Я тебя не выдам, - пренебрежительно сказала она. - По крайней мере, пока. Иначе они могут обрушить свой гнев на всех нас, - смерив сартана уничтожающим взглядом, она отошла от Эпло.
Несколько патринов уже двигались дальше, чтобы разведать дорогу. К ним и присоединилась Мейрит.
Эпло заставил себя мысленно вернуться к недавним опасным событиям.
- Держись поближе к Хагу, - приказал он Альфреду _ и предупреди его, чтобы ни словом не упоминал о сартанах. Незачем наводить их на мысль.
- Да, понимаю, - Альфред проводил взглядом Мейрит, шагающую рядом с несколькими патринами. - Прости, Эпло, - тихо добавил он. - Из-за меня твои собратья стали твоими врагами.
- Хватит об этом, - решительно сказал Эпло. - Только делай, как я сказал. Эй, приятель! - свистнув собаке, он, хромая, зашагал по тропинке.
Альфред приотстал, чтобы идти рядом с Хагом Рукой.
Патрины оставили двух чужаков одних, однако Эпло заметил, что несколько воинов встали сзади, держа оружие наготове, и не спускают глаз с Хага и Альфреда.
Женщина - как понял Эпло, руководитель охотничьего отряда - приблизилась к нему и пошла рядом. Она сгорала от любопытства. Эпло видел бесчисленные вопросы, искрами вспыхивающие в ее карих глазах. Но она не произносила их вслух. Право расспрашивать незнакомца, даже самого незнакомого из незнакомцев, принадлежало предводителю племени.
- Меня зовут Эпло, - сказал он, быстро дотронувшись до сердечной руны слева на груди. Он не обязан был сообщать ей свое имя, но сделал это из вежливости и в знак благодарности за спасение.
- А я - Кари, - улыбаясь, проговорила она, дотрагиваясь до своей сердечной руны.
Кари была высокой, стройной, с крепкими мышцами. Она была похожа на одну из Бегущих. Однако она должна была быть Оседлой, иначе с какой стати она руководила бы охотничьим отрядом?
- Нам повезло, что вы вовремя подоспели, - заметил Эпло, с трудом ковыляя по тропинке.
Кари не предлагала ему свою помощь, это было бы оскорблением для Мейрит, которая ясно дала понять, что с Эпло у нее особые отношения. Кари замедлила шаг, чтобы идти вровень с ним. При этом она продолжала наблюдать за лесом, однако, казалось, была не очень озабочена возможной погоней. Магические знаки на коже Эпло не указывали на то, что тигролюди преследуют их.
- Везение тут ни при чем, - спокойно возразила Кари. - Нас послали за вами. Предводитель подумал, что, может быть, вам грозит опасность.
Теперь настала очередь Эпло бороться со жгучим желанием задавать вопросы, но из вежливости он не решился на это. Право предводителя - объяснять причины своих действий. Разумеется, остальные члены племени никогда бы не решились давать собственные объяснения его действий, вкладывать в чужие уста свои слова.
По этой причине разговор немного увял. Эпло оглядывался с тревогой, которая отнюдь не была притворной.
- Не волнуйся, - сказала Кари. - Тигролюди не гонятся за нами.
- Я не поэтому, - ответил Эпло. - Прежде чем мы их встретили, мы видели огонь. Я подумал, что, может быть, это дракон нападает на деревню где-то поблизости.
Кари это показалось забавным.
- Похоже, ты не очень-то разбираешься в драконах, верно, Эпло?
Эпло, улыбнувшись, пожал плечами. Это была неплохая проверка.
- Ну, допустим, это не очень похоже на пламя дракона...
- Это наш огонь, - пояснила Кари. - Мы его устроили.
- Тогда, значит, это вы не очень разбираетесь в драконах. Ваш огонь виден издалека...
- Разумеется, - Кари все это по-прежнему забавляло. - Так и должно быть. Для того мы и зажигаем его на башне. Это огонь гостеприимства.
Эпло сдвинул брови.
- Ты меня извини за мои слова, Кари, но, если ваш предводитель принял такое решение, я думаю, он страдает от болезни<Вероятно, имеется в виду лабиринтная болезнь - форма помешательства, поражающая патринов вследствие ужасов и лишений жизни в Лабиринте>. Удивительно, что до сих пор на вас никто не нападал.
- Нападали, - невозмутимо признала Кари. - Много-много раз. При жизни прошлых поколений, конечно, гораздо чаще, чем в последнее время. Очень немногие наши враги из Лабиринта достаточно сильны или безрассудны, чтобы нападать на нас сейчас.
- При жизни прошлых поколений? - от удивления у Эпло отвисла челюсть.
Кто в Лабиринте мог говорить о прошлых поколениях? Немногие дети знали своих родителей. Иногда большое племя Оседлых могло вспомнить отца своего предводителя, но и это было редкостью. Обычно племена или полностью погибали, или рассеивались. Выжившие присоединялись к другим племенам, растворялись в них.
Понятие “прошлое” в Лабиринте ограничивалось вчерашним днем. А о будущем вообще никогда не упоминалось.
Эпло приоткрыл было рот, но тут же закрыл его. Расспрашивать дальше было бы невежливым. Он уже и без того перешагнул все допустимые границы. Но беспокойство не оставляло его. Он то и дело поглядывал на предупреждающие руны на своей коже, однако это ничего не проясняло. Не заманивают ли их в какую-нибудь ловушку?
“Мы в самом центре Лабиринта, - напоминал он себе, - у самого его начала”.
- Эпло, говори, не стесняйся, - сказала Кари, догадываясь о его беспокойстве, а может быть, и подозрениях. - О чем ты хотел спросить?
- Я пришел сюда специально. Я ищу одного ребенка. Маленькую девочку. Ее возраст примерно семь, может быть, восемь врат. Ее зовут Ру.
Кари спокойно кивнула.
- Ты ее знаешь? - сердце Эпло забилось быстрее - мелькнула надежда. Он не мог в это поверить. Неужели он нашел ее?
- И не одну, - ответила Кари.
- Не одну? Но как же?
- Ру - не такое уж редкое имя в Лабиринте, - сказала Кари с насмешливой улыбкой.
- Д-да, конечно, - пробормотал Эпло.
Действительно, это никогда не приходило ему в голову, он не допускал, что в Лабиринте найдется не один ребенок по имени Ру. Эпло не привык думать о ком-то, называя его по имени. Он не мог вспомнить имен своих родителей. Или имени предводителя племени, воспитавшего его. Даже Мейрит. Когда он думал о ней, она была для него “той женщиной”. Повелитель Нексуса был просто “Повелителем”.
Эпло посмотрел на собаку, бегущую рядом с ним. Она спасла когда-то ему жизнь, но ему не пришло в голову дать ей имя. И только когда он прошел через Врата Смерти, побывал в мирах меншей, он осознал, что существуют имена, научился думать о каждом, с кем общался, как об отдельном существе - важном, отличающемся от других, неповторимом.
Не только у него одного возникали проблемы с именами. Эпло искоса посмотрел на Альфреда. Тот тащился по тропинке, спотыкаясь обо все, что встречалось на пути, или, если не было ничего другого, падая на ровном месте.
“Как же на самом деле зовут тебя, сартан? - вдруг подумал Эпло. - Почему ты об этом никому не говоришь?”

* * *

Патрины прошли долгий путь. Нога Эпло совсем разболелась, когда наконец Кари объявила о привале. Серые сумерки начинали сгущаться, приближалась ночь. Ходить по Лабиринту опасно в любое время, но в темноте опаснее всего.
Они добралась до лесной поляны на берегу ручья. Кари осмотрела ее, посоветовалась со своими товарищами и объявила, что они остаются здесь на ночевку.
- Займитесь исцелением своих ран, - сказала она Эпло. - Еда для вас у нас есть. После этого спите спокойно. Мы поставим часовых.
Патрины принесли им горячей еды, приготовленной на небольшом костре на поляне. Эпло был изумлен их безрассудством, но ничего не сказал. Любое замечание означало бы сомнение в авторитете Кари, на что как чужак, да к тому же еще спасенный ею, он не имел права. Он с облегчением заметил, что у них хватило осмотрительности хотя бы сделать так, чтобы костер не дымился.
После того как гостям принесли еду, Кари спросила, не может ли она еще что-нибудь для них сделать.
- Твои друзья не говорят на нашем языке, - сказала она, мельком взглянув на Хага и Альфреда. - Может быть, им нужно что-то другое, не то, что нам? Может быть, мы могли бы им дать что-то особенное?
- Нет, - сказал Эпло. - Благодарю тебя.
Следовало отдать ей должное - это тоже было неплохой проверкой.
Кивнув, Кари ушла. Она организовала наблюдение, оставив часовых на земле и на деревьях. После чего вместе с остальными членами своего отряда села ужинать. Она не предложила Эпло и его товарищам присоединиться к ним. Это можно было расценивать как плохой знак - хлеб не делят с врагом. Но, может быть, это было еще одним проявлением вежливости - поскольку двое чужеземцев не говорят на их языке, они будут лучше себя чувствовать в своем обществе.
Подошла Мейрит и молча присоединилась к их трапезе. Она не поднимала глаз от еды - смеси вяленого мяса и сушеных фруктов, запеченной в виноградных листьях. Эпло поделился едой с собакой, после чего она плюхнулась набок и, устало вздохнув, крепко заснула.
- Что происходит, Эпло? - спросил Хаг Рука, стараясь говорить потише. - Вроде бы они спасли нам жизнь, но ведут себя не слишком по-дружески. Мы теперь что, их пленники? Почему мы должны теперь плестись вместе с ними?
Эпло улыбнулся.
- Дело не в этом. Просто они никогда не видели таких, как вы двое, и их это удивляет и настораживает. Нет, мы не пленники. Мы можем уйти в любой момент, и они и слова не скажут. Но передвигаться в Лабиринте опасно - ты сам видел. Нам нужен отдых, нужно исцелить раны, окрепнуть. Они проводят нас в свою деревню...
- Почему ты считаешь, что им можно доверять? - спросил Хаг.
- Потому что они мои сородичи, - спокойно ответил Эпло.
- Этот маленький убийца Бейн был моим сородичем, - проворчал Хаг. - Да и его отец, будь он проклят, тоже.
- Мы - другое дело, - сказал Эпло. - Это место, Лабиринт, наша тюрьма. Сотни лет, с того момента, как нас загнали сюда, нам приходилось трудиться вместе просто для того, чтобы выжить. Уже с момента рождения о нас кто-то заботился - отец, мать, а иногда кто-то совсем чужой - это не важно. И так продолжается всю жизнь. Ни один патрин не причинит зла, не убьет, не...
- Не предаст своего повелителя? - спросила Мейрит.
Она швырнула свою еду на землю и, вскочив на ноги - разбудив при этом спавшую собаку, - убежала.
Эпло хотел было окликнуть ее, но, передумав, промолчал. Что он мог ей сказать?
Остальные патрины, прервав разговор, во все глаза смотрели на нее, не понимая, что случилось и куда она идет. Мейрит схватила бурдюк для воды и поспешила к ручью, где сделала вид, что наполняет его. В Лабиринте нет ни луны, ни звезд, но огонь костра высвечивал листья на деревьях, отражался на поверхности воды и давал достаточно света, чтобы видеть вблизи него. Мейрит постаралась оставаться в пределах освещенного круга - выходить за них означало бы напрашиваться на неприятности.
Патрины вернулись к прерванной еде и беседе. Кари проводила Мейрит глазами, потом обратила холодный, задумчивый взгляд на Эпло.
Он обругал себя дураком. О чем он только думал? “Мой народ, он такой замечательный...” Это уже начинает напоминать взгляды сартан. По крайней мере, рассуждения покойного Самаха. Альфред, разумеется, другое дело. Этому сартану трудно почувствовать себя выше земляного червя.
- Так что ты хотел сказать? - спросил Хаг Рука, прерывая неловкую паузу.
- Ничего, - пробормотал Эпло. - Не обращай внимания.
Может быть, у них и впрямь есть основания беспокоиться насчет этих патринов? “Нас послали встретить вас”. Тигролюдей тоже послали встретить их. И Эпло, выходит, лжет своим собратьям, обманывает их! Он привел к ним их древнего врага...
Мужчина-патрин, рядом с которым Мейрит шла днем, встал и пошел к ручью. Он намеревался сесть рядом с ней. Она отвернулась от него, пряча лицо. Пожав плечами, патрин ушел.
Эпло с трудом встал на ноги и, хромая, направился к ручью. Мейрит сидела в одиночестве, поджав ноги, охватив их руками, уткнувшись лицом в колени. “Свернулась в мячик”, - однажды в шутку описал Эпло такую ее позу.
Услышав шаги, она подняла голову, нахмурилась, готовая отразить любую атаку, дать отпор любому непрошеному гостю. Увидев Эпло, она немного успокоилась и не прогнала его, вопреки ожиданиям.
- Я пришел за водой, - сказал он, не найдя ничего лучшего.
Она промолчала. Бессмысленная фраза, конечно же, не заслуживала комментариев. Он наклонился, зачерпнул ладонью воды, выпил, хотя и не испытывал жажды. И сел рядом с ней. Она не взглянула на него, продолжая смотреть на воду, чистую, холодную, быструю.
- Я спрашивал о нашей дочери, - сказал он. - В деревне есть несколько девочек по имени Ру примерно ее возраста. Не знаю, почему, но я этого не ожидал.
Она по-прежнему молча смотрела на воду. Потом, взяв с земли палку, ткнула ею в дно ручья. Вода изменила течение, забурлила вокруг нее бурунчиками, но продолжала свой бег.
- Ненавижу это место, - резко сказала она. - Ненавижу и боюсь. Я ушла отсюда. Но на самом деле никогда не уходила. Я вижу его во сне. Всегда. И когда я вернулась, во мне был страх, но какая-то часть меня... часть меня... - Она судорожно сглотнула, нахмурилась, сердито тряхнула головой.
- ...Почувствовала, что ты вернулась домой, - закончил он за нее.
Ее глаза быстро заморгали.
- Но это не так, - сказала она тихо. - Я не могу считать это место домом, - она посмотрела через опущенное плечо на патринов, сидевших вместе. - Я другая. - Прошло еще несколько секунд в молчании. - Ты это имел в виду, не так ли? - спросила она.
- Говорят, что мы с Хагом похожи? - Эпло точно знал, что она сейчас чувствует, о чем думает. - Сейчас я начинаю понимать, почему сартане дали Вратам Смерти такое название. Когда мы прошли через них, и ты и я, мы оба в определенном смысле умерли. И когда мы пытаемся вернуться сюда, к нашей прежней жизни, оказывается, что это уже невозможно. Мы оба изменились. Нас изменили.
Эпло точно знал, что изменило его. И ему очень хотелось узнать, какие события в ее жизни так изменили Мейрит.
- Но в Нексусе я этого не чувствовала, - возразила она.
- Потому что жить в Нексусе не означает полностью покинуть Лабиринт. Там ты можешь видеть Последние Врата. Все мысли - только о Лабиринте. Даже во сне его видишь, как ты говоришь. Ты ощущаешь страх. А теперь ты видишь во сне другое, другие места...
Видит ли что-нибудь во сне Хаг Рука? Может быть, залитые светом небеса, где царит мир и покой, о которых он рассказывал? Может быть, поэтому ему было так тяжело, так невероятно тяжело возвращаться?
А что видит во сне Мейрит? Нет, об этом она ему все равно не скажет.
- В Лабиринте вся моя жизнь заключалась только во мне самом, - продолжал Эпло. - Круг моего бытия не включал даже тебя.
Она внимательно посмотрела на него.
- Так же, как твой круг бытия никогда не включал меня, - спокойно добавил он. Она вновь отвернулась.
- Никаких имен, - продолжал Эпло. - Только лица... Круги соприкасались, но никогда не объединялись...
Она вздрогнула, чуть вскрикнула. Он умолк, ожидая, что она скажет.
Но она молчала.
Эпло задел в ней что-то крайне важное, но он не знал что. Он продолжал говорить, надеясь вызвать ее на откровенность.
- В Лабиринте круг моих жизненных сил был скорлупой, защищающей меня от любых чувств. Я полагал, что так всегда и будет, но сначала круг разорвал пес, а потом, когда я вышел за Врата Смерти, в мой круг начали прямо-таки притягиваться другие. Мой круг рос, расширялся.
Я не хотел этого. Это происходило помимо моего желания. Но разве у меня был выбор? Нужно было или жить так, или умереть. Там я узнал страх гораздо больший, чем в Лабиринте. Я вылечил одного юношу-эльфа. Меня вылечил Альфред - мой враг. Я видел чудеса и ужасы. Я узнал счастье, боль, скорбь. Я узнал самого себя.
Что меня изменило? Мне бы хотелось видеть причину этого в том “Чертоге Проклятых” - этих Седьмых Вратах Альфреда. В прикосновении к “высшей силе” или чему-то такому. Но я не думаю, что дело в этом. Это Лимбек со своими речами и Джерра, называющая его друзяпой. Это гномиха Грюндли и человеческая девушка Элэйн, умершая у меня на руках... - Эпло улыбнулся, тряхнул головой. - И даже те четверо несносных, вечно ссорящихся меншей на Приане: Пайтан, Рега, Роланд и Алеата. Я вспоминаю о них, думаю, удалось ли им выжить.
Эпло притронулся к коже на своем предплечье - татуировка слабо светилась, предупреждая об опасности, но пока еще далекой опасности.
- Ты бы видела, как таращились менши, когда моя кожа начинала светиться! Я думал, у Грюндли глаза выкатятся из орбит. И теперь, среди своих собратьев, я чувствую себя так же, как чувствовал среди меншей, - я другой. Мои путешествия оставили на мне свой след. И я знаю, что этого нельзя не заметить. Я никогда не стану для них своим.
Он ждал, что Мейрит что-нибудь скажет, но она молчала. Потом с силой ткнула палкой в дно и отвернулась. Он понял, что она хочет побыть одна.
Хромая, он поплелся к своей постели, чтобы по возможности исцелить себя и попытаться уснуть.

* * *

- Ксар, - неслышно взывала Мейрит, когда Эпло ушел. - Муж мой, Повелитель, прошу тебя, помоги мне, направь меня! Мне так страшно, так страшно! Я одинока. Мои собратья теперь чужие мне. Я не принадлежу к ним.
- Ты винишь в этом меня? - мягко спросил Ксар.
- Нет, - ответила Мейрит, тыкая палкой в ручей. - Я виню Эпло. Он привел сюда менша и сартана. Их присутствие подвергает опасности всех нас.
- Да, но, может быть, в конечном счете эго сыграет нам на руку. Ты говоришь, что находишься в самом начале Лабиринта. Эта деревня, судя по твоему описанию, должна быть невероятно большой, много больше, чем мне когда-нибудь приходилось видеть. Это как раз то, что мне нужно. У меня родился план.
- Слушаю, мой Повелитель, - Мейрит почувствовала облегчение, огромное облегчение. Тяжесть наконец упала с ее плеч.
- Когда вы придете в деревню, ты должна...

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Было уже совершенно темно. Эпло с трудом нашел дорогу к своим. Хаг Рука с надеждой взглянул на него, но надежда вмиг угасла, когда он увидел пустые руки Эпло.
- Я-то думал, что ты пошел раздобыть чего-нибудь еще из еды.
Эпло покачал головой.
- Больше ничего нет. У нас есть поговорка: “Чем голоднее брюхо, тем быстрее ноги”.
Рука что-то проворчал и, насупившись, пошел к ручью - наполнять желудок водой. Он, как всегда, двигался бесшумной крадущейся походкой. Мейрит не слышала его шагов и, когда он подошел ближе, резко вскочила.
- Будто я застал ее на месте преступления, - рассказывал после Хаг Рука. - И могу поклясться, она с кем-то разговаривала.
Эпло на это ничего не сказал, а что он мог сделать? Она определенно что-то скрывает от него, в этом он был совершенно уверен. Он всей душой хотел бы доверять ей, но не мог. Возможно, то же самое чувствует она по отношению к нему. Тоже хотела бы доверять ему? Или, наоборот, рада, что может его ненавидеть?
Мейрит подошла к сидевшим кружком патринам, передала им бурдюк, выпила воды вместе с ними. Может быть, этим ей хотелось доказать, что, по крайней мере, она не забыла о своих собратьях.
Кари посмотрела на Эпло, приглашая и его. Если бы Эпло захотел, он мог бы присоединиться к ним, но он слишком устал, слишком измучился, чтобы идти. Его нога сильно болела, а раны от когтей горели огнем. Ему нужно было исцелить себя, замкнуть круг своих жизненных сил, насколько это возможно, потому что круг этот порван и, вероятно, навсегда.
Он сгреб в кучу сухую еловую хвою и, устроив подобие постели, лег.
Хаг Рука уселся рядом.
- Я покараулю первым, - предложил наемный убийца.
- Нет, не надо. Это выглядело бы как оскорбление, будто бы мы им не доверяем. Ложись отдохни немного. И ты тоже, Альфред.
Хагу хотелось возразить, но, потом, пожав плечами, он сел, вытянув ноги, опершись спиной об изогнутый ствол дерева.
- С чего ты решил, что мне хочется спать? - спросил он, кладя ногу на ногу и доставая трубку. Эпло устало улыбнулся.
- Хотя бы не делай этого слишком явно.
Он погладил собаку, свернувшуюся рядом с ним. Она лениво подняла голову, моргнула, и опять вернулась к своим снам.
Хаг Рука сунул трубку в рот.
- Ладно. Если спросят, скажу, у меня бессонница. Вечная бессонница, - он бросил мрачный взгляд на Альфреда.
Сартан вспыхнул, его лицо в отблесках огня покраснело. Он пытался найти себе место для ночлега, но сначала стукнулся головой о покрытый листьями камень, потом, судя по всему, уселся на муравейник, потому что внезапно подпрыгнул и принялся шлепать себя по ляжкам.
- Прекрати! - сердито прикрикнул Эпло. - Ты обращаешь на себя внимание.
Альфред поспешно плюхнулся на землю. На его лице промелькнуло болезненное выражение. Он пошарил рукой под собой и, вытащив сосновую шишку, отбросил ее в сторону. Перехватив неодобрительный взгляд Эпло, сартан растянулся прямо на земле, пытаясь показать, что удобно устроился. При этом он тайком сунул руку под свой тощий зад и вытащил еще одну шишку.
Эпло закрыл глаза и начал процесс исцеления. Постепенно боль в колене утихла, болезненные раны на лице затянулись. Но уснуть он не мог. Вечная бессонница, как выразился Хаг Рука.
Остальные патрины поставили часовых и затушили костер. Вокруг сомкнулась темнота, нарушаемая лишь слабым свечением магических знаков на коже его соплеменников. Опасность окружала их повсюду, повсюду и всегда. Мейрит не вернулась к Эпло и его товарищам, но не осталась и с другими патринами, а устроилась на ночлег посередине между двумя группами.
Хаг Рука посасывал пустую трубку, Альфред начал храпеть. Собака гналась за кем-то во сне.
И как только Эпло решил, что не сможет уснуть, он уснул.

Глава 37
ЦИТАДЕЛЬ

Приан

Ксар принял решение. Его план был продуман и подготовлен. Теперь он взялся за его воплощение. Он уже договорился с Мейрит, что она устроит так, чтобы патрины из Лабиринта задержали Эпло до появления Санг-дракса.
Что касается самого Санг-дракса, Ксар пришел к выводу, что вопрос о верности змеедракона не имеет решающего значения. После долгих размышлений над этим Ксар понял: главное, что движет змеедраконом, - это ненависть. Он ненавидит Эпло и хочет расквитаться с ним. Санг-дракс не успокоится, пока не разыщет Эпло и не уничтожит его. Однако на это потребуется определенное время, рассуждал Ксар. Даже для такого могущественного существа, как Санг-дракс, пройти через Лабиринт - не легкая задача. К тому времени, когда змеедракон обовьет своими кольцами тело Эпло, Ксар будет уже там и позаботится, чтобы его добыча не слишком пострадала.
Ближайшей же задачей для Ксара было умертвить меншей. Учитывая могущество Повелителя и его искусное владение магией, убийство двух эльфов, двух людей и одного гнома (ни один из которых умом не блистал) было делом пустяковым. Повелитель Нексуса мог бы уничтожить их всех разом - одним жестом руки и парой слов. Но его заботило не то, как их убить, а в каком состоянии окажутся их трупы после смерти.
Он несколько раз внимательно наблюдал за меншами в различных ситуациях и пришел к выводу, что даже мертвыми они не смогут противостоять титанам. Мужчина-эльф высокий, но тонкий, с хрупким костяком. Мужчина-человек высокий, с крепким костяком и развитыми мышцами. Но, к несчастью, похоже, он страдает от безответной любви и, как следствие, находится не в форме. Женщина-человек приземиста, но мускулиста. Гном, хоть и коротышка, силен, как все его сородичи, и, пожалуй, лучший из худших. Об эльфийке и говорить нечего - никуда не годится.
Поэтому важно, чтобы менши, умерев, стали физически сильнее, чем при жизни. Их трупы должны быть целыми и неповрежденными. И, самое главное, эти жалкие существа должны получить силу и выносливость, которой сейчас у них нет. Самое удобное - отравить их, но яд должен быть особым, таким, чтобы он, убивая тело, одновременно делал его здоровее. Крайне необычное, противоречивое сочетание свойств.
Ксар начал со склянки обыкновенной воды. С помощью рунической магии, рассматривая вероятности, он многократно изменял ее химический состав. Наконец он почувствовал уверенность, что добился того, чего хотел. Он создал эликсир, который будет убивать, но не мгновенно, а через определенное время, скажем - час или два, в течение которых тело начнет быстро наращивать костно-мышечную ткань. Этот процесс позднее еще более усилится при некромантии.
Яд имел один недостаток - тела будут изнашиваться гораздо быстрее, чем обычные трупы. Но эти смертные понадобятся Ксару ненадолго. Они нужны лишь для того, чтобы добраться до корабля и проникнуть в него.
Закончив с эликсиром, включая последнюю добавку для придания приятного вкуса и запаха пряного вина, Ксар подготовил праздничный стол: наколдовал всяческих яств, налил отравленное вино в большой серебряный кувшин, поставил его в центре стола и пошел приглашать смертных в гости.
Первой, кто ему встретился, была женщина-человек (он никак не мог запомнить ее имя). Ксар в самых изысканных выражениях попросил ее пожаловать к нему на ужин. Будут поданы лучшие деликатесы, созданные волшебством Повелителя. Он попросил ее привести с собой всех остальных, и Рега, взволнованная таким проблеском в их монотонной жизни, поспешила выполнять его просьбу.
Она отправилась на поиски Пайтана. Догадаться, где следует его искать, было несложно. Приоткрыв дверь в Звездную камеру, она заглянула внутрь.
- Пайтан, - позвала Рега, не решаясь войти. Она не была здесь с тех пор, как эта проклятая машина чуть не ослепила ее. - Ты не можешь выйти ко мне сюда ненадолго? Мне нужно тебе что-то сказать.
- Ох, как раз сейчас не могу, мое сокровище. То есть, я хочу сказать, подожди немного...
- Но, Пайтан, это очень важно. Рега с опаской шагнула в комнату и остановилась. Голос Пайтана доносился непонятно откуда.
- Придется немного подождать. Я и в самом деле не могу... Я тут, некоторым образом, попал в сложную ситуацию... Ума не приложу, как мне теперь слезть... понимаешь?
Рега не понимала, по крайней мере, пока не понимала. Раздражение оказалось сильнее боязни слепящего света, и она прошла в глубь Звездной камеры и, уперев руки в бока, сердито осмотрелась.
- Пайтан, сейчас же прекрати свои шуточки. Куда ты спрятался?
- Я здесь, наверху! - донесся до нее сверху голос Пайтана.
Задрав голову, Рега удивленно посмотрела в нужном направлении.
- Пресвятые предки, Пайт, чего ради тебя туда занесло?
Эльф, забравшийся на одно из огромных кресел, смотрел на нее сверху. По его словам и виду было ясно, что он крайне смущен.
- Я залез сюда... чтобы... как бы это объяснить... посмотреть, какой... отсюда открывается вид, понимаешь?
- Ну и какой же? - осведомилась Рега. Пайтан поморщился от ее иронии.
- Неплохой, - ответил он, оглядываясь с притворным интересом. - Все очень даже мило...
- Полюбуйся лучше моей задницей, - выпалила Рега.
- Не могу, дорогая. Не тот угол зрения. Вот если бы ты наклонилась...
- Ты влез туда, чтобы узнать, как работает это проклятое кресло! - обличала его Рега. - А теперь не можешь слезть. О чем ты только думал? Представлял себя титаном? Или, может, ты надеялся, что машина по ошибке примет тебя за титана? Почему бы и нет? Такой же безмозглый!
- Рега, мне нужно было кое-что проверить, - жалостливо оправдывался Пайтан. - Мне показалось, что у меня возникла отличная мысль. Титаны - ключ к этой машине. И теперь я это знаю. Вот почему она сейчас не работает так, как надо. Если бы они были здесь...
- Нас всех уже бы не было, - мрачно вставила Рега, - и не о чем было бы волноваться, разве что об этой дурацкой машине! Как ты умудрился туда забраться?
- Влезть наверх было легко - ножки кресла немного неровные, с выбоинами, есть на что опереться ногами, а эльфы, ты знаешь, всегда были отличными скалолазами и...
- Ну и слезай таким же образом, скалолаз.
- Не могу. Я упаду. Я уже пробовал - нога соскользнула. Я едва успел зацепиться. И как подумал, что будет, если я полечу головой вниз в колодец... - Пайтан вцепился в край кресла.
- Ты себе просто представить не можешь, какой он глубокий и темный, если смотреть отсюда, сверху. Могу поспорить, он идет до самого основания Прайана. Я представил, как буду падать и падать - без конца...
- Не думай об этом! - с раздражением оборвала его Рега. - Так только хуже!
- Вряд ли. Куда уж хуже! - пожаловался Пайтан. - При одном только взгляде вниз я чувствую, что меня вот-вот стошнит. - Его лицо и в самом деле позеленело.
- Меня уже начинает тошнить от всех этих твоих штучек! - проворчала Рега, отступая на всякий случай на несколько шагов. Она задумчиво посмотрела на него. - Первое, что я сделаю, когда сниму его оттуда - если сниму, - это запру дверь этой проклятой комнаты и выброшу ключ.
- Что ты сказала, дорогая?
- Я сказала, что, если Роланд забросит тебе наверх веревку? Ты бы мог привязать ее к ножке кресла и потом съехать по ней вниз.
- А нельзя ли обойтись без твоего брата? - недовольно проворчал Пайтан. - Разве ты сама не можешь это сделать?
- Чтобы забросить веревку так высоко, нужна сильная рука, - ответила Рега.
- Роланд мне потом житья не даст, - с горечью посетовал Пайтан. - Слушай, у меня идея. Позови сюда волшебника.
- А? - раздался дребезжащий голос. - Кто тут звал волшебника?
В комнату вошел старик. При виде Реги он разулыбался, приветственно приподнимая свою потрепанную шляпу.
- Вот и я. К вашим услугам. Бонд меня зовут. Джеймс Бонд.
- Другого волшебника! - прошипел Пайтан. - От которого будет толк!
- Кого я вижу! - старик замер на месте. - Это же доктор Нет! Он нашел меня! Не бойтесь, дорогой мой, - он протянул вверх трясущиеся руки. - Я спасу вас.
- Я не могу позвать Повелителя Ксара, - объяснила Рега Пайтану. - Он занят. Для этого я и пришла сюда - сказать, что он готовит праздничный ужин. Мы все приглашены к нему в гости.
- В гости! Это прекрасно! - просиял старик. - Я так люблю ходить в гости. Надо отряхнуть фрак от нафталина.
- В гости! - повторил Пайтан. - Да, это было бы замечательно! Алеата обожает ходить в гости. Мы ее уведем из этого странного лабиринта, где она пропадает все последнее время...
- И уведем ее от гнома, - добавила Рега. - Я ничего не говорила тебе, потому что... потому что она твоя сестра... Но мне кажется, там происходит что-то странное.
- На что ты намекаешь? - Пайтан сердито посмотрел на Регу сверху.
- Ни на что. Просто совершенно ясно, что Другар обожает ее, и, давай смотреть правде в глаза, она не очень-то разборчива в отношении мужчин...
- О да. Иначе она бы не втюрилась в твоего брата, - ехидно заметил Пайтан. Рега покраснела от злости.
- Я не имела в виду...
Старик, проследив за устремленным вверх взглядом Реги, вдруг подпрыгнул на месте.
- Говорю я вам, это он, доктор Нет!
- Нет... - начал было Пайтан.
- Вот видите! - победно воскликнул Зифнеб. - Он сам с этим соглашается!
- Я - Пайтан! - крикнул Пайтан, перевесившись за край кресла дальше, чем намеревался. Испуганно вздрогнув, он резко подался назад.
- Этот дурак залез туда, - объяснила Рега ледяным тоном. - И теперь боится спускаться.
- Ничего подобного, - обиженно запротестовал Пайтан. - На мне просто не те туфли, вот и все. Они скользят.
- Вы уверены, что он не доктор Нет? - обеспокоено спросил старик.
- Да, он не Нет. То есть, нет, не Нет... Ладно, не важно, - у Реги самой начинала кружиться голова. - Нам надо как-то спустить его вниз. У вас есть для этого какие-нибудь заклинания?
- Есть одно классное заклинание! - оживился старик. - Как это... шар... шар... Огненный шар - вот какое! Мы поджигаем с ее помощью ножки кресла, и, когда они сгорят дотла...
- Не думаю, что это подойдет, - громко запротестовал Пайтан.
Старик возмущенно фыркнул:
- Ну как же? Кресло пылает, сиденью не на чем держаться, и оно - бах! - грохается вниз!
- Сходи за Роландом, - сдался Пайтан. - И уведи с собой этого, - добавил он, недобро взглянув на старика.
- Пойдемте, сэр, - сказала Рега. Едва сдерживая смех, она повела протестующего старика из Звездной камеры. - Я, конечно, тоже считаю, что это было бы забавно - поджечь кресло. Я бы даже не возражала поджечь и Пайтана. Но, пожалуй, в другой раз. Может быть, вам лучше пойти помочь лорду Ксару в его приготовлениях?
- Вечеринка, - произнес старик, оживляясь. - Я любитель хороших вечеринок!
- Эй, поторопись! - голос Пайтана прерывался от волнения. - Машина начинает работать! Сейчас зажжется звездный свет!

* * *

Как сказал Пайтан, Алеата проводила большую часть времени с Другаром в садовом лабиринте. Как и обещала, она никому не рассказывала об их открытии. Хотя могла бы, если бы они лучше к ней относились. Обычно Алеата не утруждала себя заботами о сохранении чужих секретов. Но остальные, в том числе и Роланд (особенно Роланд!), вели себя так же глупо и ребячливо, как всегда.
- Пайтан поглощен своей идиотской машиной, - жаловалась Алеата Другару, когда они шли по лабиринту. - Рега поглощена тем, что пытается оттащить его от этой идиотской машины, а Роланд - кто его знает, да и кому это важно, что он делает, - она презрительно фыркнула. - Пусть вертятся вокруг этого страшного противного Ксара. Мы с тобой нашли тех, кто нам по-настоящему интересен, правда же, Другар?
Другар согласился. Он всегда соглашался, что бы она ни сказала. И был счастлив отвести ее в лабиринт в любой момент, когда только ей придет в голову.
Они отправились туда уже на следующее утро, когда звездная машина работала, но, как и предупреждал ее Другар, людей-теней не было. Алеата и гном прождали долго, но никто так и не появился. Звездная мозаика в амфитеатре оставалась пустой.
Скучая, Алеата бродила по мозаичной площадке, разглядывая ее.
- Ой, смотри-ка, Другар, - воскликнула она, присев на корточки. - Этот рисунок такой же, как и на городских воротах!
Другар наклонился, чтобы рассмотреть получше. Да, это был тот же рисунок. И в центре, между рунами, оставалось пустое пространство, такое же, как на городских воротах.
Другар повертел в руке амулет, который всегда носил на шее. Когда он прижимал этот амулет к пустому пространству между знаками на воротах, они открывались. Его пальцы похолодели, руки задрожали. Он быстро отвернулся от звезды и посмотрел на Алеату, опасаясь, что она заметила это и ей придет в голову та же мысль.
Но Алеату это уже не интересовало. На площадке никого не было, и ей стало скучно. Ей захотелось уйти, и Другар выразил полную готовность уйти вместе с ней.
Однако они оба вернулись в тот же день после обеда. Свет звездной машины ярко сиял. И люди-тени разгуливали по площадке, как и раньше.
Алеата сидела, наблюдая за ними со смешанным чувством разочарования и радости, пытаясь услышать их голоса.
- Они разговаривают, - сказала она. - Я вижу, как двигаются их губы. Они для большей выразительности жестикулируют руками. Нет, они настоящие. Я знаю - настоящие! Но где они находятся? О чем разговаривают? Как это обидно - не знать!
Другар молча вертел в руке амулет.
Но ее слова крепко засели в голове гнома. Они оба вернулись на следующий день и потом еще через день. Гном начал смотреть на образы-тени так же, как Алеата, - как будто они были живыми, реальными. Он начал замечать за ними отдельные подробности. Ему казалось, он уже узнает некоторых гномов, увиденных накануне. Люди и эльфы были для него все на одно лицо, он не мог определить, те же они или другие. Но гномы, особенно один, определенно бывали здесь раньше.
Этот гном был купцом - торговал элем. Это Другар определил по особому плетению его бороды - она была переплетена специальными шнурами - и по серебряной кружке, которая висела на бархатной ленте у него на шее. Гном пользовался ею, чтобы предложить покупателям отведать его напиток. И, видимо, эль его был хорош. Этот гном был довольно богат, если судить по его одежде. Эльфы и люди с уважением приветствовали его поклонами и кивали головами. Кое-кто из людей даже опускался на одно колено, чтобы побеседовать с гномом, находясь на уровне его глаз, - такой любезности со стороны людей по отношению к гному Другар и представить себе не мог.
Хотя, с другой стороны, ему за всю свою жизнь мало приходилось иметь дело с людьми и эльфами, чему он раньше был только рад.
- Я этого эльфа - вон там, посмотри - назвала лорд Горго, - сказала Алеата. Раз люди-тени не говорили с ней, она начала сама говорить о них. Стала придумывать им имена и представлять, какие между ними могут быть отношения. Ей казалось очень забавным стоять прямо перед кем-то из них лицом к лицу и обсуждать его с гномом.
- Я когда-то была знакома с одним лордом Горго. У него были такие же выразительные глаза, как у этого бедняги. Но этот хорошо одевается. Гораздо лучше, чем тот лорд Горго. У того вообще не было никакого вкуса в одежде. А эта женщина, с которой он пришел, - просто уродка Она, конечно, не жена ему - видишь, как за него ухватилась. Кажется, у них в моде платья с глубоким вырезом, но если бы у меня была такая грудь, как у нее, я бы застегнулась до самого подбородка. А какие там мужчины человеческой расы - просто красавцы! И разгуливают так, будто они здесь хозяева. Эти эльфы слишком распустили своих рабов-людей. Ой, Другар, смотри, вон тот гном с серебряной кружкой! Мы его видели вчера. Он разговаривает с лордом Горго! А вот к ним подходит человек. Пожалуй, я назову его Рольф. У нас, когда-то был раб по имени Рольф, который...
Но Другар уже не слушал. Сжимая в руке амулет, гном встал со скамьи, где они сидели, и впервые отважился сделать шаг в толпу, которая казалась такой реальной, но в действительности была иллюзией, в толпу, где все разговаривали, но где не было слышно ни единого слова.
- Другар! Ты тоже рискнул присоединиться! - Алеата рассмеялась и закружилась в танце, шелестя пышными юбками. - Как весело, правда? - Ее танец оборвался, она надула губы. - Но было бы еще веселее, если бы они были настоящими. Ах, Другар, я иногда думаю, лучше бы ты не приводил меня сюда! Мне все это нравится, но я начинаю так тосковать по дому... Другар, что ты делаешь?!
Другар не обращал внимания на ее возгласы. Сняв амулет с шеи, он встал на колени и положил его на пустое место в центре звезды так, как он его накладывал на такое же свободное пространство в центре городских ворот.
Он услышал, как вскрикнула Алеата, но звук донесся слабо, как бы издалека. Так, что он даже не был уверен, действительно ли слышит его...
Чья-то рука легла ему на плечо.
- Послушайте, сударь! - прогрохотал по-гномски чей-то зычный бас. Перед носом Другара мелькнула серебряная кружка. - Бьюсь об заклад, вы недавно в нашем прекрасном городе. Не желаете ли отведать лучшего эля на всем Приане?

Глава 38
ЛАБИРИНТ

На следующее утро Эпло проснулся здоровым и отдохнувшим. Он долго лежал без движения, прислушиваясь к звукам Лабиринта. Он ненавидел его, когда был заперт здесь, как в тюрьме. Лабиринт отнял у него все, что он когда-то любил. Но тот же Лабиринт дал ему все, что он когда-то любил. Только теперь он осознал это, только теперь смог это признать.
После смерти его родителей, когда он был мальчишкой, его приняло к себе племя Оседлых. Он не мог припомнить имен своих спасителей - ни одного из них, но мог видеть их лица в бледном сероватом свете утра, больше похожем на рассеивающуюся тьму. Он давно не вспоминал о них, с того дня, как ушел. Тогда он просто выбросил их из головы, как, вероятно, они выбросили его из своей памяти. Теперь он думал об этом по-другому.
Мужчина, спасший того испуганного малыша, наверное, все еще вспоминает его. Старуха, приютившая и выкормившая его, все еще гадает, где он, что с ним. Юноша, обучивший его искусству нанесения магических знаков на оружие, был бы рад узнать, что его уроки не прошли впустую. Многое бы отдал сейчас Эпло, чтобы найти их, рассказать им о себе, поблагодарить.
“Меня учили ненавидеть, - думал он, слушая, как скребутся какие-то мелкие зверьки, как поют птицы, которых он по-настоящему до сих пор никогда не слышал, но никогда по-настоящему не забывал. Он почесал шею собаки, дремавшей, положив голову ему на грудь. - Меня никогда не учили любить”.
Внезапно он сел, разбудив собаку. Она зевнула, почесалась и бросилась гонять рыскающих в поисках еды белок. Мейрит лежала отдельно от всех - поодаль от Эпло и его товарищей, поодаль от остальных патринов. Она спала так же, как и раньше, свернувшись в тугой клубок. Он вспомнил, как спал с ней рядом, прильнув к ней всем телом, прижав живот к ее спине, охватив ее руками. И попытался представить, как бы мог спать с ней и ребенком, чтобы малыш лежал между ними. Защищать его от зла, любить его.
К своему удивлению, Эпло ощутил, как на глазах выступили жгучие слезы. Смутясь и досадуя на себя, он вытер их рукой.
Сзади хрустнула ветка.
Эпло хотел обернуться, но, прежде чем он успел что-либо сделать, Хаг Рука прыжком вскочил на ноги, преграждая путь Кари.
- Все в порядке, Хаг, - сказал Эпло, вставая. Он говорил на человеческом языке. - Она просто дала нам знать о своем приближении.
И действительно, Кари наступила на ветку специально, из вежливости, привлекая внимание к своему приходу.
- Разве тем, кого ты называешь “меншами”, сон не нужен? - спросила она Эпло. - Мои часовые заметили, что твой друг не спал всю ночь.
- У них нет защитной рунической магии, - объяснил Эпло, надеясь, что она не обиделась. - Нам пришлось пройти через много опасностей. Он... то есть они, - поправился Эпло, вспомнив об Альфреде, - очень разволновались, что вполне естественно в таком странном и страшном месте.
“Зачем тогда они пришли в это странное и страшное место?” - вопрос, казалось, был готов сорваться с уст Кари. Эпло почти явственно слышал эти слова. Но задавать такие вопросы в ее обязанности не входило. Она с сочувствием посмотрела на Хага, перебросилась парой слов по-патрински с Эпло и отдала ему краюху черствого хлеба.
- О чем это вы разговаривали? - осведомился Хаг, провожая Кари хмурым взглядом. Эпло усмехнулся.
- Она сказала, что ты, должно быть, умеешь бегать не хуже кролика, иначе ты бы не прожил так долго.
Хаг Рука не разделял его веселья. Он мрачно огляделся вокруг.
- Я вообще удивлен, что хоть кто-нибудь живет здесь долго. Я чувствую в этом лесу что-то недоброе. Хорошо бы поскорее отсюда выбраться, - он с подозрением уставился на неопределенного цвета ломоть хлеба в руках Эпло. - И это завтрак?
Эпло кивнул.
- Пропускаю, - сказал наемный убийца и с трубкой во рту побрел к ручью.
Эпло посмотрел туда, где спала Мейрит. Она уже проснулась и была занята тем, что первым долгом делает утром каждый патрин - проверяет старое оружие, изготавливает новое. Мейрит разглядывала копье, настоящее большое копье с покрытым рунами каменным наконечником. Отличное оружие, скорее всего, подарок кого-то из патринов. Эпло вспомнил мужчину, подошедшего к ней у ручья. Да, у него в руке было копье вроде этого.
- Прекрасно, - сказал, подходя к ней, Эпло. - Отличная работа.
Мейрит вскочила, инстинктивно схватив копье за середину древка.
- Извини, - сказал он, удивленный ее реакцией. - Не хотел тебя пугать.
Мейрит пожала плечами, холодная, безразличная.
- Я не слышала, как ты подошел, только и всего. Это кошмарное место, - проговорила она отрывисто, оглядываясь вокруг. - Я уже забыла, как я его ненавижу! - взяв в руки нож, она принялась подправлять знак, вырезанный на наконечнике копья. Она ни разу не взглянула ему в глаза. - Ненавижу, - повторила Мейрит тихо.
- Может, тебе это покажется странным, - сказал Эпло, но сегодня утром я подумал, что в чем-то это даже хорошо - вернуться сюда. Не все в моих воспоминаниях плохо. - Он порывисто протянул к ней руки.
Она откинула голову назад, резко повернулась. Ее разлетевшиеся волосы хлестнули его по лицу. Она поставила между ним и собой копье.
- Мы в расчете. Я спасла тебе жизнь. И больше ничего тебе не должна. Запомни это.
Она ушла с копьем в руке. Несколько воинов из отряда Кари собирались выйти вперед, разведать путь. Мейрит присоединилась к ним, встав рядом с мужчиной, который подарил ей копье.
Эпло разочарованно смотрел ей вслед. Накануне она намеренно демонстрировала, что связана с ним, отогнала от него Кари. Вчера вечером она разговаривала с ним. Была рада, что он рядом. Или ему так только показалось?
А теперь все кончилось. Все вдруг стало по-другому. Что случилось за это время?
Эпло не мог догадаться. Кари со своим отрядом сворачивала лагерь, готовясь двинуться в путь. Птицы вдруг замолчали. И единственным звуком была перепалка между тремя сварливыми белками, сидящими высоко на дереве, и собакой. Они кидались в нее скорлупой орехов, а та заливалась лаем внизу. Эпло посмотрел на свою кожу, знаки слабо светились. Опасность не близкая, но и не далекая. Далекой опасности здесь не бывает.
Он пожевал кусок хлеба, чтобы хоть как-нибудь набить живот, на большее он не годился.
- Можно... можно мне немного этого? - Альфред стоял рядом, не сводя глаз с хлеба.
Эпло бросил ему кусок.
Альфред, неловко взмахнув руками, поймал его, откусил. Он начал что-то говорить, но Эпло перебил его, прикрикнув на собаку:
- Эй, глупый пес! Прекрати сейчас же!
Собака, услышав резкие и непривычные для нее нотки раздражения в его голосе, немедленно замолчала. Опустив голову, она покорно подбежала к нему, не понимая, чем провинилась.
- Ты не голоден? - отважился спросить Альфред. Эпло мотнул головой.
- В самом деле, тебе надо бы поесть...
- Лучше подумай о себе. Это тебе здесь грозит опасность, - мрачно проговорил Эпло.
Альфред всполошился, чуть не выронил хлеб из рук. Он боязливо огляделся, ожидая, возможно, что стая тигролюдей сейчас набросится на него из чащи леса. Но вместо этого увидел лишь Хага Руку, голого по пояс, умывающегося у ручья. Неподалеку Кари и ее отряд готовились двинуться в путь.
Кари махнула Эпло рукой, приглашая его со своими спутниками присоединиться, Эпло тоже махнул ей в ответ, показывая, чтобы она шла вперед. Кари с сомнением посмотрела на него, сдвинула брови. Безопаснее идти вместе. Он знал это не хуже ее. С другой стороны, с горечью подумал он, все равно они не являются частью ее отряда. Эпло ободряюще улыбнулся, поднял вверх руку ладонью наружу, показывая, что с ними будет все в порядке, что они сейчас догонят отряд. Кари пожала плечами и пошла.
- Что ты сказал насчет опасности? Я не понял... - начал Альфред.
- Тебе надо вернуться.
- Вернуться куда? - Альфред смотрел на него беспомощно, смущенно.
- В Вортекс. Со мной пойдет Хаг Рука. Проклятье, ты же хотел, чтобы он от тебя отцепился. Вот, пожалуйста, блестящая возможность тебе от него отделаться. Думаю, тигролюди, если они еще где-то поблизости, увяжутся за нами.
- Но Вортекс разрушен.
- Только не для тебя, сартан. Я видел твою магию! Ты убил короля змеедраконов. Ты оживил мертвеца. Ты сумеешь собрать обломки этой проклятой горы и снова сложить их вместе.
- Ты сам говорил, что мне нельзя использовать свою магию. Что из этого получается...
- Думаю, Лабиринт отпустит тебя. Особенно если поймет, что ты уходишь.
Альфред покраснел. Понурив голову, он исподлобья взглянул на Эпло.
- Ты... ты говорил, я тебе нужен...
- Я лгал. Ты мне не нужен. Мне никто не нужен. То, что я затеял, безнадежно. Мой ребенок мертв. Убит в этой проклятой тюрьме. Уходи, сартан. Убирайся!
- Не “сартан”. Меня зовут...
- Только не говори, что Альфред! - Эпло вдруг обуяла ярость. - Это не твое имя! Альфред - меншское имя, которое ты себе взял, когда решил спрятаться, прикинувшись одним из них. Никто не знает твоего настоящего имени, потому что это сартанское имя. И ты никогда никому не верил настолько, чтобы назвать его. Так что лучше...
- Мое имя - Корен.
- Что? - Эпло удивленно моргнул глазами.
- Меня зовут Корен, - спокойно повторил Альфред.
- Ты не шутишь? - Эпло припоминал все, что ему известно о сартанском языке. - Кажется, это означает что-то вроде “выбирать”?
Альфред слабо улыбнулся.
- “Избранный”. Я - избранный. Нелепость, да? Имя, конечно, ничего не значит. Оно очень распространено у сартан. Почти в каждой семье есть... э-э... был мальчик по имени Корен. Все надеялись, что это имя окажется пророческим. Теперь понимаешь, почему я никогда не говорил тебе? Не потому, что не доверял. Я просто не хотел, чтобы ты смеялся.
- Это не смешно, - сказал Эпло. Альфред выглядел крайне смущенным.
- Почему же? Это же так нелепо...
Хаг Рука, стряхивая воду с головы и плеч, возвращался с ручья. Он остановился, оглядывая пустую поляну, видимо, соображая, куда подевались остальные.
- Ты ведь не считал свое имя нелепым, когда проснулся и обнаружил, что ты один в этой гробнице, не так ли, Корен? - спокойно спросил Эпло.
Альфред снова покраснел, потом побледнел. Его руки дрожали. Он уронил хлеб - к неописуемой радости собаки. Опустившись на поваленное дерево, он тяжело вздохнул, откашлялся - очевидно, у него запершило в горле.

Предыдущая страница 21 Следущая страница


Назад в Лабиринт

- Да, ты прав. Избранный. Избранный, чтобы жить, когда все, кого я любил, умерли. Почему? Ради чего? Все они были много лучше меня. Достойнее меня, - Альфред поднял глаза. Его бледное лицо стало жестким. Трясущиеся руки сжались в кулаки. - Тогда я возненавидел свое имя. Я ненавидел его. И был счастлив взять новое имя, то, что ношу сейчас. Я хотел забыть старое. И мне это удалось. Я забыл его... пока не встретил тебя.
Альфред снова вздохнул. И горестно улыбнулся.
Эпло оглянулся на Хага, подал ему знак рукой.
Хаг, раскачавшись на ветке, с легкостью взобрался на дерево, посмотрел вперед, куда ушли патрины. И, обернувшись, показал один поднятый палец.
Значит, Кари не спускает с них глаз. Она оставила одного из своих воинов дожидаться их. Очередная любезность. Она заботится о них, не хочет, чтобы они заблудились.
Эпло презрительно хмыкнул.
Альфред продолжал говорить, как видно, испытывая от этого большое облегчение.
- Каждый раз, Эпло, когда ты обращался ко мне, даже называя меня Альфредом, мне слышалось имя Корен. Это пугало. И в то же время вызывало какие-то добрые чувства. Пугало, потому что я не понимал. И все же было приятно - ты напоминал мне о моем прошлом, моем далеком прошлом, когда все мои родные и друзья были живы.
Как у тебя это получается, думал я. Кто ты? Сначала я думал, что, может быть, ты мой соплеменник, но тут же понял, что ошибался. Но ты не принадлежал и к меншам, это было очевидно. И тогда я вспомнил. Вспомнил нашу древнюю историю. Вспомнил рассказы о - прости меня - старых врагах. В ту ночь на Арианусе, когда нас упрятали в бочку, я произнес над тобой заклинание, и ты заснул.
Эпло подскочил от удивления.
- Заколдовал меня? Ты? Альфред покраснел.
- Боюсь, что да. Это было всего лишь усыпляющее заклинание. У тебя были забинтованы руки, чтобы скрыть татуировку. Я подполз, сдвинул повязки и увидел...
- Вот, значит, как ты узнал... - Эпло сделал знак Хагу подойти к ним. - А я-то все думал, никак не мог понять. Но каким бы увлекательным наше путешествие по воспоминаниям ни казалось, Корен, это не меняет дела - ты здесь в опасности и должен уйти.
- Нет, меняет, - возразил Альфред, так быстро вскочив на ноги, что испугал собаку. Она рывком сорвалась с места - уши торчком, шерсть дыбом, недоумевая, что случилось. - Теперь я знаю, что означает мое имя.
- Да оставь ты это! Имя как имя. Ничего оно не означает. Ты сам только что это сказал.
- Нет, означает - для меня. Ты научил меня, Эпло. Ты даже именно так и сказал: не “избранный” в прошедшем времени, но “выбирать” - то есть сейчас, в настоящем. Обычно всегда кто-нибудь делает выбор за меня. А я падаю в обморок, - Альфред беспомощно развел руками. - Или просто падаю - на землю. Или, - тут он бросил виноватый взгляд на Хага Руку, - если что-то и делаю, то “забываю”.
Альфред встал во весь рост, выпрямился.
- Но теперь все по-другому. Я сам сделаю свой выбор. И этот выбор - остаться здесь, Эпло. Ты говорил, что я тебе нужен. Ты заставил меня устыдиться. У тебя хватило мужества вернуться в это ужасное место - ради чего? Ради честолюбия? Ради власти? Нет, ты пришел ради любви. Лабиринт боится. Но не меня. Он боится тебя, Эпло. Ты принес сюда единственное оружие, с которым он не умеет бороться.
Протянув руку, Альфред робко погладил собаку, потрепал ее бархатные уши.
- Я знаю, что это опасно, и не уверен, какой от меня будет здесь толк, но я принял решение - я остаюсь. - Он проговорил это тихо, не глядя на Эпло. - Я остаюсь здесь с тобой. Таков мой выбор.
- Они за нами следят, - сказал Хаг Рука, подойдя сзади. - Точнее, четверо уже идут в нашем направлении. Все вооружены. Конечно, может быть, мы им так понравились, что они просто не могут без нас жить, однако сомневаюсь.
Хаг достал из кармана трубку, задумчиво посмотрел на нее. Сунул ее в рот и процедил сквозь зубы:
- Она нас выдала, так?
- Так, - сказал Эпло, глядя назад, туда, откуда они пришли и где далеко-далеко осталась обрушившаяся гора.

Глава 39
ЦИТАДЕЛЬ

Приан

Роланд, Рега и Пайтан стояли за дверями Звездной камеры. Яркий свет бил из щели под дверью. И Роланд, и Пайтан терли глаза.
- Ну, как, уже что-нибудь различаешь? - нетерпеливо спросила Рега.
- Ага, - с горькой иронией сказал Роланд. - Пятна. Ну, эльф, если я из-за тебя ослепну...
- Это пройдет, - Пайтан был в скверном расположении духа. - Просто надо подождать.
- Говорил я тебе: не смотри вниз! - попрекнул его Роланд. - Нет, тебе нужно было пялиться в этот проклятый колодец, чтобы потом отключиться.
- Не было этого! У меня просто руки соскользнули! А что касается колодца... - Пайтан поежился, - он завораживает, в нем есть какая-то жуткая притягательность.
- Совсем как у твоей сестры, - хмыкнул Роланд.
Пайтан размахнулся и ударил кулаком. И конечно, промазал. Удар пришелся не в Роланда, а в стену. Пайтан застонал и поднес к губам разбитую в кровь руку.
- Роланд нарочно подзадоривает тебя, - сказала Рега. - На самом деле он так не думает. Он сам так влюбился в нее, что, кроме нее, ничего не видит.
- Я, может, вообще больше ничего не увижу! - буркнул Роланд. - А насчет моей любви к этой распустехе...
- Распустехе?! - Пайтан опять бросился на Роланда. - Извиняйся!
Оба сцепились и покатились по полу, молотя друг друга кулаками.
- Прекратите! - Рега стояла над ними, время от времени пиная ногой того, кто случайно оказывался ближе. - Эй, вы, прекратите оба! Мы должны собираться в гости... - Ее голос постепенно замер.
Внизу, у лестницы, ведущей в Звездную камеру, появился Ксар. Скрестив руки на груди, он смотрел на них, и лицо его было решительным и суровым.
- ...в гости, - боязливо повторила Рега. - Пайтан! Ксар здесь. Вставай. Роланд, ну, давай же! Вы ведете себя как идиоты! Вы оба!
Все еще не слишком хорошо видя, но уловив напряженные нотки в голосе Реги, Пайтан прекратил драку и с трудом поднялся на ноги. Его лицо горело от стыда. Нетрудно догадаться, что мог подумать о нем старик.
- Ты мне зуб выбил, - пробормотал Роланд. Из его рта шла кровь.
- Замолчи! - прошипела Рега.
Последствия ослепительного света постепенно проходили, теперь Пайтан смог разглядеть колдуна. Ксар пытался сделать вид, что его забавляет их потасовка, но, хотя вокруг его глаз собрались морщинки снисходительной улыбки, сами глаза были темнее и холоднее, чем колодец в Звездной камере. Глядя в них, Пайтан почувствовал такую же дурноту в желудке. Он даже поймал себя на том, что непроизвольно отступает назад, в глубину коридора.
- Где же остальные? - сладким голосом любезно спросил Ксар. - Я хочу, чтобы все вы пришли ко мне в гости.
- Кто это - остальные? - спросила Рега, уклоняясь от прямого ответа.
- Вторая женщина. И гном, - с улыбкой уточнил Ксар.
- Ты обратил внимание, он никак не запомнит наши имена? - проговорил Роланд уголком рта, обращаясь к Пайтану.
- Знаете, - сказала Рега, нервно сглотнув, - Алеата была права, он и в самом деле противный. - Она ухватилась за руку Пайтана. - Мне что-то расхотелось идти на его вечеринку.
- Думаю, выбора у нас нет, - спокойно сказал Пайтан. - Как мы могли бы это объяснить?
- Просто скажи ему, что мы не хотим идти, - предложил Роланд из-за спины Пайтана.
- Я ему должен сказать? Может, ты сам ему скажешь? - огрызнулся Пайтан.
- Мне кажется, я ему не нравлюсь.
- Эльф, где твоя сестра? - брови Ксара сошлись на переносице. - И этот гном?
- Не знаю. Я их не видел. Мы как раз... собирались пойти их искать! - неожиданно проговорил Пайтан, оглядываясь на остальных. - Правда же?
- Ну да, прямо сейчас...
Все трое побежали по лестнице. Внизу они остановились. Ксар стоял перед ними, загораживая дорогу. Роланд и Рега подтолкнули Пайтана вперед.
- Мы как раз идем искать Алеату... мою сестру, - едва слышно промямлил Пайтан. - И гнома... Другара... гнома.
Ксар улыбнулся.
- Торопитесь. А то еда остынет.
- Хорошо! - Пайтан проворно обогнул Ксара и метнулся к двери.
Рега и Роланд не отставали от него. Они бежали без передышки, пока не выскочили из главного здания. Тут они остановились на широких мраморных ступенях. Внизу простирался пустынный, всеми покинутый город. Цитадель никогда не казалась им такой пустой, такой безлюдной, как сейчас.
- Мне это не нравится, - сказала Рега прерывающимся голосом. - Он мне не нравится. Чего ему от нас надо?
- Тише, не ори, - предостерег ее Пайтан. - Он за нами следит. Нет, не оглядывайся. Он там, на балконе.
- Что же нам делать?
- А что мы можем сделать? - спросил Роланд. - Придется сходить на его ужин. Ты же не хочешь его разозлить? Может, ты забыла, что он сделал с теми титанами, но я-то помню. И потом, что там может быть такого уж плохого? По-моему, мы сами себя пугаем.
- Роланд прав. Это всего лишь вечеринка. Если бы колдун хотел причинить нам какой-то вред - а я не вижу для этого причин, - он бы мог это сделать, не сходя с места.
- Мне не нравится, как он на нас смотрит, - упрямо повторила Рега. - И очень уж он нетерпелив. Взволнован.
- В его возрасте и с его внешностью он, наверное, не часто бывает на вечеринках, - предположил Роланд.
Пайтан взглянул на фигуру в темном балахоне, стоявшую молча и неподвижно на балконе.
- Думаю, не стоит ему перечить. Давайте-ка лучше найдем поскорее Алеату и Другара.
- Если они ушли в садовый лабиринт, ты их вообще не найдешь, не то что “поскорее”, - заметила Рега. Пайтан сокрушенно вздохнул.
- Может быть, вам двоим лучше вернуться, а я сам их поищу.
- Ну нет! - воскликнул Роланд, хватая за руку Пайтана. - Лучше пойдем все.
- Понимаешь, - начал Пайтан, - думаю, нам лучше разделиться.
- Смотрите! Вот она, Алеата! - вскрикнула Рега, указывая рукой.
С широкой террасы, где они стояли, открывался вид на заднюю часть города. Алеата только что показалась из-за угла здания, ее изорванное платье ярким пятном выделялось на фоне белого мрамора.
- Тем лучше. Значит, осталось найти Другара. Хотя, наверное, старик не очень расстроится, если гнома не будет.
- Что-то с ней не так, - неожиданно сказал Роланд. - Алеата!
Он опрометью бросился вниз по ступеням навстречу Алеате. Она приближалась к ним, точнее, бежала. Пайтан с удивлением пытался вспомнить, когда он в последний раз видел свою сестру бегущей. Но вот она остановилась, прислонилась к стене здания, прижимая руку к груди, как будто от сильной боли.
- Алеата! - закричал Роланд, подбегая к ней.
Ее глаза были закрыты. Открыв их, она благодарно взглянула на него, потом с плачем бросилась к нему, почти упала в его объятия.
Он обнял ее, прижал к себе.
- Что случилось? В чем дело?
- Другар! - только и смогла произнести Алеата.
- Что он тебе сделал? - крикнул Роланд, с силой стиснув ее. - Он ударил тебя? Клянусь предками, я...
- Нет, нет! - затрясла головой Алеата. Ее волосы взлетели вокруг светло-золотистым мерцающим облаком. Она не могла отдышаться. - Он... исчез!
- Исчез? - переспросил подошедший Пайтан, а с ним и Рега. - Что ты этим хочешь сказать, Tea? Как он мог исчезнуть?
- Не знаю, - Алеата подняла голову. В ее широко раскрытых глазах стоял страх. - Секунду назад был здесь, рядом со мной. А потом исчез...
Она уткнулась лицом в грудь Роланда и запричитала. Он, поглаживая ее по спине, вопросительно посмотрел на Пайтана.
- О чем это она говорит?
- Ума не приложу, - ответил Пайтан.
- Не забывайте о Ксаре, - спокойно вставила Рега. - Он все еще следит за нами.
- Может, это титаны? Tea, не впадай в истерику...
- Все, уже поздно, - сказала Рега, глядя на нее. Алеата безудержно рыдала. Если бы не Роланд, она даже не смогла бы устоять на ногах.
- Наверное, случилось что-то ужасное, - он бережно поднял ее на руки. - Обычно с ней такого не бывало. Даже когда на нас дракон напал.
Пайтану пришлось согласиться. Он сам начинал волноваться и расстраиваться.
- Но что же нам делать?
Рега взяла принятие решения на себя.
- Мы должны успокоить ее, и пусть расскажет толком, что случилось. Отнесите ее в главное здание. Мы пойдем на эту дурацкую вечеринку и принесем ей стакан вина. Если что-то ужасное случилось и вправду, например, титаны ворвались и похитили Другара или что-то в этом роде, лорд Ксар должен об этом знать. Может быть, он сумеет защитить нас.
- Зачем это титанам врываться и похищать Другара? - задал Пайтан вполне логичный вопрос, оставшийся, однако, без ответа.
Из-за всхлипываний и рыданий Алеаты Роланд его не расслышал. А Рега недовольно посмотрела на эльфа и с упреком покачала головой.
- Принесите ей стакан вина, - повторила она, и все трое двинулась назад, в главное здание. Роланд нес на руках Алеату.
Ксар встретил их у двери. При виде рыдающей эльфийки он нахмурился.
- Что это с ней?
- У нее что-то вроде шока, - объяснил Пайтан. Рега тычком в спину как бы назначила его представителем, говорящим от лица всех. - Мы не знаем, что с ней, потому что она слишком расстроена, чтобы рассказать нам об этом.
- Где гном? - сурово спросил Ксар.
При этих словах Алеата сдавленно вскрикнула:
- Где гном? Хороший вопрос! - И, закрыв лицо руками, принялась дико хохотать.
Пайтан встревожился не на шутку. Он никогда не видел сестру в таком состоянии.
- Другар пошел в этот садовый лабиринт...
- Мы подумали, может быть, стакан вина... - робко вставила Рега.
Оба, заметив, что перебивают друг друга, замолчали. Ксар смерил Регу острым взглядом.
- Стакан вина, - повторил он. Его взгляд опять переместился на эльфийку. - Пожалуй, ты права. Стакан вина поднимет ей настроение. Все должны выпить по стаканчику. Где, вы сказали, находится гном?
- Ничего мы не сказали, - с некоторым раздражением ответил Пайтан, не понимая, почему столько внимания уделяется Другару. - Если мы сможем успокоить Алеату, возможно, мы это и выясним.
- Да, - тихо проговорил Ксар, - мы успокоим ее. А потом выясним все, что нам нужно. Сюда, пожалуйста.
Пайтану приходилось видеть, как люди-земледельцы во время жатвы двигаются по полю с косами, срезая колосья широкими взмахами. Руки Ксара были как эти косы, они взлетали над ними и срезали их под корень. Инстинкт подсказывал Пайтану: немедленно бежать. Но он заставил себя пойти вместе со всеми.
“Что тут может быть страшного?” - спрашивал он себя, ощущая нелепость своих опасений. Подумав, разделяют ли остальные его дурные предчувствия, он бросил на них быстрый взгляд. Роланд был так встревожен состоянием Алеаты, что мог бы шагнуть и в пропасть, не заметив ее. Но Рега явно нервничала. Она то и дело оглядывалась через плечо на Ксара, когда он подталкивал их вперед своими руками-косами.
Он провел их к большой круглой комнате, которая раньше, должно быть, служила или банкетным залом, или местом собраний. В центре стоял круглый стол. Комната располагалась под Звездной камерой и была единственным местом в пустой цитадели, куда никто из меншей никогда не заходил.
У арочного дверного проема Пайтан резко остановился, настолько резко, что Ксар наткнулся на него и обхватил своими растопыренными руками. Рега встала рядом с Пайтаном и, протянув руку, дернула за рукав Роланда, привлекая внимание брата.
- Ну, в чем дело? - в голосе Ксара слышалось раздражение.
- Мы... мы туда не пойдем, - проговорил Пайтан.
- Эта комната не хочет, чтобы мы бывали там, - добавила Рега.
- Глупости, - хмыкнул Ксар. - Комната как комната, ничего особенного.
- Нет, она волшебная, - тихо, с почтительным страхом сказал Пайтан. - Мы слышали в ней голоса. А шар... - Он замолчал, растерянно хлопая глазами.
- Шар пропал! - ахнула Рега.
- Что пропало? - Ксар опять заговорил елейным голосом. - Расскажите-ка мне.
- Ну... здесь раньше был хрустальный шар - висел над столом. В нем горело четыре странных огонька. И когда я зашел, чтобы на него посмотреть, и положил руку на стол, то услышал голоса. Они говорили на чужом языке. Я не мог разобрать. Но мне показалось, они хотели, чтобы я ушел. Поэтому... я и ушел.
- И с тех пор больше мы сюда не возвращались, - сказала Рега, передернув плечами.
- А теперь шара нет, - Пайтан испытующе посмотрел на Ксара. - Это вы убрали его.
Казалось, это утверждение позабавило Ксара.
- Я убрал шар? Зачем мне это нужно? Эта комната ничем не отличается от любой другой в цитадели. Я не видел здесь никаких шаров и не слышал никаких голосов. Но она отлично подходит для нашего праздника, разве не так? Входите, входите, пожалуйста. Здесь нет никакой магии, уверяю вас. Ничто вам не угрожает...
- Смотрите, какое роскошное угощение! - воскликнул Пайтан. - Где вы все это взяли?
- Ну, - скромно потупившись, признался Ксар, - может быть, немного волшебства... А теперь, пожалуйста, проходите, садитесь, ешьте, пейте...
- Отпусти меня, - приказала Алеата совершенно спокойным, хотя и чуть хрипловатым от слез голосом.
Роланд от неожиданности подпрыгнул, чуть не выронив ее из рук. Он в этот момент как раз пялил глаза на еду.
- Мы должны вернуться! - Алеата вывернулась у него на руках. - Опусти меня ты, дурень. Что, не понимаешь? Мы должны вернуться в лабиринт! Другар ушел к ним. Мы должны вернуть его.
- Куда ушел Другар? С кем? - спрашивал Пайтан.
- Да отпусти ты меня! - Алеата сердито сверкнула глазами на Роланда.
Тот, помрачнев, без церемоний бухнул ее на пол.
- Надеюсь, ты не думаешь, что мне это доставляло удовольствие, - холодно проговорил он и пошел к заваленному деликатесами столу. - Где тут вино?
- В кувшине, - жестом указал Ксар, не сводя глаз с Алеаты. - Где, ты говоришь, моя дорогая, сейчас находится гном?
Она окинула его надменным взглядом и, повернувшись спиной, обратилась к Пайтану:
- Мы с ним были в садовом лабиринте. Мы там нашли... театр. В нем - люди, эльфы, гномы - их очень много.
- Брось шутить, Tea... - смущенно попросил Пайтан, покраснев.
- Так где же вино? - бормотал Роланд с набитым ртом.
- Я не шучу! - выкрикнула Алеата, топнув ножкой. - Они все не настоящие. Просто образы-тени. Мы их видим, когда загорается звездный свет. Но сейчас... - ее голос дрогнул. - Другар стал... таким же, как они! Он превратился в туман! - Она схватилась за руку Пайтана. - Пойдем же, слышишь! - сердито настаивала она.
- Может быть, сначала немного поедим, - пытался уговорить сестру Пайтан. - Тебе тоже надо немного подкрепиться, Tea. Ты ведь знаешь, на пустой желудок все воспринимается не так.
- Да-с-с! - противно прошипел Ксар. - Ешьте, пейте. И сразу почувствуете себя гораздо лучше...
- Кувшин-то я нашел, - сказал Роланд, - но он пустой. Все вино кончилось.
- Что? - Ксар резко обернулся. Роланд протягивал ему пустой кувшин.
- Смотрите сами.
Ксар вырвал его из рук Роланда, заглянул внутрь. Глоток красноватой жидкости еще плескался на донышке. Он понюхал его. Поднял глаза на четверых смертных, которые отпрянули назад, напуганные его яростью.
- Кто его выпил?
Из-под стола раздался слабый дребезжащий голос:
- Золото-о-ой па-альчик... - распевал он.
Ксар побледнел, потом покраснел от гнева. Нагнувшись, он ухватил торчащую из-под стола ногу, потянул за нее и выволок на середину комнаты лежащего на спине и блаженно распевающего в свое удовольствие старика.
- Ты выпил вино... все до капли! - только и смог сказать Ксар.
Зифнеб посмотрел на него мутными глазами.
- Чудесный букет. Восхитительный аромат. Немного горьковатый привкус, но, полагаю, это из-за яда... - лежа на спине, он опять затянул песню: - “Живе-е-ешь только два-ажды...”
- Яд! - Пайтан схватил за руку Регу, она прижалась к нему.
Роланд поперхнулся, выплюнул все, что было во рту, на пол.
- Это ложь! - поспешил возразить Ксар. - Не верьте этому старому идиоту. Он шутит...
Повелитель Нексуса наклонился, положил руку на грудь старика и что-то забормотал, рисуя пальцами странные знаки. Внезапно лицо старика исказилось от боли. Он издал страшный крик. Его пальцы судорожно хватались за воздух, тело извивалось и билось в конвульсиях. Выбросив вперед руку, он вцепился в подол платья Алеаты.
- Яд! - выдохнул Зифнеб. - Он приготовил его для... для вас!
Тело старика скрючилось, он корчился в агонии. Потом, дернувшись, он издал последний сдавленный крик и затих. Его глаза остались открытыми, широко и удивленно открытыми. Пальцы крепко сжимали край юбки Алеаты. Он был мертв.
Обезумев от ужаса, Пайтан смотрел на тело старика. Роланд отошел в угол, его рвало.
Ксар скользнул по ним взглядом, и Пайтан увидел в нем холодный блеск косы, взметнувшейся над ними.
- Это была бы безболезненная смерть, - сказал Ксар, - быстрая и легкая. Но этот идиот все испортил. Вы должны умереть. И вы умрете.
Ксар протянул руку к Алеате.
Она стояла, от ужаса не в силах сдвинуться с места. Подол ее платья оставался зажат в руке мертвеца. В ее сознании смутно отразилось, как Пайтан одним прыжком оказался перед ней, отбросил руку колдуна...
С единственным желанием убежать из этого кошмарного места, от этого отвратительного старика, от ужасного трупа Алеата вырвала юбку из пальцев мертвеца и в панике выбежала из комнаты.

Глава 40
ЛАБИРИНТ

- Что значит - “она выдала нас”? - со страхом спросил Альфред.
- Мейрит сказала им, что ты сартан, - ответил Эпло. - И что это я привел тебя в Лабиринт. Альфред внимательно обдумал услышанное.
- Но тогда она выдала только меня. Это означает, что я подставляю тебя под удар. - Он еще подумал, и лицо его просветлело. - Ты бы мог сказать им, что я твой пленник. Что... - он замолчал, встретив мрачный взгляд Эпло.
- Мейрит не переубедишь. Она знает правду. И, не сомневаюсь, уже поделилась ею с ними. Но мне хотелось бы знать, - угрюмо добавил Эпло, глядя в лес, - что еще она им наговорила.
- Что, так и будем здесь стоять? - спросил Хаг Рука, хмуря брови.
- Да, - спокойно ответил Эпло. - Так и будем стоять.
- Еще можно убежать...
- Неплохая мысль, - Эпло поднял указательный палец. - Я как раз пытаюсь убедить Корена...
- Альфреда, - кротко поправил его сартан. - Пожалуйста, называй меня так. А того, другого... я не знаю. И потом, я вовсе не собираюсь возвращаться.
- Ну, тогда куда он, туда и я, - сказал Хаг Рука. Патринцев уже было видно, они подходили все ближе.
- Мы можем драться?
- Нет, - быстро и не раздумывая проговорил Эпло. - Я не буду драться со своими братьями. Хватит и того, что... - Он умолк, не закончив фразы.
- Они, похоже, не очень торопятся. Может, ты ошибся насчет нее? Эпло покачал головой.
- Они знают, что нам некуда деться. - Его губы искривила горькая усмешка. - Кроме того, они, наверное, ломают голову, что с нами делать.
Хаг Рука озадаченно посмотрел на него.
- Видишь ли, - объяснил Эпло, - они не привыкли брать в плен своих собратьев-патринов. В этом никогда не было необходимости. - Он окинул взглядом серое небо, темнеющие деревья. И когда заговорил снова, это было сказано тихо, для самого себя: - Это всегда было ужасное место, опасное, гиблое. Но, по крайней мере, мы были едины в нашей борьбе с ним. А сейчас... что я наделал?

* * *

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Патрины во главе с отважной Кари окружили их троих.
- Против тебя выдвинуты серьезные обвинения, брат, - сказала она Эпло.
Ее взгляд обратился к Альфреду, тот умудрился покраснеть так, что даже лысина залилась краской, и виновато потупился. Кари нахмурилась, снова перевела взгляд на Эпло. Возможно, она ожидала, что он будет все отрицать.
Эпло молча пожал плечами. И пошел вперед. Альфред, Хаг Рука и собака - за ним. Патрины замыкали цепочку. Мейрит среди них не было.
Небольшой отряд бесшумно двигался по лесу. Патрины чувствовали себя скованно, смущенно. Когда Альфред падал (а с ним это происходило постоянно - вероятно, неприятные обстоятельства и особенности местности, вместе взятые, сделали его еще более неуклюжим, чем обычно), патрины с непроницаемыми лицами дожидались, пока он поднимется. Не предлагали ему помощь и не позволяли Эпло или Хагу подойти к сартану.
Сначала они смотрели на него с мрачной враждебностью. Но потом, после того как он сумел растянуться во весь рост, споткнувшись о корень, провалился в болото и чуть не размозжил себе голову о нависший вы ступ скалы, они начали обмениваться недоуменными взглядами и даже удвоили свое внимание. Разумеется, они решили, что все это уловки, цель которых - усыпить их бдительность.
Эпло вспомнил, что сам думал точно так же первое время после знакомства с Альфредом. Многое еще им предстояло узнать. Что же касается человека - наемного убийцы, патринцы отнеслись к нему пренебрежительно. Скорее всего они никогда не слышали о меншах. Эпло и сам не знал о существовании этих “низших” рас, пока Ксар не рассказал ему о них<Ксар узнал о существовании меншей на Нексусе, читая книги, оставленные сартанами>. Но Мейрит, должно быть, сказала им, что Хаг не владеет рунической магией и, следовательно, для них безвреден. “Интересно, - подумал Эпло, - сказала ли она им, что Хага нельзя убить?”
Когда же собратья-патрины смотрели на Эпло - если вообще смотрели, - их взгляды были суровы и мрачны. И опять он с тревогой подумал, что она такого им наговорила. И с какой целью.
Лес начал редеть. Охотничий отряд приближался к опушке, и здесь Кари приказала остановиться. Перед ними простиралось широкое открытое поле, поросшее коротко срезанной вьющейся травой. Эпло был удивлен, увидев следы того, что здесь паслись какие-то животные. Если бы речь шла о меншах, он бы решил, что они разводят овец или коз. Но здесь жили не менши, а его собратья - Бегущие, воины, а не скотоводы.
Ему очень хотелось спросить об этом Кари, но теперь она не ответила бы ни на один из его вопросов, даже если бы он спросил, день сейчас или ночь.
На другом конце поля, примерно в ста шагах, протекала, бурля и пенясь в крутых берегах, река с темной водой. А за ней...
Эпло широко раскрыл глаза.
За рекой, с ее темными пугающими водами, высился город.
Город - в Лабиринте!
Эпло не верил своим глазам. Но вот он, город, - перед ним. И даже после того, как Эпло поморгал глазами, он не исчез. На землях Оседлых, кочевников, которые всю жизнь стремились вырваться из своей тюрьмы, стоял город. Построенный теми, кто не стремился вырваться. Они обосновались на одном месте, обустроились. Мало того, они зажгли сигнальный огонь, чтобы созывать остальных: приходите к нам, к нашему огню, в наш город.
Добротные здания из камня, покрытые рунами, прочно стояли на склоне высокой горы, на вершине которой горел сигнальный огонь. Возможно, догадался Эпло, этим зданиям положили начало пещеры. Теперь они выросли вверх, этаж за этажом. Их ряды в определенном порядке спускались вниз по склону горы, собираясь вместе у ее подножия. Казалось, сама гора покровительственно простирает свои руки над городом, выстроенным на ее груди. Город опоясывала высокая каменная стена. Магические руны, начертанные на стене, усиливали ее неприступность.
- Невероятно, - проговорил Альфред. - Так... так здесь всюду?
- Нет, не всюду.
Мейрит ждала их. Было видно, что ей неприятно оставаться здесь, но впереди предстояла небезопасная переправа через реку на открытом пространстве, что превращало ее в легкую добычу для любого врага, поэтому она была вынуждена дожидаться остальных. Она стояла поодаль от всех, скрестив руки на груди, и даже не взглянула на Эпло, подчеркнуто избегая смотреть в его сторону.
Ему хотелось поговорить с ней. Он сделал к ней шаг, но несколько патринов сейчас же преградили ему путь. Было заметно, что они ощущают неловкость ситуации. Может быть, никогда в жизни им не приходилось бояться или не доверять своему собрату.
Эпло вздохнул, размышляя, как бы им лучше объяснить, что он хочет всего лишь поговорить. Он поднял руки ладонями к ним, показывая, что у него нет враждебных намерений и что он подчиняется их правилам.
На собаку, однако, эти ограничения не распространялись. Путешествие через лес оказалось для нее малоинтересным. Всякий раз, когда ей удавалось выследить что-то привлекательное, хозяин резко подзывал ее к ноге. И с этим еще можно было бы смириться, если бы хозяин хоть как-то удосужился показать ей, что ценит ее присутствие. Но Эпло был встревожен, с головой ушел в свои невеселые мысли и не догадывался потрепать собаку по шее или как-то еще выразить благодарность за ее дружеское участие.
Если бы не Альфред, собака считала бы, что весь этот переход она понапрасну била ноги. Но сартан, как обычно, был невероятно забавным. Собака решила, что она несет ответственность за то, чтобы благополучно провести Альфреда через лес. С мелкими неприятностями приходилось мириться - тут уж ничего нельзя было поделать. Но собаке удалось успешно предотвратить несколько крупных катастроф. К примеру, она вытащила Альфреда из зарослей мерзкого хищного винограда, вовремя сбила его с ног, когда он собирался шагнуть в яму с острыми кольями на дне - западню, устроенную бродячими снегами. Наконец они выбрались на открытое пространство. И, хотя собака знала, что это еще не означает, что Альфред в полной безопасности, сейчас сартан, по крайней мере, стоял на месте. Если кто-то и мог попасть в неприятность, стоя на месте, так это Альфред. Но собака решила, что теперь может ослабить свою бдительность.
Патрины собрались у кромки леса, небольшая группа вышла вперед, чтобы убедиться в безопасности перехода через реку. Собака посмотрела на хозяина, с сожалением поняла, что ничего не может для него сделать, кроме как лизнуть, оставив мокрое напоминание о том, что она была здесь, готовая утешить. Наградой ей было рассеянное похлопывание. Собака огляделась в поисках нового развлечения и заметила Мейрит.
Друг, которого она не видела уже несколько часов! И к тому же ей, судя по ее виду, нужна собака.
Собака рысцой побежала к ней.
Мейрит стояла в тени дерева, глядя на что-то невидимое для собаки. Но чем бы она ни занималась, это, должно быть, было для нее очень важным, поэтому собака на подходе сбавила скорость и подобралась тихонько, так, чтобы не помешать. Она прижалась к ноге Мейрит и, задрав голову, посмотрела на нее с радостной ухмылкой.
Мейрит от неожиданности подпрыгнула, от чего собака подпрыгнула тоже, в результате они обе отскочили в разные стороны, испуганно глядя друг на друга.
- А, это ты, - проговорила Мейрит, и собака, не понимая слов, поняла интонацию, которая, хоть и не была определенно обрадованной, но и враждебной все-таки тоже не была.
В голосе женщины слышались одиночество и печаль, безнадежная печаль. Собака, прощая ей нечаянный испуг, повиливая хвостом, еще раз подошла к ней, чтобы возобновить прерванное общение.
- Уходи, - проговорила Мейрит, но в то же время ее рука ласкала голову собаки. Потом ее пальцы сжались, больно вцепившись в тело собаки.
Приятного в этом было, конечно, мало, но собака удержалась от визга, чувствуя, что женщина сама испытывает боль и что каким-то образом ей от этого легче. Собака терпеливо стояла рядом с женщиной, позволяя ей трепать себя за уши, с силой прижимать голову к ноге. Она только тихонько помахивала хвостом, даря свое присутствие, раз уж не могла подарить ничего другого.
Эпло поднял голову, посмотрел на них обоих.
- Эй, пес! Что это ты делаешь? Не приставай к ней. Она тебя не любит. Иди-ка сюда.
Пальцы Мейрит уже прекратили свои болезненные щипки и были нежными и ласкающими. Но тут она вдруг всадила острые ногти в тело пса. На этот раз собака взвизгнула.
- Пошел! - со злостью бросила Мейрит и оттолкнула пса.
Пес понял. Он всегда все понимал.
Если бы только он мог поделиться этой понятливостью со своим хозяином!

* * *

- Можно переходить на ту сторону, - сказала Кари. - Все спокойно. Во всяком случае, достаточно спокойно.
Мост представлял собой узкую каменную перемычку, покрытую рунами, шириной не больше мужской ступни. Мокрый и скользкий от брызг бурлящей внизу воды, он являлся частью оборонительных сооружений, возведенных патринами вокруг города. Пройти по нему можно было только по одному, да и то с величайшими предосторожностями. Один неверный шаг, и вода поглотит свою жертву, утащит ее в свои леденящие до костей глубины, засосет в темные, пенящиеся водовороты.
Патрины, привыкшие к таким переходам, при поддержке своей магии без труда перебрались на другой берег. Там часть из них направилась в город, вероятно, чтобы предупредить предводителя о своем приходе. Мейрит перешла одной из первых, но, как краем глаза заметил Эпло, осталась ждать на берегу.
К Эпло подошла Кари. С тремя другими патринами она стояла на берегу, наблюдая за оставшимся сзади лесом.
- Теперь скажи своим, чтобы переходили. И пусть поторапливаются, - она многозначительно посмотрела на знаки на своей коже, на коже Эпло. У них обоих они горели синим свечением - ярче, чем раньше.
Хаг Рука с трубкой во рту хмуро смотрел на узенький мост, прикидывая его прочность, потом, пожав плечами, спокойно пошел вперед, пошатнувшись лишь пару раз и останавливаясь только, чтобы вернее поставить ногу. Собака рысцой трусила за ним. На середине она остановилась, чтобы облаять то, что померещилось ей в воде.
Таким образом, остался Эпло. И Альфред.
- Я... я д-должен... - заикался сартан, глядя на мост.
- Да, ты должен, - ответил Эпло.
- Что там с ним еще? - нетерпеливо спросила Кари.
- Он боится... - передернул плечами Эпло, оставив фразу незаконченной. Кари и так поняла, о чем идет речь.
Это возбудило у нее подозрения.
- Но ведь он обладает магической силой.
- Разве Мейрит не доложила тебе об этом? - Эпло понимал, что слова его звучат зло, но его это уже не волновало. - Он не может использовать свою магию. В прошлый раз, когда он это сделал, Лабиринт перехватил его магическую силу и использовал ее против него же. Как хаодин ловит брошенное в него копье и бросает в того, кто его кинул. Бедняга тогда чуть не погиб.
- Он наш враг... - начала Кари.
- Ты так думаешь? - спокойно проговорил Эпло. - А я считал, наш враг - Лабиринт.
Кари открыла рот, потом закрыла, тряхнула головой.
- Я этого не понимаю. Ничего не понимаю. И буду рада передать тебя предводителю Вазу. А сейчас подумай, как переправить твоего друга на ту сторону - и побыстрее.
Эпло подошел к месту, где стоял Альфред, глядя широко раскрытыми испуганными глазами на узкий мостик. Кари и ее три товарища тревожно всматривались в лес. Остальные патрины ждали на противоположной стороне.
- Пойдем, - уговаривал его Эпло. - Это ведь просто река.
- Нет, не просто река, - сказал Альфред, с ужасом глядя на бегущую воду. - Я чувствую, как она... меня ненавидит.
Эпло пораженно молчал. Да, в самом деле, река вполне может его ненавидеть. Эпло подумал, не соврать ли Альфреду что-нибудь в утешение, но понял, что тот все равно не поверит. Возможно, правда будет для него лучше, чем то, что он может почерпнуть со дна своего воображения.
- Это река Гнева. Глубокая и быстрая, она течет через весь Лабиринт. По легенде эта река - единственное, что было создано в Лабиринте нами, патринами. Когда первые из наших собратьев были брошены в эту тюрьму, их гнев был так велик, что, извергаясь из их ртов, он превратился в реку.
Альфред в ужасе смотрел на него.
- Вода в ней смертельно холодна. Даже я под защитой своих магических рун мог бы выдержать в ней очень недолго. А если ты не погибнешь от холода, волны разобьют тебя о скалы или водоросли утянут на дно и будут держать тебя там, пока не захлебнешься.
Альфред побелел как полотно.
- Я не смогу...
- Ты же прошел через Огненное море. Пройдешь и здесь.
Альфред слабо улыбнулся. Его мертвенно-бледные щеки чуть порозовели.
- Да, я перешел через Огненное море, это правда.
- Попробуй перебираться ползком, на руках и коленях, - посоветовал Эпло, подталкивая Альфреда к мосту. - И не вздумай смотреть вниз.
- Я перешел через Огненное море, - повторял себе Альфред.
Подойдя к узкой перемычке, он опять смертельно побледнел. Потом, судорожно сглотнув, сделал глубокий вдох и положил руки на мокрый камень. Его била дрожь.
- И не тяни, - наклонясь, проговорил ему на ухо Эпло. - На нас надвигается что-то страшное.
Альфред посмотрел на него, открыв рот. Он мог бы предположить, что Эпло сказал это только для того, чтобы поторопить его, но сартан увидел синее свечение на коже патрина. Обреченно кивнув, Альфред изо всех сил зажмурил глаза и на ощупь пополз по мосту.
- Что он делает? - удивленно спросила Кари.
- Переходит на ту сторону.
- С закрытыми глазами?
- С открытыми ему и вовсе с этим не справиться, - сухо сказал Эпло, - пусть попробует с закрытыми.
- Он так будет ползти до вечера, - заметила Кари после нескольких секунд напряженного наблюдения за Альфредом.
До вечера они здесь оставаться не могли. Эпло почесал руку - предупреждающее об опасности свечение рун стало еще ярче. Кари оглянулась на стоящий за спиной лес. Патрины на другом берегу следили за ними с мрачными лицами.
К берегу со стороны города подошло еще несколько патринов. Среди них был молодой мужчина примерно возраста Эпло. Поглощенный тем, что мысленно торопил Альфреда, Эпло, вероятно, не заметил бы его, если бы не совершенно необычный вид мужчины.
Большинство патринов - и мужчины и женщины - худы и мускулисты, потому что проводят жизнь или в бегах, или в борьбе за выживание. Покрытое магическими знаками тело этого мужчины было мягким, округлым, с оплывшими тяжелыми плечами и выступающим животом. Но по тому, с каким почтением относились к нему остальные, Эпло догадался, что это предводитель Вазу, что означало по-патрински “яркий, замечательный, благотворный”.
Подойдя к самому берегу, Вазу наблюдал и, чуть склонив набок голову, слушал, как несколько патринов объясняли, что происходит. Он не отдавал приказов. Здесь по праву распоряжалась Кари. Это был ее отряд. В такой ситуации предводитель оставался наблюдателем и брал на себя руководство только в том случае, если возникали какие-то осложнения.
Пока что все шло своим чередом. Альфред делал успехи. Эпло даже не надеялся на такое. Каменная поверхность моста была хотя и мокрой, но шероховатой, что давало возможность сартану, цепляясь пальцами за выступы и трещины, продвигаться вперед. Один раз его колено соскользнуло. Припав к камням, он сумел удержаться, оседлал мост верхом и с плотно зажмуренными глазами храбро продолжил путь.
Он был на полпути, когда из леса донесся вой.
- Волкуны, - с проклятьем сказала Кари.
Воющие звуки, которые издают волкуны, вызывают ужас и лишают самообладания. Это вой животного, но в нем слышатся слова, вопли о разорванной плоти, теплой крови, хрусте костей и смерти. Сначала раздался одиночный вой, потом к нему присоединились другие.
От неожиданности и испуга Альфред открыл глаза. И увидел внизу под собой кипение черной воды. Он в ужасе прижался к мосту, вцепился в него и замер.
- Только не падай в обморок! - заклинал его Эпло. - Проклятье, только не падай в обморок! Волкуны обычно не воют, не выдают свое присутствие, если не готовы к атаке. А судя по звукам, их здесь целая стая, с которой Кари с ее небольшим отрядом не справиться.
Вазу быстро махнул рукой. Патрины выстроились вдоль берега с луками и стрелами или копьями, готовые прикрыть их переправу. Подбадривая Альфреда, Хаг Рука подошел к краю обрыва, насколько это было возможно, готовый вытянуть сартана на берег.
Эпло прыгнул на мост со своего берега.
- У тебя не получится! - крикнула Кари. - Магия моста позволяет проходить только по одному. Я сама сейчас этим займусь.
Подняв копье, она прицелилась в Альфреда.
Эпло схватил ее за руку, предотвратив бросок.
Она вывернулась, сердито сверкнув на него глазами.
- Он не стоит жизни трех моих воинов!
- Подготовься к переходу, - сказал ей Эпло.
Он сделал шаг вперед, но в тот же миг на другом берегу собака перепрыгнула через Хага Руку, оказавшись на мосту, и побежала к Альфреду.
Эпло остановился, выжидая. Магия, без сомнения, помешает ему, но, может быть, не повредит собаке. Сзади раздался треск сучьев - это волкуны продирались сквозь кусты. Их вой становился все громче. Альфред лежал на животе, загипнотизировано глядя на воду, не в силах двигаться.
Собака легко бежала по мосту. Добежав до Альфреда, она гавкнула, стараясь вывести его из этого оцепенения. Альфред, казалось, даже не слышал ее. В отчаянии собака посмотрела на хозяина, ища помощи.
Кари подняла копье. На другом берегу Вазу сделал резкий запрещающий жест широкой ладонью.
- Воротник! - крикнул Эпло. - Хватай его за воротник и тащи!
Может, собака поняла, а может, сама догадалась. Крепко вцепившись зубами в воротник Альфреда, она потянула его.
Альфред застонал и ухватился за камни еще сильнее. Собака зарычала у самого его горла: “Это еще воротник или уже тело? Как тут разберешь?”
Судорожно глотая воздух, Альфред разжал свои впившиеся в камень руки. Собака пустилась в обратный путь, волоча за собой обмякшего, несопротивляющегося Альфреда по узкой перемычке. Хаг Рука и несколько патринов поджидали на берегу. Схватив Альфреда за руки, они благополучно вытащили его на берег.
- Иди! - приказала Кари, положив руку на плечо Эпло.
Сейчас командовала она. И ей предоставлялось право перейти реку последней. Эпло не стал тратить время на пустые споры, а поспешил на другой берег. Как только его ноги коснулись земли, другие патрины последовали за ним.
Волкуны выскочили из леса в тот момент, когда Кари поставила ногу на мост. Кровожадные твари бешено залаяли при виде ускользающей добычи и ринулись вдогонку, надеясь схватить хотя бы одного. Шквал стрел и копий, усиленных рунической магией, обрушился на них с другой стороны реки, заставив преследователей остановиться. Кари благополучно добралась до берега. Мейрит, стоявшая наготове, подтянула ее наверх.
Волкуны вбежали на мост. Руны на нем вспыхнули красным огнем, мокрый камень запылал, объятый магическим пламенем. Волкуны отпрянули назад, рыча и лязгая зубами. Они бегали по берегу, глядя на свою утраченную добычу желтыми голодными глазами, но не отваживались переплыть реку.
Как только Кари оказалась в безопасности, Эпло пошел проведать Альфреда. Подошел взглянуть на него и Вазу. Предводитель двигался с ловкостью, неожиданной для такого грузного нетренированного тела. Подойдя к сартану, патринский вождь посмотрел вниз на своего пленника.
Альфред лежал на берегу. Лицо его было такого цвета, будто его несколько дней полоскали в воде. Он так дрожал, что зубы его стучали, а руки и ноги дергались от пережитого ужаса.
- И это наш заклятый враг, - сказал Вазу и, кажется, вздохнул. - Тот, кого нас учили ненавидеть.

Глава 41
ЦИТАДЕЛЬ

Приан

- Алеата, беги! - крикнул Роланд, прыжком преградив дорогу Ксару.
Повелитель Нексуса схватил человека за горло и отшвырнул в сторону, как если бы это была эльфийская говорящая кукла. Затем он призвал нужную вероятность, прочел заклинания. В мгновение ока каждая из входных арок, ведущих в круглую комнату, оказалась замурованной.
Закончив с этим, Ксар огляделся и разразился злобными проклятьями. В комнате было трое меншей. Только трое. Эльфийка сбежала.
“Но, может быть, - подумал Ксар, - оно и к лучшему. Она приведет меня к гному”.
Ксар повернулся к своим пленникам. Один из них - эльфийский мужчина - тупо смотрел на распростертое на полу тело мертвого старика и на пустой кувшин, валяющийся рядом с ним.
Эльф поднял голову, обратил искаженное ужасом лицо к Ксару.
- Ты отравил вино? Ты хотел, чтобы мы его выпили?
- Разумеется, - раздраженно бросил Ксар. У него не было времени на дурацкие вопросы меншей. - А теперь мне придется лишить вас жизни способом, гораздо менее соответствующим моим планам. Правда, зато, - он ткнул мертвое тело носком ноги, - у меня есть еще один труп. На это я не рассчитывал.
Менши сбились в кучу, женщина-человек опустилась на колени перед мужчиной-человеком, лежащим на полу. Из рваной раны на его шее, как будто оставленной острыми когтями, сочилась кровь.
- Никуда не отлучайтесь, - сказал Ксар с тонким сарказмом. - Я сейчас вернусь.
С помощью рунической магии он с легкостью покинул наглухо замурованную комнату, отправившись на поиски эльфийки и гнома, а самое главное - за сартанским амулетом гнома.

* * *

“Алеата, беги!”
Этот крик Роланда бился в ее груди, больно отдавался в ушах. И, перекрывая эти слова, зловеще звучали шаги отвратительного колдуна.
“Беги, Алеата, беги!”
Не помня себя от страха, она бежала, слыша за спиной леденящие душу шаги. Лорд Ксар преследовал ее.
И, ей казалось, он тоже шепчет ей те же слова, что и Роланд:
- Беги, Алеата, - подгоняет он ее.
Его голос был ужасен, он смеялся над ней, насмехался, заставляя бежать еще быстрее, не давая собраться с мыслями. Она бежала туда, где, как подсказывал ей инстинкт, она будет в безопасности, - в садовый лабиринт.
Ксар без труда нашел Алеату. Он проследил, как она метнулась по улице в развевающейся порванной шелковой юбке. Он преследовал ее спокойно, без суеты, гнал, как гоняют овец. Ему был нужен ее страх, ее паника. В полубезумном состоянии она невольно приведет его к гному.
Ксар понял свою ошибку слишком поздно. Понял, когда увидел лабиринт, увидел Алеату, бегущую туда, увидел сартанские руны, охраняющие вход.
Алеата исчезла за воротами. Ксар остановился перед ними, злобно глядя на сартанские магические знаки, оценивая внезапно возникшую преграду.

* * *

Трое меншей, оказавшихся в ловушке в круглой комнате, смотрели то на заложенные кирпичом входы, то друг на друга, то на холодное тело старика, лежащее скорченным на полу.
- Нет, это все неправда, - проговорила Рега слабым, сдавленным голосом. - На самом деле ничего этого нет.
- Может быть, ты права, - с жаром поддержал ее Пайтан, бросаясь на кирпичную стену на месте прежней двери.
Он врезался в нее и, взвыв от боли, сполз на пол.
- Все настоящее, все на самом деле, - кровоточащая ссадина у него на лбу служила ярким тому подтверждением.
- Зачем Ксару так обращаться с нами? Зачем... убивать нас? - дрожащим голосом спрашивала Рега.
- Алеата! - Роланд сел, непонимающе моргая глазами. - Где Алеата?
- Она убежала, - мягко сказала Рега, - благодаря тебе.
Роланд, осторожно ощупывая рукой свою окровавленную шею, сумел улыбнуться.
- Но Ксар побежал за ней, - добавил Пайтан. Он покосился на воздвигнутые магией кирпичные стены и покачал головой. - Не думаю, что у нее много шансов.
Роланд вскочил.
- Должен быть какой-то выход!
- Выхода нет, - отозвался Пайтан. - Забудь об этом. Мы пропали.
Не слушая его, Роланд принялся колотить в стены с криками:
- Помогите! Помогите!
- Ты дурачок! - усмехнулся Пайтан. - Кто тебя может услышать?
- Не знаю! - рявкнул Роланд. - Но это идиотизм - стоять вот так, ничего не делая, и ждать смерти! - он повернулся к стене и собирался стукнуть по ней еще раз, когда представительный джентльмен, одетый во все черное, прошел в комнату сквозь кирпичи, как сквозь распахнутую дверь.
- Простите, сэр, - учтиво обратился он к остолбеневшему Роланду. - Мне показалось, вы звали на помощь. Могу я чем-то быть полезен?
Прежде чем Роланд успел ответить, представительный джентльмен увидел труп. Его лицо побледнело.
- Ах, несчастье! Сэр, что же вы теперь наделали?
Джентльмен опустился на колени рядом с телом, проверил пульс. Не обнаружив его, он поднял голову. Выражение его лица было непреклонным, устрашающим.
Пайтан в испуге схватил за руку Регу, привлек ее к себе. Пятясь назад, они оба наткнулись на Роланда.
Представительный джентльмен встал... и остался стоять.
Его тело начало расти, становясь все выше и выше, одновременно расширяясь. Громадный, покрытый чешуей хвост яростно бил из стороны в сторону. Змеиные глаза горели гневом. Голос дракона потряс стены замурованной комнаты:
- Кто убил моего волшебника?

* * *

Алеата бежала через лабиринт. Она заблудилась, окончательно заблудилась, но ей было все равно. Почти теряя от страха рассудок, она верила, что чем безнадежнее заблудится, тем больше у нее шансов убежать от погони Ксара. В панике она даже не замечала, что он уже не преследует ее.
Колючие ветки живой изгороди рвали ее платье, хватали за волосы, царапали руки и ноги. Камни дорожки ранили нежные ноги. Острая боль кинжалом вонзалась ей под ребра при каждом вдохе. В изнеможении, с израненными ногами, она была вынуждена прекратить свой безумный бег. Хватая ртом воздух и всхлипывая, она опустилась на дорожку.
Чья-то рука притронулась к ней.
Пронзительно вскрикнув, Алеата шарахнулась к зарослям живой изгороди. Но она не увидела надвигающихся на нее черных одежд и безжалостного лица Ксара. Над ней было чернобородое озабоченное лицо гнома.
- Другар?! - Алеата плохо видела сквозь красноватый от крови туман. Настоящий ли это перед ней гном или одна из тех живых теней?
Но прикосновение его руки было настоящим.
- Алеата! - Другар склонился к ней. Лицо его выражало тревогу и боль. Он больше не решался дотрагиваться до нее. - Что с тобой? Что случилось?
- Ох, Другар, - Алеата, с опаской протянув руку, осторожно притронулась к его руке. Обнаружив, что гном вполне вещественный, она неистово вцепилась в него, с бешеной силой, порожденной истерикой, притянула к себе, чуть не свалив его с ног. - Ты настоящий! Зачем ты оставил меня одну? Я так испугалась! И потом, еще этот... лорд Ксар. Он... ты слышал об этом?
Она обернулась назад, боязливо оглядываясь вокруг.
- Он догоняет меня? Ты его видишь? - Она с трудом попыталась подняться. - Нам нужно бежать, спасаться...
Другар не привык иметь дело с истериками, у гномов истерик не бывает. Он понимал, что произошло нечто страшное, и ему нужно было выяснить - что. Кроме того, нужно было успокоить Алеату, но не было времени, чтобы нянчиться, уговаривать и утешать ее, как бы ему этого ни хотелось. На мгновение Другар растерялся, но воспоминания прошлого, вдруг ожившие в его памяти благодаря недавнему умопомрачительному приключению, пришли ему на помощь.
Дети гномов отличаются невероятным упрямством. Маленький гном, если ему не удается настоять на своем, может затаить дыхание и не дышать, пока не посинеет и не потеряет сознание. В таких случаях родители брызгают ребенку в лицо водой, от чего ребенок ахает и непроизвольно делает вдох.
Воды у Другара не было, но зато был эль, который он прихватил с собой, чтобы доказать, что место, где он побывал, не обман зрения. Он раскупорил глиняную бутылку и плеснул элем в лицо Алеате.
Никогда за всю ее жизнь с Алеатой такого не случалось. Стряхивая с себя брызги и отфыркиваясь, она тут же пришла в себя с намерением наказать наглеца! Все ужасы, свидетелем которых она стала или пережила сама, растаяли, смылись потоками противно пахнущей коричневатой жидкости. Ее трясло от гнева.
- Как ты посмел...
- Лорд Ксар, - произнес Другар, выхватив из того, что она успела бессвязно пролепетать, единственное, имевшее смысл. - Где он? Что он тебе сделал?
Его слова вернули все обратно, и сначала Другар даже испугался, что перестарался. Алеата начала дрожать. Гном протянул ей глиняную бутылку.
- На, выпей, - приказал он, - а потом расскажи толком, что случилось.
Алеата сделала глубокий вдох. Она терпеть не могла эль, но взяла бутылку и отпила немного прохладной жидкости. От горьковатого на вкус напитка запершило в горле, но она и вправду почувствовала себя лучше. То и дело вздрагивая, заикаясь и путаясь в словах, она пересказала Другару все, что видела и слышала.
Другар внимательно слушал. Лицо его все больше мрачнело, он беспрестанно поглаживал бороду.
- Наверное, их уже нет в живых, - давясь слезами, выговорила Алеата. - Ксар убил их, а теперь пришел за мной. Он, может быть, уже здесь, ищет меня. То есть нас. Он все время спрашивал, где ты.
- В самом деле? - Другар повертел в руке амулет, который носил на шее. - Есть один способ остановить его.
Алеата с надеждой смотрела на гнома сквозь упавшие на глаза пряди спутанных волос.
- Какой?
- Мы должны открыть ворота и впустить в город титанов.

Предыдущая страница 23 Следущая страница


Назад в Лабиринт

- Ты с ума сошел! - Алеата с сомнением посмотрела на гнома, потихоньку отодвигаясь от него.
- Нет, я не сошел с ума! - Другар схватил ее за руку. - Послушай! Я как раз шел, чтобы тебе рассказать. Посмотри на это, - он поднял бутылку с элем. - Как ты думаешь, где я это взял?
Алеата недоуменно покачала головой.
- Ты была права, - продолжал гном. - Те ожившие тени - вовсе не тени, они не из тумана. Они живые, настоящие. Если бы не ты, я бы никогда... никогда, - в глазах гнома блеснули слезы. Он закашлял и смущенно нахмурился. - Они живут в другой цитадели, такой же, как эта. Я был там, я видел. Мои собратья, твои собратья. И даже люди. Они вместе живут в городе и прекрасно ладят. Они живут! - повторил Другар с сияющими глазами. - Они живы. Мои собратья живы! Я не последний из нашего народа.
Он с нежностью посмотрел на глиняную бутылку.
- Они дали мне это, чтобы я взял с собой сюда. Чтобы я мог доказать, что это правда.
- Другой город, - Алеата медленно постигала смысл его слов. - Ты попал в другой город. Эльфы и люди. Эль. Ты принес оттуда эль. Красивые наряды... - Дрожащими руками она погладила свое порванное платье. - Можно мне... можно мне пойти с тобой туда, Другар? Можно, мы пойдем туда прямо сейчас? Мы убежим от Ксара...
Другар покачал головой.
- Еще есть надежда, что остальные живы, мы должны открыть ворота и впустить титанов. Они помогут нам остановить Ксара.
- Они убьют его, - сказала Алеата тусклым бесцветным голосом - вспыхнувшая на миг надежда угасла. - И нас вместе c ним. Хотя - какая разница...
- Нет, не убьют, - упрямо возразил Другар. - Ты должна мне поверить. Пока я был в другой цитадели, я кое-что узнал. Мы все ошибались, не понимали. Титаны спрашивали: “Где цитадель?”, и нам нужно было всего лишь ответить: “Здесь. Здесь цитадель. Заходите”.
- В самом деле? - спросила Алеата с надеждой, смешанной с сомнением. - Покажи мне. Отведи меня туда.
Другар нахмурился.
- Ты хочешь, чтобы твой брат погиб? - голос гнома стал суровым. - Скажи, ты хочешь спасти Роланда?
- Роланда, - тихо повторила Алеата упавшим голосом. - Я люблю его. Он такой... такой... - она вздохнула. - Он крикнул мне: “Беги!”, прыгнул и заслонил меня, спас мне жизнь...
- Нужно идти, - заторопил ее Другар. - Мы пойдем и посмотрим, что с ними случилось.
- Но нам нельзя выходить из лабиринта, - в голосе Алеаты послышались истеричные нотки. - Ксар там, за воротами. Он ждет нас. Я знаю, он...
- Может быть, он уже ушел, - сказал Другар и зашагал по тропинке к выходу. - Сейчас посмотрим.
Алеата проводила его взглядом. Она боялась последовать за ним, но еще больше боялась остаться одна. Подобрав подол своих порванных юбок, она поспешила за ним.

* * *

Ксар не смог войти в лабиринт. Сартанские руны перекрыли ему вход. Яростно ругаясь, он расхаживал перед входом, перебирая в уме вероятности. Он мог бы с помощью взрыва прорваться через живую изгородь, но ему, наверное, пришлось бы сжечь весь лабиринт целиком, чтобы найти в нем меншей. А от обугленных трупов ему мало пользы.
Терпение - вот что требуется от него сейчас. Эльфийка рано или поздно все равно выйдет. Она не может просидеть там всю жизнь. Жажда, голод выгонят ее оттуда. Остальные трое меншей надежно упрятаны в замурованной комнате. Можно ждать здесь сколько угодно.
Ксар расширил радиус слышимости, прислушался. Услышал, как она бежит, всхлипывая на ходу, как она упала. Потом уловил другой голос.
Ксар усмехнулся. Он был прав - она вывела его к гному. Он выслушал их разговор, почти не вслушиваясь в слова. Какая чушь! Гном явно пьян. Ксар расхохотался над предложением открыть ворота титанам. Менши оказались еще глупее, чем он думал.
- Я сам открою ворота, гном, - сказал Ксар. - Когда все вы будете мертвы. И тогда можешь идти любезничать с титанами!
Двое беглецов приближались к воротам садового лабиринта. Ксар обрадовался. Он не ожидал, что они появятся так скоро.
Он поспешил к ближайшему зданию и спрятался в тени. Из своего укрытия ему был хорошо виден вход в лабиринт, сам же он мог оставаться незамеченным. Нужно дать им отойти подальше от лабиринта, чтобы они не смогли снова укрыться в нем.
- Этих двух я убью прямо сейчас, - прикидывал он. - И на время оставлю их тела здесь. А когда будут умерщвлены остальные, я вернусь за трупами и начну готовиться к оживлению.
Ксар слышал тяжелое топанье гнома по дорожке, он приближался к выходу. Эльфийка была с ним. Звук ее шагов был гораздо тише, почти неуловимым. Но Ксар без труда мог слышать ее взволнованный шепот.
- Другар! Не выходи, прошу тебя! Я знаю, он там. Я точно знаю!
Неплохая у них интуиция, у этих эльфов. Ксар заставил себя терпеливо ждать и был вознагражден видом чернобородого лица гнома, высовывающегося из-за края живой изгороди. Через мгновение лицо исчезло, потом появилось снова.
Ксар старался не шелохнуться, он слился с тенью, в которой прятался.
Гном сделал осторожный шаг, держа руку на топоре, который носил у пояса. Он оглядел улицу в обе стороны. И наконец махнул рукой.
- Алеата, можешь идти. Все спокойно. Лорда Ксара нигде не видно.
Появилась эльфийка.
- Нет, Другар, он где-то здесь. Я чувствую. Бежим! - Она схватила гнома за руку. Вместе они побежали по улице, удаляясь от лабиринта - прямо в руки к Ксару.
Он подпустил их поближе, потом вышел вперед и встал прямо перед ними.
- Какая жалость, что тебе не пришлось побывать на моей вечеринке, - сказал он гному. Подняв руку, Ксар нарисовал руны, которые должны были убить их обоих.
Магические знаки, сверкнув в воздухе, упали на остолбеневших от страха меншей, ярко вспыхнули и вдруг начали гаснуть.
- Что?! - Ксар в ярости принялся повторять заклинание. И тут понял, в чем дело.
Гном стоял, заслоняя эльфийку, держа в руке амулет с сартанскими рунами. Он-то и защищал их обоих.
Ненадолго. Его магия ограниченна. Гном и понятия не имеет, как еще можно его использовать, кроме этой жалкой попытки. Ксар увеличил силу заклинания.
Его магические знаки горели, пылали... Их ослепительный свет с ревом пожара обрушился на гнома, на его мерзкий амулет. Оглушительный взрыв, крик боли, ужасный вопль.
Когда дым рассеялся, гном лежал на мостовой. Эльфийка стояла возле него на коленях, умоляя его встать.
Ксар шагнул к ней, намереваясь прикончить и ее.
Его остановил громом прокатившийся голос:
- Это ты убил моего волшебника!

* * *

Черная тень заслонила солнце. Алеата подняла голову, увидела дракона, увидела, что он нападает на Ксара. Она не понимала, что происходит, но это не имело значения. Склонившись к Другару, она тянула его за бороду, просила, умоляла его подняться, помочь ей. В испуге она не замечала, что ее руки, прикасавшиеся к гному, испачканы кровью.
- Другар, пожалуйста!
Глаза гнома приоткрылись. Он посмотрел на милое лицо, так близко от его лица, и улыбнулся ей.
- Давай же, Другар! - не переставала она. - Вставай! Скорее! Другар!
- Я ухожу... к моим... братьям, - тихо проговорил Другар.
- Нет, Другар, нет! - Ее душили рыдания. Теперь она увидела кровь. - Не покидай меня!
Другар взглядом старался успокоить ее. Собрав последние силы, он вложил ей в руку амулет.
- Открой ворота... Титаны помогут. Поверь мне! Ты должна... мне поверить! - Он умоляющим взглядом смотрел на нее.
Алеата нерешительно молчала. Магия громовыми раскатами грохотала вокруг нее, дракон рычал в ярости, голос Ксара выкрикивал непонятные слова.
Алеата обеими руками сжала руку Другара.
- Я верю, Другар, - сказала она. Его глаза закрылись. Он застонал от боли, но продолжал улыбаться.
- Мои братья... - тихо выдохнул гном. В последний раз.
- Другар! - закричала Алеата, сжимая амулет в своих испачканных кровью руках.
Молнией вспыхнула магия Ксара. Ужасный ветер от чудовищного удара хвоста дракона взметнул волосы Алеаты, и они упали на ее лицо.
Алеата уже не плакала. Теперь она была спокойна и сама удивлялась своему спокойствию. Теперь ничто не могло ее испугать. Ничто.
Прижимая к себе амулет, не замеченная ни Ксаром, ни драконом, эльфийка нежно поцеловала гнома в лоб. Потом поднялась на ноги и пошла по улице, уверенно и решительно.

* * *

Пайтан, Рега и Роланд стояли по колено в груде битого кирпича, упавших бревен, обрушившихся мраморных плит.
- Никто... не ранен? - спросил Пайтан, в смятении оглядываясь вокруг.
Роланд вытащил ногу из-под блоков, своротив при этом огромную кучу заваливших ее кирпичей.
- Нет, - с недоумением ответил он, словно не мог поверить собственным глазам. - Нет, со мной все в порядке. Только не спрашивай, как это получилось.
Рега смахнула каменную пыль с лица, протерла глаза.
- Что произошло?
- Я сам ничего не понял, - ответил Пайтан. - Помню только, как мужчина в черном спрашивал про своего волшебника. А потом он превратился в дракона, орущего что-то про своего волшебника. А потом... потом...
- Комната вроде как взорвалась, - продолжил за него Роланд. Он уже выкарабкался из-под обломков и стал пробираться к Пайтану и Реге. - Голова дракона прошибла потолок, комната начала рушиться. Помню, я подумал: “Ну, вот и все, приятель. Тебе крышка”.
- Но мы живы, - сказала Рега, моргая глазами. - И никакая нам не крышка. Не понимаю только, как мы не погибли.
Она посмотрела вокруг, на следы ужасных разрушений. Яркий солнечный свет заполнял комнату. Пылинки вспыхивали в нем мириадами крошечных бриллиантов.
- Какая разница, почему мы не погибли? - спросил Роланд, пытаясь добраться до большой дыры, пробитой в стене. - Мы живы, и все тут, чего гадать? Теперь нужно выбраться отсюда, из этой комнаты, будь она проклята! Ксар, наверное, гонится за Алеатой!
Помогая друг другу, Пайтан и Рега взобрались на кучу кирпича и камня. Прежде чем уйти, Пайтан оглянулся. Круглая комната с ее круглым столом была разрушена. И если раньше здесь слышались какие-то голоса, то теперь их больше никто не услышит.
Все трое выбрались через пролом в стене как раз вовремя, чтобы увидеть гигантскую шаровую молнию, осветившую небо. В испуге они отпрянули назад и укрылись в дверном проеме. Взрыв потряс землю.
- Что это? Вы что-нибудь видите? - спрашивал Роланд. - Алеаты там не видно? Я пойду ее искать.
- Не ходи! - Пайтан удержал его. - Я беспокоюсь о ней не меньше твоего. Она моя сестра. Но ты не поможешь ей, если тебя убьет. Подожди, пока мы не разберемся, что происходит.
Роланд, в каплях пота, с землистым лицом, стоял, весь дрожа. Он, казалось, готов ринуться куда угодно.
- Дракон сражается с Ксаром, - с почти благоговейным страхом прошептала Рега.
- Кажется, ты права, - подумав, согласился с ней Пайтан.
- И если дракон убьет Ксара, то за ним, наверное, придет наша очередь.
- Единственная надежда, что они убьют друг друга.
- Я пошел искать Алеату! - Роланд побежал вниз по ступенькам.
- Роланд, не надо! Остановись! Тебя убьют! - Рега бросилась вслед за ним.
- Вот она, Алеата! Вот она! - завопил Пайтан. - Tea! Мы здесь, наверху!
Он стрелой метнулся вниз. Алеата шла по улице. Она не слышала криков брата или не хотела их слышать. Она шла быстро, не останавливаясь, хотя сейчас к слабому голосу эльфа добавился зычный крик Роланда.
- Алеата! - Роланд, обогнав Пайтана, схватил ее за руку. - Ты ранена! - вскрикнул он, увидев кровь на ее платье.
Алеата холодно смотрела на него.
- Дай мне пройти, - она сказала это так спокойно и так уверенно, что Роланд в изумлении отпустил ее руку.
Алеата повернулась и пошла дальше.
- Что это с ней? Куда она пошла? - спросил запыхавшийся Пайтан, поравнявшись с Роландом.
- Ты сам видишь, куда она идет! - ахнула Рега. - К воротам.
- У нее амулет Другара...
Они втроем догнали Алеату. На этот раз Пайтан остановил ее.
- Tea, - проговорил он прерывающимся голосом. - Tea, успокойся. Расскажи нам, что случилось. Где Другар?
Алеата взглянула на него, потом на Роланда и Регу и, кажется, наконец узнала их.
- Другар умер, - едва слышно проговорила она. - Он... он умер, спасая меня, - ее пальцы сжимали амулет.
- Tea, прости меня. Тебе, наверное, сейчас очень тяжело. Ну, ладно, пойдем. Обратно, в цитадель. Здесь оставаться опасно.
Алеата отстранилась от брата.
- Нет, - сказала она все с тем же странным спокойствием. - Нет, я не собираюсь возвращаться обратно. Я знаю, что мне нужно сделать. Другар сказал мне сделать это. Ты понимаешь, они настоящие. Их город настоящий. И платья такие красивые...
Повернувшись, она продолжила свой путь. Городские ворота теперь были уже хорошо видны. Звездный свет струился из Звездной камеры, странное напевное гудение дрожало в воздухе. Взрывы и удары сотрясали цитадель изнутри. По ту сторону стены титаны застыли в гипнотическом трансе.
- Tea! - отчаянно крикнул Пайтан.
Все трое бросились за ней.
Алеата резко обернулась, вытянув перед собой вверх руку с амулетом, как это сделал Другар, стоя перед Ксаром.
Пораженные, ее преследователи отшатнулись. Может быть, их остановила магия амулета, а может, властный взгляд Алеаты.
- Вы не понимаете, - сказала она. - Из-за этого все так и получалось. Причина в непонимании. Другар сказал мне: “Нас спасут титаны”, - она посмотрела в сторону ворот. - Мы просто не понимали...
- Алеата! Другар уже пытался нас убить! - выкрикнула Рега.
- Ему нельзя доверять! Он же гном! - орал Пайтан. Алеата смерила его снисходительным взглядом. Подхватив руками изодранный подол своих юбок, она подошла к воротам, прижала амулет к центру шестиугольника.
- Она сошла с ума! - взволнованно шептала Ре-га. - Из-за нее всех нас перебьют титаны!
- Какая разница? - вдруг спросил Роланд с беззаботным смехом. - Дракон, колдун, титаны... Кто-нибудь из них все равно убьет нас. Так какая разница кто?
Пайтан попытался сдвинуться с места, но вдруг ощутил страшную усталость, его тело отказывалось подчиняться ему.
- Tea, что ты делаешь? - кричал он в отчаянии.
- Я собираюсь впустить титанов, - ответила Алеата. Амулет вспыхнул. Ворота распахнулись.

Глава 42
АБРИ

Лабиринт

В сопровождении Вазу Эпло и его спутники прошли через гигантские железные ворота, ведущие в город под названием Абри. Больше никто из патринов не охранял их, предводитель взял эту обязанность на себя. Он велел Кари и ее воинам отправляться по домам и отдыхать после нелегкого похода. Но патрины собрались - на приличном расстоянии - посмотреть на чужестранцев. Новость быстро облетела округу, и скоро улицы были полны мужчин, женщин и детей, скорее любопытствующих, чем враждебных.
Конечно, невесело рассуждал Эпло, отсутствие охраны еще не означает, что они доверяют нам. В конце концов, мы в городе, окруженном стеной, с единственным выходом - воротами, которые охраняются и рунами и стражниками. Нет, для Вазу это небольшой риск.
Абри, что понятно из его названия, был каменным укрытием. Все дома были в нем выстроены из камня. Тротуары были земляными, узкими - чуть шире обычной тропы, хорошо утрамбованные от долгого использования. Но проезжая часть была довольно широкой и ровной, удобной для тачек и ручных тележек, которые тарахтели по ней туда-сюда. Дома были удобны и практичны, прямоугольные, с узкими окнами, которые можно быстро закрыть ставнями при нападении на город. А в случае крайней необходимости жители могли укрыться в пещерах на склоне горы. Не удивительно, что Лабиринт не сумел уничтожить Абри и его обитателей.
Эпло тряхнул головой.
- И все-таки это тюрьма. Почему вы решили остаться здесь, предводитель? Почему не пытаетесь вырваться?
- Ты раньше был Бегущим, как мне сказали. Эпло посмотрел на Мейрит, шедшую по другую сторону от Вазу. Она шла, высоко подняв голову, глядя прямо перед собой. Она была холодна и невозмутима, тверда и неприступна, как каменная стена.
- Да, - подтвердил Эпло. - Я был Бегущим.
- И тебе удалось вырваться. Ты достиг Последних Врат.
Эпло кивнул. Ему не хотелось говорить об этом - воспоминания были не из приятных.
- А каков мир по ту сторону Последних Врат? - спросил Вазу.
- Это прекрасный мир, - сказал Эпло, обращаясь мыслями к Нексусу. - Огромный город. Леса и холмы. Изобилие еды.
- Жизнь спокойная? - спросил Вазу. - Никаких опасностей? Ничто не угрожает?
“Да”, - собрался было ответить Эпло, но вспомнил и промолчал.
- Значит, опасности есть? - мягко настаивал Вазу.
- Огромная опасность, - тихо ответил Эпло. Он думал о змеедраконах.
- Был ты счастлив там, на своем Нексусе, Эпло? Счастливее, чем здесь?
Эпло снова взглянул на Мейрит.
- Нет, - тихо произнес он.
Она и сейчас не посмотрела на него. Ей это было не нужно. Она и так поняла, что он имел в виду. Краска жаркой волной поднялась от ее шеи, залила щеки.
- Многие из тех, кто живет на свободе, находятся в тюрьме, - заметил Вазу.
Эпло встретил взгляд предводителя и был поражен им. Его карие глаза были такими же мягкими, как его тело. Но они светились изнутри огнем ума и мудрости. Эпло начал менять о нем мнение. Обычно предводителем (или предводительницей) племени избирался наиболее сильный, тот, кому удалось прожить дольше других. Поэтому ими чаще всего оказывались самые старшие из племени, суровые и жесткие. Вазу был молод, физически слаб и никогда бы не выдержал вызова со стороны другого претендента. При первом взгляде на него Эпло не мог понять, как Вазу, такой слабый и мягкотелый, сумел сохранить власть над своими гордыми и воинственными соплеменниками.
Теперь он начинал понимать как.
- Ты прав, предводитель! - заговорил Альфред. Его лицо сияло. Он с почтением смотрел на Вазу. И, как заметил Эпло, сейчас сартану удавалось идти, не спотыкаясь о собственные ноги. - Ты прав! Я сам держал себя в тюрьме так долго... так долго, - вздохнув, он покачал головой. - Я должен найти способ выпустить себя на свободу.
- Ты сартан, - сказал Вазу, глядя на Альфреда своими удивительными глазами, как бы просвечивая его насквозь. - Один из тех, кто заточил нас сюда?
Альфред вспыхнул.
Эпло стиснул зубы, ожидая услышать обычные заикания, извинения.
- Нет, - помолчав, ответил Альфред. Он выпрямился, расправил плечи. - Нет, не я. То есть да, я - сартан. Но не из тех, кто заточил вас сюда. В этом вина моих предков, а не моя. Я отвечаю за себя и за свои действия, - его румянец стал еще ярче. Он печально посмотрел на Хага Руку. - Мне хватает и этого бремени.
- Интересный довод, - сказал Вазу. - Мы не отвечаем за преступления отцов, а только за свои собственные. Мне еще сказали, что среди вас есть один, кто бессмертен, это верно?
Хаг Рука вынул трубку изо рта.
- Я могу умереть, - с горечью проговорил он. - Но только меня нельзя убить.
- Еще один пленник, - Вазу, кажется, сочувствовал ему. - Кстати, о тюрьме, - почему ты вернулся в Лабиринт, Эпло?
- Чтобы найти мою дочь.
- Твою дочь? - брови Вазу поползли верх. Ответ застал его врасплох, хотя он должен был знать об этом от Кари. - Когда в последний раз ты ее видел? В каком племени она была?
- Я никогда не видел своего ребенка. И не представляю, где она может быть сейчас. Ее зовут Ру.
- И поэтому ты вернулся? Чтобы найти ее?
- Да, предводитель Вазу, поэтому.
- Посмотри вокруг, - тихо проговорил Вазу. Эпло огляделся. Улица, где они стояли, была заполнена детьми - мальчики и девочки, за игрой и за работой. Они останавливались, во все глаза глядели на чужеземцев. Младенцы разъезжали на плечах отцов, годовалые ползунки путались под ногами, забавно плюхались на бок, но тут же поднимались с упрямством, свойственным их возрасту.
- Среди них немало сирот, - мягко сказал Вазу, - они приходят к нам благодаря сигнальному огню. И многих из них зовут Ру.
- Я знаю, мои поиски могут показаться безнадежными, - возразил Эпло, - и все же...
- Прекрати! - внезапно прервал его сердитый окрик Мейрит. - Хватит лгать! Скажи ему правду!
Эпло смотрел на нее с искренним непониманием и удивлением. Все остальные остановились, ожидая, что произойдет дальше. Десятки патринов подошли ближе, наблюдая и прислушиваясь. Повинуясь жесту Вазу, они отошли на приличное расстояние, но все еще выжидали.
Мейрит повернулась лицом к предводителю.
- Ты слышал о Ксаре, Повелителе Нексуса?
- Да, мы здесь слышали о нем, - сказал Вазу. - Даже сюда, в центр Лабиринта, до нас дошли вести о Повелителе Нексуса.
- Тогда, значит, тебе известно, что он самый великий из всех наших собратьев за всю нашу историю. Ксар спас ему жизнь, - Мейрит указала на Эпло. - Ксар любил его как сына. Но он оказался предателем. Он предал своего повелителя.
Откинув голову назад, Мейрит смерила Эпло презрительным взглядом.
- Он предал своих братьев. Он вступил в заговор с врагом, - ее обвиняющий взгляд упал на Альфреда, - и с меншем, - ее глаза переместились на Хага Руку, - чтобы уничтожить Ксара, Повелителя всех патринов. На самом деле он вернулся в Лабиринт совсем по другой причине. Он хочет собрать войско. И повести его из Лабиринта против своего Повелителя.
- Это правда? - спросил Вазу.
- Нет, - ответил Эпло. - Но с какой стати ты должен мне верить?
- Вот именно, с какой стати, предатель? - послышался голос из толпы. - Особенно, если учесть, что у твоего дружка с собой древний клинок, порождение злой магии, - он был создан сартанами, чтобы уничтожить нас!
Эпло удивленно вглядывался в толпу, ища глазами того, кто это сказал. Голос казался знакомым. Может быть, это говорил тот мужчина, что провожал Мейрит по дороге в город? Странно, однако, что сама Мейрит, похоже, опешила от неожиданности и, пожалуй, даже обеспокоена последним обвинением. Кажется, она тоже пыталась разглядеть говорившего.
- Было у меня такое оружие, - вынув трубку изо рта, без обиняков сказал Хаг Рука. - Но я его потерял, и она это отлично знает, - он ткнул мундштуком трубки в сторону Мейрит.
Но это была уже не трубка.
- Сартаны милосердные! - в ужасе вскрикнул Альфред.
Хаг сжимал в руке Проклятый клинок - железный кинжал, покрытый сартанскими смертоносными рунами. Хаг Рука отшвырнул от себя нож. Он упал на землю и лежал там, извиваясь и подрагивая, как живой.
Татуировка на коже Эпло пробудилась к жизни и ярко вспыхнула, то же произошло с рунами Вазу, Мейрит и всех остальных патринов, стоявших поблизости.
- Подними его, - проговорил Альфред, с трудом шевеля белыми дрожащими губами.
- Ну нет, - решительно тряхнул головой Хаг. - Я к этой проклятой штуковине и не притронусь!
- Подбери его! - повторил Альфред, повысив голос. - Он ощущает угрозу! Скорей!
- Сделай, что он говорит! - решительно приказал Эпло, удерживая собаку, которая уже готова была броситься к ножу, чтобы его обнюхать.
Неохотно, с величайшими предосторожностями, как будто ему предстояло схватить за шею ядовитую змею, Хаг Рука наклонился и поднял кинжал. С ненавистью посмотрел на него.
- Клянусь... я сам не знал, что он у меня! Это же была моя трубка...
- Кинжал теперь не отпустит его, - пояснил Альфред. Сартан выглядел крайне подавленным. - Я уже тогда засомневался, когда вы сказали, что он потерялся. Кинжал бы обязательно нашел способ вернуться к нему. Так он и сделал. Изменил форму. Превратился в самую ценную для Хага вещь.
- Предводитель Вазу, при всем уважении к тебе, я бы решился посоветовать, чтобы ты приказал всем разойтись, - сказал Эпло, не сводя настороженного взгляда с кинжала, который все еще светился, хотя уже не так ярко. - Опасность очень велика.
- И она возрастает многократно, когда вокруг такие толпы, - тихо добавил Альфред. Его лицо пылало от стыда. Стыда за преступления отцов.
- Да, я понял, - сурово проговорил Вазу. - Расходитесь все по домам! Заберите с улицы детей!
Какая-то маленькая девочка, чтобы разглядеть получше, пробиралась ближе к кинжалу, не понимая опасности. У нее было овальное личико, резко очерченный подбородок - как у Мейрит. Ей могло быть как раз столько лет...
К девочке подошел мужчина, положил руку ей на плечо, потянул назад. На какой-то краткий миг его глаза встретились с глазами Эпло. Эпло почувствовал, как вспыхнуло его лицо. Мужчина увел ребенка с собой.
Толпа быстро рассеялась, без лишних разговоров подчиняясь приказу предводителя. Но Эпло видел лица, глаза, недоверчиво и враждебно глядящие на него из темноты. И он знал, что не одна рука сжимает сейчас рукоятку кинжала или копье.
Однако кто же это кричал из толпы? И какая сила заставила кинжал принять свой настоящий вид? - Альфред, - сказал Эпло, возвращаясь мыслями к недавним событиям. - Почему кинжал никак не прореагировал, когда на нас нападали тигролюди?
Альфред покачал головой.
- Я точно не знаю, но, если ты помнишь, в это время сэр Хаг был без сознания после удара по голове. А может быть, это сам кинжал призвал тигролюдей?

Предыдущая страница 24 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Никогда прежде за всю историю Абри - а он стоит здесь с незапамятных времен - не навлекал на нас такую опасность один из наших собратьев, - сказал Вазу.
Его карие глаза смотрели жестко и сурово. В них не было места прощению.
- Ты должен отправить их в тюрьму, предводитель, - сказала ему Мейрит. - Мой Повелитель Ксар скоро будет здесь. Он сам займется ими.
“Так, Ксар скоро будет здесь, - подумал Эпло. - Давно ли ей стало об этом известно?” Теперь многое для него начинало проясняться...
- У меня нет желания сажать в тюрьму одного из наших собратьев. Эпло, ты будешь ждать в Абри прибытия Повелителя Ксара? - спросил Вазу. - Ты дашь мне слово чести, что не попытаешься бежать?
Эпло раздумывал. Он видел свое отражение в карих глазах предводителя, удивительно ясных и мягких. И в этот момент он принял решение. Он постиг самого себя.
- Нет, я не могу дать такого обещания, потому что не смогу сдержать его. Повелитель Ксар больше мне не повелитель. Им движет зло. Он стремится не управлять, но порабощать. Я уже видел, к чему приводят такие амбиции. И больше не собираюсь ни следовать за ним, ни подчиняться ему. - Потом, помолчав, спокойно добавил: - И я сделаю все, что в моих силах, чтобы помешать ему.
Мейрит тихо ахнула.
- Он же подарил тебе жизнь! - Она сплюнула себе под ноги, повернулась на каблуках и ушла прочь.
- Значит, так тому и быть, - сказал Вазу. - У меня нет другого выбора, кроме как признать, что ты и твои товарищи представляете собой опасность для наших жителей. Ты будешь находиться в тюрьме до прибытия Повелителя Ксара.
- Мы пойдем сами, без сопротивления, предводитель, - сказал Эпло. - Хаг, убери кинжал.
Проклиная - не Эпло, но сартанский клинок, - наемный убийца засунул его себе за пояс.
- Я так понимаю, пропала моя трубка! - опечалено сказал он.
Вазу махнул рукой - из темноты появилось несколько патринов, готовых сопровождать пленников.
- Оружия не нужно, - скомандовал Вазу. - Оно вам не понадобится.
Он оглянулся на Эпло, и тот увидел в его глазах нечто непостижимое, озадачивающее.
- Я пойду с вами, - предложил Вазу. - Если не возражаете.
Эпло пожал плечами. Как он мог возражать?
- Прошу сюда, - Вазу был проворен, деловит. Он даже предложил руку Альфреду, который, поскользнувшись на круглой гальке, теперь беспомощно барахтался на спине, как перевернутая черепаха.
Ухватившись за руку предводителя, Альфред поднялся на ноги. Его сутулые плечи поникли, словно он снова, в который раз, взвалил на себя огромную тяжесть.
Они шли к горе, видимо, направляясь к пещерам, расположенным глубоко под землей - намного ниже сигнального огня, гостеприимно светившего путникам сквозь серый туман.
Собака прижалась к ноге Эпло, вопросительно посмотрела на него блестящими глазами. “Так и будем терпеть это унижение? - спрашивал пес. - Или прикажешь, чтоб я с этим покончил?”
Эпло успокаивающе потрепал собаку по холке. Со вздохом, который должен был означать “тебе лучше знать, хозяин”, она послушно побежала рядом.
Какой странный был взгляд у предводителя. Что он означал? Размышляя об этом, Эпло вспомнил слова Кари о том, что Вазу специально послал ее, чтобы найти их и привести сюда.
Как узнал об этом Вазу? Что он узнал?

* * *

Когда Мейрит оставила их, она ушла недалеко, лишь настолько, чтобы скрыться с глаз Эпло. Держась в тени высокого раскидистого дуба, она ждала, чтобы посмотреть, как Эпло и его товарищей поведут в тюрьму. Ее била дрожь, как ей хотелось верить - от возмущения. Эпло признал свою вину, открыто признал! И это его заявление, что Ксаром движет зло! Просто чудовищно!
Ксар был прав, он раскусил его. Эпло и вправду предатель. И она правильно поступила, выполнив его приказ и устроив так, чтобы Эпло арестовали и держали в тюрьме, пока Ксар не прибудет за ним. А Ксар не заставит себя ждать, он может быть здесь в любой момент.
Она, конечно, расскажет своему Повелителю, что говорил Эпло. И тогда его участь будет решена. И это будет только правильно и справедливо. Эпло предатель. Он предал их всех...
Но тогда откуда эти мучительные сомнения? Мейрит знала, откуда. Она никому не говорила о сартанском кинжале. Никому.
Она наблюдала, пока Эпло и его сопровождающие не скрылись из виду. Потом вдруг заметила, что к ней приближаются несколько собратьев-патринов. Они с любопытством смотрели на нее, возможно, хотели обсудить это редкое, необычайное событие.
Мейрит была не в настроении беседовать. Притворившись, что не заметила их, она повернулась и пошла прочь с таким видом, будто очень торопится куда-то. На самом деле торопиться ей было некуда. Она даже не видела, куда идет. Ей необходимо было подумать, постараться понять, что же вышло не так...
Ее кожу покалывало. Знаки на руках и предплечьях светились. Странно. Мейрит резко подняла голову. Она зашла дальше, чем намеревалась, и находилась уже у городской стены Абри. В Лабиринте опасность подстерегает повсюду, и ей не следует удивляться, что защитная магия предупреждает ее. Хотя город кажется таким надежным, таким безопасным....
Чья-то рука взяла ее за локоть. Еще не видя, кто это, Мейрит выхватила из ножен кинжал.
Собрат-патрин.
Она опустила кинжал, продолжая, однако, сжимать его в руке. Ей было не видно лица мужчины. Его длинные, неприбранные волосы падали на глаза. Предупреждающее покалывание не утихало. Скорее, наоборот, усиливалось.
Мейрит отступила на шаг от этого странного патрина. При этом она заметила, что его магия не реагирует на опасность, татуировка на коже не светится. И поняла, что магические знаки и не могли светиться, это были не настоящие рунические построения, а всего лишь копии.
Мейрит не стала терять время на разговоры и выяснение, кто или что это за существо. Тот, кто тратит время на вопросы, часто погибает раньше, чем услышит ответ. Некоторые существа в Лабиринте, например жуткоброды, обладали способностью принимать чужой облик. С кинжалом в руке Мейрит бросилась на самозванца.
Но ее оружие исчезло, растворилось, превратившись в безобидное облачко дыма, повисшее в воздухе.
- А-а, ты меня узнала, - прозвучал знакомый голос. - Не ожидал.
Нет, на самом деле она не узнала. Поняла только, что он не патрин, но не узнала, пока он не отбросил спутанные космы с лица, приоткрыв единственный красный глаз.
- Санг-дракс! - неприветливо проговорила она. Ей бы следовало обрадоваться этой встрече, но ее тревога все возрастала. - Чего тебе нужно?
- Разве Повелитель Ксар не сообщил тебе о моем прибытии? - единственный красный глаз моргнул.
- Мой Повелитель сообщил мне о своем прибытии, - холодно ответила Мейрит. В ее памяти всплыли видения отвратительных змеедраконов Челестры. Ей было неприятно находиться рядом с Санг-драксом. Захотелось уйти. - Может быть, Ксар уже здесь? Если так, мне надо идти...
- Мой Повелитель, к несчастью, задерживается, - прервал ее Санг-дракс. - Он послал меня забрать Эпло.
- Мой Повелитель сказал, что прибудет сам, - настаивала Мейрит. Ей эта перемена не понравилась. Она недоумевала, что происходит. - Иначе он бы предупредил меня.
- В данный момент Повелитель Ксар находит общение с тобой несколько затруднительным, - ответил Санг-дракс. И, хотя он говорил почтительным тоном, Мейрит показалось, что змеедракон насмехается.
- Если мой Повелитель послал за Эпло тебя, пойди и найди его, - резко сказала Мейрит. - От меня-то что тебе нужно?
- Найти Эпло оказалось не так-то просто, - сказал Санг-дракс. - Мне удалось устроить так, чтобы его арестовали, но я...
- А, так это ты! Ты знал о кинжале!
- Я не хочу никого оскорблять, но предводитель Вазу - слабохарактерный дурак. Он уже был готов позволить Эпло и этому его дружку-сартану свободно разгуливать по городу. Моему Повелителю Ксару такое не понравилось бы. Я видел, что ты не собираешься ничего предпринимать, - красный глаза Санг-дракса сверкнул, - и поэтому был вынужден сделать то, что было в моих силах.
Моей целью было сделать так, чтобы Эпло вместе со своим приятелем-сартаном оказался в тюрьме, где он не сможет сопротивляться. Тогда я без труда схвачу его, не подвергая опасности твоих собратьев, - змеедракон наклонил голову, красный глаз на мгновение закрылся.
- А теперь ты не можешь до него добраться! - догадалась Мейрит.
- Именно так, - Санг-дракс пожал плечами, неприятно улыбнулся. - Стражники немедленно обнаружили бы мое вторжение. Вот если бы ты провела меня туда...
Мейрит скрипнула зубами. Ей стоило немалых усилий стоять рядом со змеедраконом: Ее инстинкт подсказывал ей, что надо убить его или бежать.
- Нам надо торопиться, - добавил Санг-дракс, видя ее нерешительность. - Прежде чем они успеют поставить специальную охрану.
- Сначала я должна поговорить с моим Повелителем, - решительно сказала Мейрит. - Это противоречит тому, что Ксар сказал мне раньше. Я должна убедиться, что такова его воля...
Санг-дракс был явно разочарован.
- Возможно, с моим Повелителем будет трудно связаться. Он, как бы это сказать, занят другими делами, - в его голосе слышались угрожающие нотки.
- Тогда тебе придется подождать, - отрезала Мейрит. - Эпло никуда не убежит.
- Ты действительно в это веришь? - Санг-дракс с сожалением посмотрел на нее. - Ты веришь, что он будет покорно дожидаться в своей камере, когда за ним прилетит Ксар? Нет, можешь не сомневаться, он уже задумал какую-нибудь хитрость. Повторяю, я должен схватить его сейчас!
Мейрит не знала, чему верить, но одно для нее было очевидно - Санг-драксу она не верит.
- Я поговорю с моим Повелителем, - решительно проговорила она. - И когда получу его приказания, подчинюсь им. Где тебя можно найти?
- Не утруждай себя, патринка, я сам тебя найду, - повернувшись, Санг-дракс пошел, удаляясь от нее, по безлюдной улице.
Мейрит подождала, чтобы змеедракон отошел от нее шагов на двадцать, затем, прячась в тени стены, крадучись, последовала за ним.
Чего же на самом деле он добивается?
Мейрит не верила, что его послал Ксар, как не верила в намеки Санг-дракса на то, что Ксар попал в беду. Она проследит, куда направляется Санг-дракс, узнает, что он замышляет.
Змеедракон, все в том же обличье патрина, завернул за угол дома. Мейрит заметила, что он тоже старается держаться в тени и избегает встреч с настоящими патринами. Хотя встречных прохожих было немного. Эта часть города, у стены, оставалась обычно безлюдной. Дома здесь были старые, возможно, построенные еще до сооружения стены. Судя по всему, их оставили в качестве дополнительной линии обороны. Отличное место для укрытия.
Но как же Санг-дракс проник в город? Патрины охраняют стены и ворота. Их магия преградит путь любому, даже самому могущественному незваному гостю. И тем не менее Санг-дракс здесь. И, видимо, остается незамеченным, иначе город был бы уже охвачен волнением.
Сомнение острой иглой кольнуло сердце Мейрит. Насколько силен змеедракон? Она всегда считала, что он намного слабее ее. Ведь патрины - самая могучая сила во вселенной, разве не так? Разве не это постоянно твердил им Ксар?
“Им движет зло”, - сказал Эпло.
Мейрит постаралась выбросить Эпло из головы.
Санг-дракс свернул в проулок, заканчивающийся тупиком. Прежде чем идти за ним, Мейрит помедлила, опасаясь попасть в ловушку. Змеедракон неторопливо i шел по проулку.
Мейрит перебежала на другую сторону проулка, метнулась в открытую дверь дома, откуда могла незаметно наблюдать за Санг-драксом.
Змеедракон изредка оглядывался назад, но безразлично, словно мимоходом. Пройдя проулок примерно до середины, он остановился и осмотрелся повнимательнее. Потом сделал шаг к невидимой в тени двери и исчез.
Мейрит напряженно ждала, не желая подходить ближе. Пока не поняла, что он не выйдет.
Ничего не происходило, все спокойно, проулок по-прежнему пуст. По она слышала голоса, тихие и неразборчивые, доносившиеся из дома, в который вошел Санг-дракс.
Мейрит начертала в воздухе несколько рун. По проулку заструились завитки тумана. Она терпеливо ждала, медленно творя магическое заклинание. Внезапное появление густого облака выглядело бы крайне подозрительным. Когда туман сгустился настолько, что она перестала различать приземистое квадратное здание напротив, Мейрит пересекла проулок, прячась в тумане. Она уже определила для себя цель - окно на боковой стороне дома.
Чтобы заметить ее, Санг-дракс должен был бы стоять в проулке, но его нигде видно не было. Хотя даже и в этом случае он увидел бы лишь расплывчатый силуэт, заметный только из-за слабого свечения предупреждающих рун на ее голых руках.
Добежав до окна, Мейрит прижалась к стене, потом рискнула заглянуть внутрь.
И увидела маленькую, пустую, без всякой мебели комнатку. Патрины, лишь недавно расставшиеся с бродячей жизнью, не любили перегружать свои жилища мебелью, не пользовались даже такими вещами, как стол и стул. Циновки для сидения и соломенный тюфяк для спанья - вот и все, что считалось необходимым.
Санг-дракс стоял посередине комнаты, разговаривая с четырьмя другими патринами, которые были вовсе не патринами, как быстро определила Мейрит. Она не могла хорошо разглядеть татуировку - из-за тумана в доме стало совершенно темно. Но уже сама эта темнота все объясняла. У настоящих патринов магические знаки должны были бы светиться так же, как у Мейрит.
Значит, тоже змеедраконы, замаскированные под патринов. Все они отлично говорили на патринском языке. Мейрит это встревожило. Санг-дракс говорил на ее родном языке, но ведь он столько времени провел в обществе Ксара. Сколько же времени эти другие змеедраконы находятся здесь, шпионя за ее собратьями?
- ...Уже идут! Наши силы сосредоточены у Последних Врат. Мы ждем только твоего сигнала, - говорил один из змеедраконов.
- Отлично, - ответил Санг-дракс. - Мой сигнал не заставит себя ждать. Воинство Лабиринта собирается. Когда настанет то, что здесь называют рассветом, мы нападем на город и уничтожим его. После того, как мы сровняем его с землей, я позволю горстке “уцелевших” бежать, чтобы распространять слухи о разрушениях и сеять ужас перед нашим приходом.
- Ты, конечно, не оставишь в живых Альфреда-сартана? - спросил второй змеедракон свистящим голосом.
- Разумеется, нет, - резко ответил Санг-дракс. - Змеиный маг умрет здесь, как и Эпло-патрин. Оба слишком опасны для нас, особенно теперь, когда Повелитель Ксар узнал о Седьмых Вратах. Рано или поздно кто-то из них - Эпло или Змеиный маг - поймет, где они побывали. Будь проклят этот идиот Клейтус, что вообще сболтнул об этом Ксару.
- Мы должны найти способ наказать лазара, - заметил один из змеедраконов.
- Всему свое время, - ответил Санг-дракс. - Когда покончим с этим, вернемся на Абаррах, займемся лазарами, а потом и самим Ксаром. Однако прежде нужно покорить и удержать в своей власти Лабиринт. Когда мы наглухо захлопнем Последние Врата, все зло, заточенное здесь, возрастет в сотни раз, а вместе с ним и наша мощь. Наш род будет процветать и множиться здесь без помех, обеспеченный постоянным источником питания. Страх, ненависть, хаос будут нашей жатвой...
- Что это? - повернул голову к окну один из змеедраконов. - Шпион?
Мейрит стояла не шелохнувшись, хотя от того, что она услышала, у нее задрожали колени и она с трудом удержалась на ногах.
Санг-дракс шел к окну.
Мягко ступая, Мейрит бесшумно скользнула в густой туман и опрометью бросилась по проулку.

* * *

- Она слышала? - спросил змеедракон. Санг-дракс мановением руки рассеял туман.
- Слышала, - удовлетворенно ответил он.

Глава 43
ЦИТАДЕЛЬ

Приан

Яркий звездный свет лился из башни цитадели. Чудесный напевный звук, слова которого были слышны, но неразборчивы, плыл по улицам города. За его стенами стояли замершие в трансе, титаны. Внутри, у ворот, Алеата прижимала амулет к магическому изображению на них.
- Надо бежать, - сказал Пайтан, облизнув сухие губы.
- Я Алеату не оставлю, - сказал Роланд.
- А я не оставлю Роланда, - сказала Рега, становясь рядом с братом.
Пайтан посмотрел на них любящим, полным отчаяния взглядом.
- Я тоже не оставлю вас обоих. - И, собравшись с духом, добавил: - А это значит, мы умрем все.
- По крайней мере, мы будем вместе, - тихо проговорила Рега, одной рукой беря за руку Пайтана, другой - своего брата.
- Пока горит свет, мы в безопасности, - размышлял Роланд. - Пайтан, мы с тобой побежим к воротам, схватим Алеату и с ней рванем к цитадели. Потом...
В этот момент ворота распахнулись, а звездный свет внезапно погас. Титаны за стенами заволновались. Пайтан замер, ожидая, что они ворвутся внутрь и начнут втаптывать их ногами в землю. Он ждал... ждал... но ничего не произошло. Титаны по-прежнему стояли, не двигаясь, повернув безглазые головы в сторону открытых ворот. Алеата стояла перед ними сразу же за воротами, внутри.
- Пожалуйста, - обратилась она к ним с грациозным жестом эльфийской королевы, - пожалуйста, входите.
Пайтан застонал, переглянулся с Роландом. Оба приготовились броситься вперед, к Алеате.
- Стойте! - остановила их Рега и замерла в благоговейном страхе. - Смотрите!
С почтительной покорностью титаны побросали свои дубинки размером с целое дерево на землю и гуськом потянулись вверх по склону горы к воротам.
Первый из титанов, дойдя до ворот, остановился и обратил свое незрячее лицо к Алеате.
- Где цитадель? Что мы должны делать?
Пайтан закрыл глаза. Он не мог на это смотреть. Рядом с ним Роланд стонал от горя.
- Цитадель здесь, - просто сказала Алеата. - Вы дома.

* * *

Израненный и смертельно уставший, Ксар нашел убежище в библиотеке. Добравшись туда, он, обессиленный, упал на пол. И долго лежал, не в силах исцелить себя, залечить кровоточащие раны.
За свою долгую жизнь Повелитель Нексуса сражался со многими могучими противниками. Он бился со многими драконами, но еще ни разу не встречал никого с такой мощной магией, как у этого бескрылого гада.
Однако Повелитель не остался в долгу.
Ксар почти терял сознание от боли и потери крови. Он плохо представлял себе, что случилось с драконом. Может быть, он убил его? Или так сильно ранил, что тому пришлось отступить? Он этого не знал, да в тот момент его это не очень-то и заботило. Чудовище исчезло, и это главное. А он, Ксар, должен быстро исцелить себя, прежде чем эти болваны-менши найдут его в столь беспомощном состоянии.
Повелитель Нексуса сложил руки ладонь к ладони, замкнув круг своих жизненных сил. По телу начало распространяться приятное тепло, погружая его в животворный сон, который вернет ему здоровье и силы. Он уже почти поддался этой теплой волне, когда настойчивый голос, повторяющий его имя, вернул его к реальности.
Он быстро стряхнул с себя дрему. Нет времени спать. Скорее всего дракон где-то затаился, зализывая свои раны.
- Мейрит, ты вызвала меня вовремя. Ты выполнила мои приказы? Эпло и сартан в тюрьме?
- Да, Повелитель. Но я боюсь... ты совершил ужасную ошибку.
- Я совершил ошибку? - Ксар был резок, напряжен, беспощаден. - Что ты хочешь этим сказать, дочь моя? Какую ошибку я допустил?
- Санг-дракс - предатель. Я подслушала, как он говорил о заговоре. Он и его сородичи собираются напасть на город и уничтожить его. Потом они хотят наглухо закрыть Последние Врата. Наши собратья окажутся в западне. Ты должен прибыть...
- Я прибуду, - сказал Ксар, едва сдерживая гнев. - Прибуду и разберусь с Эпло и этим сартаном, которые сбили тебя с толку, втянули в свои подлые дела...
- Нет, Повелитель. Умоляю тебя. Ты должен мне поверить...
Ксар заставил голос замолчать, как он заставит замолчать саму женщину, когда встретит ее. Возможно, она пыталась проникнуть в его мысли, шпионила за ним.
“Эта одна из уловок Эпло - хочет заманить меня обратно в Лабиринт своими дурацкими россказнями”.
- Я вернусь в Лабиринт, - с угрозой сказал Ксар, вставая. Силы его окрепли в гораздо большей степени, чем если бы он проспал две недели подряд. - И вы оба, дети мои, не обрадуетесь моему возвращению. Но сначала нужно найти меншей, в особенности эту эльфийку, которая убежала с амулетом гнома.
Ксар прислушался, расширив с помощью магии зону слышимости. Он уловил резкие возгласы ссорящихся меншей, мерзкое рычание дракона. Сначала ему с трудом удавалось различать все эти звуки. Надоедливое гудение с вершины цитадели, казалось, сегодня было громче обычного. Потом, к счастью, оно прекратилось, свет погас.
И тут он явственно услышал голоса меншей, и то, что он услышал, повергло его в изумление и смятение. Они открывают ворота титанам! Эти идиоты, эти кретины, эти...
Ксар не находил слов.
Он подошел к массивной мраморной стене, начертал на мраморе знак. Появилось окно, будто бы всегда тут и было. Теперь Ксар мог видеть ворота, видеть, как смертные сбились в кучу, точно бестолковые овцы. Он видел, как открылись ворота и как титаны вереницей зашагали внутрь.
Ксар ждал, с мрачным злорадством, что титаны превратят смертных в кровавое месиво. И поделом им, хотя такая их смерть порядком путает его планы. Однако он, быть может, сумеет воспользоваться тем, что титаны на какое-то время отвлеклись, и благополучно сбежит.
К удивлению Ксара, титаны прошли мимо четверых меншей. Не то чтобы они их не заметили (один из титанов поднял мужчину-человека и бережно переставил на другое место, освобождая себе путь), но и большого внимания на них не обращали. Безглазые головы титанов были задраны вверх. Свет цитадели, загоревшийся снова, хлынул на них, осветил их, сделал почти прекрасными.
Титаны шли по направлению к Ксару. Их целью была цитадель. Эти семь кресел. Эти великаны, которые не могут видеть, которым не повредит слепящий свет. Титаны возвращались в цитадель, чтобы исполнить какое-то свое предназначение.
Но самое главное - ворота остались открыты. Титаны заняты другим. Дракона поблизости нет. Это редкая удача для Ксара.
Оставив библиотеку, он быстро прошел через здание и вышел с заднего хода, предполагая, что титаны намерены войти с переднего. Боковыми улицами Ксар поспешил к воротам. Неподалеку от них он остановился, чтобы оценить ситуацию. Только семь титанов вошли в цитадель. Остальные продолжали стоять за ее стенами, но на их лицах было то же блаженное выражение радости, что и у тех, которые вошли. Трое меншей стояли у самых ворот, пялясь на титанов. Четвертая - эльфийка - стояла прямо на пути Ксара, загораживая ворота. Его алчный взгляд устремился на испачканный кровью амулет, который она держала в руке.
Этот амулет позволит ему пройти на сартанский корабль мимо сартанских рун. Судя по всему, титанов теперь можно не опасаться.
Семь титанов медленным ровным шагом продвигались к цитадели. Ксар рискнул выйти на открытое место. Титаны прошли мимо, даже не заметив его.
“Отлично”, - подумал он, потирая руки. И быстро пошел к воротам. Разумеется, при виде его менши ударились в панику. Женщина-человек издала истошный крик, мужчина-эльф взвыл от ужаса, мужчина-человек бросился на Ксара с кулаками. Повелитель швырнул в них магическим знаком, как швырнул бы кость в стаю голодных волков. Знак ударил их, и менши сразу же успокоились и притихли.
Женщина-эльф повернулась к нему лицом. В ее широко открытых глазах застыл страх.
Ксар приближался к ней, растопырив руки.
- Отдай мне амулет, моя дорогая, - проговорил он притворно-ласковым голосом, - и с тобой ничего не случится.
Рот женщины приоткрылся, но слов не прозвучало. Потом, сделав глубокий вдох, она покачала головой.
- Нет! - и спрятала амулет за спину. - Это амулет Другара. Мне... мне все равно, что ты со мной сделаешь, я тебе его не отдам. Без него я не смогу перенестись в другой город...
Вздор, все пустой вздор! Ксар не понимал, о чем она говорит, его это не интересовало. Он приготовился стереть ее в порошок, превратить в кучку пыли, увенчанную амулетом, когда один из титанов вошел в ворота и встал перед Алеатой.
“Ты не тронешь ее, - прозвучал голос в голове Ксара. - Она находится под нашим покровительством”.
Сартанская магия, примитивная, но невероятно мощная, исходила от титана, как звездный свет исходил от вершины цитадели.
Ксар мог бы сразиться с этой магией, но он ослаб после боя с драконом, и, кроме того, в этом не было необходимости.
Повелитель просто выбрал вероятность, при которой он стоял бы не перед эльфийкой, а сзади нее. Она прятала руку с зажатым в ней амулетом за спиной, думая, что там он в безопасности. Ксар, поменяв свое местоположение, протянул руку, вырвал у нее амулет и выбежал за ворота.
Сзади слышались смятенные крики эльфийки. Титаны не обратили на Ксара никакого внимания, когда он пробегал мимо них, устремляясь в джунгли, к кораблю, и, следовательно, к Лабиринту.

* * *

- Бедный Другар, - тихо проговорила Рега, смахивая рукой слезы. - Я жалею... жалею, что была так невнимательна к нему.
- Он был так одинок, - Алеата присела на колени перед телом гнома, взяла его холодную руку в свою.
- Мне ужасно стыдно, - сказал Пайтан. - Но кто же знал? Я думал, он сам хотел быть один.
- Никому из нас не пришло в голову спросить, - добавил Роланд. - Все были слишком заняты собой.
- Или какой-то машиной, - едва слышно проговорил Пайтан. И покосился в сторону Звездной камеры.
Титаны уже, наверное, там - расселись по своим огромным креслам. И занялись - чем? Машина не работала, звездный свет уже давно не загорался. Но в воздухе дрожало какое-то напряжение, доброе напряжение, какое-то сдерживаемое возбуждение. Больше всего Пайтану сейчас хотелось подняться туда, наверх, и увидеть все собственными глазами. И он пойдет туда. Титанов он больше не боится. Но этим он обязан Другару. Очень многим он обязан Другару. И Пайтану казалось, что единственное, чем он может отплатить гному, это стоять подле его тела и страдать.
- Он выглядит счастливым, - отважилась заметить Рега.
- Счастливее, чем когда был с нами, - пробормотал Пайтан.
- Не надо, Алеата, не плачь, - сказал Роланд, помогая ей подняться. - Тебе не надо плакать. Ты-то была добра к нему. Я... я должен сказать, что... восхищаюсь тобой за это.
Алеата обернулась к нему и посмотрела на него с удивлением.
- Правда?
- И я тоже, - смущенно проговорила Рега. - Ты мне раньше не очень нравилась. Я думала, ты пустая и легкомысленная, и слабая. Но ты самая сильная из нас. Я бы хотела... да-да, очень хотела бы стать твоей подругой!
- Ты единственная среди нас, кто умеет видеть, - добавил Пайтан удрученно. - Все остальные слепы, как титаны. Ты видела Ксара таким, какой он есть. И ты видела Другара таким, какой он есть.
- Одиноким, - тихо проговорила Алеата. - Он был так одинок...
- Алеата, я люблю тебя! - сказал Роланд. Он обнял ее за плечи, привлек к себе. - И не только люблю - ты мне нравишься.
- Я нравлюсь тебе? - изумленно повторила Алеата.
- Да, - Роланд от смущения покраснел. - А раньше не нравилась. Я любил тебя, но ты мне не нравилась. Ты была такой... такой красавицей, - он произнес это слово с неодобрением. Потом его глаза потеплели, он улыбнулся. - А сейчас ты... прекрасна.
Алеата смутилась. Она притронулась рукой к волосам, в этот момент растрепанным, немытым, космами свисающим на ее худые плечи. Лицо было забрызгано грязью, размазанной слезами, нос распух, глаза покраснели. Он любит ее, но раньше она ему не нравилась. Да, она могла это понять. Раньше она никому не нравилась. Даже самой себе.
- И чтобы больше никаких игр, Алеата, - тихо сказал Роланд, сжимая ее в своих объятиях. Он перевел взгляд на тело гнома. - Мы не знаем, в какой момент игра может закончиться.
- И чтоб больше никаких игр, Роланд, - сказала она и положила голову ему на грудь.
- Как мы поступим с Другаром? - помолчав, спросил Пайтан. Его голос звучал хрипло. - Я ничего не знаю об обрядах погребения гномов.
“Отнесите его к его собратьям”, - услышала Алеата безмолвный голос титана.
- Отнесите его к его собратьям, - она повторила вслух.
Пайтан покачал головой.
- Мы бы это сделали, если бы знали, где их искать. Или, точнее, если бы они были живы...
- Я знаю, - сказала Алеата. - Ведь так?
- С кем ты разговариваешь, Tea? - Пайтан выглядел немного испуганным.
“Ты знаешь”, - пришел ответ.
- Но у меня нет амулета, - сказала она. “Он тебе не нужен. Подожди, пока загорится звездный свет”.
- Сюда, идите за мной, - уверенным голосом позвала Алеата.
Сняв с плеч шаль, она благоговейно накрыла ею тело Другара. Роланд и Пайтан подняли его. Рега шла рядом с Алеатой. Все вместе они вошли в садовый лабиринт.

* * *

Предыдущая страница 25 Следущая страница


Назад в Лабиринт

- Ну, теперь-то я могу встать? - раздался сварливый голос.
- Да, сэр, но вам нужно поторопиться. Остальные могут вернуться в любой момент.
Куча кирпичей пришла в движение. Несколько верхних соскользнули вниз и со стуком упали на пол.
- Пожалуйста, спокойнее, сэр, - менторским тоном изрек дракон.
- Ты бы мог хотя бы подать мне руку, - проворчал недовольный голос, - или когтистую лапу. Что там у тебя имеется в данный момент.
Дракон со страдальческим вздохом начал ворошить кирпичи зеленой чешуйчатой лапой. Подцепив старика за ворот его мышино-серого - теперь, скорее, кирпично-красного - балахона, дракон вытащил его из-под обломков.
- Ты нарочно обрушил на меня эту стену! - укорял его старик, потрясая сухим кулачком.
- У меня не было выхода, сэр, - печально ответил дракон. - Вы дышали.
- Да, конечно, я дышал! - возмущенно воскликнул старик. - Может, кто-то и способен так долго не дышать, но я - нет, чтоб ты знал. Ты, наверное, этого и хотел - чтобы я посинел и испустил дух!
Яркая веселая искорка мелькнула в глазах дракона, потом он вздохнул, словно вспомнив о чем-то давнем, навсегда ушедшем.
- Я хочу сказать, сэр, вы очень заметно дышали. Ваша грудь поднималась и опускалась. Один раз вы даже засопели. Не очень-то это похоже на труп.
- Волосок бороды попал мне в нос, - проворчал старик. - И я чуть не чихнул.
- Да, сэр, - подтвердил дракон. - Вот тогда-то я и обрушил на вас стену. А теперь, сэр, если вы уже готовы...
- С ними все в порядке? - спросил старик, выглядывая через дыру в стене. - Им ничто больше не угрожает?
- Нет, сэр. Титаны вошли в цитадель. Семеро избранных займут свои места в семи креслах. Они начнут передавать энергию из колодца вверх и с помощью своей мысленной силы направлять ее в центр Приана и, в конечном счете, сквозь Врата Смерти. Эти двое людей и двое эльфов смогут общаться со своими собратьями в других цитаделях. И, кроме того, сейчас, когда титаны вновь стали управляемыми, люди и эльфы смогут углубиться дальше в джунгли. Они найдут других представителей своих рас, а также и гномов. И приведут их под защиту этих стен.
- И с этих пор заживут счастливо, - закончил старик, сияя от восторга.
- Я бы не стал так говорить, сэр, - сказал дракон. - Но они будут настолько счастливы, насколько это возможно. У них будет много дел. В особенности после того, как они вступят в контакт со своими сородичами в других мирах - на Арианусе и Челестре. Тогда у них забот прибавится.
- Мне бы хотелось остаться и увидеть все это собственными глазами, - с сожалением сказал старик. - Мне бы хотелось увидеть, как они, не ссорясь, вместе работают, мирно строят свою жизнь. Не знаю, почему, - он помрачнел, - но мне кажется, что это помогло бы мне избавиться от тех страшных ночных кошмаров, что иногда посещают меня.
Он задрожал.
- Ты знаешь, о каких кошмарах я говорю. Эти чудовищные сновидения. Ужасающие пожары, обрушивающиеся здания, гибнущие люди... и я не могу им помочь...
- Нет, можете, мистер Бонд, - мягко остановил его дракон. Он осторожно погладил когтистой лапой голову старика. - Вы самый лучший секретный агент ее величества. Или, может быть, сегодня вы предпочтете быть неким полоумным колдуном? Он вам тоже всегда был симпатичен.
Старик поджал губы.
- Нет уж. Никаких колдунов. Не хочу все время играть одни и те же роли.
- Прекрасно, мистер Бонд. Думаю, Манипенни старается удержать вас.
- Она всегда старается удержать меня, - захихикал старик. - Ну что ж, улетаем. Нам надо торопиться. Нехорошо заставлять леди “N” ждать.
- Полагаю, ее имя начинается с “М”, сэр.
- Не имеет значения! - отрезал старик. Они оба начали растворяться в воздухе, сливаться с пылью. Стол, построенный сартанами, остался погребенным под слоем битого кирпича и камней.

* * *

По прошествии многих циклов, когда Пайтан со своей женой Регой стали правителями города под названием Другар, эльф приказал замуровать эту комнату.
Алеата заявила, что она слышала в комнате голоса, печальные голоса, они говорили на чужом языке. Никто другой не мог их слышать, но, поскольку Алеата была теперь главной жрицей титанов, а ее супруг Роланд был главным жрецом, никто не усомнился в ее словах.
Комната была превращена в гробницу одного довольно бестолкового старого волшебника, который дважды жертвовал ради них жизнью и чье тело, как все были уверены, лежало погребенным под завалом.

Глава 44
АБРИ

Лабиринт

- Эпло, извини...
Шепот Альфреда отвлек Эпло от происходившей в нем внутренней борьбы. Он переключил внимание на сартана, не жалея, что приходится отложить оружие в этой мысленной борьбе и обратить мрачные мысли на что-то еще, возможно, не менее мрачное.
- Да, слушаю.
Альфред с опаской посмотрел на их стражей, идущих рядом, и передвинулся ближе к Эпло.
- Я... ох, вот несчастье! Откуда только это взялось? Эпло, схватив Альфреда, помешал ему врезаться прямо в мощную каменную стену.
- Эта гора стоит здесь с незапамятных времен, - сказал Эпло, направляя Альфреда во вход пещеры.
Он продолжал поддерживать сартана, ослабевшие ноги которого спотыкались о каждый лежащий на дороге камень, каждую трещину или выбоину. Стражники, после долгих изучающих взглядов исподлобья, видимо, решили, что Альфред не опасен, и оставили его в покое. Теперь основным объектом их внимания стал Хаг Рука.
- Спасибо, - пробормотал Альфред. - Я что хотел спросить... хотя, может, тебе это покажется глупым вопросом...
- Твой вопрос - глупым? - Эпло это нашел весьма забавным.
Альфред смущенно улыбнулся.
- Я хотел узнать насчет этой тюрьмы. Я не думал, что у твоего народа принято устраивать такие вещи... для своих же.
- Как будто я думал! - язвительно ответил Эпло. Вазу, шагавший рядом, такой же молчаливый и озабоченный, как и Эпло, посмотрел на них.
- Мы делаем это только в случае крайней необходимости, - серьезно пояснил предводитель. - И больше для блага самого же узника. Некоторые из наших собратьев подвержены, как мы говорим, лабиринтной болезни. Если больного не запереть, он обычно погибает.
- И к тому же подвергает опасности все племя, - мрачно добавил Эпло.
- А что с ними происходит? - спросил Альфред. Эпло пожал плечами.
- Обычно они сходят с ума и бросаются с утеса. Бывает, что выходят в одиночку против стаи волкунов. Или топятся в реке...
Альфред содрогнулся.
- Но мы выяснили, что, если не жалеть времени и терпения, этим несчастным можно помочь, - сказал Вазу. - Мы содержим их там, где они, находясь в полной безопасности, не могут причинить вреда ни себе, ни окружающим.
- И это то самое место, куда ты хочешь упрятать нас, - сказал Эпло.
- Вы сами напросились, - парировал Вазу. - Разве не так? Если вы хотели уйти, вы могли это сделать.
- И навлечь несчастье на моих братьев? Я не для этого сюда пришел, - ответил Эпло.
- Ты мог бы оставить человека вместе с его кинжалом.
Эпло покачал головой.
- Нет. Я за него отвечаю. Это я принес сюда этот клинок, хотя и неумышленно. И мы втроем, - он взглянул на Альфреда и Хага Руку, - может быть, придумаем, как его уничтожить.
Вазу кивнул в знак того, что понял и согласился. Эпло немного помолчал, потом спокойно сказал:
- Но я не собираюсь сдаваться на милость Ксара. Лицо Вазу стало жестким.
- Он не сможет забрать тебя без моего согласия. Это я тебе обещаю. Я выслушаю все, что он может мне сказать, и на основании этого приму решение.
Эпло с трудом удержался от смеха. Сделав над собой усилие, он сохранил серьезное выражение.
- Ты никогда не имел дела с Ксаром, предводитель Вазу. Мой Повелитель сам берет то, что ему нужно. И он не привык, чтобы ему в чем-то отказывали.
Вазу снисходительно улыбнулся.
- Хочешь сказать, что мое слово ничего не будет значить? - Он самодовольно погладил себя по круглому животу. - Я, может быть, с виду и мягок. Но не надо меня недооценивать.
Эпло это не убедило, но спорить было бы уж совсем невежливо. Когда придет время, он сам один на один разберется с Ксаром. Эпло вернулся к своим безрадостным мыслям и внутренней борьбе с самим собой.
- Не могу не поинтересоваться, предводитель Вазу, - это заговорил Альфред, - каким образом вы удерживаете узников в тюрьме? Учитывая, что ваша магия основана на вероятностях и при наличии огромного числа возможных вариантов побега... только не думайте, что я планирую побег, - поспешил добавить он. - И если вы не сочтете нужным ответить, я не обижусь...
- На самом деле, все очень просто, - спокойно ответил Вазу. - В сфере вероятностей всегда имеется вероятность, что нет никаких вероятностей.
Альфред уставился в пространство неподвижным взглядом. Собака, схватив его за лодыжку, спасла его от неминуемого падения в яму.
- Никаких вероятностей, - задумчиво повторил Альфред. И озадаченно покачал головой. Вазу улыбнулся.
- Буду рад объяснить. Нетрудно понять, что сведение всех вероятностей к их полному отсутствию требует очень сложных и трудоемких заклинаний. Мы помещаем узника в небольшое замкнутое пространство, например в тюремную камеру или подземную темницу. Необходимость этого объясняется самой природой заклинания, которое требует, чтобы в пределах этого пространства время было остановлено. Потому что только путем остановки времени можно исключить вероятность того, что со временем произойдут какие-то события. Естественно, у нас нет ни возможности, ни необходимости останавливать время для всего населения Абри.
Таким образом, мы построили так называемый “колодец” - небольшую камеру глубоко в пещере, где время в буквальном смысле остановлено. Ты как бы живешь в замершей секунде, и во время этой секунды, пока длится действие магии, не существует возможностей побега. Посаженный в камеру продолжает жить, но, даже если остается там надолго, физически не стареет, не меняется. Страдающих лабиринтной болезнью мы никогда не держим здесь подолгу. Лишь столько, сколько нужно, чтобы принять решение и исцелить его.
- Как остроумно! - восхитился Альфред.
- Что и говорить, - сухо добавил Эпло.

* * *

Встревоженная и одинокая, Мейрит бродила по улицам города еще долго после того, как тусклый полумрак Лабиринта сгустился до темноты. Многие патринцы гостеприимно предлагали ей свой кров, но она отказывалась, глядя на них настороженно и холодно.
Она им не доверяла, не могла больше доверять своим же собратьям. То, что она узнала, подавляло ее. Она чувствовала себя такой одинокой, как никогда.
“Я должна пойти к Вазу, - решила она. - Предупредить его. Но только о чем? Мой рассказ покажется ему дикой выдумкой. Змеедраконы в образе патринов. Нападение на город. Они собираются закрыть Последние Врата...
И почему я должна доверять Вазу? - спросила она себя. - Может, он с ними заодно. Я должна дождаться моего Повелителя. Таков был его приказ мне. И все же... все же...”
“Им движет зло”.
Эпло поверил бы ей. Он единственный, кто бы ей поверил. Единственный, кто бы знал, что делать. Но рассказать ему об этом означало бы предать доверие Ксара.
“Я пришел, чтобы найти свою дочь...”
А как же та девочка, та малышка, которую она оставила давным-давно? Что случится с ней, со всеми детьми, дочерьми и сыновьями патринов, если Последние Врата закроются навсегда? Неужели Эпло говорил правду?
Мейрит направилась к подземной тюрьме в пещере.
Улицы были темны и тихи. Патрины спрятались в своих жилищах, чтобы уберечь себя и свои семьи от коварного зла Лабиринта, сила которого увеличивается по ночам.
Она шла мимо домов, мимо освещенных окон, слышала голоса, доносящиеся из них. Семьи, собравшиеся вместе. В безопасности - пока...
Подгоняемая страхом, она ускорила шаг.
Абри зародился как поселение в недрах горы, но теперь в пещерах никто не жил. Необходимости прятаться в пещере, как затравленным животным, для патринов уже не существовало.
Мейрит спросила одного из патринов, и он объяснил ей, что входы в пещеры заперты. Пещеры использовались как убежища только в случаях крайней необходимости. И лишь один вход оставался открытым - вход, ведущий в подземную тюрьму.
Мейрит направилась к нему, придумывая, что скажет стражникам, как убедить их пропустить ее к Эпло? И только почувствовав, что кожу на руках покалывает и жжет, Мейрит поняла, что не одна она намеревается проникнуть в пещеру.
Мейрит видела вход в пещеру - черную дыру на фоне не такой густой, чуть сероватой темноты ночи. Вход охраняли патрины. Но нет, это были не патрины. Руны на их коже не светились.
Мейрит благословила свою магию за то, что она вовремя предупредила ее. Иначе Мейрит попала бы прямо к ним в руки. Спрятавшись в укромном месте, она наблюдала и слушала.
Еще четыре фигуры сходились ко входу. В темноте звучали их голоса - тихие, немного шипящие.
- Можете подходить без опаски. Вокруг никого нет.
- Пленники там одни?
Мейрит узнала голос Санг-дракса.
- Одни и посажены во временной колодец, - послышался ответ.
- Великолепная ирония судьбы, - заметил Санг-дракс. - Упрятать в тюрьму единственных людей, кто мог бы спасти их, эти болваны-патрины сами облегчают нам нашу задачу. Сейчас мы четверо войдем. Вы двое стойте здесь, следите, чтобы нам никто не мешал. Надо полагать, вы не знаете, где их держат?
- Нет, мы ведь не могли следовать за ними до конца. Иначе нас бы узнали. Санг-дракс пожал плечами.
- Неважно. Я их найду. Я чувствую запах теплой крови уже сейчас.
Псевдопатрины засмеялись.
- Много времени тебе нужно для этой “работенки”? - спросил один.
- Они заслуживают медленной смерти, - заметил второй. - В особенности Змеиный маг, который убил нашего короля.
- К сожалению, мне придется поспешить, - ответил Санг-дракс. - Наше воинство собирается, и я должен успеть вовремя, чтобы ввести их в бой. А вам нужно торопиться к Последним Вратам. Но не расстраивайтесь. Мы устроим кровавое празднество завтра, когда Последние Врата закроются - навечно.
Мейрит схватилась за рукоять кинжала. Красный глаз повернулся, посмотрел в ее сторону. Она непроизвольно сжалась. Красный глаз гипнотизировал ее, вызывая в памяти образы убитых - ужасные, истерзанные трупы. Ей хотелось убежать и спрятаться. Ее рука с кинжалом бессильно опустилась вниз.
Красный глаз, усмехнувшись, переместился дальше.
Мейрит беспомощно смотрела, как четверо змеедраконов вошли в пещеру. Двое других заняли свое место у входа.
Как только Санг-дракс исчез, Мейрит вновь обрела силы. Ей нужно попасть внутрь пещеры, проникнуть в магическую камеру и предупредить Эпло. А если удастся, то освободить его. Мысль о Ксаре промелькнула в ее голове.
“Если бы мой Повелитель был здесь, - подумала она, - если бы он слышал змеедраконов, он бы принял такое же решение”.
Мейрит подняла заостренную палку, которую носила с собой. С такого расстояния метнуть ее не трудно. Сжимая в руке примитивное копье, она вспомнила ужасного змеедракона, которого видела в водах Челестры. Что, если она только ранит одного из них? Тогда он, может быть, вернется к своему истинному обличью? Ей представилось, как гигантский змей, раненый, мечется в ярости, сея смерть в городе ее собратьев.
“И даже если я смогу убить их обоих, как мне попасть в камеру раньше Санг-дракса? Я теряю время”.
Нужно пока забыть о змеедраконах. Ее магия доставит ее к Эпло, как это было однажды, на Арианусе. Она начертала в воздухе знаки, представила себя рядом с Эпло...
Ничего не произошло. Магия не сработала.
“Ну, конечно, - от досады она выругалась. - Он же в тюрьме. Он не может выйти. Но я смогу войти. Вазу, - сказала она себе. - Я должна его найти. У него ключ. Он может провести меня туда”.
А если предводитель откажется...
Мейрит вертела в руке кинжал. Что ж, тогда она силой заставит его подчиниться. Но сначала нужно узнать, где он живет, и как можно скорее.
Мейрит выбежала на улицу, надеясь встретить какого-нибудь патрина, любителя ночных прогулок, который сообщит ей об этом. Не успела она сделать и несколько шагов, как столкнулась с вышедшим из темноты мужчиной, закутанным в плащ.
От неожиданности Мейрит отступила назад.
- Мне нужно найти предводителя Вазу, - сказала она, недоверчиво разглядывая закутанную фигуру. - Не приближайся. Скажи только, где он живет.
- Ты уже нашла его, Мейрит, - проговорил Вазу, отбрасывая назад капюшон плаща.
Она видела, как свечение рун на ее коже отражается в его глазах. И видела, как у него под плащом светятся магические знаки.
Мейрит радостно схватила его за руку, не переставая удивляться, как он оказался здесь.
- Предводитель, ты должен отвести меня к Эпло! Прямо сейчас!
- Конечно, - сказал Вазу и сделал шаг к пещере.
- Нет, предводитель! - Мейрит потянула его обратно. - Мы должны прибегнуть к магии. Эпло грозит страшная опасность. Не требуй от меня объяснений...
- Ты имеешь в виду тех самозванцев? - невозмутимо спросил Вазу.
Мейрит изумленно смотрела на него.
- Я знал о них с момента их появления. Мы следили за ними. И я рад узнать, - добавил он, пристально глядящей в глаза, - что ты не заодно с ними.
- Конечно же, нет! Они отвратительны, ужасны, - Мейрит содрогнулась.
- А Эпло и его спутники?
- Нет, предводитель, нет! Эпло предупреждал меня... Он предупреждал Ксара... - Мейрит замолчала.
- И что же Повелитель Ксар? - мягко спросил ее Вазу.
“Им движет зло...” Мейрит покачала головой.
- Прошу тебя, предводитель, сейчас не время! Змеедраконы уже в пещере! Они хотят убить Эпло...
- Сначала им придется найти его, - сказал Вазу. - И может статься, что эта задача окажется им не по зубам. Но ты права. Нам нужно торопиться.
Предводитель сделал жест рукой, и улицы, которые казались Мейрит пустынными и сонными, неожиданно заполнились народом. Не удивительно, что она их не замечала. Они все были закутаны в плащи, чтобы спрятать предупреждающее свечение рун на коже. По знаку Вазу патрины оставили свои укрытия и начали бесшумно пробираться к пещере. Вазу взял Мейрит за руку, быстро начертал несколько рун. Магические знаки, красные и синие, окружили их. А потом осталась только темнота.

* * *

Эпло лежал на соломенном тюфяке, вглядываясь в тени наверху. Потолок, как и стены этой маленькой тесной пещеры, был сплошь покрыт магическими знаками, чуть заметно мерцавшими красным и синим свечением. Они, да еще четыре факельных камня по углам камеры, были единственными источниками света.
- Отдыхай, пес, - сказал он собаке.
Пес был встревожен, уныло слонялся по камере из угла в угол, и это начало раздражать Эпло. Он опять приказал псу угомониться. Пес повиновался, растянувшись рядом с ним. Но хотя он и лежал смирно, голова его оставалась поднятой, торчащие уши прислушивались к различимым только для него звукам. Время от времени он издавал глухое рычание.
Эпло успокаивал его как мог, гладил по голове, говорил, что все в порядке.
Если бы кто-то мог вот так же погладить по голове его, сказать ему те же слова! Ждать ободряющих слов от своих товарищей не приходилось.
Альфред был увлечен камерой, магическими знаками на стенах, заклинанием, которое сводило все вероятности к единственной вероятности, что вероятностей нет. Он задавал бесчисленные вопросы, разглагольствовал о том, как это все великолепно придумано, пока Эпло не заявил, что ему нужна еще только одна вероятность - чтобы в камере было окно, в которое он выбросит Альфреда.
К счастью, в конце концов сартан уснул, растянувшись на своем тюфяке, и сейчас тихонько похрапывал.
Хаг Рука не проронил ни слова. Он сидел напряженный, с прямой спиной, как можно дальше отодвинувшись от светящейся стены. Кисть его левой руки постоянно то сжималась, то разжималась. Время от времени он машинально подносил руку ко рту, как будто держал в ней трубку. Но тут же вспоминал, ругался, снова клал руку на колено, где она и лежала, сжимаясь и разжимаясь.
- Ты мог бы пользоваться трубкой, - посоветовал ему Эпло. - Она будет настоящей, пока тебе ничего не угрожает.
Хаг Рука покачал головой, сердито буркнул:
- Никогда. Я знаю, что из этого выйдет. Если я возьму ее в рот, то почувствую вкус крови. Будь проклят тот день, когда я увидел этот кинжал!
Эпло вытянулся на своем тюфяке. Заточенный во “временной колодец”, он был узником этой камеры, но его мысли могли свободно бродить за ее пределами. Хотя радости от этого было мало. Его мысли следовали по одному и тому же кругу, никуда не продвигаясь, возвращаясь к началу.
Мейрит предала его. Она собиралась отдать его в руки Ксара. Чего и следовало от нее ожидать. В конце концов, ее послали, чтобы убить его. Но если так, почему она не попыталась это сделать, когда у нее была такая возможность? Они были квиты. Она спасла ему жизнь. Закон не был бы нарушен, если это и имеет для нее какое-то значение. Может быть, это была простая отговорка. Почему изменились ее планы? И теперь Ксар собирается прибыть за ним. Он нужен Ксару. Почему? Но не все ли равно? Мейрит предала его... Он поднял глаза и увидел перед собой Мейрит.
- Эпло! - облегченно выдохнула она. - Ты жив! Ты жив!
Эпло вскочил, непонимающе глядя на нее. И внезапно она оказалась в его объятиях, он в ее объятиях, и ни он, ни она не понимали, как это вышло. Собака, чтобы не оставаться в стороне от событий, толкалась между ними.
Он прижимал ее к себе. Все вопросы стали ненужными. Ничто не имело значения. Ни предательство, ни опасность, приведшая ее сюда. В этот момент Эпло с радостью благословил бы эту опасность. Ему хотелось, чтобы это мгновение остановилось и чтобы не было вероятности, что оно когда-нибудь закончится.
Знаки на стенах камеры вспыхнули и погасли. В центре камеры стоял Вазу. Заклинание было снято.
- Санг-дракс, - произнесла Мейрит, и этого было достаточно, больше ничего говорить уже было не нужно. - Он здесь. Он хочет убить тебя.
- Что? Что такое? Что происходит? - Альфред присел на тюфяке, моргая заспанными глазами как старая сова.
Хаг Рука уже успел вскочить на ноги и стоял, готовый отразить нападение.
- Санг-дракс! - внезапно Эпло ощутил крайнюю усталость. Рана над сердцем начала болезненно пульсировать. - Так это он знал о Проклятом клинке!
- Да, - сказала Мейрит, и ее пальцы сжали его руку. - И - Эпло, это ужасно! - я слышала, о чем говорили Санг-дракс и другие змеедраконы! Они собираются напасть на город и...
- Напасть на Абри? - повторил Альфред, пораженный услышанным. - Кто такой Санг-дракс?
- Один из змеедраконов Челестры, - мрачно пояснил Эпло.
Альфред побледнел как полотно и прислонился к стене.
- Но как... как этим чудовищам удалось попасть сюда?
- Они вошли через Врата Смерти - благодаря любезности Самаха. Теперь они проникли в каждый из миров, сея зло и хаос! И, судя по всему, сюда - тоже.
- И готовятся напасть на Абри? - Вазу не мог в это поверить. Он пожал плечами. - Многие пытались это сделать...
- Санг-дракс говорил о воинстве, - настаивала Мейрит. - Может быть, их многие тысячи! Сноги, хаодины, волкуны - все наши враги. Они собираются вместе. Они хотят атаковать на рассвете. Но сначала Санг-дракс намерен убить тебя, Эпло. И еще кто-то из них упомянул о Змеином маге, убившем короля змеедраконов.
Эпло посмотрел на Альфреда.
- Это не я! - запротестовал Альфред. Он так побледнел, что казался прозрачным. - Это был не я!
- Не ты, - согласился Эпло. - Это был Корен. Альфред вздрогнул и стыдливо опустил глаза, глядя на свои туфли. Казалось, его туфли сами по себе выделывают какие-то странные вещи, елозят туда сюда, постукивают в пол то носками, то каблуками.
- Как это стало тебе известно? - спросил Вазу.
- Я узнала Санг-дракса, - ответила Мейрит, чувствуя неловкость. - Я познакомилась с ним раньше... в другом месте. Он хотел, чтобы я отвела его к Эпло. Заявил, что Ксар послал его, чтобы привести Эпло обратно. Я ему не поверила. И отказалась выполнить это. А когда он ушел, я последовала за ним. И подслушала его разговор со своими сообщниками. Они не знали, что я слышала...
- Ошибаешься, знали, - прервал ее Эпло. - Чтобы попасть ко мне, ты ему была не нужна. Они хотели, чтобы ты узнала об их планах. Им нужен был наш страх.
- И они его получили, - упавшим голосом проговорил Альфред.
- Эпло, они уже идут сюда! - отчаянно воскликнула Мейрит. - Они хотят убить тебя. Нам нужно выбраться отсюда.
- Да, - сказал Вазу. - Все вопросы потом, - очевидно, у него было множество вопросов. - Я отведу тебя...
- Нет, не отведешь! - послышалось шипение из темноты.
Санг-дракс, все еще в облике патрина, и трое его подручных, пройдя сквозь стену, появились в камере.
- Это будет так же просто, как перестрелять крыс в бочке. Жаль, что у меня нет времени, чтобы немного поразвлечься. Было бы так приятно видеть, как вы корчитесь в муках. Особенно ты. Змеиный маг!
Красный глаз, горя злобным огнем, вперился в Альфреда.
- Мне кажется, вы принимаете меня за другого, - промямлил Альфред.
- А мне не кажется. Ты такой же ряженый, как и я. И это нетрудно заметить, - Санг-дракс обернулся лицом к Вазу. - Ну, предводитель, попытайся, если хочешь, но едва ли твоя магия сумеет тебе помочь.
Вазу удивленно смотрел, как начертанные им знаки сгорают в воздухе. Руны разрушались, их магическая сила умирала, превращаясь в беспорядочные клубы дыма.
- Это ужасно! - пробормотал Альфред и тихо соскользнул на пол.
Змеедракон двинулся вперед. Собака, рыча и лая, встала перед Эпло и Мейрит. Мейрит сжимала в руке копье. У Эпло был ее кинжал. Хотя вряд ли оружие могло помочь им.
Оружие... оружие...
Псевдопатрины подходили все ближе и ближе. Санг-дракс наметил для себя Эпло. Выбросив вперед руку, змеедракон тянулся к сердечной руне Эпло.
- Я должен закончить то, что начал, - прошипел он. Эпло отшатнулся назад, увлекая за собой Мейрит и рычащую собаку. Он рванулся к Хагу Руке.
- Сартанский клинок! - прошептал он. - Используй его!
Хаг Рука, выставив Проклятый клинок, прыгнул вперед, заслоняя Эпло. Санг-дракс рассмеялся, готовый прикончить человека, а затем расправиться с патринами.
Но оказалось, что перед ним стоит не жалкий смертный, а титан с дубинкой со ствол дерева.

Предыдущая страница 26 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Гигант с ревом обрушил дубинку на змеедракона. Санг-дракс осел, повалился на спину. Остальные змеедраконы атаковали титана с копьями и магическими заклинаниями. Но их магия была бессильна против Проклятого клинка.
- Уходим! - крикнул Санг-дракс. Он злорадно осклабился, глядя на Эпло. - Очень умный ход. Только вот что ты будешь делать теперь? Пойдемте, друзья. Пусть их собственное оружие прикончит их.
Змеедраконы исчезли.
- Хаг, загони его обратно! - крикнул Эпло. Но в присутствии своего давнего врага Проклятый клинок не собирался оставить свои попытки убивать.
Титан метался по камере, молотя дубинкой в стены, вертя безглазой головой в поисках жертв.
Снова в воздухе вспыхнули магические знаки, но почти мгновенно съежились и исчезли.
- Этого я и боялся, - сокрушенно проговорил Вазу. - Змеедраконы заколдовали камеру каким-то своим заклинанием. Моя магия здесь бессильна.
Титан бросился на них, повернув голову на голос Вазу.
- Не надо! - остановил Эпло Мейрит, готовую метнуть в титана копье. - Может быть, не чувствуя угрозы, он оставит нас в покое.
- Я думаю, он будет ощущать угрозу, пока жив хоть один патрин, - мрачно заявил Хаг Рука.
Титан приближался.
Хаг Рука выбежал вперед, встал перед титаном, стараясь отвлечь его криком. Эпло схватил почти бездыханного Альфреда, которому грозила опасность быть раздавленным огромной ножищей, и бросил его в угол.
Вазу и Мейрит попытались обойти великана, чтобы напасть на него сзади. Но титан уловил их движение. Повернувшись, он нанес удар. Здоровенный сук, жутко просвистев в воздухе, ударил в стену за спиной Мейрит. Если бы она не упала плашмя на пол, он размозжил бы ей череп.
Эпло хлестал Альфреда по щекам.
- Очнись! Проклятье, да очнись же! Ты мне нужен! Собака внесла свою лепту, лизнув Альфреда в щеку мокрым языком. Громадные, тяжелые ножищи титана сотрясали камеру. Хаг Рука стоял, защищая собой Эпло. Вазу без особых успехов пытался произнести еще одно заклинание.
- Альфред! - Эпло с такой силой тряс сартана, что у того клацали зубы.
Альфред открыл глаза, взглянул на титана, ужаснулся и с тихим стоном опять закрыл глаза.
- Ну нет! - Эпло схватил сартана за шиворот и заставил его сесть прямо. - Титан не настоящий. Это сартанский кинжал! У вас должна быть какая-то магия, чтобы остановить его! Думай! Или он перебьет всех нас!
- Магия... - повторил Альфред, словно услышал эти слова впервые в жизни. - Сартанская магия... Ну да, ты прав. Полагаю, должен быть способ.
Пошатываясь, он встал на ноги. Титан не обратил на него внимания. Его безглазая голова была повернута в сторону патринов. Здоровенная ручища опустилась, оттолкнув в сторону Хага Руку. Титан шел прямо на Эпло.
Альфред шагнул навстречу гиганту. Комичная фигура в потрепанном, когда-то изысканном одеянии, косматые пряди торчат по бокам круглой лысины. Он торжественно поднял дрожащую руку и срывающимся голосом произнес:
- Стой!
Титан исчез.
На полу пещеры у ног Хага лежал Проклятый клинок. Еще несколько мгновений он подрагивал, его знаки светились. Потом свет вспыхнул и погас.
- Теперь он не опасен? - спросил Эпло, неприязненно глядя на нож.
- Нет, не опасен, - ответил Альфред. - До тех пор, пока ничто не угрожает сэру Хагу. Эпло сердито посмотрел на него.
- Не хочешь ли ты сказать, что и раньше мог это сделать? Просто сказать по-сартански “стой”...
- Думаю, да. Мне это не приходило в голову, пока ты сам не спросил. И я был не совсем уверен, что у меня получится. Но когда я все обдумал, мне показалось логичным, что сартане, изготовившие кинжал, должны были снабдить его владельца каким-то средством управления им. И, по всей вероятности, это должно было быть нечто простое, чему нетрудно обучить меншей...
- Все ясно, - устало прервал его Эпло. - Можешь не вдаваться в объяснения. Просто обучи Хага этому проклятому слову, ладно?
- Что все это значит? - наемный убийца не торопился забирать свое оружие.
- Это значит, что теперь ты сможешь управлять кинжалом. Он не будет ни на кого нападать вопреки твоему желанию. Альфред научит тебя всему, что нужно.
- Мы можем идти, - сказал Вазу, оглядывая камеру. - С заклинаниями этих тварей покончено. Но мне никогда не приходилось сталкиваться с такой мощью. Их сила гораздо больше моей. Кто они такие? Откуда? Кто породил их? Сартане?
Альфред побледнел.
- Боюсь, что да. Самах рассказывал мне, что однажды он задал им тот же вопрос: “Кто вас породил?” - “Вы, сартане”, - был их ответ.
- Какая разница, кто их породил? - нетерпеливо сказала Мейрит. - Они здесь и собираются напасть на город. А потом, когда разрушат его... - Она покачала головой, споря сама с собой: - Нет, я не могу в это поверить. Конечно же, Санг-дракс врет!
- Что еще они собираются сделать? - спросил Эпло.
- Санг-дракс сказал, что собирается навсегда закрыть Последние Врата.

Глава 45
АБРИ

Лабиринт

Вазу собирался покинуть пещеру, чтобы успеть подготовить своих воинов к отражению вражеской атаки. Он предложил взять Хага Руку и Альфреда с собой. Нельзя сказать, что он ожидал от них большой помощи, но предводитель хотел присмотреть за ними обоими и за Проклятым клинком. Мейрит должна была пойти с ним - от нее польза будет. Однако, когда предводитель взглянул в ее сторону, она упорно смотрела куда-то еще, не желая поднять на него глаза.
Вазу посмотрел на Эпло, игравшего с собакой и так же отводившего глаза в сторону. Предводитель улыбнулся и, прихватив с собой Хага и Альфреда, отбыл.
Эпло и Мейрит остались одни, если не считать собаки. Та улеглась на живот у ног хозяина, уткнув нос в лапы, чтобы спрятать ухмылку.
Мейрит, чувствуя внезапную неловкость, кажется, удивилась, обнаружив, что больше в пещере никого нет.
- Мы, наверное, должны идти. Еще многое нужно сделать.
Эпло обнял ее.
- Спасибо тебе, - сказал он. - Ты спасла мне жизнь.
- Я сделала это ради нашего народа, - сказала Мейрит, все еще не глядя на него. - Только ты знаешь правду о Санг-драксе. Ты и больше никто. Ксар... - Она замолчала, ужаснувшись. Что она собиралась ему сказать!
- Да, - сказал Эпло, сжимая ее в своих объятиях. - Я знаю правду о Санг-драксе. А Ксар не знает. Это ты собиралась мне сказать, Мейрит?
- В этом нет его вины! - возразила она. Против своей воли и желания она почувствовала, как расслабляется в сильных руках Эпло. - Они льстят ему, обманывают его. Они не позволяют ему увидеть их подлинный облик...
- Я сам убеждал себя теми же словами, - сказал Эпло. - Но теперь я больше в это не верю. Ксар знает правду. Он знает, что они - порождение зла. Он слушает их льстивые речи, потому что они ему нравятся. Он думает, что управляет ими. Но чем больше он в это верит, тем больше они берут над ним верх.
Магический знак Ксара горел на коже Мейрит. Она машинально потерла его рукой, как трут ушибленное место, чтобы уменьшить боль. И поймала себя на этом. При мысли, что Эпло увидит этот знак, ей сделалось не по себе.
“И все же, - сердито спросила она себя, если он даже увидит, почему я должна стыдиться? Это же честь, великая честь. Он неверно судит о Ксаре. Как только мой Повелитель узнает правду о змеедраконах...”
- Ксар уже на пути сюда, - сказала она упрямо. - Может быть, он прибудет во время боя. Он спасет нас, своих собратьев. Он будет сражаться за нас, как всегда сражался за нас. И тогда он поймет. Он увидит, каков Санг-дракс на самом деле... - Мейрит оттолкнула Эпло, отвернулась от него. Она приложила руку ко лбу, потерла знак, спрятанный под густыми прядями. - Я думаю, мы должны помочь в обороне города. Вазу будет нужна наша помощь.
- Мейрит, - сказал Эпло. - Я люблю тебя. Магический знак на лбу железным обручем стягивал ее голову. В ее висках появилась пульсирующая боль.
- Патрины не знают, что такое любовь, - глухо проговорила Мейрит, не оборачиваясь.
- Да, мы умеем только ненавидеть, - ответил Эпло. - Может быть, если бы я больше любил и меньше ненавидел, я бы не потерял тебя. Не потерял бы своего ребенка.
- Ты никогда ее не найдешь, пойми.
- Нет, я найду ее. Я уже нашел. Сегодня. Мейрит повернулась, тревожно глядя на него.
- Что? Как ты можешь быть уверен?
Эпло пожал плечами.
- Я не уверен. На самом деле, я не думаю, что это была она. Но это могла бы быть она. И ради нее мы будем сражаться. И ради нее мы найдем способ помешать Санг-драксу запереть Последние Врата...
Мейрит снова была в его объятиях, сама обнимала его. Круги их жизненных сил сомкнулись, образовав единый круг, непрерывный, бесконечный.
Увидев, что пока никому не нужна, собака удовлетворенно вздохнула, повернулась на бок и заснула.

* * *

Наверху, за стенами пещер Вазу обходил улицы Абри, делая приготовления к битве. Находясь в окружении враждебной среды, постоянно под угрозой или подвергаясь нападениям, городские стены изначально были усилены магией. Даже крыши жильце домов были покрыты защитными рунами. Очень немногие из жутких порождений Лабиринта отваживались нападать на Абри. Обычно они прятались за стенами города, в лесах, надеясь напасть из засады на группу землепашцев или подстеречь пастуха. Изредка кто-нибудь из крылатых чудовищ - драконов, грифонов и им подобных - решался перелететь через городские стены. Но такое случалось нечасто.
Упоминание о воинстве - вот что встревожило Вазу. Как сказал Эпло, чудища Лабиринта до сих пор действовали вразнобой. Бывало, что хаодины нападали на волкунов. Волкунам постоянно приходилось отбиваться от бродячих стай тигролюдей, защищая свою территорию. Хищные драконы убивали все подряд, что только, по их мнению, годилось в пищу. Но Вазу не позволял себе поддаться иллюзиям. Все эти мелкие ссоры и распри будут мигом забыты, если представится случай объединиться и напасть на город-крепость, так долго стоявший у них на пути.
Вазу дал сигнал тревоги, собрал всех жителей вместе на центральной площади и рассказал о грозящей опасности. Патрины восприняли страшную весть с суровым спокойствием. Их молчание означало согласие с решением Вазу. Разойдясь, каждый без лишних слов взялся за выполнение своей задачи. Нужно было собрать оружие, усилить его магическую силу. Родственники, расставаясь, коротко прощались, не проливая слез. Взрослые несли дежурство на городских стенах. Старшие дети уводили младших в пещеры, специально открытые для них. Отряды разведчиков, закутанные в черное, чтобы скрыть тревожное свечение рун, незаметно выскальзывали из железных ворот, прочесывали берега реки, усиливали магию мостов, стараясь определить силу и намерения врага.
- А как же этот проклятый огонь? - Хаг Рука прищурился на пламя сигнального огня. - Ты говоришь, здесь водятся драконы. Они слетятся на него как мотыльки.
- Мы никогда еще не гасили его, - сказал Вазу. - Ни разу с тех пор, как он был зажжен, - он посмотрел на светящиеся знаки на своей коже. - Кроме того, не думаю, что это будет иметь какое-то значение, - сухо добавил он. - Мотыльки уже роятся тучей.
Хаг Рука покачал головой, это его не убедило.
- Не возражаешь, если я взгляну на остальные твои укрепления? У меня есть кое-какой опыт в таких делах. Вазу колебался.
- Проклятый клинок теперь вполне безопасен, - заверил его Альфред. - Сэр Хаг знает, как им управлять. Однако завтра, если завяжется бой...
Хаг Рука подмигнул.
- Я теперь в этом кое-что соображаю. Не волнуйтесь.
Альфред вздохнул, окинул унылым взглядом город.
- Что ж, мы сделали все, что могли, - сказал Вазу, вздыхая вслед за Альфредом. - Лично я голоден. Не хочешь ли зайти ко мне и немного подкрепиться? Я уверен, у тебя нет ни еды, ни питья.
Альфред был приятно удивлен.
- Для меня это большая честь.
Пока они шли по городу, Альфред отметил, что как бы ни были заняты или встревожены встречавшиеся им патрины, каждый оказывал Вазу какие-то знаки уважения. Это мог быть легкий кивок или быстрый взмах руки, рисующей в воздухе традиционный знак дружбы. Вазу неизменно отвечал тем же.
Его дом ничем не отличался от любого другого патринского жилья, разве что был старее и располагался немного на отшибе. Прислонившись к склону горы, он стоял, как несгибаемый страж, готовый с честью встретить врага;
Вазу вошел первым. Альфред за ним, споткнувшись о порог, но сумев удержать равновесие и не растянуться лицом вниз на полу. В доме было чисто прибрано и, как в большинстве жилищ патринов, мебель почти полностью отсутствовала.
- Вы не жена... не объединены? - спросил Альфред, неуклюже усаживаясь на пол, с трудом подгибая под себя длинные ноги.
Вазу доставал из корзинки, подвешенной к потолку, хлеб. Ряды колбас, также свисавших с потолка, навели Альфреда на приятные воспоминания о собаке Эпло.
- Нет, пока что я живу один, - ответил Вазу, добавляя к простой еде каких-то диковинных фруктов. - Я не так давно стал предводителем, принял этот пост по наследству от моего отца, который недавно умер.
- Сочувствую вашей потере, - вежливо сказал Альфред.
- Он хорошо прожил свою жизнь, - продолжал Вазу. - О таких людях мы вспоминаем с гордостью, а не оплакиваем их.
Он поставил на пол между ними еду, уселся сам.
- Мужчины нашей семьи много поколений были предводителями. Разумеется, любой мужчина или женщина имеет право претендовать на этот поет, но никто до сих пор не пытался оспорить его у нас. Мой отец не жалел сил, чтобы править хорошо, справедливо. И я, как могу, стараюсь подражать его доброму примеру.
- И, по-моему, успешно.
- Надеюсь, - тревожный взгляд Вазу переместился на маленькое оконце и устремился в темноту. - Мой народ никогда не стоял перед лицом такой опасности, никогда ему не приходилось отвечать на такой вызов.
- А как же Последние Врата? - робко спросил Альфред, понимая, что это не его дело - интересоваться такими вопросами, в которых он, к тому же, очень плохо разбирается. - Не нужно ли кого-нибудь послать, чтобы предупредить?
Вазу тихо вздохнул.
- Последние Врата очень далеко отсюда. Посланный не успеет достичь их вовремя... даже если останется жив.
Альфред посмотрел на еду, чувствуя, что аппетит как-то пропал.
- Хватит этих печальных разговоров, - Вазу с жизнерадостной улыбкой вернулся к еде. - Нам нужно хорошенько подкрепиться, чтобы быть сильными. Кто знает, когда в следующий раз выдастся время поесть. Я благословлю трапезу. Или это сделаешь ты?
- Нет, лучше вы! - поспешно проговорил Альфред и покраснел. Он понятия не имел, как это делается у патринов.
Вазу, протянув руки перед собой, заговорил. Альфред непроизвольно присоединился к его словам, повторяя их не задумываясь, пока не сообразил, что Вазу говорит по-сартански.
У Альфреда перехватило дыхание, из горла вылетел странный, сдавленный, щелкающий звук, что привлекло внимание предводителя. Вазу прервался на середине, посмотрел на него.
- С тобой все в порядке? - встревоженно спросил он. Альфред, недоумевая, растерянно смотрел на татуировку на коже Вазу.
- Вы не... То есть... Но вы же не можете быть... сар-танином!
- Я сартан примерно наполовину, - невозмутимо ответил Вазу. Он поднял руки и с гордостью посмотрел на магические знаки на них. - Наша семья за многие века адаптировалась. Вначале мы носили татуировку просто для вида. Не для того, чтобы обмануть патринов, заметьте, мы просто хотели быть как все. С тех пор, после смешанных браков, мы научились пользоваться магией. Хотя и не так хорошо, как чистокровные патрины. Но этот недостаток мы компенсируем сартанской магией.
- Смешанные браки! А как же... ненависть? - Альфред вспомнил о реке Гнева. - Наверняка вас подвергали преследованиям...
- Нет, - спокойно ответил Вазу. - Они знали, почему нас послали сюда.
- Вортекс!
- Да, мы пришли из пещеры, куда были высланы за свои еретические убеждения. Мои предки были против разделения, против создания этой тюрьмы. Они представляли собой опасность, угрозу установленному порядку. Так же, как и ты, как мне кажется. Хотя за многие годы ты первый сартан, попавший в Вортекс. Я надеялся, что в мире все поменялось.
- Но ведь вы все еще здесь, не так ли? - спокойно сказал Альфред, отодвигая еду дрожащими руками. Вазу долго молча смотрел на него.
- Наверно, это слишком долго объяснять!
- Не думаю, - Альфред вздохнул. - Мы, сартане, заперли себя в своей тюрьме, так же как заперли вас в вашей. Стенами нашей тюрьмы была гордость, железными прутьями решетки - страх. Побег был невозможен, потому что это означало бы разрушить тюрьму, открыть запертые ворота. Мы не осмеливались на это. Понимаете, наша тюрьма не только не давала нам выйти, она мешала другим войти. Мы остались в ее стенах, закрыли глаза и заснули. И проспали все эти годы. Когда мы проснулись, все изменилось, кроме нас самих. И теперь наша тюрьма - единственное место, которое мы знаем.
- Но не ты лично, - сказал Вазу. Альфред покраснел.
- Моей заслуги в этом нет, - он слабо улыбнулся. - Я встретил человека с собакой. Вазу понимающе кивнул.
- Моим предкам, когда нас отправили сюда, было бы легко сдаться и умереть. Патрины помогли нам выжить. Они приняли нас к себе, защищали, пока мы не стали достаточно сильны, чтобы защищаться самим.
Альфред начинал понимать.
- И, должно быть, это сартанам пришло на ум построить город.
- Скорее всего, так оно и было. Когда-то, давным-давно. Ведь сартане всегда жили в городах большими сообществами. Мы понимали, как выгодно объединиться, осесть на одном месте, построить укрепленный город. А патрины даже в древнем мире были кочевниками и стремились к уединению. Семейные узы были и все еще остаются важными для них. Но в Лабиринте многие семьи распались. Патрины должны были или перестроиться, или перестать существовать. Они перестроились, расширив границы семьи до племени. Патрины научились у сартан действовать совместно. А сартане научились у патринов ценить семью.
- Худшее, что было у обоих наших народов, привело нас к такому вот концу, - горячо заговорил" Альфред. - Вы же взяли все лучшее и использовали на то, чтобы построить мир, найти стабильность среди хаоса и ужаса.
- Давай надеяться, - хмуро сказал Вазу, - что это еще не конец.
Альфред, вздохнув, покачал головой. Вазу пристально смотрел на него.
- Эти самозванцы называли тебя Змеиным магом. На этот раз Альфред улыбнулся, его руки суетливо забегали.
- Да, я знаю. Меня так называли раньше. Даже не представляю, что это означает.
- А я знаю, - неожиданно сказал Вазу. Альфред удивленно посмотрел на него.
- Расскажи, за что тебя так назвали?
- Просто так, назвали, и все. Я сам не знаю. Вы думаете, я что-то скрываю? Или что я не хочу помочь вам? Я хочу! Я бы отдал что угодно... Ну, хорошо, я попробую объяснить.
Чтобы не вдаваться в излишние подробности, скажу только, что, проснувшись однажды, обнаружил, что остался один. Все мои собратья погибли. Был на Арианусе - мире Воздуха, населенном меншами. - Альфред замолчал, посмотрел на Вазу, проверяя, понимает ли он. Очевидно, предводитель понял, хотя ничего не сказал. Его внимательное молчание помогло Альфреду продолжить: - Я был страшно напуган. Владеть такой магической силой, - Альфред уставился на свои руки, - а я был один. И опасался, что... если кто-нибудь догадается, что я могу делать, они могут... попытаться воспользоваться этим. Нетрудно себе это представить: уговоры, мольбы, угрозы, принуждение. А я хотел просто жить среди меншей, быть полезным им. Хотя вряд ли от меня им было много пользы.
Альфред снова вздохнул.
- В общем, я выработал в себе крайне скверную привычку. Как только мне угрожает опасность, я падаю в обморок.
На лице Вазу отразилось удивление.
- Приходилось выбирать: или так, или использовать свою магию, - продолжал Альфред с пылающими щеками. - Но это еще не самое плохое. Судя по всему, с помощью магии я совершил что-то необычное, весьма необычное - и сам не помню, как я это сделал. В это время я, должно быть, находился в полном сознании, но, когда все закончилось, у меня не осталось и тени воспоминания об этом. Нет, пожалуй, осталось. Где-то глубоко внутри, - Альфред положил руку на сердце. - Потому что я испытываю неловкость всякий раз после того, как что-то подобное происходит. Но, клянусь вам, - он со всей искренностью посмотрел на Вазу, - я не могу этого вспомнить.
- И что это за магия? - спросил Вазу. Альфред проглотил ком в горле, облизнул сухие губы.
- Некромантия, - едва слышно проговорил он страдальческим голосом. - Этот человек, Хаг Рука, он был мертв. Я вернул его к жизни.
Вазу сделал глубокий вдох, медленно выдохнул.
- А еще что?
- Мне рассказывали, что я... я превратился в змея, точнее, в дракона. Эпло был в опасности на Челестре. И там были дети... Змеедраконы хотели убить их. - Альфред содрогнулся. - Нужна была моя помощь. Но я, как обычно, упал в обморок. По крайней мере, я думал, что так было... Эпло уверяет, что это не так. Я сам не знаю, - Альфред покачал головой. - Просто не знаю.
- И что случилось?
- Неизвестно откуда появился великолепный дракон - зеленый с золотом - и перебил змеев. Он уничтожил короля-змея. Эпло и дети были спасены. Единственное, что я помню, это как проснулся на берегу.
- Действительно, Змеиный маг, - сказал Вазу.
- Но что такое Змеиный маг, предводитель? Имеет ли он отношение к этим змеедраконам? И если да, как такое возможно? Они были неизвестны сартанам во времена Разделения - во всяком случае, так принято считать.
- Меня удивляет, что ты, чистокровный сартан, этого не знаешь, - ответил Вазу, глядя на Альфреда с некоторым неодобрением. - А я - полукровка - знаю.
- Это не так уж удивительно, - возразил Альфред с печальной улыбкой. - Ты поддерживал огонь памяти и традиций так, чтобы его пламя ярко горело. А мы в своем навязчивом стремлении сложить вместе то, что мы разрушили, позволили своему огню угаснуть. И потом, я был очень молод, когда заснул. И очень стар, когда проснулся.
Вазу молча обдумывал услышанное. Потом, расслабившись, улыбнулся.
- Змеиный маг не имеет никакого отношения к тем, кого вы называете змеедраконами, хотя могу предположить, что они обитали здесь гораздо раньше, чем вы думаете. “Змеиный маг” - это звание, означающее высокое искусство владения магией - и ничего больше.
Во времена Разделения у сартан существовала иерархия магов, обозначенная различными названиями животных. Рысь, Койот, Олень... Это была очень сложная, запутанная система, - Вазу не сводил с Альфреда своих необыкновенных глаз. - Змеиный маг близок к ее верхнему пределу. Он чрезвычайно силен.
- Да, понимаю, - Альфред испытывал неловкость. - Наверное, этому нужно было много учиться - годами.
- Разумеется. Обладание такой мощной магией влечет за собой большую ответственность.
- Вот с этим у меня всегда нелады.
- Ты мог бы оказать моему народу неоценимую помощь, Альфред.
- Если не потеряю сознания, - с горечью сказал Альфред. - Но, с другой стороны, может, для вас будет и лучше, если это случится. Я могу принести вам больше вреда, чем пользы. Лабиринт, похоже, умеет обращать мою магию против меня самого...
- Потому что ты не управляешь своей магией. И самим собой. Возьми контроль в свои руки, Альфред. Не уступай никому другому права быть хозяином твоей жизни. Решай все сам.
- Быть хозяином своей жизни, - тихо повторил Альфред. И чуть не рассмеялся. Это было так непривычно...
Воцарилось легкое молчание взаимного понимания. Тьма за окнами превращалась в серый полумрак. Рассвет, а с ним и бой приближались.
- В тебе как будто две разных сущности, Альфред, - наконец проговорил Вазу. - Внутренняя и внешняя. И между ними пропасть. Тебе нужно выстроить мост, эти две твои сущности должны встретиться.
Альфред Монбанк - среднего возраста, лысеющий, неловкий, трусоватый.
Корен - даритель жизни, могущественный, сильный, отважный - избранный.
Эти двое могли бы так никогда и не встретиться. Они были разъединены слишком долго.
Альфред сидел поникший, удрученный.
- Думаю, я просто свалюсь с моста, - жалко проговорил он.
Прозвучал горн - сигнал тревоги. Вазу был уже на ногах.
- Ты идешь со мной?
Альфред попытался принять бравый вид. Расправив плечи, он встал и... растянулся, зацепившись ногой об угол половика.
- Один из нас точно идет, - сказал он и со вздохом подобрал себя с пола.

Глава 46
АБРИ

Лабиринт

При сером свете восхода патринцам казалось, что вся нечисть Лабиринта ополчилась против них.
До этого момента, когда они заглядывали за городские стены и замирали в страхе, некоторые еще сомневались, не верили в предупреждение Вазу. Они считали, что опасения предводителя преувеличены. Да, в город проникли самозванцы, но они не причинили никакого вреда. Да, могут напасть несколько стай волкунов. Или даже туча неистребимых хаодинов<Насекомоподобные существа - хаодины имеют твердый внешний панцирь, который трудно пробить даже с помощью магического оружия. Хаодина нужно бить прямым ударом и сразу наповал, иначе вместо одного перед вами окажется два>. Но как могут собраться незамеченными такие огромные полчища, о которых говорил предводитель? И лес, и окружающие город поля казались не более опасными, чем всегда.
Но сейчас земля и впрямь кишела смертью. Волкуны, хаодины, тигролюди, сноги и другие кошмарные чудовища, порожденные злобной магией Лабиринта, выстроились вдоль берега реки...При их движении по сомкнутым рядам пробегали волны и начинало казаться, что их масса образует еще одну реку Гнева.
Лес скрывал от глаз притаившиеся в нем орды, но патрины видели, как колышутся вершины деревьев от передвижения несметных полчищ. То там, то тут поднимались в воздух столбы пыли - это падали гигантские деревья, которые рубили, чтобы сделать мост, стенобитный таран или штурмовую лестницу. А за лесом, на вспаханных, готовых к посеву равнинах, взошли устрашающие побеги. Появившиеся в ночи, как сорняки, вскормленные тьмой, ряды врагов простирались до самого горизонта.
Предводителями этих полчищ были существа, доселе невиданные в Лабиринте: громадные змеи без ног и крыльев, в серой чешуе. Когда их складчатые тела ползком передвигались по земле, они выделяли слизь, отравлявшую землю, воду, воздух - все, к чему они прикасались. Зловонный запах разложения и тлена растекался по ветру, как масляная пленка по воде. Патрины ощущали его на языке и в горле, чувствовали, как он обволакивает их руки, лица, мешает смотреть.
Красные глаза змеев горели огнем в предвкушении крови. Их беззубые пасти широко раскрывались, втягивая в себя страх и ужас, порождённый их видом. Они жадно поглощали его, жирели на нем, становясь сильнее и могущественнее.
Один из змеев был одноглазым. Он обшаривал городские стены злобным пристальным взглядом, как будто высматривал кого-то.
Наступил рассвет, принеся с собой тусклый серый свет, льющийся из неведомого источника, не согревая и не радуя. Но в этот день к серому примешивались отблески синего, всполохи красного. Патринская руническая магия никогда прежде не горела так ярко в ответ на несметные орды врагов, ополчившихся против нее со своей собственной магией.
Магические знаки вспыхивали и на оборонительной стене, и их свет был так ярок, что стоявшие у берега реки в ожидании сигнала к атаке были вынуждены заслонять глаза. Сами тела патринов мерцали так, словно каждый из них горел своим собственным колеблющимся пламенем.
И только один стоял в темноте, жалкий, несчастный, чуть живой от страха.
- Это безнадежно! - Альфред заглянул за край зубчатой стены. Руки у него дрожали. Он так вцепился в. каменную кладку, что ему на туфли посыпались кусочки камня.
- Да, безнадежно, - проговорил Эпло за его спиной. - Извини, что втянул тебя в это дело, друг мой.
Собака возбужденно бегала туда и обратно вдоль стены, подвывая от досады, что не может заглянуть за ее край, и рыча при звуках наглого воя волкунов или насмешливого шипения змеедраконов. Мейрит стояла рядом с Эпло, ее рука в его руке. Они улыбались, то и дело переглядывались, подбадривая и успокаивая друг друга взглядом.
Глядя на них, Альфред почувствовал, что это спокойствие передается ему. Впервые за время их знакомства Альфред видел патрина почти исцелившимся, почти умиротворенным. Он еще не был полностью исцелен - собака все еще оставалась с ним. Но что бы ни привело Эпло обратно в Лабиринт, здесь он был дома. И он был рад остаться здесь и умереть здесь.
“Друг мой”, - сказал он.
Альфред с трудом разобрал слова сквозь дикие крики готовящихся к нападению врагов. Но эти слова теплой волной легли на его сердце.
- Я... правда? - смущенно спросил он Эпло.
- Что - ты?
Разговор продолжался, во всяком случае, между Эпло, Мейрит и Хагом Рукой. Альфред их не слушал. Он слушал голос, долетевший до него через пропасть.
- Ты... ты сказал “друг”, - робко повторил Альфред.
- Разве? Я так сказал? - пожал плечами Эпло. - Должно быть, я обращался к собаке, - но при этом он улыбался.
- Нет, не к собаке. Правда? - настаивал Альфред, краснея от удовольствия.
Эпло молчал. Полчища внизу, за стеной ухали и выли, тараторили и ругались. Но это молчание Эпло словно укрывало Альфреда мягким покрывалом. Он уже не слышал криков смерти. Только голос Эпло, когда тот заговорил:
- Да, Альфред, ты мой друг, - Эпло протянул ему руку - сильную руку с магическими рунами на тыльной стороне кисти.
Альфред протянул свою - белую, тонкую, с узловатым запястьем, сейчас холодную и влажную от страха. Их руки встретились в крепком рукопожатии, дотянулись друг до друга через пропасть ненависти. В этот момент Альфред заглянул внутрь себя и нашел себя.
И его страх прошел.

* * *

Предыдущая страница 27 Следущая страница


Назад в Лабиринт

Прозвучал еще один пронзительный зов трубы, и бой начался.
Часть мостов через реку патрины успели разрушить, на других установили магические ловушки. Но эти преграды, как мелкие помехи, задержали врагов лишь на миг. Узкий каменный мост, стоивший Альфреду нескольких неприятных минут, взорвался, погубив бессчетное число врагов, имевших глупость ступить на него.
Но, прежде чем его последние обломки упали в клокочущую воду, клыкастые бегемоты приволокли на берег шесть бревен. Драконы - настоящие драконы Лабиринта<В отличие от зловредных змеев (змеедраконов) и добрых драконов Приана здесь речь идет о драконах Лабиринта. Они являются потомками драконов, водившихся в древности на Земле до ее Разделения. Это отвратительные рептилии, огромные, с невероятным размахом крыльев. Они обладают мощной магией, крайне коварны и жестоки. Они не убивают свои жертвы сразу, но любят брать их в плен и терзать потом в течение многих дней, заставляя умирать медленно и мучительно. Эпло в одном из своих сообщений упоминал, что драконы Лабиринта - это единственные существа, с которыми он никогда не сражался. При их приближении он обычно спасался бегством. Из записей Эпло следует, что Ксар, Повелитель Нексуса, был единственным из патринов, кто сражался с драконом Лабиринта и остался жив> - подняли бревна, помогая себе своей магией, и перебросили их через реку. Полчища ужасных тварей ринулись к ним на другой берег. Если кто-то из них скользил и падал в бурлящий поток, а это случалось то и дело, их бросали на произвол судьбы.
Выше по течению среди утесов стояли прочные каменные мосты. Их патрины оставили, но использовали магию вырезанных на них знаков, чтобы сбить с толку врагов. Она наводила страх на тех, кто пытался пройти по мосту, заставляла передних поворачивать и в панике бежать, сминая ряды идущих за ними.
Охраняющих стены патринов воодушевил вид бегущих врагов, они решили, что основная часть вражьего воинства не сможет достичь города. Но от их ликования не осталось и следа, когда огромные змеи, встав на хвост, вознеслись вверх и обрушились головой вперед на нижнюю часть мостов, не защищенную магией. Руны по сторонам моста дико вспыхивали, но трещины, проходя через них, ослабляли магию, а иногда и разрушали совсем. Предводители вражеских полчищ бешеными криками подгоняли своих воинов. Отступление было остановлено, воинство Лабиринта устремилось по полуразрушенным мостам, которые содрогались под их тяжестью, но выдерживали, на другой берег.
Утро было в разгаре, когда небо над Абри потемнело от крыльев драконов и грифонов, гигантских летучих мышей и хищных птиц с кожистыми крыльями, которые пикировали на патринов с высоты. Тучи хаодинов, стаи волкунов и тигролюдей ринулись по ничейной полосе тварей ринулись по ним на другой берег. Если кто-то из них скользил и падал в бурлящий внизу к стенам города. Были воздвигнуты осадные башни, к стенам приставлены лестницы. Железные ворота содрогались от ударов тарана.
Патрины обрушивали на головы врагов шквал магического оружия - копья, вспыхивающие огненными молниями; дротики, разлетающиеся над головами ливнем убийственных искр; стрелы, без промаха бьющие в сердце избранной жертвы. Дым и магический туман мешали видеть чудовищам, нападавшим с воздуха; некоторые из них уже врезались головой в гору. Магия покрытых рунами стен и зданий Абри отталкивала завоевателей. Деревянные лестницы, приставленные к стенам, вдруг растекались водой. Осадные башни воспламенялись и сгорали. Железные стенобитные орудия плавились, и жидкий металл поглощал всех стоявших поблизости.
Обескураженные силой и мощью патринской магии, вражеские полчища дрогнули и откатились назад. Альфред, наблюдавший со своего места на стене, начал думать, что ошибался.
- Мы побеждаем, - взволнованно сказал он Эпло, остановившемуся передохнуть.
- Нет, мы не побеждаем, - мрачно сказал Эпло. - Это была только первая волна. Они хотят ослабить нашу бдительность и заставить потратить наше оружие.
- Но ведь они отступают, - возразил Альфред.
- Перестраиваются. А это, - Эпло поднял копье, - у меня последнее. Мейрит пошла раздобыть еще, но вряд ли ей это удастся.
Лучники ползали по земле в поисках стрел. Они выдергивали стрелы из тел убитых, чтобы послать их против убийц. Внизу, на земле, те, кто был слишком стар, чтобы сражаться, трудились над немногим оставшимся оружием, поспешно нанося на него магические знаки, усиливая магию, начавшую ослабевать.
Но всего этого было мало, чтобы отбросить врагов, уже собиравшихся для следующей атаки. Вдоль всей оборонительной стены патрины обнажили ножи и мечи, готовые схватиться с врагом врукопашную.
Мейрит вернулась с двумя дротиками и сломанным копьем.
- Это все, что мне удалось найти.
- Можно мне? - спросил Альфред, протягивая руку к оружию. - Я могу их размножить. Эпло покачал головой.
- Нет. Твоя магия - помнишь? Кто знает, чем это может обернуться.
- Я ничем не могу помочь, - упавшим голосом сказал Альфред.
- По крайней мере, ты не падал в обморок, - заметил Эпло.
Сартан поднял голову, удивленно взглянул на него.
- Да, не падал, ты прав.
- Кроме того, не думаю, что сейчас это может иметь какое-то значение, - сухо добавил Эпло. - Даже если наделать копий из каждой ветки каждого дерева в лесу, это уже ничего не изменит. В атаку пошли змеедраконы.
Альфред внимательно посмотрел через край стены. Его ноги подкосились, он чуть не упал. Собака подскочила к нему, ободряюще лизнула и помахала хвостом.
С помощью своей магии змеи заморозили реку Гнева. Несметные орды всяческих тварей ринулись на другой берег по черному льду. Окружив город, змеи начали всей тяжестью своих тел бросаться на стены. Камни с магическими знаками содрогались под мощными ударами. По стенам пошли трещины, сначала крошечные, потом все больше и больше. Змеи безостановочно пробивали основную линию обороны Абри. Трещины становились все больше, они расширялись, ломая руны, ослабляя магию.
Патрины, стоявшие на стене, сражались со змеями любым оружием, любым магическим заклинанием, которое могли произнести. Но оружие, ударяясь в тела, покрытые серой чешуей, отскакивало от нее. А магические знаки взрывались в воздухе над змеями, не причиняя вреда.
Был уже полдень. Полчища противника стояли на льду замерзшей реки, подбадривая змеев и дожидаясь, когда падут стены.
Предводитель Вазу поднялся наверх стены, где стоял Эпло. Сокрушительные удары потрясали камни у них под ногами.
- Ты говорил, что однажды сражался с этими тварями, Эпло. Как нам остановить их?
- Стальным оружием, - прокричал ему в ответ Эпло. - С магическими надписями. Целиться точно в голову. Ты можешь найти мне меч?
- Но для этого нужно выйти за стены! – крикнул Вазу. - Дай мне отряд своих воинов, владеющих мечом и кинжалом, - настаивал Эпло.
- Тогда нам придется открыть ворота, - сказал Вазу, мрачнея лицом.
- Только чтобы выпустить нас. Потом тут же закроете. Вазу покачал головой.
- Нет, я не могу это позволить. Вы окажетесь там, как в ловушке.
- Если у нас ничего не выйдет, это уже все равно, - мрачно возразил Эпло. - Или мы умрем там, или умрем здесь. Но там у нас хотя бы будет шанс.
- Я пойду с тобой, - вызвалась Мейрит.
- Я тоже, - сказал Хаг Рука, рвущийся в бой и глубоко разочарованный.
Он пытался сражаться, но каждое брошенное им копье пролетало мимо цели, стрелы, посланные им из лука, причиняли врагу не больше вреда, чем если бы он бросал в них цветы.
- Ты не можешь убивать, - напомнил ему Эпло, Хаг усмехнулся.
- Они-то этого не знают.
- В этом есть некоторый смысл, - согласился Эпло, - но, может быть, тебе следует остаться здесь, защищать Альфреда...
- Нет, - решительно заявил Альфред. - Сэр Хаг нужен там. Вы все нужны там. Со мной все будет хорошо.
- Ты уверен? - Эпло внимательно посмотрел на него.
Альфред вспыхнул - Эпло спрашивал не о том, уверен ли Альфред, что с ним все будет хорошо, а уверен ли он в чем-то еще. Эпло всегда умел читать его мысли. Что ж, с друзьями это не редкость.
- Уверен, - улыбнулся Альфред;
- Ну что ж, удачи тебе, Корен! - сказал Эпло. В сопровождении собаки и Хага Руки патрины - Эпло и Мейрит - ушли, растворившись в дыму побоища.
- Удачи тебе, друг мой, - тихо проговорил Альфред. Закрыв глаза, он погрузился в самую глубину своего существа - место, которое никогда прежде не посещал, во всяком случае, будучи в сознании, и начал искать среди смятения и хаоса слова заклинания.

* * *

Кари и ее отряд охотников добровольно вызвались идти с Эпло сражаться со змеями. Они вооружились стальными клинками, успев нанести на них магические надписи, как сказал Эпло.
- Насколько я знаю, голова змея - его единственное уязвимое место, - сказал им Эпло. - Цельтесь между глаз.
Не было нужды говорить им о том, что все они и так знали - что змеи могучи, что ударом хвоста они легко могут разрушить защитную магию патринов, что огромные тела могут раздавить, а беззубые пасти - поглотить их.
Четыре змея, включая Санг-дракса, ползли к стене.
- Этот наш, - сказал Эпло, переглянувшись с Мейрит, которая кивнула в знак согласия. Собака от возбуждения лаяла, вертелась волчком перед воротами.
Стены еще держались, но надолго их бы не хватило. Трещины шли теперь от основания до верха, полыхание рун начинало тускнеть, а местами угасло совсем. Толпы врагов, воспользовавшись этим, ставили лестницы, карабкались по ним на стены. Случалось, что атакующие змеи сбивали своих же союзников, но не обращали на это внимания. Место убитых сейчас же занимали новые полчища.
Эпло со своим отрядом стоял у ворот.
- Наши молитвы с вами, - сказал Вазу и, подняв руку, подал сигнал.
Патрины, охранявшие ворота, положили ладони на руны. Магические знаки вспыхнули и угасли. Ворота стали открываться. Эпло со своими воинами метнулся к щели, протискиваясь через нее. Видя брешь в обороне, стая волкунов с воем устремилась к ней. Патрины перебили их в два счета. Те немногие твари, которые успели добежать и попытались проскочить, оказались зажатыми между железными створками, когда они с грохотом сомкнулись.
Эпло и его отряд находились теперь за запертыми воротами своего города, путь назад был отрезан. Ворота - по приказу самого Эпло - не будут открыты, пока не будет убит последний змей. Усиленные магией патринские мечи и сами тела воинов ярко светились. По команде Эпло отряд разделился, рассыпался на мелкие группы, чтобы заставить змей сражаться в одиночку, не давать им объединяться и отвлечь их от стен.
Змеи, насмехаясь над ними, оставили свое занятие - разрушение стен, собираясь быстро уничтожить эту мелкую помеху и вернуться к начатому. Только Санг-дракс оценил опасность. Он кричал, предупреждая других, но его не услышали.
Один из змеев, видя, что его атакуют какие-то тщедушные существа, резко наклонил голову, намереваясь схватить их своими челюстями и перебросить тела обратно через стены. Кари и ее воины держались мужественно, преодолевая охвативший их смертельный страх. Сжимая в руке меч, Кари выждала, когда ужасная голова окажется точно над ней, и тогда что есть силы всадила острый клинок, светящийся синим и красным магическим огнем, в голову рептилии.
Меч глубоко вонзился в нее. Хлынула кровь. В агонии змей взвился вверх, вырвав меч из рук Кари. Ослепленная потоками хлеставшей на нее крови, ощущая дурноту от мерзкого ядовитого смрада, Кари упала на землю. Гигантское тело змея забилось в конвульсиях, грозя раздавить Кари, но товарищи успели вовремя оттащить ее. Змей дико бил хвостом, но силы его убывали. Он рухнул на землю и затих.
Патрины ликовали, их враги изрыгали проклятья. Остальные змеи теперь, после того, как один из них был убит, стали осторожнее и смотрели на своих противников с уважением, что еще более осложнило задачу патринов.
Голова одноглазого змея нависла над Эпло.
- Это будет наша последняя встреча, Санг-дракс! - крикнул Эпло.
- Верно, патрин. Мне от тебя больше нет пользы.
- Потому что я тебя больше не боюсь! - парировал Эпло.
- И напрасно, - бросил в ответ Санг-дракс, поворачивая свою змеиную голову, чтобы увидеть Мейрит и Хага, притаившихся со стороны отсутствующего глаза.
- Пока мы разговариваем, мои собратья спешат к Последним Вратам с приказом закрыть их навсегда. Вы останетесь в этой тюрьме навечно.
- Люди Нексуса сразятся с ними!
- Но они не смогут победить. И ты не сможешь победить. Сколько раз ты наносил мне удары, а я все равно поднимался!
Голова Санг-дракса нырнула якобы за Эпло, но на самом деле это движение было обманным. В этот момент хвост змея, описав круг, ударил Эпло сзади. Защитная магия патрина спасла его, иначе удар сломал бы ему хребет. Однако хвост сбил его с ног, оглушил. Меч вылетел из его руки.
Собака стояла, оскалив зубы, подняв шерсть дыбом на загривке, защищая своего лежащего на земле хозяина. Однако змей не набросился на Эпло - он повержен и пока не представляет собой угрозы. Красный глаз отыскал Мейрит. Пасть Санг-дракса широко открылась, нырнула вниз в смертоносном броске. Мейрит ждала - возможно, оцепенев от ужаса, - не пытаясь защищаться. Челюсти змея уже начали смыкаться, когда что-то тяжелое ударило его в голову с незрячей стороны.
Это Хаг Рука всем телом бросился на голову змея. Он пытался пробить серую чешую патринским ручным кинжалом, но кинжал сломался. Рука держался цепко, впившись пальцами в пустую глазницу. Он надеялся, что Проклятый клинок пробудится, нападет на врага, защищая его. Но, вероятно, змей и сейчас управлял действиями кинжала. Хагу не оставалось ничего другого, как повиснуть на его голове, по крайней мере, мешая этим атаке змея и давая Мейрит и Эпло время, чтобы убить его.
Санг-дракс вертел головой, тряс, стараясь сбросить человека. Хаг Рука был силен и цеплялся с мрачной решимостью. Желтая молния сверкнула на серой чешуе змея. Хаг завопил от боли. Электрический импульс пронзил его тело, невыносимая боль заставила ослабить пальцы.
Хаг соскользнул на землю, но выигранное им время позволило Мейрит подойти вплотную. Она всадила меч в голову Санг-дракса. Клинок вонзился в челюсть змея, удар был болезненным, но не смертельным. Мейрит попыталась вытащить меч, но Санг-дракс, рванув головой вверх, выдернул его из ее скользких от крови пальцев.
Эпло уже был на ногах и с мечом в руках, однако шатался из стороны в сторону от раны и контузии. Мейрит подбежала, чтобы взять его меч. Его рука перехватила ее руку.
- Из-за моей спины, - прошептал он.
Мейрит поняла его план. Она встала за ним, следя, чтобы не мешать его руке с мечом, сейчас бессильно болтавшейся сбоку. Собака вертелась впереди, подпрыгивая, кусая и дразня змея визгом и лаем.
Корчась от боли, но видя, что противник слаб и ранен, Санг-дракс ринулся вниз, чтобы прикончить его. Слишком поздно увидел он сияющий клинок, поднятый ему навстречу, и свечение магических рун, ослепившее его здоровый глаз. Он уже не мог прервать свой бросок, но он мог еще уничтожить того, кто собирался убить его.
Мейрит была готова к отражению атаки, но в последний момент Эпло оттолкнул ее назад. Несущаяся вниз голова змея пролетела на волосок от нее и грохнулась вниз, наткнувшись на меч Эпло. Схватившись за него обеими руками, Эпло всадил его еще глубже. А в следующее мгновение и Эпло, и его собака, не успев издать ни звука, исчезли под перекатившейся на них головой змея.
Мейрит встала. Вокруг нее кипели другие схватки. Один из змеев, перебив нападавших на него патринов, теперь помогал своему сородичу. Кари поспешила на помощь своим воинам, сражавшимся не на жизнь, а на смерть. Мейрит бросила на них один только взгляд. Она смотрела на Эпло, залитого кровью - своей и змеиной. Он не двигался.
Мейрит подбежала к нему, попыталась столкнуть с него тяжелую голову убитого змея. Хаг Рука, который сидел, очумело тряся головой, окликнул ее, предупреждая об опасности. Мейрит обернулась. К ней приближался волкун. Он прыгнул на нее, сбил с ног. Его когти впивались в тело, клыки рвали горло.
И вдруг он исчез. Открыв глаза, Мейрит с изумлением увидела, что волкун как бы улетает от нее. Потом она поняла, что его уносит в когтях невиданное существо, прекраснее и удивительнее которого она еще никогда не встречала за всю свою жизнь.
Дракон в зеленой сверкающей чешуе, с золотыми крыльями, с блестящим гребнем, сияющим как солнце, летел в сером сумраке задымленного неба. Он швырнул волкуна с высоты на острые камни утеса. Потом дракон спикировал вниз, вцепился когтями в мертвого змея и оттащил его от Эпло.
Два других змея, встревожившись при виде этого нового врага, прекратили схватку с патринами и ринулись к дракону.
Мейрит подняла Эпло на руки. Он был жив. Магические знаки на его коже чуть заметно мерцали голубым свечением. Но на месте сердечной руны рубашка была мокра от крови. Его дыхание звучало хрипло и прерывисто. Собака, как это ни удивительно, осталась жива и невредима. Она подбежала, сгорая от нетерпения, чтобы лизнуть хозяина в щеку.
Эпло открыл глаза, увидел Мейрит. Потом увидел в небе сверкающую зелень и золотое сияние крыльев невиданного дракона.
- Ну и ну, - прошептал он. - Альфред!
- Альфред! - удивленно ахнула Мейрит, глядя вверх.
Но вдруг какая-то тень заслонила ей небо. Чья-то темная фигура нависла над ней. Сначала она не могла определить, кто это или что это, видела лишь черный силуэт на фоне яркого свечения, излучаемого драконом. У Эпло перехватило дыхание, он безуспешно пытался сесть.
И тут раздался голос, и Мейрит узнала его.
- Так вот он какой, твой друг Альфред, - сказал Ксар, Повелитель Нексуса, глядя в небо. - Действительно - очень могущественный сартан.
Взгляд Повелителя вернулся к Мейрит и Эпло.
- Хорошо, что он занят другими делами.

Глава 47
АБРИ

Лабиринт

Ксар отыскал город Абри благодаря сигнальному огню, горящему на вершине горы, над облаками дыма и тумана, над сиянием магии, защищающей город. Сигнальный огонь был виден издалека, и Ксар направился прямо к нему.
Он посадил корабль на руины Вортекса - все-таки есть преимущества путешествия на корабле с сартанскими рунами, хотя это и связано со многими неудобствами для патрина. Улетая с Приана, он не успел переделать магические знаки на обшивке корабля снаружи. И не решился переделывать те, что внутри. Потому что знал, что ему еще наверняка понадобится вся сила его магии для борьбы с тем, что он встретит в Лабиринте.
Ксар был не из тех, кого легко удивить, но и он поразился числу вражеских полчищ, нападавших на город. Прибыв к началу боя, он наблюдал за развитием событий с безопасного места высоко в горах, близ сигнального огня, глядя, как несметные орды нечисти нападают на его собратьев.
Для него не было неожиданностью появление змеедраконов. В душе он уже смирился с тем, что Санг-дракс его предаст.
Седьмые Врата - вот из-за чего все это. Из-за Седьмых Врат.
- Вам известно, что если я найду их, то буду владычествовать над вами, - сказал он, обращаясь к змеедраконам, чьи серые покрытые чешуей и слизью тела остервенело колотили в городские стены. - В тот день, когда Клейтус проболтался мне о Седьмых Вратах, - вот когда вы начали меня бояться. Вот когда вы стали моими врагами.
Ксар уже не помнил, что Эпло все время предупреждал его о предательстве змеедраконов. Сейчас для него не существовало ничего, кроме Седьмых Врат. Они громадой высились перед его внутренним взором, заслоняя собой все остальное.
Теперь его задачей было среди тысяч патринов, бьющихся с врагом, отыскать Эпло. Он полагал, что это будет не слишком сложно. Хорошо зная и этого мужчину и эту женщину, он был абсолютно уверен, что там, где он найдет Мейрит, будет и Эпло. А найти Мейрит нетрудно, они ведь объединены. Единственное, чего опасался Ксар, это вмешательства назойливого сартана Альфреда.
Бой затянулся. Патрины держались стойко. Ксар чувствовал, как сердце его наполняется гордостью. Это его народ! И как только он найдет Седьмые Врата, он возвысит его. Однако постепенно Повелитель начинал терять терпение. Время, потерянное здесь, могло быть потрачено с большей пользой на поиски этих самых Врат. Он положил руку на свой магический знак и собирался уже вызвать Мейрит или спускаться самому и искать Эпло, когда увидел, как открылись городские ворота и горстка смельчаков вышла из них, чтобы сразиться со змеедраконами. И, конечно же, Эпло был среди них. Ксар знал это заранее. Его последняя битва с Санг-драксом закончилась вничью. Каждый нанес противнику неизлечимые раны и получил такие же сам. Эпло не мог упустить случай прикончить своего врага, несмотря на то, что обстоятельства складывались не в его пользу.
- В твоей храбрости я не сомневался, - сказал Ксар, наблюдая за поединком с интересом и одобрением. - Ты же мой сын!
Повелитель дождался, когда бой закончился и Санг-дракс был побежден. Тогда Ксар призвал руническую магию, чтобы перенестись на залитую кровью землю внизу.

* * *

Первое, что ощутила Мейрит при виде Ксара, было огромное облегчение. Вот он, могущественный покровитель, их отец, который - как прежде - защитит и спасет их, своих детей!
- Мой Повелитель, ты пришел, чтобы помочь нам! Эпло пытался сесть, но был крайне слаб и страдал от мучительной боли. Кровь проступила на груди его рубашки, запачкала кожаную жилетку, надетую сверху. Он ощущал, как острые концы сломанных костей трутся один о другой, любое движение причиняло немыслимые страдания.
Мейрит помогала ему, отдавая свою силу, свою поддержку. Подняв глаза, она встретила недобрый взгляд Ксара, но была еще слишком опьянена боем, слишком обрадована появлением Повелителя, чтобы заметить зловещую тень, которой он накрыл их.
- Мой Повелитель, - голос Эпло был слаб, Ксару пришлось опуститься на колени, чтобы расслышать его. - Мы сможем продержаться здесь сами. Самая страшная угроза, самая большая опасность у Последних Врат. Змеедраконы хотят навечно закрыть их. Мы... - он закашлялся, хватая ртом воздух.
- Мы навсегда останемся в этой тюрьме, Повелитель, - закончила за него Мейрит. - Зло ее возрастет, об этом позаботятся змеедраконы. Лабиринт станет камерой смерти, лишенной всякой надежды, потому что у нас не останется пути к спасению.
- Ты единственный из нас, кто еще может успеть к Последним Вратам, Повелитель, - проговорил Эпло, с огромным усилием выговаривая каждое слово.
Он упал на руки Мейрит. Ее лицо было рядом с его, и на нем отражалась ее тревога и забота о нем. Все трое не замечали кипевшего вокруг них боя. Магия Ксара укрыла их надежным непроницаемым шатром, защищая от смерти и сумятицы сражения.
Повелитель отвел глаза, вглядываясь вдаль. Его взгляд устремлялся все дальше и дальше за горизонт, пока ЬСсар не увидел, не сходя со своего места, Последние Врата. При его могуществе это было в пределах возможного. Его лицо стало суровым и мрачным, брови сошлись на переносице, глаза сузились от гнева. Мейрит догадалась, что он видит, как разыгрывается ужасная битва, как жители Нексуса покидают свои мирные жилища, чтобы защитить единственную возможность спасения для их братьев, томящихся в Лабиринте.
Идет ли уже бой? Или Ксар видит будущее?
Его взгляд вновь вернулся к ним и был тверд, холоден и расчетлив.
- Последние Врата падут. Но я открою их снова. Когда я найду Седьмые Врата, я возьму реванш.
- Что ты хочешь этим сказать, Повелитель Ксар? - Мейрит непонимающе смотрела на него. - Повелитель, не тревожься за нас. Мы справимся. Ты должен спасти наших собратьев.
- Именно это я и собираюсь сделать, жена, - резко ответил Ксар.
Мейрит вздрогнула. Эпло, услышав это слово, почувствовал, как дрожь пробежала по ее рукам, чье прикосновение было таким приятным, таким желанным. Он открыл глаза, посмотрел на нее. Ее лицо было в подтеках крови - его крови, ее крови, крови змеедракона. Спутанные волосы откинулись назад, и теперь он увидел на ее лбу знак - руну объединения ее и Ксара.
- Оставь его, жена, я сам им займусь, - приказал Ксар.
Мейрит покачала головой, склонилась над Эпло, заслоняя его собой. Ксар положил ей руку на плечо. Вскрикнув, Мейрит повалилась на землю. Ее тело обмякло, защитная руническая магия была нарушена.
Ксар повернулся к Эпло.
- Не пытайся со мной бороться, сын мой. Не думай ни о чем. Пусть пройдут вся боль и отчаяние, все страдания этой жизни.
Повелитель Нексуса скользнул руками по искалеченному телу Эпло. Тот сделал слабую попытку высвободиться. Собака подскочила, яростно лая на Ксара.
- Я знаю, что не могу причинить вреда животному, - холодно сказал Ксар. - Но я могу причинить вред ей.
Мейрит беспомощно лежала, свернувшись в клубок, стонала и трясла головой. Знак на ее лбу огнем жег ей кожу.
- Пес, перестань, - прошептал Эпло запекшимися губами.
Собака, скуля и недоумевая, отошла, приученная повиноваться. Ксар поднял Эпло на руки так же легко и бережно, как если бы это был больной ребенок.
- Встань, жена, - сказал он Мейрит. - Когда я уйду, тебе придется защищать себя.
Магия, парализующая ее, исчезла. Мейрит с трудом поднялась. Сделала шаг к Ксару, к Эпло.
- Куда ты забираешь его, Повелитель? - спросила она. Надежда еще теплилась в ее сердце. - На Нексус? К Последним Вратам?
- Нет, жена, - голос Ксара был холоден. - Я возвращаюсь на Абаррах, - он удовлетворенно посмотрел на Эпло. - К некромантии.
- Как ты можешь допустить, чтобы с твоим народом творили такое? - гневно воскликнула она. Глаза Ксара вспыхнули.
- Они страдали всю жизнь. Какая разница, один им остался день, два или три? Когда я вернусь победителем, когда Седьмые Врата откроются, их страданиям придет конец.
“Тогда будет слишком поздно”. Эти слова уже готовы были сорваться с ее губ. Но она посмотрела в глаза Ксара и не осмелилась их произнести. Схватив за руку Эпло, она приложила ее к своей сердечной руне.
- Я люблю тебя, - сказала она ему. Его глаза открылись.
- Найди Альфреда! - проговорил он одними губами, залитыми кровью. - Альфред… может...остановить их.
- Конечно, найди сартана! - насмешливо сказал Ксар. - Не сомневаюсь, он будет счастлив защищать тюрьму, построенную его сородичами.
Повелитель Нексуса произнес заклинание, магический знак появился в воздухе. Горящая руна ударила Мейрит, полоснула ее по лбу. Ее пронзила боль, как от удара кинжалом. Хлынувшая потоком кровь застилала глаза. Хватая ртом воздух, почти теряя сознание от боли и потрясения, она упала на колени.
- Ксар! Мой Повелитель! - кричала она, пытаясь вытереть глаза от крови.
Ксар даже не взглянул на нее. С Эпло на руках Повелитель спокойно пошел через поле битвы. Магический защитный экран прикрывал его.
Следом за ним, незамеченная и одинокая, бежала собака.
Отчаянная мысль мелькнула в голове Мейрит: остановить их, напасть на Ксара сзади, освободить Эпло, но в этот момент вихрь магических знаков закружил их, и все трое, включая собаку, исчезли.

Глава 48
АБРИ

Лабиринт

К вечеру бой подошел к концу. Змеедраконы были повержены и больше не угрожали проломить стены. Великолепный зеленый дракон - подобного которому никто и никогда не видывал в Лабиринте - сражался со змеями вместе с патринами. Стены выстояли, их магия была спешно усилена. Ворота стояли несокрушимо. Хаг Рука был последним, кто прошел через них, прежде чем они захлопнулись. Он нес на руках Кари. Он нашел ее раненой под кучей мертвых хаодинов.
Хаг внес ее через ворота и передал на руки ее собратьям.
- Где Эпло и Мейрит? - спросил он. Вазу, руководивший обновлением магии ворот, посмотрел на него с внезапным испугом.
- Я думал, они были с тобой.
- Разве они не вернулись?
- Нет. А я все время здесь.
- Откройте ворота опять, - потребовал Хаг. - Значит, они все еще там.
- Открыть ворота! - приказал Вазу своим воинам. - Я пойду с тобой.
Хаг Рука, взглянув на низенького и толстого предводителя, хотел было возразить, но потом вспомнил, что сам он не может убивать.
Ворота распахнулись, и вдвоем они выбежали, оказавшись в массе врагов. Правда, после гибели вожаков боевой пыл захватчиков поубавился. Многие в панике пытались бежать назад, за реку, расстраивая ряды еще наступавших.
- Вот она! - указал рукой Хаг Рука.
Раненая и растерянная, Мейрит бродила у подножия стены. К ней подкрадывалась стая волкунов, привлеченных запахом крови.
Внезапно Вазу запел глубоким баритоном. Хаг Рука решил, что предводитель свихнулся. Нашел время распевать. Но из земли вдруг полезли заросли кустарника с длинными, как копья, колючками, окружив волкунов. Колючки цеплялись за их густую шерсть, не давая двигаться. Гибкие ветви обвивались вокруг лап. Волкуны выли и визжали, но чем больше они пытались вырваться, тем больше запутывались.
Мейрит даже не заметила этого. Вазу продолжал петь. Заросли стали гуще. Стоявшие на стене патрины ждали, когда Мейрит окажется в безопасности, чтобы прикончить волкунов, застрявших в кустах.
Хаг Рука подбежал к ней, схватил за руку.
- Где Эпло?
Мейрит посмотрела на него сквозь слипшиеся от запекшейся крови веки. Она, вероятно, не могла его разглядеть, а может, не узнавала.
- Альфред, - произнесла она по-патрински. - Я должна найти Альфреда.
- Где Эпло? - в отчаянии повторил Хаг на языке людей.
- Альфред, - Мейрит снова и снова произносила это имя.
Хаг понял, что, пока она в таком состоянии, он ничего от нее не добьется. Подхватив ее на руки, он понес ее к Вазу. Предводитель прикрывал их своей магией, пока они не добрались до ворот.
Когда опустилась ночь, сигнальный огонь все еще ярко горел. Магия знаков на стенах мерцала и вспыхивала, их свет продолжал сиять. Последние враги уползли в чащу леса, побросав своих убитых.
Самые старшие жители города, которые провели весь день, без устали нанося на оружие смертоносные боевые руны, теперь ухаживали за ранеными и умирающими, возвращая их к жизни.
Рана на голове Мейрит была не смертельной. Однако целителям не удавалось залечить ее полностью. Очевидно, оружие, которым ее нанесли, было отравленным, сказали они Хагу Руке, показывая ему кровоточащую воспаленную отметину у нее на лбу.
Но, по крайней мере, Мейрит была в сознании и настроена решительно, слишком решительно, по мнению целителей. Им стоило немалых трудов удержать ее в постели. Она без конца требовала встречи с Вазу и в конце концов, раз уж ничто другое не могло ее успокоить, послали за ним.
Предводитель пришел - изможденный, убитый горем. Город Абри выстоял, но слишком многие отдали за это свои жизни, в том числе и Кари. В том числе и тот, чье имя Вазу страшился назвать - особенно этой женщине.
- Альфред. Где он? - сразу же спросила Мейрит. - Никто из этих болванов не знает или не хочет мне сказать. Я должна его найти! Он еще может успеть к Последним Вратам вовремя, чтобы сражаться со змеедраконами! Он может спасти наш народ.
Патрины не умеют лгать друг другу, а Вазу был в достаточной мере патрином, чтобы понять, что она разгадает его обман, какими бы добрыми побуждениями он ни был продиктован.
- Он Змеиный маг. Он превратился в дракона.
- Я все это знаю! - нетерпеливо прервала его Мейрит. - Наверняка сейчас он уже снова принял свой прежний вид. Отведи меня к нему.
- Он... не вернулся, - проговорил Вазу. В глазах Мейрит потемнело.
- Что ты хочешь этим сказать?
- Он упал с неба - возможно, смертельно раненный. Он сражался с легионом драконов...
- Возможно! - ухватилась за это слово Мейрит. - Ты не видел его мертвым! Ты не знаешь, умер он или нет.
- Мейрит, мы видели, как он падал... Она встала с постели, оттолкнув от себя руки пытавшихся ее удержать целителей.
- Покажи где.
- Тебе нельзя туда идти, - строго сказал Вазу. - Это слишком опасно. Там бродят стаи волкунов и тигролюдей, они в ярости от своего поражения, только и ждут, чтобы подстеречь кого-то из нас.
- Человек - наемный убийца, где он?
- Я здесь, Мейрит, - Хаг Рука встал. Он все это время находился у ее кровати, невидимый, никем не замеченный. - Я пойду с тобой. У меня есть свои причины искать Альфреда, - мрачно добавил он.
- Альфред - наша единственная надежда, - сказала Мейрит. В ее глазах блеснули слезы. - Он единственная надежда и для Эпло. - Она моргнула, чтобы удержать слезы, и потянулась к своему оружию, которое целители оставили рядом.

Предыдущая страница 28 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Вазу не спрашивал, что они собираются делать. Магия Ксара не ослепила глаза предводителя. Он видел Повелителя Нексуса, был свидетелем встречи их троих. Видел, как Ксар исчез с Эпло на руках и собакой. Он догадался, что Повелитель Нексуса отправился не на бой за Последние Врата.
- Отпустите ее, пусть идет, - сказал он целителям.
Они отошли в сторону.
Вазу отвел Хага Руку и Мейрит к стене. Показал им место, где упал с неба зелено-золотой дракон. Он открыл ворота Абри и проводил их взглядом, когда они уходили в темноту.
А потом долго-долго, до самого рассвета стоял, со страхом ожидая, когда зловеще багровое зарево окрасит горизонт там, где находятся Последние Врата.

Предыдущая страница 29 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1
    АБАРРАХ     (Страница 1)
    Абаррах - мир камня, мир тьмы, которую рассеивают лишь отсветы моря расплавленной лавы, мир сталактитов и сталагмитов, мир огнедышащих драконов, мир смертоносного воздуха, пропитанного ядовитыми серными испарениями, мир колдовских чар.
  • Глава 2
    АБАРРАХ     (Страница 1)
    Самах, самая желанная добыча.
  • Глава 3
    АБАРРАХ     (Страница 2)
    Старый сартан сидел, сжавшись в комок, в своей камере.
  • Глава 4
    НЕКРОПОЛИС     (Страница 3)
    Абаррах Сборы не отняли у Мейрит много времени.
    • * * * (Страница 3)
      Он тогда улыбнулся.
    • * * * (Страница 4)
      Сидя за рабочий столом в своем кабинете в Некрополисе, Ксар снова принялся перечитывать один из сартанских текстов по некромантии.
  • Глава 5
    КРЕПОСТЬ БРАТСТВА     (Страница 4)
    Скёрваш, Арианус “Он прибыл, - пришло сообщение, - стоит у входа”.
    • * * * (Страница 4)
      Хаг медленно поднимался по лестнице, глядя прямо перед собой.
  • Глава 6
    КРЕПОСТЬ БРАТСТВА     (Страница 4)
    Скёрваш, Арианус - Сегодня вечером меня нет ни для кого, - сказала Сианг Старцу, когда он приковылял в ее покои с запиской от еще одного члена Братства, умоляющего о встрече.
  • Глава 7
    КРЕПОСТЬ БРАТСТВА     (Страница 5)
    Скёрваш, Арианус На следующее утро Хаг проснулся поздно.
  • Глава 8
    ПРОКЛЯТЫЙ КЛИНОК     (Страница 6)
    Поскольку ты, мой сын, читаешь это сейчас, значит, я уже мертв и моя душа улетела к Кренка-Анрис, чтобы помогать освобождению нашего народа<Исходя из этого, мы полагаем, что автор был членом эльфийского клана Трибус, сражавшегося против своих родственников Паксаров.
  • Глава 9
    КРЕПОСТЬ БРАТСТВА     (Страница 6)
    Скёрваш, Арианус Закончив читать, Сианг посмотрела на Хага.
  • Глава 10
    ЗЕМНОХЛЯБЬ, ДРЕВЛИН     (Страница 6)
    Арианус Врата Смерти Мейрит преодолела без труда.
    • * * * (Страница 6)
      Тот день выдался длинным и тяжелым.
    • * * * (Страница 6)
      Мейрит заставила себя оживить в памяти ту ночь и с удовлетворением отметила, что не испытала при этом никаких ненужных чувств, никакого жара прежнего влечения.
  • Глава 11
    ВНУТРО, ДРЕВЛИН     (Страница 7)
    Арианус В любой другой момент долгой и, по мнению некоторых, бесславной истории Древлина появление женщины-человека, разгуливающей по освещенным сверколампами залам Фэктрии, вызвало бы изрядное удивление, не говоря уж о восхищении.
  • Глава 12
    ГРЕВИНОР     (Страница 7)
    Волкаранские острова, Арианус - На какое место метишь? - эльфийский лейтенант мельком взглянул на Хага Руку, когда тот вышел вперед.
    • * * * (Страница 7)
      В этот раз крыльевые не заработали своей премии.
  • Глава 13
    ВОМБЕ, ДРЕВЛИН     (Страница 7)
    Арианус Наступил день пуска великой машины.
    • * * * (Страница 8)
      Хаг Рука стоял в тени, прислонившись к стене, глядя, как менши гуськом спускаются вниз.
  • Глава 14
    ВОМБЕ, ДРЕВЛИН     (Страница 8)
    Арианус - Смотрите! - воскликнул Лимбек, остановившись так резко, что несколько гномов, следовавших за ним по пятам, натолкнулись на него.
    • * * * (Страница 8)
      Процессия остановилась перед дверью, отмеченной мерцающими сартанскими рунами.
  • Глава 15
    ВОЛКАРАНСКИЕ ОСТРОВА     (Страница 8)
    Арианус Король Стефан стоял около своего шатра на равнине под названием Семь полей, ожидая того, что многие в его королевстве считали концом света.
  • Глава 16
    ВОМБЕ, ДРЕВЛИН     (Страница 9)
    Арианус Собаке было скучно.
  • Глава 17
    ВОМБЕ, ДРЕВЛИН     (Страница 9)
    Арианус Оставшись один в коридоре, Эпло заглянул в комнату с роботом.
    • * * * (Страница 9)
      Поток холодной воды, льющейся на лицо Эпло, быстро привел его в чувство.
  • Глава 18
    ВОМБЕ, ДРЕВЛИН     (Страница 10)
    Арианус - Берегись! - крикнул Хаг Рука, вскакивая с места.
  • Глава 19
    ЦИТАДЕЛЬ     (Страница 10)
    Приан Проклятый клинок вновь изменил свой облик.
  • Глава 20
    ЦИТАДЕЛЬ     (Страница 11)
    Приан - Эй! Не бросай нас! Возьми нас с собой! - Ох, Роланд, ради Орна, прошу тебя, перестань, - раздраженно бросил эльф.
  • Глава 21
    ЦИТАДЕЛЬ     (Страница 11)
    Приан Садовый лабиринт располагался в дальнем конце города на пологом склоне, спускавшемся от городских строений к окружающей город крепостной стене.
  • Глава 22
    ЦИТАДЕЛЬ     (Страница 12)
    Приан Перескакивая через две ступеньки от волнения, Пайтан мчался вверх по спиральной лестнице самой высокой башни цитадели, торопясь в большую комнату, которую он называл Звездной камерой<Эпло в своем описании называет это место святилищем>.
  • Глава 23
    ЗА СТЕНАМИ ЦИТАДЕЛИ     (Страница 12)
    Приан - Мейрит! Жена моя! Услышь меня! Ответь мне! - в тишине посылал свой вызов Ксар, и ответом ему была тишина.
  • Глава 24
    ЦИТАДЕЛЬ     (Страница 13)
    Приан - Вырубай машину! - заорал Роланд.
  • Глава 25
    ЦИТАДЕЛЬ     (Страница 14)
    Приан Ксар был не в духе.
  • Глава 26
    ЦИТАДЕЛЬ     (Страница 14)
    Приан Ксар застыл в изумлении.
  • Глава 27
    ПОТЕРЯННЫЕ     (Страница 15)
    Мейрит села, прислонившись спиной к прохладной, каменной скамье, и следила за человеком - наемным убийцей, который следил за ней.
  • Глава 28
    ПОТЕРЯННЫЕ     (Страница 15)
    Прошло довольно много времени, прежде чем Альфред очнулся, - казалось, он совсем не хочет приходить в себя.
  • Глава 29
    ЛАБИРИНТ     (Страница 16)
    Они покинули комнату из белого мрамора с ее хрустальными гробами.
    • * * * (Страница 16)
      Мейрит почти мутило от страха.
  • Глава 30
    ЦИТАДЕЛЬ     (Страница 17)
    Приан - Мне не нравится этот противный колдун, и я считаю, Пайтан, ты должен сказать ему, чтобы он ушел.
  • Глава 31
    ЦИТАДЕЛЬ     (Страница 17)
    Приан Алеата метнулась в ворота, ведущие в лабиринт.
  • Глава 32
    ЦИТАДЕЛЬ     (Страница 18)
    Приан Внезапная вспышка света в Звездной камере заставила Ксара поспешно выйти из нее.
  • Глава 33
    ЛАБИРИНТ     (Страница 18)
    Путь в Лабиринт через пещеру был долгим и мучительным.
  • Глава 34
    ЛАБИРИНТ     (Страница 19)
    - Все, больше не могу! - выдохнул Альфред, опускаясь на плоский камень.
  • Глава 35
    ЛАБИРИНТ     (Страница 19)
    Альфред беспомощно болтался на вершине дерева.
    • * * * (Страница 19)
      Эпло, пригибаясь, вбежал по склону холма туда, где ждала его Мейрит.
  • Глава 36
    ЛАБИРИНТ     (Страница 20)
    Когда патрины вошли в лес, раздосадованные тигролюди подняли омерзительный вой.
    • * * * (Страница 20)
      Патрины прошли долгий путь.
    • * * * (Страница 20)
      - Ксар, - неслышно взывала Мейрит, когда Эпло ушел.
  • Глава 37
    ЦИТАДЕЛЬ     (Страница 21)
    Приан Ксар принял решение.
    • * * * (Страница 21)
      Как сказал Пайтан, Алеата проводила большую часть времени с Другаром в садовом лабиринте.
  • Глава 38
    ЛАБИРИНТ     (Страница 21)
    На следующее утро Эпло проснулся здоровым и отдохнувшим.
  • Глава 39
    ЦИТАДЕЛЬ     (Страница 22)
    Приан Роланд, Рега и Пайтан стояли за дверями Звездной камеры.
  • Глава 40
    ЛАБИРИНТ     (Страница 22)
    - Что значит - “она выдала нас”? - со страхом спросил Альфред.
    • * * * (Страница 22)
      Патрины во главе с отважной Кари окружили их троих.
    • * * * (Страница 23)
      - Можно переходить на ту сторону, - сказала Кари.
  • Глава 41
    ЦИТАДЕЛЬ     (Страница 23)
    Приан - Алеата, беги! - крикнул Роланд, прыжком преградив дорогу Ксару.
    • * * * (Страница 23)
      “Алеата, беги!” Этот крик Роланда бился в ее груди, больно отдавался в ушах.
    • * * * (Страница 23)
      Трое меншей, оказавшихся в ловушке в круглой комнате, смотрели то на заложенные кирпичом входы, то друг на друга, то на холодное тело старика, лежащее скорченным на полу.
    • * * * (Страница 23)
      Алеата бежала через лабиринт.
    • * * * (Страница 24)
      Ксар не смог войти в лабиринт.
    • * * * (Страница 24)
      Черная тень заслонила солнце.
    • * * * (Страница 24)
      Пайтан, Рега и Роланд стояли по колено в груде битого кирпича, упавших бревен, обрушившихся мраморных плит.
  • Глава 42
    АБРИ     (Страница 24)
    Лабиринт В сопровождении Вазу Эпло и его спутники прошли через гигантские железные ворота, ведущие в город под названием Абри.
    • * * * (Страница 25)
      Когда Мейрит оставила их, она ушла недалеко, лишь настолько, чтобы скрыться с глаз Эпло.
    • * * * (Страница 25)
      - Она слышала? - спросил змеедракон.
  • Глава 43
    ЦИТАДЕЛЬ     (Страница 25)
    Приан Яркий звездный свет лился из башни цитадели.
    • * * * (Страница 25)
      Израненный и смертельно уставший, Ксар нашел убежище в библиотеке.
    • * * * (Страница 25)
      - Бедный Другар, - тихо проговорила Рега, смахивая рукой слезы.
    • * * * (Страница 25)
      - Ну, теперь-то я могу встать? - раздался сварливый голос.
    • * * * (Страница 26)
      По прошествии многих циклов, когда Пайтан со своей женой Регой стали правителями города под названием Другар, эльф приказал замуровать эту комнату.
  • Глава 44
    АБРИ     (Страница 26)
    Лабиринт - Эпло, извини.
    • * * * (Страница 26)
      Встревоженная и одинокая, Мейрит бродила по улицам города еще долго после того, как тусклый полумрак Лабиринта сгустился до темноты.
    • * * * (Страница 26)
      Эпло лежал на соломенном тюфяке, вглядываясь в тени наверху.
  • Глава 45
    АБРИ     (Страница 27)
    Лабиринт Вазу собирался покинуть пещеру, чтобы успеть подготовить своих воинов к отражению вражеской атаки.
    • * * * (Страница 27)
      Наверху, за стенами пещер Вазу обходил улицы Абри, делая приготовления к битве.
  • Глава 46
    АБРИ     (Страница 27)
    Лабиринт При сером свете восхода патринцам казалось, что вся нечисть Лабиринта ополчилась против них.
    • * * * (Страница 27)
      Прозвучал еще один пронзительный зов трубы, и бой начался.
    • * * * (Страница 28)
      Кари и ее отряд охотников добровольно вызвались идти с Эпло сражаться со змеями.
  • Глава 47
    АБРИ     (Страница 28)
    Лабиринт Ксар отыскал город Абри благодаря сигнальному огню, горящему на вершине горы, над облаками дыма и тумана, над сиянием магии, защищающей город.
    • * * * (Страница 28)
      Первое, что ощутила Мейрит при виде Ксара, было огромное облегчение.
  • Глава 48
    АБРИ     (Страница 28)
    Лабиринт К вечеру бой подошел к концу.


Маргарет Уэйс и Трейси Хикмэн

Назад в Лабиринт

Цикл: "Врата смерти"

Читать книгу

Анонс

От вызванных им к жизни магическими заклинаниями мертвецов Ксар, повелитель Нексуса, узнает о существовании таинственных Седьмых Врат, дающих каждому, кто прошел через них, власть создавать или разрушать миры. Об их местонахождении знает только один из его приближенных - Эпло, но тот обвинен в измене. Ксар приказывает убить его и доставить к нему труп для допроса. Но обладающий неограниченной властью правитель совершенно не подозревает, что сам является всего лишь орудием для исполнения коварных замыслов отвратительных змеедраконов...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление