Маргарет Уэйс и Трейси Хикмэн - Меч ночи

1 Маргарет Уэйс и Трейси Хикмэн

ПРОЛОГ
ЛЕГЕНДЫ КОСМОСА

В Галактике есть место, которое называется Стена Вихря.
Оно находится у самых границ звездной цивилизации - царство хаоса, защищающее центр Галактики от храбрых глупцов и безответственных авантюристов. В этих местах квантовые поля накладываются одно на другое, так что существующая в промежутке реальность становится зыбкой или, в лучшем случае, эфемерной. Здешние пространственники - звездные моряки, которые водят в этих местах космические корабли, - опытны и сведущи, обладая такими познаниями в области магии, которые и не снились большинству людей. Тем не менее, этого недостаточно, поскольку Стена Вихря безостановочно бросает на их суда одну реальность за другой, пытаясь отыскать такое время и такое место, где оборудование корабля, знания и суммированное защитное поле экипажа окажутся бесполезными и бессильными. Когда такое случается, Стена Вихря торжествует кровавую победу.
Вся жизнь пространственника - это игра со смертью, которая всегда бывает странной и неожиданной.
И, тем не менее, каждый день пространственники бесстрашно выходят в космос на своих неказистых с виду шарообразных судах. Смерть подстерегает их повсюду: когда они чинят потрепанный такелаж и произносят утомительные заклинания, когда прокладывают себе дорогу среди странных миров, где все возможно и нет ничего знакомого, или когда высаживаются в невообразимо опасном месте - там, где растет дерево яр.
Дерево яр - нечто изумительное. Иногда встречаются целые леса, где каждое дерево от семнадцати до сорока пяти метров в высоту. В течение года оно достигает полной зрелости только затем, чтобы к следующему сезону уже погибнуть. Их громадные ветви тянутся к звездам, тогда как листья образуют густую крону, сквозь которую с трудом пробивается солнечный свет. Среди всеобщего хаоса благоденствуют только они. Многие естествоиспытатели, кто изучал это чудо космической флоры, считают, что деревья питаются чудовищной энтропией <Здесь - способность Стены Вихря создавать магическую реальность, менять реальность> Стены Вихря. Ничего подобного не встретишь во всей Галактике.
Самое главное, однако, заключается в том, что их сок, называемый ярдоу, обладает удивительной способностью удерживать в себе гравитацию. Превращенное в резину, даже ничтожное количество ярдоу представляет собой квантовую "черную дыру", которую можно без всяких проблем перемещать с места на место. Действие любого синтетического мозга как раз и основано на этом феномене. Ни один процессор темпорального сдвига не может работать без шины, изготовленной из резины ярдоу.
Поэтому не удивительно, что во всем известном пространстве ярдоу является самым редким и дефицитным товаром. Одна-единственная партия этого вещества обеспечивает ее обладателя на всю жизнь.
В каждом уголке Галактики живут свои мифы, но нигде их не встретишь столько, сколько в окрестностях Стены Вихря, - ведь в течение многих столетий их обитателям приходилось всего добиваться ценой огромных усилий, почти ничего не получая взамен. Как известно, именно на этой благодатной почве и возникают легенды космоса.

АЛЬФА

ИЗ ВАХТЕННОГО ЖУРНАЛА "РЫЦАРЯ БОГАТСТВА"

ГЛАВА ПЕРВАЯ
Л'ЗАРИ

Его звали Л'Зари.
Он стоял, изо всех сил схватившись побелевшими руками за дребезжащее ограждение. Порывы ветра хлестали его по лицу, игнорируя тот факт, что юноша находился внутри защитного купола корабля, куда - по идее - никакой ветер проникать не должен. "Как же такое может быть?" - думал Л'Зари. Впрочем, это ничуть не более фантастично, чем все то, что случилось с ним за последние несколько недель.
В данный момент его ноги оказались привязанными к длинной рее, находившейся примерно в десяти метрах над палубой. Несмотря на предупреждения бывалых пространственников, говоривших, что так он может лишиться ног, Л'Зари беззаботно засунул их под кабели, питающие поворотное устройство массивной реи, - молодость взяла верх над осторожностью.
Л'Зари не слишком разбирался в торговле - именно поэтому, как он подозревал, его товарищи-пространственники и позволяли ему болтаться здесь в самый разгар квантовой бури.
Вокруг него по тросам и бакштагам <Снасть для крепления судовых матч, дымовых труб> деловито сновали пространственники, по команде с палубы переходя от выполнения одной задачи к другой. Л'Зари знал, что все они наблюдают за ним с усмешкой, его неуверенность и неприкрытый страх служили лишним доказательством их преимущества перед новичком. Очевидно, ему хотели указать на место.
Свое место он уже и так знает, мрачно подумал Л'Зари, от всей души надеясь, что оно находится где-нибудь внизу, на ходящей ходуном палубе. По крайней мере, там особенно некуда падать. И там гораздо больше шансов просто удариться о палубу, чем пролететь мимо нее и унестись к звездам.
Он посмотрел вверх, на мачту, устремленную к тем самым звездам, что позвали его сюда... Или же он только вообразил, что позвали? Их было много, причем очень ярких. Их было даже больше, чем можно себе представить, учитывая, что корабль окружен сверкающими облаками космической пыли. На окраине Галактики подобные облака не дают возможности рассмотреть большинство небесных тел, ограничивая видимость всего несколькими звездами да висящими в межзвездном пространстве громадными туманностями. Здесь же все по-другому. Здесь, где корабль устремляется вверх, к Стене Вихря - зловещей квантовой завесе, расположенной у самого ядра Галактики, - звезды спрессованы так плотно, что их трудно обойти, даже пробравшись сквозь массу туманности через некий туннель.
Корабль, за такелаж которого Л'Зари сейчас так отчаянно цеплялся, пробивался наверх именно через такой туннель - отверстие в Стене. "Рыцарь богатства" - по мнению Л'Зари, это нелепое название мог придумать только полный идиот - был построен в Эндоре или, по крайней мере, переоснащен там по образцу кораблей, которые используют исследователи галактического ядра. По форме судно представляло собой сферу, слегка сплюснутую вдоль вертикальной оси так, что его поперечная секция образовывала нечто вроде овала. Снизу похожий на чашу, вверху корпус имел три огромных изогнутых носа, которые нависали над главной палубой, почти касаясь мачты. Фюзеляж корабля был весь покрыт древними символами Эндоры. Под главной палубой располагалось еще несколько вспомогательных, а также вместительный грузовой трюм.
Основой корабля являлось древо управления, на нижнем конце которого торчал массивный килешар <Очевидно, производное от двух слов: киль - основная продольная днищевая связь на судне и шар> (по мнению Л'Зари, еще одно нелепое название). Сейчас его не было видно, но это отполированное до блеска бронзовое устройство с острием на конце Л'Зари уже успел прекрасно рассмотреть пару недель назад, когда корабль грузился на Экнаре. Один только килешар был где-то в четыре человеческих роста. Именно из него торчала мачта, проходящая через все палубы корабля и устремляющаяся в космический вакуум. Вдоль мачты было смонтировано несколько телескопических рей, положение которых с помощью талрепов <Приспособление для оттягивания снастей, служащих для укрепления рангоута> можно было изменять в соответствии с требованиями капризной квантовой погоды. Именно этот массивный комплекс, называющийся древом управления, и вел корабль к звездам, причем направление его движения совпадало с направлением мачты. Поэтому про эндорские корабли никогда не говорили, что они двигаются вперед - они всегда устремлялись вверх.
При более-менее спокойной погоде все, что требовалось от экипажа, - это время от времени изменять положение кристаллических фокусировочных рей по мере того, как корабль переходил из одной квантовой зоны в другую. При этом пространственники громко твердили магические заклинания, необходимые для того, чтобы смоделировать действующую в новой зоне систему движения. Считалось, что пространственная магия является весьма действенной силой, так что хорошая команда всегда могла изобрести некую конфигурацию, наполнявшую магическим ветром их паруса, созданные из света, кристаллов, плазмы или живой плоти.
Но сейчас погоду никак нельзя было назвать спокойной. Быстрые перемещения квантовых фронтов в непосредственной близости от ядра представляли собой грозную опасность для тех пространственников, которые дерзнули к ним приблизиться. Квантовые фронты были тут как тут, порождая непрерывную цепь реальностей, создававших постоянную угрозу целостности древа управления. Пространственники отвечали тем, что начинали лихорадочно крутить реи, с появлением каждой новой реальности сменяя свои заклинания.
Даже в самые благополучные моменты плавать в районе Стены Вихря было очень и очень нелегко. Старая мудрость гласит: "Двигайся медленно. Не спеши. Лучше опоздать, чем вообще никуда не попасть". Переход из системы в систему всегда отнимает больше времени, чем хотелось бы.
Но не это сейчас было главным. Л'Зари, повернув голову вправо, посмотрел вниз, туда, куда убегали тросы. Он страшился того, что должен был увидеть, и вместе с тем хотел знать в точности, чего ожидать.
Там, прямо над правым бортом, он и увидел тусклый оранжевый корпус чужого корабля. Он был меньше "Рыцаря богатства", но явно не уступал ему в скорости и маневренности. Вытянутый конус кормовой обшивки своими заостренными выступами охватывал главную палубу рейдера. Несмотря на большое расстояние, Л'Зари мог видеть на ней неясные тени пиратов. Ему казалось, что он даже чувствовал алчность, одолевавшую экипаж.
Это был корабль горгонов. Не совсем так, поправил себя Л'Зари. Сам по себе корабль ктанской постройки, по крайней мере, так сказал Старый Пхин, когда чужаки сделали первый заход. Тем не менее, он ходит под горгонским флагом. Л'Зари сейчас отчетливо видел это гигантское полотнище, свисающее с одного из выступов корпуса - на ярко-красном фоне изображен белый череп горгона, из глазницы которого выглядывает сабля. Сомнений нет - это Маррен-кан. Ни один другой корабль не посмел бы поднять такой флаг. И ни один другой пират не обладает столь скверной репутацией.
"Рыцарь богатства" вдруг резко развернулся, закрыв рейдер от Л'Зари, для которого этот маневр стал полной неожиданностью. Ноги его выскользнули из-под силовых кабелей, и юноша внезапно повис на руках над качающейся палубой. От неожиданности он громко вскрикнул, но бешеный ветер тут же заглушил его крик. Через разрыв в звездной туманности корабль резко рванулся вверх. Л'Зари повело в сторону и со всего размаха ударило о мачту. Задыхаясь, он выпустил из рук трос, за который держался.
Тросы, лини, фалы, мачта - все это бешено завертелось перед его глазами. "Я погиб!" - мысленно закричал Л'Зари, отчаянно пытаясь за что-нибудь ухватиться.
Внезапно затормозив, он волчком завертелся на одном месте и остановился только тогда, когда кто-то твердой рукой ухватил его сначала за ногу, а потом за тунику. Пытаясь избавиться от стоящего в глазах тумана, Л'Зари неистово замотал головой. Когда его взгляд наконец прояснился, юноша с удивлением понял, что висит вниз головой прямо над своим отцом.
- Послушай, мальчик! - Сердитое лицо отца, сверлившего его недовольным взглядом, находилось всего в нескольких сантиметрах от его собственного лица; все поле видимости Л'Зари заслоняли его широкий нос и небритый подбородок. - Сейчас вовсе не время болтаться вот так, без дела!
- Извините, отец, - плаксивым голосом произнес Л'Зари.
Достав широкий нож, мужчина одним движением перерезал страховочный фал, на котором висел Л'Зари, и сразу же отошел в сторону, давая сыну возможность самому преодолеть остаток пути.
Больно ударившись о твердый настил, Л'Зари со стоном приподнялся и сел. "По крайней мере, я снова на палубе", - потирая ушибленное плечо, подумал он.
Его отец Кип-лей, которого все на корабле звали просто Кип, стоял перед ним на ходившей ходуном палубе, для равновесия широко расставив ноги, и не обращал ни малейшего внимания на страдания сына.
"Ничего удивительного", - с горечью подумал Л'Зари. С этим кораблем отец знаком уже семь лет, а своего сына знает только три недели. Нетрудно угадать, чему он отдаст предпочтение.
Мать Л'Зари, К'тхари, принадлежала к одному из уважаемых торговых домов, входящих в Коалицию дальней торговли. Именно эта Коалиция - по крайней мере, так считали ее участники - изобрела такую вещь, как межзвездная торговля, и теперь имела на нее все права. Мать Л'Зари выросла, можно сказать, в тепличной обстановке. Чтобы она не подверглась влиянию идей, чуждых ее клану, родители нанимали лучших преподавателей, которые обучали К'тхари прямо на дому. Подруг ей тщательно подбирали, любая деятельность заранее планировалась. Со временем семья решила, что К'тхари уже достаточно созрела для того, чтобы жить самостоятельно, но девушка не оправдала их ожиданий. Ее приводила в восторг не столько простиравшаяся вокруг великая Галактика, сколько некий капитан свободной торговли с сияющими голубыми глазами и уверенными манерами. Он увлеченно рассказывал ей о сокровищах галактического ядра и своем желании их отыскать, и романтика его рассказов пробуждала в ней такой интерес, какого никогда не вызывала вся мифология древних кланов, вместе взятая.
К стыду всего торгового дома, шустрый капитан скоро вернулся к своим звездам, оставив К'тхари с ребенком на руках. На мальчика постоянно изливался мощный поток материнской любви - он ни в чем не нуждался, его воспитание было тщательно продумано, и тем не менее он всегда понимал, что он чужак и в семейном бизнесе ему не найдется места.
Со временем чрезмерная опека матери стала его раздражать, а царящая в поселении клана атмосфера начала казаться удушливой. И тогда Л'Зари решил всем показать, чего он стоит. Сбежав из дома, он отправился к звездам и в конце концов нашел своего легендарного родителя.
Легенда, надо сказать, значительно поблекла за те три недели, что юноша провел под его началом.
- На марсе стоп! - сложив руки рупором, крикнул Кип. - Магический такелаж на пять румбов вниз! Давайте, ребята! Выжмите из этого дерева всю скорость, какую оно может дать!
- Отец... - начал было Л'Зари.
- Зови меня Кип, парень, - не отрывая взгляда от такелажа, сказал капитан. - У меня нет времени на длинные прозвища, Мальчик-Взявшийся-Из-Ниоткуда.
- Ну хорошо, пусть будет Кип, - согласился юноша, в который раз похоронив надежду на то, что когда-нибудь сможет установить нормальные отношения с этим грубияном. - Так что мы сейчас делаем?
- Ну, парень, когда горгон собирается взять тебя на абордаж, ты можешь делать только одно из двух. - Капитан продолжал неотрывно следить за действиями своих подчиненных. - Или вступить в бой, обеспечив себе участь, которая хуже самой смерти, или отдать свой груз после первого же предупредительного выстрела.
Вертикальное перемещение облаков стало более отчетливым, создавая впечатление, что корабль стрелой несется вверх. У Л'Зари это вызывало неприятные ощущения.
Внезапно корпус корабля один за другим озарили три энергетических разряда. Следующие два выстрела уже попали в цель - палуба вздрогнула от удара.
- Ну да, одно из двух... так что же мы выбираем?
- Мы выбираем третье, - с усмешкой сказал Кип.
Быстро подойдя к планширу <Брус, проходящий по верхнему краю бортов>, он стал пристально вглядываться в облака, затем осторожно опустил руку в кожаную сумку, которую постоянно носил при себе, с тех пор как они покинули Э'кнар, и достал оттуда странный предмет - судя по всему, очень древний, но хорошо сохранившийся. Это был хрустальный шар в богатой металлической оправе. По его поверхности проплывали неясные образы, но с такого расстояния Л'Зари не мог ничего толком разглядеть, а ближе ему подходить не разрешалось.
Хлопнув рукой по бортовому ограждению, капитан пространственников весело крикнул:
- Вот оно! Эй, на штурвале! Взять восемьдесят три градуса влево и десять вверх! Держать курс, быть готовым к развороту!
- Есть, Кип! - ответил пространственник.
Л'Зари оглянулся на верзилу-рулевого, который лежал в своем громадном кресле, энергично вращая рулевые колеса. Глядя на древо управления, он наблюдал за тем, как величественная мачта быстро перемещается в новое положение.
- Орудийные расчеты на палубу! - крикнул капитан. - Пушки к бою! Цельтесь как следует, ребята! Мы сможем сделать только один залп.
Л'Зари покачал головой и, собрав воедино всю ту мудрость, которую накопил за свои семнадцать лет, сказал:
- Сэр... то есть Кип, это же бессмысленно! Давайте отдадим им то, что они хотят!
Повернувшись к мальчику, капитан яростно схватил его за плечи.
- Отдадим то, что они хотят? Да то, что они хотят, парень, мне дороже жизни! Не кто-нибудь, а мы нашли проход, и теперь это все наше. Ничего я им не отдам! Ни горгону, ни какую-либо другую тварь!
- Орудия готовы, Кип! - крикнули в отдалении.
- Отлично! По моему сигналу, мастер рулевой, навалитесь на штурвал и держите его так до новой команды! - крикнул Кип, снова повернувшись к пробегавшим сверху вниз облакам и периодически поглядывая на шар, который все еще держал в руке.
Попятившись, Л'Зари уперся спиной в основание древа управления и инстинктивно схватился за кабели.
Кип поднял руку.
В корпус корабля ударили еще два разряда, на сей раз сопровождаемые тяжелым грохотом и громкими криками на нижних палубах.
Прошло еще одно мгновение.
Кип резко опустил руку.
- Давай! - крикнул он. - Полный наверх! Орудия товсь! Открывать огонь, только когда мы окажемся над ними, ребята!
Облака и звезды с головокружительной скоростью завертелись перед глазами Л'Зари, мачта рванулась вверх. Полностью потеряв ориентацию в пространстве, мальчик боялся, что сейчас его вывернет наизнанку.
В поле зрения внезапно показался застигнутый врасплох горгон. Орудия торгового судна открыли огонь, голубые плазменные шары ударили в борт рейдера.
- Так держать, рулевой! - крикнул Кип.
Свободный торговец продолжал описывать петлю, пройдя за кормой у горгона, который только начал разворот. Орудия "Рыцаря богатства" нанесли ему серьезный ущерб, уничтожив два из пяти двигателей.
- Так держать, рулевой! - орал Кип. - Эй, на марсе! Всем пристегнуться!
Л'Зари посмотрел на мачту.
Они направлялись прямо к Стене Вихря.
Корпус корабля потрясла целая серия конвульсий. Л'Зари понял, что преследующий их горгон дал бортовой залп. Затрещали крепежные конструкции.
И в этот момент они врезались в Стену Вихря.

ГЛАВА ВТОРАЯ
СУЖЕНИЯ КОСТЯНОГО ПОЛЯ

"Рыцарь богатства" продолжал разворот. Палуба ужасно сотрясалась. Прижавшись спиной к мачте, Л'Зари что есть силы вцепился в тросы. Он знал, что та часть корабля, которая над ним простиралась, явно повреждена: над его головой трещали несущие балки, хлопали по обшивке вырвавшиеся на волю фалы и кабели. Главную опасность, однако, представляло не это - мощная квантовая волна накрыла "Рыцарь богатства", в которой он сейчас беспомощно барахтался.
Юноша посмотрел на своего отца. Кип стоял, вцепившись в рулевое колесо, но Л'Зари не мог сказать, держит ли он курс или, наоборот, пытается устоять на ногах, хватаясь за штурвал. Под ударами квантового шторма отчаянно звенели корабельные снасти.
Внезапно корабль вырвался из волны и мгновение спустя проскользнул в отверстие в космическом облаке.
Все небо было затянуто серыми тучами. Проглядывавшие между ними солнца озаряли окрестности мягким светом. А вокруг корабля плыли неправдоподобно маленькие миры самых причудливых форм - заросшие буйной растительностью планетоиды от пяти до десяти миль в поперечнике. Л'Зари сразу решил, что это, скорее, астероиды, чем планеты. Вот какой-то особенно большой планетоид опасно приблизился к левому борту, и корабль тут же плавно взмыл вверх. Прямо за боковым ограждением юноша мог видеть низвергавшиеся в большое озеро громадные водопады. Посмотрев на мачту, Л'Зари увидел, что корабль, лавируя, прокладывает себе путь среди многих сотен микромиров.
- Клянусь Девяткой! - прошептал Л'Зари.
Передав штурвал рулевому, Кип тем не менее по-прежнему был начеку. Что ж, по крайней мере сейчас ему уже не нужно было перекрикивать бурю - атмосфера на палубе стала спокойной, даже пугающе спокойной.
- Орудийные расчеты! - громко, но уже без надрыва произнес Кип. - Отбой! Мастер Пхин!
- Здесь, сэр! - тотчас ответил первый помощник, в голосе которого явственно звучал еле сдерживаемый страх.
- Пусть на марсе сейчас же поменяют тросы. Будем садиться: корабль нуждается в ремонте, и вообще, мне кажется, нам пока нужно где-то отлежаться.
Голос Пхина снова обрел твердость:
- Будет сделано, сэр!
- Да, и еще, мастер Пхин...
- Да, сэр?
- Возьмите часть палубной команды и посмотрите, что можно предпринять, чтобы хоть как-то заделать корпус. Я собираюсь посадить корабль на воду и не хочу, чтобы соленая вода залила мою каюту.
- Есть, сэр. - Сделав над собой усилие, первый помощник добродушно улыбнулся. - Я обязательно об этом позабочусь, сэр.
Выпутавшись из паутины тросов, Л'Зари направился к отцу:
- Сэр!
Капитан, не отвечая, смерил взглядом мачту:
- Мастер Орлат, в здешних местах смотрите в оба. Кажется, будто эти миры размером с булыжник, но, если карты не обманывают, у них хватает силы гравитации, для того чтобы без особого напряжения утащить к себе нашу развалюху. Держите курс строго между ними и старайтесь не слишком к ним приближаться, до тех пор пока не настанет время посадки. И не сбавляйте скорости - наши друзья еще от нас не отстали.
- Есть, капитан!
- Сэр! - От Л'Зари было не так просто отделаться. - Капитан!
- Мастер Дюпак! - обратился капитан к интенданту - следующему из офицеров, стоявших на палубе.
- Да, сэр?
- Мы скоро будем садиться. Надо - да помогут нам звезды! - лишить горгонов их добычи. Вам надлежит сформировать группу, которая сойдет на сушу. - Капитан многозначительно посмотрел на интенданта. - Вы ведь знаете, что мы ищем, не так ли?
- О да, сэр! - лукаво ответил тот. - Конечно, знаю, сэр.
- Отец... - снова начал Л'Зари. Обернувшись к юноше, капитан одарил его ослепительной улыбкой:
- Меня зовут Кип, парень! Кип с "Рыцаря богатства"! Ты ведь можешь это запомнить, мальчик, так что зови меня просто Кип!
- Ну хорошо, Кип! Скажите, что это за место? - сказал молодой человек, жестом обводя струящиеся вокруг облака.
Улыбка Кипа стала еще шире - Л'Зари не мог себе и представить, что такое возможно. Не отрывая взгляда от юноши, он снова заговорил с интендантом.
- Мастер Дюпак, этот мальчик потерялся среди звезд! Может, вы укажете ему дорогу? Кстати, вот вам первый доброволец для участия в экспедиции!
Л'Зари недоуменно заморгал:
- Куда ты посылаешь меня, отец?
Сделав шаг к Л'Зари, отец больно схватил его за руку.
- Туда, где кончаются легенды! Туда, где мечты становятся реальностью и звезды падают к твоим ногам, лишь только у тебя является желание поднять их!
Л'Зари смотрел на него с недоумением.
- Это называется Сужениями Костяного Поля, мой мальчик, - подмигнув ему, сказал старый пространственник. - То самое место, где в последний раз пускали в дело Меч Ночи и где впервые его начали вновь искать.

***

Впадавшая в залив широкая река каскадами срывалась со скал, ее шум заглушал мягкий шорох нависавших над заливом деревьев и тихий плеск набегавших на белый песок волн. Огромные яры образовывали над песчаным берегом зеленотканый навес, который покрывал благодатной тенью неправдоподобно яркие цветы, густо усеивавшие тропический лес. В этом безмятежном состоянии залив пребывал уже очень много лет - первозданный рай, недоступный ничьим взорам, способным по достоинству оценить красоту его пейзажей, и ничьим органам обоняния, что могли бы насладиться его чистыми ароматами.
Но теперь все изменилось. Возле входа в залив из пылающих облаков вдруг вынырнул какой-то темный предмет и с низким гулом быстро понесся над поверхностью воды. Это был корабль с тремя носами, его покрытый царапинами корпус был насажен на нечто вроде украшенного орнаментом медного веретена. Замедляя ход, корабль начал плавно опускаться в воды залива. Заглушая шум водопадов, бронзовая спица со свистом рассекала воду, но этот шум не шел ни в какое сравнение с тем, который через несколько мгновений стал производить погрузившийся в воду корпус.
И хотя на берегу не было никого, кто мог бы записать это событие для потомков, тем не менее за время существования залива его покой был нарушен уже во второй раз.

***

- Сэр... капитан... Кип! - судорожно хватая ртом воздух, произнес юноша. - Куда мы идем?
Издали джунгли выглядели заманчиво, но чем дальше Л'Зари в них углублялся, тем меньше они его привлекали. Температура воздуха была не слишком высокой, но сильная влажность просто изматывала. Уже через несколько секунд после того, как Л'Зари выбрался из атмосферного пузыря "Рыцаря богатства", он был совершенно уверен, что вот-вот умрет, истекая потом. Когда же они углубились в лес, дышать стало совершенно невозможно.

1 Следующая страница


Меч ночи 2

Сначала они пытались идти вдоль реки, но вскоре выяснилось, что этот путь очень тяжелый, а местами практически непроходимый. Зайдя в тупик, экспедиция была вынуждена около трех миль пробивать себе Дорогу через густые заросли. На это пришлось затратить столько усилий, что путники совершенно вымотались.
Теперь они находились возле речного порога. Стоя по колено в бурлящей воде, Кип-лей, вероятно в сотый раз за сегодняшний день, вытащил из плотного кожаного мешочка странный инструмент - стеклянный шар в медной оправе - и принялся пристально в него вглядываться.
- Уже близко, - сказал капитан.
- Что это за штука, сэр? - раздраженно спросил Л'Зари. - Вы что, предсказываете по нему наши судьбы?
- Вот именно, мой мальчик <В английском языке понятия "судьба" и "богатство" выражаются одним и тем же словом - fortune>, - ухмыльнулся Кип. - Пожалуй, ты совершенно прав.
- Так что же это такое?
- Магический предмет, который я подобрал, пока мы были на Т'Кане. - Капитан Кип-лей многозначительно посмотрел на покрытые бурлящей водой скалы, словно видел то, чего не могли разглядеть остальные. - Собственно говоря, я позаимствовал его у капитана того самого горгонского корабля, с которым мы играли в догонялки.
- У Маррен-кана? - едва не поперхнулся Л'Зари. - Эта вещь принадлежит Маррен-кану?
- Ну, - отозвался Кип, бережно укладывая шар в кожаный мешочек, - кому, если разобраться, может принадлежать такая старая вещь? Кроме того, Маррен-кан в точности не знал, где искать Сужения Костяного Поля, так что эта штука не принесла бы ему никакой пользы.
- А сейчас, вы думаете, он не знает, где они находятся? - недоверчиво спросил Л'Зари.
- Ну теперь, когда мы показали ему путь, он, конечно, знает, где находятся Сужения. Правда, здесь примерно полторы тысячи только больших планетоидов, не считая более мелких осколков, так что ему придется немало повозиться, прежде чем он найдет нас вместе с нашим маленьким призом. В общем, если нам немного повезет, то к тому времени, когда он отыщет нужный осколок, мы уже будем далеко отсюда. Кип глубоко вздохнул.
- Запомни, мой мальчик, - продолжал он, - жизнь - это постоянная погоня за прибылью. Чем больше риск, тем больше награда. Ты ведь мог спокойно оставаться в теплой постели в компании своей матери и прочих родственников, которые всю жизнь существуют на жалкие шесть процентов дохода на вложенный капитал. Что же привело тебя в эти дикие места? Зачем тебе Стена Вихря?
Л'Зари задумчиво посмотрел на бушующий поток. Ответ на этот вопрос был настолько неоднозначным, что он вряд ли мог выразить его словами. Кроме того, ему не хотелось проявлять свои эмоции. Как объяснить этому человеку, что ему, мальчишке, нужен отец? Как поведать Кип-лею о той гнетущей пустоте, которую тот оставил в жизни своего сына и его матери? Эта черная дыра грозила поглотить его с головой - зло, которое он надеялся победить. Когда Л'Зари незваным гостем явился на торговое судно отца, он прежде всего искал отцовской любви, совершенно не представляя себе, как ее добиться.
- Скажем, я кое-что ищу, - вот и все, что смог выдавить из себя Л'Зари.
- Ну, тогда возвращайся домой, к мамочке, сосунок! - фыркнул Кип. - Здесь слишком высокие ставки. Ты пока еще не готов играть в кости со Вселенной.
- Нет, готов! - выпалил покрасневший Л'Зари. - Я ведь здесь, не так ли? А ведь никто не заставлял меня сюда приходить! И никто не заставит уйти!
- Ну да, все верно, ты здесь, - задумчиво сказал Кип. Л'Зари почудилось, что в голосе отца прозвучали нотки понимания и сочувствия, но он не был в этом уверен. В любом случае, через мгновение капитан вновь стал прежним. - Но я до сих пор не знаю, кто ты - юный храбрец или отпетый дурак. Что ж, время покажет.
Л'Зари твердо посмотрел в глаза отцу: что это, своего рода испытание?
- Скоро мы узнаем, правду ли говорит эта игрушка, - глубоко вздохнув, сказал Кип. - Вперед, ребята! Сейчас мы увидим, стоит ли овчинка выделки. Чтобы получить то, за чем мы пришли, нужно подняться вон на тот склон.
- А как насчет горгонов, капитан? - с некоторым сомнением спросил интендант.
- Они, конечно, нас ищут. Но к тому времени, когда они найдут это место, мы уже будем далеко. - Улыбнувшись своим спутникам, Кип потряс в воздухе кулаком. - А теперь - не оглядываться. Ход сделан, пора забирать выигрыш, ребята!
Л'Зари тяжело поднялся на ноги. За свою жизнь он уже сдал немало экзаменов, которые устраивали для него и учителя, и маги, и пророки, - все эти мудрецы, вернее, книжные черви, уроки которых оплачивал его клан. Но сейчас ему предстоял экзамен потруднее, и Л'Зари был полон решимости его выдержать.

ГЛАВА ТРЕТЬЯ
ПРИЧИТАНИЯ

Л'Зари даже во сне никогда не видел ничего подобного. Пышная листва джунглей обрамляла возвышавшуюся перед ним гигантскую древнюю лестницу. Нагромождение камней возле ее поросшего мхом основания создавало впечатление, что лестницу с силой вдавили в землю. Под заросшей мхом поверхностью тут и там проблескивали светлые искорки. Над первыми ступеньками возвышалась огромная арка, уходившая вверх на немыслимую высоту. Арка была широкой - заросли мешали как следует это рассмотреть - и превосходила самые высокие здания Коалиции дальней торговли, имевшие по пятьсот и более этажей. За первой аркой в большом отдалении виднелись еще две, матово поблескивая голубовато-серыми гранями. Если, как предположил Л'Зари, каждая из них равномерно располагалась вокруг некоего умозрительного центра, то в целом одна арка охватывала пространство примерно в полкилометра в поперечнике.
- О боги! - выдохнул Старый Пхин. Бывалый пространственник, стоявший рядом с Л'Зари, был потрясен не меньше, что несколько утешало испуганного юношу.
Ступени лестницы шириной примерно десять метров, поднимаясь вверх, на высоте двадцати метров с небольшим заканчивались чем-то вроде площадки. Кое-где ступени были покрыты землей и мхом. Там, где за долгие годы на камне образовался тонкий слой почвы, росла чахлая трава. С обеих сторон ступени были ограждены невысокой стеной с выбитыми на ней знаками какого-то очень древнего и совершенно забытого алфавита.
- Как же мы не заметили это сверху? - недоуменно покачивая головой, сказал Дюпак.
- Не знаю, ребята, - лучезарно улыбаясь, сказал Кип. - Возможно, они использовали что-то вроде маскировочного экрана. А может быть, у них есть технология, которая позволяет им прятаться.
- Технология? - фыркнул Пхин. - По-моему, эта лестница появилась еще до начала времен. Никакая технология так долго не прослужит, капитан!
- Да ну? Вы и вправду так думаете, ребята? - Кип снова достал из мешочка маленький шар и стал пристально вглядываться в пробегающие по нему образы. До Л'Зари внезапно дошло, что странный вид шарика вполне соответствует внешнему облику парящих над ними сказочных конструкций. - Оно здесь, ребята, то, за чем мы пришли.
- Но что бы это могло быть, капитан? - чересчур многозначительно спросил Старый Пхин.
- А ты не догадываешься, Пхин? - выдохнул Кип, с вожделением глядя на первые ступени лестницы. - Это Корабль-Поселение Локана.
Глаза у Старого Пхина полезли на лоб.
- Нет, Кип! Ни за что!
При этом он отступил на два шага назад. Этот бывалый пространственник, всего несколько часов назад проявивший в бою полное бесстрашие, теперь был напуган, как мальчишка.
- Локан оскорбил богов! Он возжелал Королеву Творения - просто сходил по ней с ума! Те, кто последовал за ним, прокляты богами, и если это Корабль-Поселение, - Пхин дрожащей рукой указал вверх, - то он вдвойне проклят - и богами, и чародеями самого Локана!
- Старый Пхин прав, Кип, - сказал Дюпак. На его лысой голове внезапно проступили крупные капли пота. - Еще до нашего рождения пространственники много рассказывали об этом месте. Это были фанатики, отправившиеся в поход вслед за сумасшедшим, который считал, что может освободить Королеву Творения из звездного плена.
- Да что с вами такое? - с искренним удивлением воскликнул Кип. - Мы стоим на пороге славы и богатства, а вы боитесь каких-то бабушкиных сказок!
- То, на чем ты стоишь, вовсе не бабушкины сказки, - возразил ему Пхин.
- То-то и оно, Пхин! - прорычал Кип. - Оно реально, как звезды, и вдвое важнее их! Локан, который и вправду был безумен, метался по звездам, оставляя за собой хаос, до тех пор пока не пришел сюда - именно сюда, ребята!
Он сделал шаг в сторону Дюпака.
- Локан прошелся по звездам не зря - ему достались все богатства по меньшей мере дюжины миров. Вспомните, ребята, ведь это он украл Меч Ночи, а с таким клинком ему все нипочем. Ну так вот, он прорвался сквозь Стену Вихря и обратно не вернулся, забрав с собой все богатства и этот замечательный меч. С тех пор он, можно сказать, превратился в страшную сказку, которой пугают на ночь таких "храбрых" пространственников, как вы. Но теперь это уже не сказка, а реальность - вот она, перед вами! Да, пожалуй, богатства Локана стали для него проклятием, но нас-то они не погубят - они просто ждали, что мы придем и, так сказать, их освободим, избавим от нынешнего жалкого состояния.
- Но Кип... - снова начал Пхин.
- Вы только подумайте, ребята! - не обращая на него внимания, продолжал Кип, держа стеклянный шар в вытянутой руке. - Сокровища Утраченной Империи дожидаются, когда мы их возьмем!
Дюпак и Пхин нерешительно переглянулись.
- А ты, парень? - резко спросил капитан, глядя прямо в глаза Л'Зари. - Может, ты покажешь моей храброй команде, как ведет себя настоящий пространственник, или ты тоже боишься?
Вот оно, испытание!
- Я ничего не боюсь, - с беспечной уверенностью юнца произнес Л'Зари. И первым направился к высоким ступеням.

***

Старинная дверь открылась, издав ужасающий скрип. Этот звук все еще стоял в ушах Л'Зари, когда темноту помещения прорезал мерцающий свет фонаря - впервые за последние три тысячи лет. В тени смутно угадывались широкие арки, а вдоль стен изящные - в пять раз выше человеческого роста - скульптуры, покрытые толстым слоем пыли.
Вся решительность Л'Зари уже давно испарилась. Когда вместе со спутниками он поднялся по громадным ступеням к Кораблю-Поселению, то с верхних ярусов - на которых, очевидно, когда-то располагались сады, теперь уже давно заросшие, - перед ними открылась величественная панорама корабля. Посреди корабля располагалась трехгранная пирамида, сделанная из какого-то прозрачного материала, от которой спускались вниз многочисленные широкие лестницы с возвышающимися над ними арками и порталами. Испещренные коричневыми и зелеными пятнами разложения, металлические поверхности тем не менее ярко блестели, отражая свет сиявших на небе многочисленных солнц.
Входные люки корабля, похожие больше на тщательно пригнанные гигантские двери, стойко сопротивлялись любым попыткам их открыть. В конце концов, один из них все же уступил грубой силе.
Происходящее очень напоминало юному Л'Зари замечательное приключение, о котором он мечтал, отправляясь к отцу, - свободные купцы среди звезд в поисках богатства и сокровищ. Но по мере того, как экспедиция все дальше продвигалась вглубь Корабля-Поселения, энтузиазм юноши все больше угасал. Когда же он случайно повернул не туда и против своей воли оторвался от Кипа и остальных, Л'Зари внезапно почувствовал, что с него хватит. Руки его дрожали, свет от его фонаря беспокойно скакал по стене.
В последующие двадцать минут юноша уже начисто забыл о славе, богатстве и приключениях и мечтал об одном: поскорее выбраться наружу. Он было попытался пройти назад по своим собственным следам, но где-то сбился с пути и теперь совершенно не представлял, приближается ли он к выходу или все глубже загоняет себя в эту древнюю гробницу.
Древнюю гробницу? Скорее, в свою собственную могилу, подумал Л'Зари. Теперь он двигался значительно медленнее. По стенам плясали неясные тени, при каждом шаге Л'Зари во все стороны летели клубы пыли.
Внезапно он остановился и неуверенно поднял голову.
- Эй! - нерешительно позвал Л'Зари. Он готов был поклясться, что мгновение назад услышал чей-то голос. Пытаясь определить, откуда раздался этот звук, он повернул голову сначала в одну сторону, затем в другую, но так ничего и не увидел.
Л'Зари молча пожал плечами.
Надо идти вперед, подумал Л'Зари, настороженно вглядываясь в расстилавшийся прямо перед ним холмик пыли. Идти вперед и вперед, и выход обязательно найдется. Старый Пхин что-то говорил насчет правила правой руки. Когда попадаешь в лабиринт, надо обязательно следовать этому правилу, и тогда, в конце концов...
Он снова остановился.
- Капитан! - позвал Л'Зари, и его слова эхом отразились от древних стен.
Опять голоса. Отдаленные голоса.
- Кип! - громко крикнул Л'Зари. - Дюпак! Кто здесь?
По залу пробежал слабый ветерок, вздымая вокруг юноши пылевые вихри.
- Пхин! - снова позвал он.
Откуда взялся этот ветер? Пыль слепила глаза, жгла ноздри. Закашлявшись, Л'Зари энергично заморгал и увидел перед собой...
... Чье-то лицо.
Поперхнувшись пылью, Л'Зари замер на месте, пристально вглядываясь в пляшущий перед ним образ. Он был слишком напуган, чтобы сделать хоть одно движение.
Это женщина. Прекрасное лицо. Ее темные глаза...
Чудесный образ мгновенно исчез в облаках пыли. Сердце Л'Зари бешено стучало, он никак не мог понять, действительно ли он видел эту женщину, или ее образ только почудился ему в дрожащем свете фонаря. Инстинктивно он протянул руку туда, где находился прекрасный образ.
Ему послышался чей-то стон...
Это просто воет ветер, попытался убедить себя Л'Зари. Обычный ветер. Хотя, конечно, завывания обычного ветра в таком необычном месте крайне действуют на нервы. Если бы пыль не запорошила глаза, он мог бы получше разглядеть...
Из облака пыли появилась серая рука и поманила его к себе.
Л'Зари непроизвольно сделал шаг назад.
- Кто вы? - спросил он. - Чего вы хотите?
Перед ним мелькнули руки, сжимавшие мечи. Сильные мужские торсы, красивые женские ноги по очереди возникали перед ним и спустя мгновение снова исчезали.
- Кип! - отчаянно закричал Л'Зари. - Кип! Дюпак! Идите сюда! Скорее!
Лицо. Еще лицо. И еще. Каждое из них появлялось из клубов кружащейся пыли. Теперь они были в поле зрения дольше, но их темные пустые глаза больше не казались Л'Зари красивыми.
Ветер еще больше усилился, его завывания достигли своего максимума.
Глаза Л'Зари стали круглыми от страха.
Лица внезапно заговорили.
- Н'офлишаста, - шептали они ему тихими голосами, заглушаемыми воем ветра. - Вилуген абди тиаса басах Локван эхе.
"Что за ерунда? - лихорадочно думал Л'Зари. Биосинтетические имплантаты до сих пор давали ему возможность понимать любую речь. - Что они пытаются мне сказать? Чего они хотят?"
- Убирайтесь! - завизжал Л'Зари. - Оставьте меня в покое!
Лица. Еще лица. Они появлялись перед ним по очереди, пепельно-серые от пыли. На лицах был гнев. К чему-то призывая, звучали пронзительные голоса.
Из пустоты возникли руки и сразу потянулись к Л'Зари.
- Нет! - заверещал Л'Зари словно раненое животное и повернулся, чтобы бежать, скрыться от отвратительных серых лиц с пустыми глазами.
Пол у него под ногами внезапно исчез, и Л'Зари, испустив пронзительный крик, провалился в темноту.

ГЛАВА ЧЕТВЕРТАЯ
ЗВЕЗДНАЯ ГРОБНИЦА

Он все падал и падал вниз, а вокруг него в неровном свете фонаря, который Л'Зари каким-то чудом продолжал держать в руках, кружились призраки с отвратительными пустыми глазницами. В ушах раздавались его собственные панические крики. Впрочем, кричал не только он. В нарастающих завываниях ветра слышались нотки боли и отчаяния.
Серые лица появлялись и исчезали. Л'Зари не мог до них дотянуться, а вот им это удавалось - их ледяные руки крутили его, вертели, щипали, становясь все более крепкими и материальными. Л'Зари отбивался, как мог, но призраков было слишком много, и силы его быстро иссякали. Ожидая, что его вот-вот убьют, Л'Зари пытался представить себе, какие страдания ему еще предстоит вынести.
Внезапно он ощутил, что уже не падает, а летит вперед по бесконечному изгибающемуся коридору. Серые создания уже не мучили его, а поддерживали в вертикальном положении - ноги вместе, голова и грудь слегка наклонены вперед, руки разведены в стороны. В обезумевшем мозгу Л'Зари мелькнула мысль о том, что он превратился в фигуру на носу корабля, увлекаемого ураганным ветром.
Образы вокруг него внезапно засуетились, лица беспокойно вглядывались вперед. Волосы на голове Л'Зари зашевелились от страха. Конец коридора быстро приближался, в свете фонаря отблескивали золотом вырезанные на торцевой стене какие-то изображения. Когда роковое столкновение казалось неминуемым, стена с немыслимой для ее размеров и тяжести скоростью резво откатилась в сторону.
Через мгновение завывания стихли, ветер начал успокаиваться. Холодные руки мягко опустили Л'Зари на пол. Ноги отказывались его держать, и юноша рухнул, как подкошенный. Окружавшие его создания тут же рассыпались в прах.
Л'Зари долго лежал на полу, не решаясь посмотреть, куда его занесли призраки. Ему хотелось спать, погрузиться в сладкое небытие, которое позволило бы забыть о последних страшных минутах, но сознание упорно твердило ему, что так поступать нельзя, что это означало бы капитуляцию перед той силой, что принесла его сюда. Некоторое время - как долго, он не мог бы сказать, - Л'Зари лежал, борясь с желанием уснуть, пока наконец не понял, что теперь уже может открыть глаза и попытаться оценить обстановку.
Медленно подняв веки, он увидел перед собой лишь смутное пятно. Фонарь исчез. Странно, что я вообще что-либо вижу, подумал Л'Зари. Бледный голубоватый свет, судя по всему, лился откуда-то издалека.
Моргнув несколько раз, Л'Зари посмотрел по сторонам и непроизвольно вскочил на ноги. Вырвавшийся у него внезапный крик эхом отразился от стен помещения. От его резкого движения вверх взметнулось целое облако пыли. Только огромным усилием воли Л'Зари заставил себя стоять неподвижно, дожидаясь, пока серая пыль вновь осядет на рассыпанные по полу кости.
Лучше стоять среди мертвых, чем лежать среди них, постарался успокоить себя Л'Зари. Слабое, но все же утешение.
Он снова открыл глаза. Мягко изгибаясь кверху, стены помещения образовывали высокий - не меньше десяти метров - потолок. Что именно находится в зале, понять было невозможно - детали машин плавно переходили в элементы отделки, и наоборот. Диаметр помещения составлял не меньше сотни метров, за висящей в воздухе пылью его дальняя стена оставалась невидимой.
Свисающий с потолка пучок массивных стержней концентрировал свет на находившемся в центре высоком помосте. Что-то подсказывало Л'Зари, что это солнечный свет, доставляющийся сюда с помощью оптико-волоконных приборов. Естественное освещение в совершенно неестественном месте.
Все в этом помещении словно бы сходилось к центральному возвышению. Световая колонна. Радиальные линии. Даже...
У Л'Зари перехватило дыхание. Даже лежавшие вокруг него кости и те были обращены к центральной платформе. В охватившем его поначалу приступе паники юноша раскидал те из них, что лежали совсем близко, однако при взгляде на нетронутые кости определенная
симметрия сразу бросалась в глаза. Несмотря на толстый слой пыли, можно было различить, что все черепа также "глядят" в сторону платформы.
Л'Зари мог себе отчетливо представить, как все происходило. Вот они опустились на колени. Вот они склонили головы. И... умерли.
- О боги! - в благоговейном ужасе прошептал он.
Вдали снова раздался стон, Л'Зари спиной ощутил прохладный ветерок. Не смея пошевелиться, он неподвижно застыл на месте.
Вокруг него вновь завертелась потревоженная пыль. И вдруг ветер стих, пыль мягко осела, обломки костей с тихим стуком раздались в разные стороны, обнажая мягко поблескивающий в голубоватом свете чистый пол.
Дорожка.
Л'Зари колебался, не решаясь шагнуть вперед.
Волосы взъерошил порыв ветра.
- Прощение!
У Л'Зари перехватило дыхание. Он знал, что биолинк тут ни при чем - странный голос звучал у него прямо в мозгу.
- Чего вы хотите? - тихо спросил юноша, но звук собственного голоса, эхом отозвавшись от стен, показался ему чересчур громким.
- Неизбежного.
- Не понимаю, - прошептал Л'Зари.
Ответа не последовало.
Л'Зари в недоумении покачал головой. Может, он сошел с ума и живет в каком-то воображаемом мире? Нет, решил он, я не сошел с ума, а уж если я как-то попал в этот ад, то надо попытаться из него выйти. Но мысль о том, что надо снова пройти среди, мертвых, его смущала. Теперь ему было ясно, что им манипулируют, и это было не очень приятно, но реальной альтернативы этому пока не было.
И он нерешительно двинулся вперед.
Л'Зари учащенно дышал, но ничего не мог с собой поделать. Несмотря на то что в зале было холодно, пот катился с него градом. Происходящее его страшно пугало, и тем не менее Л'Зари продолжал идти вперед, осторожно переставляя ноги. Краем глаза он видел, что по мере его передвижения пыль по обе стороны "дорожки" приходила в движение, словно он находился в центре круга, передвигавшегося вместе с ним. Там, где круг касался пыли, она вздымалась вверх, пытаясь обрести свое прежнее обличье. Л'Зари старался туда не смотреть. Он знал, что кости поднимаются вверх, что плоть, превратившаяся в прах, пытается принять свою прежнюю форму, что истлевшие одежды каким-то чудом обретают свои былые очертания.
Не смея поднять глаза, он все же замечал, как восставшие скелеты поворачиваются в его сторону, но не сводил глаз с дорожки. Шаг. Еще шаг.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс и Трейси Хикмэн

Проходя мимо них, он слышал голоса:
- Несчастье. Прощение.
Позади него мертвые кости опять тихо укладывались на место, и пыль вновь устилала пол.
По крайней мере, Л'Зари надеялся, что так оно и есть.
Еще один шаг. И еще один - последний.
Л'Зари стоял у подножия лестницы, круто вздымающейся вверх, к краю платформы. Возле восьмигранного основания возвышалось несколько больших полупрозрачных цилиндров. Окаймлявшая верхнюю часть платформы невысокая ограда не давала возможности видеть, что там находится. Быстро взобравшись по ступеням, Л'Зари наконец оказался наверху.
Там находился стол - по крайней мере, так ему сначала показалось - и стояли семь стульев с высокими спинками. Некоторые из этих стульев были отодвинуты от стола, некоторые - повернуты к нему спинкой. Окружавшая платформу невысокая стена состояла, судя по всему, из каких-то панелей управления и пустых дисплеев, но внимание Л'Зари было привлечено другим.
За столом кто-то сидел, уронив голову на столешницу.
По структуре скелета можно было определить, что это гуманоид в древнем громоздком скафандре. И только скафандр не давал костям рассыпаться в разные стороны.
Что же это за материал, который через столько лет сохранился в целости и сохранности, подойдя ближе, подумал Л'Зари.
Из соединительного кольца скафандра торчал свесившийся набок череп, на котором красовалась высокая шапка, напоминающая митру епископа и явно предназначенная для каких-то церемоний. Духовное лицо, подумал юноша. Правый рукав скафандра свешивался с края стола, правая кисть валялась на полу. Из левого рукава высовывались остатки левой кисти; пальцы были сжаты в кулак, за исключением указательного, который словно указывал какую точку на поверхности карты.
Карта?
- Хебат! - воскликнул Л'Зари.
Бросившись вперед, он наклонился над столом. Картографией Л'Зари немного занимался еще во время учебы - в основном это касалось местонахождения крупнейших империй и пролегания важнейших торговых путей. Карты он любил и мог рассматривать их часами, воображая себя в отдаленных мирах, каждый из которых был много лучше его собственного. Навигационная картография, разумеется, была совершенно другой наукой, но за время странствий Л'Зари успел кое-чему научиться и в этой области. Духи привели его сюда - может, это и есть источник их несчастья?
Очень древняя карта выглядела совсем как новая. Она была сделана из какого-то тонкого блестящего материала цвета слоновой кости. В спешке Л'Зари нечаянно загнул ее уголок. Поспешно убрав руку, он с изумлением увидел, как карта сама по себе разогнулась, причем на ее поверхности не осталось никаких сгибов.
Стараясь не трогать лежавшего на столе мертвого пространственника, Л'Зари склонился над картой. Из одного сектора пучком выходили бледные зеленые линии; молодой человек решил, что там находится центр Галактики. К своему удивлению, он обнаружил, что, если чуть-чуть подвинуться, карта видится уже немного иначе, открывая детали, которые первоначально было невозможно рассмотреть. Начинавшаяся у края карты яркая зеленая линия немного не доходила до ядра. Л'Зари придвинулся к карте, и интересующий его регион сразу увеличился в размерах, демонстрируя подробности. Теперь зеленая линия заканчивалась среди сотен мелких объектов, которые...
- Да это же Сужения Костяного Поля! - в восторге воскликнул Л'Зари, забыв о том, что, кроме мертвых, его никто не услышит. - Это Сужения Костяного Поля!
В этот момент он заметил продолжение яркой зеленой линии - бледную красную. Эта линия шла весьма замысловатыми зигзагами, местами даже как будто возвращалась назад. Но, слегка наклонив голову, Л'Зари заметил, что на самом деле, если смотреть в трех измерениях, линия ни разу не пересекала самое себя.
Бледная красная линия заканчивалась в самом центре ядра Галактики.
Только легендарные корабли Утраченной Империи знали путь к галактическому ядру. Но ни один из них так и не вернулся обратно. Некоторые пытались последовать примеру предков, но из этого ничего путного не вышло, так как дороги никто не знал.
И вот теперь перед Л'Зари лежала карта, о которой мечтает каждый пространственник. Но, к сожалению, он не мог ее прочитать. Символические обозначения были ему непонятны, а биолинк был не в состоянии перевести древние письмена Утраченной Империи на современный язык. Перед Л'Зари лежал ключ к величайшим сокровищам, а он смотрел на него, как дикарь на компьютер последней модификации.
Л'Зари улыбнулся. Хоть он и не в состоянии сам прочитать навигационную карту, зато точно знает, кто может это сделать.
- Извини, старик, - обойдя стол, сказал Л'Зари мертвецу, - но твое время кончилось. Уступи дорогу новому веку.
Упершись ногой в скафандр, Л'Зари с силой оттолкнул его прочь. Скафандр с шумом плюхнулся на пол. Отделившись от скелета, череп мертвеца остался лежать на столе; на нем все еще был нахлобучен странный головной убор. На миг Л'Зари испугался, что его импульсивный поступок может вызвать гнев духов, но воздух в зале остался неподвижным. Поколебавшись, Л'Зари ухватился за край карты и одним плавным движением стащил ее со стола. Череп упал на пол и разбился.
Не успев сложить карту, Л'Зари тут же снова ее развернул. Как он и ожидал, линия сгиба отсутствовала. Улыбнувшись, Л'Зари принялся складывать карту всерьез; в конце концов ее размер уменьшился настолько, что она без проблем уместилась в наплечной сумке. Л'Зари боялся, что она там развернется, но карта хорошо сохраняла приданную ей форму.
Застегнув клапан сумки, Л'Зари решил вновь заняться поисками выхода. Сегодня он добился настоящего успеха. У него есть нечто такое, что наверняка заставит отца гордиться им.
Приятные размышления Л'Зари прервал адский грохот: кто-то открывал одну из массивных дверей.
- Отец! - крикнул Л'Зари.
- Я здесь, сынок! - ответил отдаленный голос.
Л'Зари кубарем скатился по лестнице и кинулся бежать через зал, не обращая больше внимания ни на пыль, ни на кости. Теперь, когда отец был рядом, он мог позволить себе быть храбрым.
- Отец! Сейчас ты увидишь...
Он уже успел пробежать половину пути, когда наконец заметил возвышавшиеся позади Кип-лея массивные фигуры. Несмотря на плохое освещение, их травянисто-зеленую чешуйчатую кожу нельзя было ни с чем перепутать. Л'Зари с испугом увидел их плоские рыла и парные рога. Один из стоявших угрожающе размахивал четырьмя абордажными саблями, которые держал в каждой из четырех рук. У другого было только три руки, но на шее висело несколько бластеров. Оба отвратительно усмехались.
Это были горгоны, которые наконец настигли путешественников.

ГЛАВА ПЯТАЯ
НЕОКОНЧЕННЫЕ ПОВЕСТИ

При виде горгонов Л'Зари попытался повернуть назад, но поскользнулся и упал. В воздух взметнулись клубы серой пыли.
- Нет, Л'Зари, нет! - крикнул Кип-лей. - Стой, мальчик, стой!
- У мальчишки есть характер, Кип-лей, я готов это признать, - прошипел трёхрукий горгон. - Точно такой же, как у его отца, - он в любую минуту готов сбежать, как ты сбежал от меня, Кип-лей!
- Кто вы? - сердитым голосом спросил Л'Зари.
- Я, мальчик? - засмеялся горгон. - Ты еще годами не вышел, чтобы знать мое имя!
- Ты его знаешь, сын, - тихо сказал Кип. - Мы с тобой о нем говорили.
- Лорд Маррен-кан! - решительно произнес Л'Зари.
- Неужели я настолько популярен? - Маррен-кан скривил губы, обнажив длинные клыки. - Впрочем, я это заслужил. И тем не менее твой отец в отношении столь уважаемого лица проявил крайнюю непочтительность. Он не только присвоил часть моего имущества, но и пытался бежать, когда я потребовал вернуть награбленное.
В этот момент Л'Зари заметил в руке горгона богато украшенный шарик.
Маррен-кан с грохотом вступил в помещение, волоча за собой длинный хвост.
- Что за удивительное совпадение, не правда ли, малыш? Многие годы я плавал по Стене Вихря, разыскивая этот самый Корабль-Поселение, и никак не мог понять образы, которые показывает этот шарик. Подумать только! Чтобы попасть сюда, мне, оказывается, надо было повстречать вора и мошенника!
Горгон двинулся вперед, раскидывая кости.
- Какое чудесное зрелище! - прошипел он, обращаясь скорее к самому себе. - Здесь, должно быть, умерло более тысячи твоих сородичей, малыш. Как жаль, что я этого не видел!
- Мне тоже очень жаль, - спокойно отозвался
Л'Зари.
Горгон резко повернулся к нему, молча усмехнулся и, обхватив своей огромной лапой шею Л'Зари, легко оторвал его от пола.
- Нет! - крикнул Кип. - Нет, Маррен-кан! Последний - он! Если он умрет, кто похоронит мертвых? Кто расскажет о нас? Кто сложит о нас песни?
Боль была невыносимой. Перед глазами Л'Зари плыли белые пятна, не давая как следует рассмотреть отвратительное лицо горгона. Тот медленно, не спеша, опустил молодого человека на пол. Подбежавший к нему отец еле успел его подхватить.
- А ты, оказывается, неплохо знаешь наши обычаи, человечишка! - с отвращением сказал Маррен-кан. - Ты можешь поклясться, что он последний?
- Именем Господа нашего!
- Что ж, тогда последний - он, - согласился Маррен-кан. - Он похоронит мертвых. Он сложит о вас песни.
- Мертвых? - Л'Зари снова закашлялся. - Отец... Кип, о чем он говорит?
Старый пространственник заключил юношу в свои объятия и в первый (и в последний) раз в жизни заговорил с ним мягко и нежно:
- По обычаям горгонов один из их врагов после битвы должен остаться в живых. Оставшийся в живых должен похоронить своих мертвых и рассказать о битве родственникам погибших. Я предоставил это право тебе, мой сын.
- Отец! - Л'Зари стал вырываться из его объятий. - Нет! Команда...
- Не дергайся, мальчик, времени у нас не так уж много, - поспешно проговорил Кип, не сводя глаз с Маррен-кана. - Прости, что так получилось, парень. Корабли, посланные твоей матерью, уже тебя ищут. Я успел оставить им некоторые знаки, хотя будет довольно трудно найти тебя здесь, в Сужениях. Но пока они не появятся, тебе будет что есть и пить. Скажи своей матери, что в свой последний час я думал о ней...
- Нет, отец! - Л'Зари не мог поверить, что зашел так далеко только для того, чтобы стать свидетелем смерти своего отца. - Наверняка мы еще что-то можем сделать...
- Весь экипаж погиб, сынок. И знаешь, моим ребятам крупно повезло. Горгоны - прекрасные целители, парень. Они разбираются в медицине лучше любого гуманоида. Иногда они убивают человека просто ради удовольствия, а потом опять его латают только ради того, чтобы снова убить. Для ребят было бы лучше умереть раз и навсегда, чем умирать тысячу раз подряд на потеху Горгонам. Старый Пхин перестал дышать как раз перед тем, как они меня нашли. Я бы поторговался насчет наших жизней, мальчик, но мне нечего им предложить...
- Подожди! Нам как раз есть что предложить! - радостно выпалил Л'Зари. - Я нашел карту!
- Что нашел?
- Карту! Карту времен Утраченной Империи. На ней обозначен проход к ядру Галактики.
Его отец улыбнулся. Л'Зари навсегда запомнит эту улыбку.
- Дай ее мне, мальчик! Быстро! На это можно даже черта лысого купить!
Вытащив из сумки сложенную карту, юноша подал ее своему отцу. Подмигнув ему, Кип спрятал карту под рубашкой и повернулся к горгону.
- Капитан, у меня есть к вам одно предложение.
- Единственное, что я хотел бы услышать, это как булькает кровь у тебя в глотке! - процедил Маррен-кан, вытаскивая из ножен две сабли и грозно надвигаясь на человека; хвост его дрожал от нетерпения. - Ты ведь объявил, кто будет последним. Теперь настало время положить конец потоку твоих лживых слов!
Сабли скрестились в воздухе, нацелившись на шею Кипа. Л'Зари затаил дыхание.
- И ты не изменишь своего решения даже ради сокровищ Локана? - не моргнув глазом, сказал Кип. - Даже ради того, чтобы узнать дорогу к Мечу Ночи?
Горгон остановился. Л'Зари уловил слабый звук трущихся друг о друга стальных лезвий.
- Твои условия? - нараспев произнес Маррен-кан. Острые, как бритва, лезвия сабель замерли всего в нескольких сантиметрах от шеи Кипа.
- Моя жизнь в обмен на неслыханное богатство, - спокойно сказал Кип. - Моя жизнь в обмен на тайны ядра.
Стальные лезвия слегка отодвинулись назад.
- И где же ты хранишь все эти секреты?
- Здесь, - улыбнулся Кип. - У себя в голове.
Горгон засмеялся. Это был отвратительный звук, напоминавший скрежет железа по стеклу. С чудищем как будто случилась истерика: руки, державшие сабли, бессильно повисли, тогда, как третьей рукой горгон схватился за плечо Кипа, словно не мог без этого удержаться на ногах.
- Ты? Ты знаешь курс Крестового похода Локана? - ревел горгон. - Ты стащил у меня указатель только ради того, чтобы попасть сюда, и теперь ты говоришь мне, что знаешь путь к ядру?
Кип, вторя ему, тоже начал смеяться:
- Да, знаю! И могу провести тебя к величайшему сокровищу, которое...
- Врешь! - вскричал Маррен-кан.
Все еще удерживая свою жертву, предводитель горгонов внезапно выбросил вперед обе сабли. Их клинки по самые рукоятки вонзились в туловище старого пространственника чуть ниже ребер и с легкостью проткнули его насквозь. Смех горгона перешел в яростный боевой клич. Тело Кипа, на лице которого застыла смесь удивления, боли и ужаса, взметнулось высоко вверх.
Закричав, Л'Зари рванулся вперед, но второй горгон оказался проворнее. Одним ударом он опрокинул юношу на пол, и тот погрузился в благословенное беспамятство.

***

Через некоторое время Л'Зари очнулся. Неподалеку он обнаружил огромную лужу крови, но тела Кипа нигде не было видно. Не осталось никаких следов и от карты.
- Последний, - шептали ему ветры.
Л'Зари вспомнил. Он действительно последний.
Юноша долго бродил по залам Корабля-Поселения - сколько именно, он не знал. Единственное, что он помнил, когда он очнулся, ему страшно хотелось, есть, еще больше - пить, но он был настолько уставшим, что ни то, ни другое его особенно не заботило.
Он был последним.
Их корабль находился в гавани, но его мачты были срублены, а древо управления - сломано. Правда, это не имело особого значения, поскольку Л'Зари все равно не смог бы один вести корабль, даже если бы находился в более стабильной квантовой зоне.
Он остался последним.
Команду он нашел позже. На берегу лежали одни скелеты, начисто обглоданные местными любителями падали.
Он остался последним. Он похоронил их всех.

***

С тех пор прошло несколько месяцев, пролетевших для Л'Зари как один бесконечный день, поскольку никаких координат для отсчета времени у него не было. В конце концов корабли, посланные его матерью, обнаружили юношу спящим на палубе корабля.
Он остался последним и должен был выполнить еще одну обязанность. Он рассказал историю гибели экипажа, но у этой истории не было эпилога. И теперь он не может быть спокоен, пока не узнает все до конца. Судьба его отца так и осталась загадкой. Что сделали с ним горгоны? Забрали с собой и вылечили только для того, чтобы убить снова? Остался ли он в живых? О Маррен-кане и его пиратах с тех пор ничего не было слышно. Л'Зари метался по Галактике, подыскивал себе работу, которая позволяла бы ему проникать дальше и глубже в космос, но все было безрезультатно. Маррен-кан исчез, и вместе с ним исчезли все сведения о его отце. Л'Зари со временем превратился в зрелого мужчину, достиг успеха и положения в обществе, но его так и не отпускала гнетущая пустота.
Он остался последним.
Он должен закончить рассказ.

БЕТА

ТЕНИ (43 года спустя)

ГЛАВА ШЕСТАЯ
СЛУХИ

Четыре фигуры в длинных одеяниях стояли полукругом, напряженно вглядываясь в мерцающее перед ними трехмерное изображение женской фигуры. Улицы города, откуда шла передача, были чистыми и непривычно пустынными.
- ... Пока еще слишком рано говорить о том, что это принесет нам в будущем. Легенда стала реальностью и больше не является вопросом веры...
Один из тех, кто смотрел на женщину, высокий мужчина с длинными седыми волосами, сложил перед собой руки и задумчиво уткнулся в них губами. Капюшон его накидки, как и у всех остальных, был откинут на спину, плавающее изображение подсвечивало его волосы, создавая нечто вроде нимба вокруг его головы.
- ... или домыслов. Мантия Кендис-дая возвращена в Галактику, и этот факт наверняка изменит нашу жизнь. Репортаж вела Вестис Меринда Нескат с вновь обретенной планеты Авадон.
- Кали, останови воспроизведение, - тихо сказал высокий мужчина; его голос эхом отразился от стен ротонды.
- Воспроизведение остановлено на кадре номер четыре - пятьдесят - четыре-двадцать - девять, Вестис Тарг, - произнес синтетический голос.
- Кали, прокрути изображение еще раз, но без звука, - не отрывая взгляда от неподвижно застывшей светящейся фигуры, сказал Тарг из Гандри. - Нам нужно еще раз все взвесить.
- А стоит ли, Тарг? - вяло произнесла женщина, стоявшая в дальнем конце полукруга. - Мы и так знаем, о чем в нем говорится.
- Да, Ка'ашра, - не поворачиваясь, ответил Тарг. - Но вот знаем ли мы, что оно означает?
- Это означает, - хрипло произнес стоявший справа от Тарга красивый мужчина, пряча руки в рукава накидки, - что легенды говорят правду.
- Конечно, они говорят правду, - сказал стоявший слева коренастый, коротко остриженный мужчина. - А иначе что же тогда делал "Омнет" все эти столетия? Братья...
- И сестры! - резко вмешалась Ка'ашра.
- Да, и сестры, исполняли свой долг исключительно ради того, чтобы вновь обрести знания Утраченной Империи во всей их силе и мудрости. Ты что же, считал, будто этих знаний никогда не существовало?
- Вестис Нури-Йор, тебе незачем учить меня истории! - огрызнулся красивый мужчина. - За эти годы я собрал больше мифов и легенд об Утраченной Империи, чем ты можешь себе представить. Клянусь Девяткой, я не собираюсь терпеть от тебя подобные выходки!
- Успокойся, Кхин! - спокойно, но твердо сказал Тарг. - Суть дела заключается в следующем. Хотите вы или нет, но Мантия Кендис-дая, наконец найдена. Она вполне реальна, а если так, то она может служить ключом к остальной части истории.
- Остальной части? - выпалил Нури-Йор. - Какой еще остальной части?
- Останови перемотку, - не обращая внимания на его слова, спокойно сказал Тарг. - Начни прямо с этого места и дай звук.

Предыдущая страница 3 Следующая страница


Меч ночи 4

Изображение на миг застыло и тут же начало двигаться в естественном темпе. Голос женщины звучал так, словно она находилась здесь, в комнате.
- ... Орден Будущей Веры, который много лет назад захватил Тентрис и стал центром распространения Мрака...
Тарг поморщился.
- ... Используя вирус, поражающий мыслительные центры искусственных интеллектов, Орден, как он себя называет, начал привлекать их на свою сторону. Главный аргумент - свобода воли искусственного интеллекта. Эта компания по перепрограммированию проходила с безжалостной эффективностью...
- Неужели мы действительно хотим сделать это достоянием гласности? - вполголоса пробормотал плотный мужчина.
- Тихо, Нури! - резко оборвал его Тарг. - Не сейчас.
- ... пока иридисиане! не нашли человека с неизвестной планеты под названием Земля...
- Опять этот варвар! - громко застонала Ка'ашра.
- Кали, стоп! - крикнул Тарг. Перед ними было изображение гуманоида, застывшего в довольно неуклюжей позе.
- Что мы знаем о нем и о его планете? - спросил Нури-Йор.
- Только те данные, которые пришли вместе с этой записью. - Кхин молча зашевелил губами, читая текст. - Вот! Его зовут Гриффитс, он принадлежит к группе впервые вступивших с нами в контакт исследователей с планеты Земля. Этот мир не значится ни в каких базах данных. Вы видели репортаж, подготовленный Вестис Нескат. Каким-то образом этот варвар сыграл ключевую роль в поисках Мантии. Это кажется невероятным, но, судя по всему, иридисиане признали его своим новым пророком и вручили ему верховную власть над целой планетой Авадон.
- Полное ничтожество! - пренебрежительно махнула рукой Ка'ашра.
- Как раз наоборот, - сложив на груди руки, возразил Тарг. - Он вполне может стать самой что ни на есть главной фигурой.
- Правда? - спросила Ка'ашра. Прозвучавшие в голосе Тарга угрожающие нотки явно ее обеспокоили. - Что ты об этом знаешь, Тарг? Ты беседовал с Оракулами?
Тарг медленно повернулся к ней.
Ка'ашра внимательно смотрела на него, стараясь уловить мельчайшие оттенки настроения.
- Ну да, Ка'ашра, конечно, беседовал, - с мягкой улыбкой произнес Тарг.
- Тебя вызывали Оракулы? - с удивлением переспросил Кхин.
- Да, вызывали, - подтвердил Тарг. Сделав шаг вперед, он вступил в иллюзорный круг голограммы, и теперь края его плаща словно бы касались камней мира, находящегося на другом краю Галактики. - Если Мантия Кендис-дая действительно существует, значит, легенды о Мече Ночи и Звездном Щите тоже правдивы. Скажу больше. Теперь, когда нашлась Мантия Кендис-дая, мы можем получить достоверные сведения о местонахождении Щита и Меча.
- Ну, найдем мы еще пару предметов, - пожал плечами Нури-Йор. - И что дальше?
- А то, что Кендис-дай не только правил своей галактической империей с помощью этих самых предметов, но и создал ее именно с их помощью... если конечно, легенды не лгут. - Остановившись посередине комнаты, Тарг внимательно вглядывался в замершее лицо Гриффитса. - В них сказано, что тот, кто обладает Мечом Ночи, может уничтожать целые вражеские флотилии. А тот, кто владеет Звездным Щитом, может заключать мир на любых выгодных для себя условиях. И, как видите, - он махнул рукой в сторону картинки, которая представляла теперь храмовый комплекс Авадона, - сказка вроде бы оказывается правдой.
- Чепуха! - фыркнула Ка'ашра.
- Может, и так. - Тарг вновь загадочно улыбнулся и вышел из круга телеприсутствия. - Но все равно, Меч Ночи не такая вещь, которую можно отдать в чужие руки, верно? Нет, у Девятки есть на этот счет другие соображения. Что еще нам известно?
Кхин приподнял бровь и взглянул на бегущую строку.
- Сообщение пришло прямо сюда, в Центр "Омнета", по защищенному каналу "транском-770". Помечено грифом "Совершенно секретно", и пока что нет оснований считать, что это сообщение кто-то видел до нас.
Кхин поднял глаза на Тарга, но, не дождавшись никакой реакции, продолжил:
- У нас есть координаты Авадона, и я думаю, что больше о них никто не знает.
- Это не так, - прервал его Тарг. - Орден прекрасно знает, где находится Авадон.
- Ах да, конечно. Ты прав, - покраснел Тарг.
- Пока что это не имеет значения, - вмешалась Ка'ашра, мановением руки запуская свою бегущую строку. - Оперативные сводки сообщают, что после битвы за Авадон там на время наступило затишье. По имеющимся сведениям, флот Мрака перегруппировался в Фелбине и теперь движется на Уруну-IV, где станет на ремонт в контролируемом Орденом космопорте. Наши аналитики считают, что Орден собирается снова атаковать окружающие Авадон кочующие города Иридиса, но в любом случае сейчас их флот небоеспособен. Судя по всему, многие искусственные интеллекты, в свое время перешедшие на сторону Ордена, после нахождения Авадона отвергли господство Мрака. По самым оптимистичным оценкам, как минимум через двадцать дней флот призраков сможет атаковать снова, причем неполным составом. Но даже в этом случае они могут добиться успеха, так как кочующие города понесли значительные потери и все еще испытывают определенные сложности с вернувшимися к ним искусственными интеллектами.
- А насколько точны ваши прогнозы? - спросил Тарг.
- Вот именно, прогнозы, - промурлыкала Ка'ашра, - но коэффициент вероятности восемьдесят три процента, а это совсем немало, учитывая все возможные варианты.
- Варианты? Какие еще варианты?
- Я назову вам один, - весело сказал Нури-Йор. - Иридисиане отслеживают некий древний звездолет в форме тарелки, покинувший поверхность планеты и направляющийся к окраине Галактики. У нас есть телеметрические данные...
- Должно быть, это остатки экипажа Гриффитса, - неожиданно сказал Кхин Эндерли. - В соответствии с информацией, предоставленной Вестис Нескат, они направляются на поиски своего родного мира.
- Еще какие-нибудь передвижения были? - резко спросил Тарг.
- Нет. - Нури отрицательно покачал головой. - Там еще находится "Бришан", корабль "Омнета". Вестис Нескат сообщает также, что собирается завтра покинуть Авадон.
- Этого не будет. Меринда Нескат останется на месте вплоть до моих новых распоряжений. Ка'ашра приподняла брови.
- Нескат останется на Авадоне? А почему?
- Потому, что я приказал ей дождаться моего приезда, - мягко сказал Тарг.
- Ты? - засмеялась Ка'ашра. - Ты собираешься сам туда лететь?
- В свое время я был физически самым сильным среди Вестис, Ка'ашра. И до сих остаюсь магистром чародейства, наиболее тонкого и разрушительного волшебства, чем любой другой из Вестис.
- Но ты уже много лет не покидал Центр! - неуверенно возразила она.
- И тем не менее я собираюсь заняться этим лично. - Тарг вновь повернулся к экрану. - Кали, продолжай показ, но убери звук.
Перед ними вновь замелькали немые образы. Вот Гриффитс беззвучно рассказывает свою повесть. Вот появился Авадон, и перед зрителями развернулась великая космическая битва. Вот стали видны башни храмового комплекса, замерзшая атмосфера, портал, кафедральный собор.
- Мы должны зашифровать всю эту информацию. Кхин, ты придумаешь легенду о том, что на Авадоне обнаружили страшное заболевание - будто бы пробудилось дремавшее тысячи лет древнее проклятие, которое теперь угрожает мыслящим существам всей Галактики. Эта история должна быть использована как предлог для объявления на Авадоне строжайшего карантина. Пусть 423-й флот выйдет на орбиту планеты как для осуществления карантина, так и для того, чтобы помочь иридисианам в работе по восстановлению кочующих городов. Спроси... нет, передай Вестис Либре мой приказ отправить одно подразделение на поиски этой летающей тарелки. Нужно во что бы то ни стало вернуть ее на Авадон. Я хочу, чтобы все, кто знает точное местонахождение Авадона, находились под моим присмотром.
- А как насчет Ордена Будущей Веры? - озабоченно сказал Нури-Йор. - Если они об этом знают...
- Если они об этом знают, то никому не расскажут! - отрезал Тарг. - Они не больше нашего хотят, чтобы другие жители Вселенной устремились на поиски Щита и Меча. Если бы Орден распространял такую информацию, мы бы об этом уже услышали.
- А как быть с материалом, присланным Нескат? - тихо спросила Ка'ашра. - Ведь Меринда рассчитывает, что он будет передан по сети общего пользования.
Тарг вновь повернулся к голограмме. Все присутствующие также посмотрели туда, куда устремился его взгляд. Перед ними во всей красе предстал Храм Мантии Кендис-дая.
- Скажите, что ее материал... изучается, - вскинув голову, сказал Тарг. - И пока я его не одобрю, никто - слышите? - никто не должен его видеть.
Теперь прямо перед Таргом стояла сама Меринда Нескат и беззвучно шевелила губами.
- Кали, - с улыбкой сказал Тарг, - дай, пожалуйста, звук.
- ... Пока еще слишком рано говорить о том, что это принесет нам в будущем. Все, что мы сейчас знаем, - легенда стала реальностью и больше не является вопросом веры или домыслов...
- Как я хотел бы, чтобы все это так и осталось запечатанным в бутылке, мои дорогие Э'торис Вестис, - не отрывая взгляда от Меринды, сказал Тарг. - Чтобы этого так никогда и не произошло.
- ... Мантия Кендис-дая обнаружена - и этот факт наверняка изменит нашу жизнь. Передавала Вестис Меринда Нескат с вновь обретенной планеты Авадон...
- Ей это не понравится, - сказала Ка'ашра, когда телеприсутствие погасло и в помещении стало темно.
- Да, не понравится, - тихо произнес Тарг. - И это меня еще больше огорчает.

ГЛАВА СЕДЬМАЯ
МАНТИЯ МУДРОСТИ

Под высокими сводами собора в третий раз звонко пропели трубы. Символизируя славную историю собравшихся, над их головами реяли яркие знамена. Внезапно по переполненному помещению пробежал громкий ропот. Зрители, предвкушавшие грандиозное действо, невольно подались вперед.
Наконец открылись Девятые Врата Просвещения.
Створки массивных, высотой почти десять метров, золотых ворот плавно разошлись в стороны, и в храм ворвался еще более громкий шум, доносящийся снаружи, с Тропы Просителей. И вновь под величественными сводами прозвучал чистый звук трубы, на этот раз едва различимый в восторженном реве толпы. Более ста лет в ожидании этого дня звездные скитальцы - иридисиане слагали о нем баллады и песни. И хотя в последние две недели нынешняя церемония повторялась ежедневно без малейших изменений, простодушным жителям Иридиса, оказавшимся наконец у себя дома, казалось, будто все происходит впервые.
Почетное право первыми войти в зал было предоставлено Рыцарям Мысли (на сей раз бойцам 327-й бригады) - в знак признания их заслуг в ходе небесного сражения за их новую планету против, как недавно выяснилось, Ордена Будущей Веры. Вооруженные только ручными бруками <Брук - жезл, киберорганическое стрелковое оружие>, воины 327-й на своих киберконях были брошены в контратаку против наступавшей на Город Небесного Света эскадры кораблей-призраков. В этом бою погибло девяносто шесть процентов личного состава бригады, оставшиеся в живых сто двадцать четыре воина получили тяжелые ранения. Все бойцы соединения сражались с превосходящими силами противника до последнего вздоха; их мужество дало возможность жителям Города Небесного Света выиграть драгоценное время, для того чтобы успеть ввести в бой свои сентаны <Сентаны - легкие боевые корабли, бывшие в авангарде в сражении за Авадон>.
Впрочем, бойцы некоторых подразделений совершили еще более героические подвиги, так что 327-й пришлось дожидаться признания своих заслуг вплоть до сегодняшнего дня. Тем не менее сейчас, когда в зал вступали тридцать наиболее отличившихся воинов бригады, никто из присутствующих не сомневался, что перед ними настоящие герои. По воздуху двумя рядами, по пятнадцать в каждом, торжественно плыли их металлические безногие киберкони; несмотря на то, что многие из них были до сих пор отмечены боевыми шрамами, все скакуны были до блеска начищены, и на каждом красовались доспехи с символикой 327-й бригады. И хотя почти все всадники до сих пор испытывали мучительную боль от полученных в сражении ран, никто не смог бы этого заметить - так гордо они несли свои боевые знамена. Светившаяся в их глазах радость показывала, что сейчас они переживают кульминационный момент своей служебной карьеры, а может быть, и всей жизни.
Между рядами конных Рыцарей Мысли, сверкая блестящими крыльями, с шумом пролетели анжу <Анжу (авт.) - безликие духи>, стражи духа и наставники иридисиан. У них не было лиц, но зато, трогая сердца всех присутствующих, зал заполнили звуки их бесконечно прекрасных голосов. Их радостные клики растрогали даже суровых Рыцарей Мысли. Устроившись на хорах, анжу продолжали свое веселое пение. К ним вскоре присоединились звуки барабанов, возвещая о начале церемонии. Ударяя в массивные тамбурины, по залу четырьмя рядами прошествовали обнаженные по пояс мужчины. За ними три шеренги знаменосцев несли штандарты кочующих городов Иридиса, в том числе погибших в этой войне, - древки их знамен были перевязаны черной лентой. Дальше шествовал оркестр, четко вышагивавший в такт музыке.
У подножия гигантского алтаря процессия разделилась. Перед лестницей с полукруглыми ступенями, на вершине которой одиноко стоял пустой трон, парил огромный стилизованный бюст: лоб-купол опоясывала белая, украшенная бриллиантами повязка, сверкающая кольчуга облегала мужской торс.
В зал наконец вступила процессия из сотни танцоров, в такт музыке разбрасывавших лепестки цветов. При их появлении немного приутихшая толпа вновь восторженно заревела, полностью заглушив звуки музыки.
И вот в зал торжественно вносят Трон Странствующего Пророка. Более ста лет он сопровождал в ссылке различных пророков, теперь на смену ему приходит Трон Кендис-дая. Двадцать священнослужителей несут массивный трон на вытянутых руках. В их сторону летят букеты цветов.
Женщины впадают в экстаз. Мужчины плачут. Родители поднимают детей повыше, чтобы те получше все рассмотрели и навсегда запомнили...
А на троне, окруженный славой и величием, уныло восседает Джереми Гриффитс, еще в совсем недавнем прошлом беззаботный астронавт с никому не известной планеты Земля, ставший ныне пророком-императором целого мира под названием Авадон.
- Отец-Повелитель нашего народа! - загремел у подножия лестницы голос священнослужителя. - Молю вас принять очередного просителя. Номер двести тридцать два, подойдите и выслушайте волю пророка!
Гриффитс без особого энтузиазма кивнул.
Сухой жилистый старик вышел вперед и, пройдя мимо охраны Гриффитса, начал неуклюже подниматься вверх по ступенькам. Охрана, состоявшая из роботов-солдат, еще совсем недавно верой и правдой служила Ордену Будущей Веры, стремящемуся установить господство искусственных интеллектов над мыслящими существами. Теперь эти самые ТайРены были точно так же фанатично преданы Гриффитсу. Смена привязанностей произошла так быстро, что бывший астронавт нередко задумывался о том, насколько надежна эта новая гвардия. Теперь те, кто в свое время за ним охотился, охраняли его денно и нощно. Киберы-охранники выглядели отвратительно: безголовые торсы с многочисленными руками, в каждую из которых было вмонтировано оружие. ТайРены превосходно выполняли функцию разрушения - быстрого и полного. Сегодняшний отряд ТайРенов неподвижно висел в воздухе, образуя коридор, ведущий к трону Гриффитса. Никто из присутствующих не сомневался, что охранники непрерывно следят за движением в зале своими зоркими, хотя и невидимыми глазами.
Однако за Гриффитсом наблюдали не только ТайРены. Между массивными механическими воинами виднелись грациозные фигурки наложниц из его собственного гарема.
Взглянув на них, Гриффитс недовольно нахмурился. Когда Меринда Нескат, которая втравила его в эту историю, упомянула о том, что ему по должности положен гарем, Гриффитсу это страшно понравилось. К сожалению, она опустила некоторые детали, о которых Гриффитсу очень хотелось бы при встрече ей напомнить.
Размышляя о власти, которой он сейчас обладал, Гриффитс удивлялся тому, что чувствует себя совершенно несвободным. Может, такова природа любой власти? Может, это сама власть, абсолютная и непререкаемая, приковывает его к проклятому трону?
Что ж, он действительно прикован к этому месту. Если бы он попытался покинуть планету, то все ее население тут же собрало бы свои пожитки и последовало за ним. Мало того, если его объявят "безумным пророком", то "ради его же блага" просто-напросто разорвут на части. Единственную возможность для бегства открывало паломничество, но Гриффитс никак не мог придумать для этого хоть какой-нибудь предлог, отвечавший строгим требованиям законов Иридиса.
Гриффитс заставил себя отвлечься от грустных мыслей: старик-проситель уже довольно долго ему что-то говорил.
- ... многие славные улицы вашего вновь обретенного города, ваше превосходительство, Отец Кланов, - с восторгом на лице говорил старик. - Проделав эту работу, ваше святейшество, мы с компаньонами обнаружили множество хранилищ, доверху наполненных всеми сортами зерна, включая самые лучшие семена квантриса. Да будут благословенны боги, дальновидные и мудрые, о Божественный, за то, что они в своей бесконечной щедрости снабдили нас этим даром...
Гриффитс, Великий Пророк и Отец Кланов, взглянул на него с недоумением.
- Вы хотите сказать, что нашли зернохранилища? - спросил он, пытаясь добраться до сути сказанного стариком.
- Да, о благороднейший! Ты уловил самую суть проблемы, ради которой я и пришел к тебе в этот день...
Гриффитс поспешно поднял руку, желая заставить старика быть более лаконичным.
- Да, да, я уловил суть! Вы с приятелями отправились на прогулку и нашли много этого самого... квантриса.
- Да, господин! И, как ты знаешь...
Гриффитс поморщился. Черт бы побрал эти биолинки! Они чересчур тщательно переводят. Они передают не только значение слов, но и их социальный контекст вплоть до модуляций голоса и телодвижений говорящего. Все это замечательно, думал он, до тех пор, пока вы не столкнетесь с некоторыми неприятными аспектами. Когда он впервые заговорил с этими религиозными фанатиками, будучи их пророком, то не нашел ничего лучшего, как взять за образец поведения персонаж одного из фильмов на библейскую тему, которые мать заставляла его смотреть каждую Пасху. К несчастью, биолинк зафиксировал этот образ, и в результате речь каждого жителя Иридиса звучала для него так, словно цитата из посланий Апостолов.
- ... как ты знаешь, квантрис - это бесценный дар самих звезд. Скорлупа квантриса тверда, мой господин, но плоть его сладка и соблазнительна...
- Да, да, все ясно! - Пророк отчаянно замотал головой, тщетно пытаясь избавиться от лишних слов. - Вы нашли зерно, и где же? Подумать только - в зернохранилище! Так в чем же проблема?
Старец опять завел торжественным тоном:
- О Божественный Пророк Звезд... Гриффитс гневно остановил его:
- В чем состоит твой вопрос?
- О мой господин! Какова будет твоя воля - что мы должны с ним сделать?
Гриффитс уставился на старика в полном недоумении.
Старик смотрел на него с надеждой.
- Да о чем тут говорить? - вдруг выпалил Гриффитс. - Зерно что, плохое?
- О нет, мой господин!
- Оно съедобно? Его можно есть?
- О да, мой господин!
- Ну так в чем же дело?
- О Божественный Пророк... - начал было старик, но, увидев выражение лица пророка, на секунду замолчал и затем заговорил в более деловом тоне. - Господин, мы обращаемся к вам и вашей мудрой мантии: должны ли мы оставить зерно в теперешнем виде, сварить его или смолоть его в муку?
- Какого черта я должен... - начал Гриффитс, но тут же осекся. - Его можно есть сырым?
- О нет, мой повелитель! Для этого его скорлупа слишком тверда.
Гриффитс почувствовал, как краска заливает все его лицо.
- А если его сварить?
- О мой повелитель, блюда, которые можно приготовить таким способом, неблагодарное население, скорее всего, сочтет отвратительными на вкус.
- Можно ли сделать из него хорошую муку? - спросил побагровевший Гриффитс, уже с трудом сдерживая себя.
- О да, мой повелитель! - льстиво промолвил старик, не понимая, чем прогневил пророка. - Превосходную муку!
- Тогда, - сквозь зубы процедил Гриффитс, - сделайте муку!
- О Повелитель нашего народа! - Старик едва не прослезился от умиления. - Благодарю тебя! Ты подтвердил наши собственные соображения, пролив на нас свет твоей мудрости! Да будут во веки веков прославлены ты и твое величие!
Старик упал перед Гриффитсом на колени и оросил горячими слезами его руку. Затем, пребывая в священном экстазе, повернулся и начал осторожно спускаться по ступенькам между ТайРенами, за которыми стояла длинная цепочка просителей, выходящая аж за Девятые Врата Просвещения. У каждого из них были свои вопросы к пророку и его великой Мантии - несомненно, такие же неотложные и неразрешимые.
- Боже мой, и как только меня угораздило! - горестно пробормотал Гриффитс. Вскинув голову, он пристроил соскользнувший локоть на крайне неудобную ручку своего трона и попытался стряхнуть с себя сонливость. Но эту битву ему не суждено было выиграть. Тяжелая корона-мантия давила на голову. Он весь взмок под многочисленными одеяниями, но больше всего его угнетала нескончаемая очередь просителей. Некоторые просьбы действительно заслуживали внимания, но по большей части были пустяковыми - люди настолько привыкли полагаться на своих руководителей, что совершенно отвыкли думать самостоятельно.
Что ж, подумал Гриффитс, я это заслужил. Его отец, адмирал Сэмюел Гриффитс, был руководителем одной из марсианских колоний и весьма уважаемой личностью. Гриффитсу вдруг пришло в голову, что он никогда, даже мысленно, не называл своего отца иначе как "адмирал Гриффитс", будто слово "адмирал" было с самого рождения частью его имени. Вполне естественно, старик ожидал, что его способный, но не слишком амбициозный сын будет достоин имения Гриффитсов. Поэтому, несмотря на все протесты Джереми Гриффитса, его поступление в мореходку было делом предрешенным. Правда, для того, чтобы кадета Гриффитса оттуда не выкинули, потребовалось неоднократное вмешательство адмирала: Джереми был, по словам его командира, "блестящим, но недисциплинированным" курсантом. Если бы Гриффитс-младший не зарекомендовал себя талантливым пилотом, вполне возможно, что он так и не закончил бы военно-морскую академию, несмотря на все влияние его отца. Когда наконец Джереми направили на службу, адмирал позаботился о том, чтобы ему досталось теплое местечко - в одном из марсианских конвоев. Для мальчика здесь открываются прекрасные возможности сделать карьеру, решил Гриффитс-старший. Были задействованы все необходимые рычаги, для того чтобы парнишка попал в быстро растущий корпус астронавтов и получил заветное звание капитана. Однако, к огорчению его отца, спасательные операции в марсианской колонии закончились почти сразу после того, как его сын поступил на службу.
Как ни странно, Гриффитсу понравилось быть астронавтом. Ему был по душе высокий статус службы, нравилась царящая в ней непринужденная атмосфера, и вскоре он стал признанным специалистом в области летательных аппаратов, двигателей и даже ксеногеографии <Ксеногеография (авт.) - внеземная, инопланетная география.>
Дошло до того, что его назначили дублером пилота на первых межзвездных испытаниях двигателя Бельтрана-Сакса, предназначенного для полетов в параллельных пространствах.
Вот только летать в дальний космос ему никогда особенно не хотелось.
И вдруг этот идиот, полковник Мердок, всего за три недели до полета сдуру перевернулся в своем аэрокаре, сломав левую руку и раздробив правую ногу. В результате Гриффитс оказался в составе основного экипажа. Узнав об этом, адмирал заплакал от восторга. Сколько Джереми себя помнил, он всегда старался произвести на старика впечатление, но, пожалуй, лишь сейчас это ему действительно удалось. Молодой человек, конечно, понимал, что теперь пути назад нет. Прежде чем Джереми успел свыкнуться с этой мыслью, он уже сидел в рубке межзвездного корабля, с бешеной скоростью уносящегося от Земли, и отчаянно надеялся на то, что "эта штука" не взорвется.
Она не взорвалась, но и не сработала так, как планировалось. Никто не ожидал, что Галактика окажется вовсе не тем тихим и спокойным местом, каким ее принято было считать. И никто в канзасском Центре Первых Контактов - от ученых и конструкторов до сборщиков и сторожей - не ожидал, что их корабль, открывающий новую эпоху воздухоплавания, попадет в беснующуюся, вывернутую наизнанку Галактику и окажется там столь же нелепым и неуместным, как подводная лодка в центре Сахары.
И уж, конечно, никто, включая заслуженного адмирала, не поверил бы, что специалист по двигателям капитан Джереми Гриффитс из Сан-Диего, штат Калифорния, с отсталой и отдаленной планеты Земля, станет пророком-правителем легендарного затерянного мира под названием Авадон.
Пожалуй, решил Гриффитс, он и сам бы в это не поверил.
- Отец-Повелитель нашего народа! - снова выводя его из задумчивости, зазвучал снизу голос священнослужителя. - Молю вас принять очередного просителя. Номер двести тридцать три - подойдите и выслушайте волю пророка!

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс и Трейси Хикмэн

Закинув назад голову, Гриффитс посмотрел вверх. "Это все твоя вина, - думал он, глядя на тусклый столб света. - Если бы я не сел в это кресло и не нашел тебя, все могло бы быть по-другому. Сейчас я мог бы возвращаться домой на летающей тарелке вместе со своей командой".
"Да, - ворвалась в его сознание непрошеная мысль - это вступила с ним в мысленный контакт Мантия-Оракул. - И это был для тебя великий день. Все, что было - раньше, перестало иметь значение - твое будущее навеки изменилось".
"Тогда почему ты всегда так загадочно выражаешься? - мысленно вопросил Гриффитс. - Почему ты всегда отвечаешь туманными фразами? Ведь ты всевидящий и всезнающий Оракул".
"Я отвечаю настолько ясно, насколько ты способен понять, - был ответ. - Правда не всегда проста, а сведение правды к простейшим формулировкам вопросов может занять много времени - больше, чем ты можешь прожить. Так что ответы излагаются мною метафорически, чтобы ты мог сам найти путь к истине".
"Насколько я понял, - ответил Гриффитс, - ты можешь сказать мне правду, но я успею умереть прежде, чем ее пойму, так?"
Мелькание неясных образов в висящем над троном столбе света на миг ускорилось. Мантия Оракул ответила не сразу.
"Да, я считаю мое определение удовлетворительным. Хочу напомнить тебе, что очередной проситель разговаривает с тобой уже почти пять минут".
Встряхнувшись, Гриффитс попытался ухватить суть монолога. Тем не менее то, что сказал Оракул, не выходило у него из головы. Если правда на самом деле настолько мощна и труднопостижима, а порою и опасна, то, возможно, всю правду действительно не следует знать всем и каждому. Кое-что лучше оставить невысказанным и не вытаскивать на белый свет.
Например, правда об этой самой Мантии, со вздохом подумал Гриффитс, и о тех магических предметах, которые с ней связаны.
Гриффитс и понятия не имел, насколько важной окажется для него эта мысль уже через каких-нибудь пятнадцать минут.

ГЛАВА ВОСЬМАЯ
СДЕРЖИВАЕМАЯ ЯРОСТЬ

Лениво опершись о перила балкона, Меринда Нескат безмятежно разглядывала раскинувшийся перед ней великолепный город.
- Бейбо! - не оборачиваясь, позвала она.
- Меня зовут Семь-альфа-три-пять, - ответил чей-то голос.
- Ну да, Семь-альфа-три-пять, каково нынешнее состояние "Бришана"?
Плававший в огромной комнате ТайРен повернулся и заговорил прямо через открытую балконную дверь.
- Ваш "Бришан", мэм, в настоящее время заправляется топливом для межзвездного перелета. Окончание заправки ожидается через семьдесят три минуты. Полное завершение всей серии задач, поставленных вами, ожидается через триста сорок одну минуту.
Меринда слегка улыбнулась, одновременно удивляясь тому, что все еще может улыбаться. Значительная часть жизни потрачена зря, в попытках искупить, как теперь выяснилось, чужую, а не ее вину. Более того, она была, как выражается Гриффитс, пешкой в чужой игре.
Это выражение так заинтриговало Меринду, что в конце концов Гриффитс приказал одному из ТайРенов изготовить комплект шахмат и научил ее этой замечательной игре. Игра была интересна не только сама по себе, но и наводила на кое-какие сравнения. Пешки были слабы, ими часто жертвовали ради других, более значительных фигур. Однако, как вскоре выяснилось, пешки, которые смогли пересечь всю доску, становились весьма могущественными.
Глядя на раскинувшийся внизу широкий проспект, Меринда чувствовала, как этот мир постепенно возвращается к жизни. По широким тротуарам бродили пока еще немногочисленные прохожие, дивясь на архитектуру древнего города, ради них возвращенного к жизни. Рука об руку гуляло несколько пар. В отдалении можно было видеть нацелившийся на космопорт очередной транспорт, везший на Авадон еще одну партию поселенцев.
Да, подумала она, я пешка, которая пересекла доску, но вот закончена ли игра? Меринду беспокоила мысль, что недавно обретенный покой может быть вновь нарушен.
- Семь-альфа-три-пять! - сказала она, повернувшись к ТайРену, который не только был ее стражем, но и успел стать чем-то вроде компаньона. - Когда здесь должен появиться Пхандрит Дж'лан? Он обещал, что я получу указания непосредственно с Центральной. Из-за этого навязчивого парня я торчу здесь уже пятнадцать дней.
ТайРен пожал плечами, то есть приподнял вверх две из четырех механических рук. Меринда усмехнулась про себя. Когда-то ТайРены были самыми злобными из воинов, какие только имелись в распоряжении Ордена Будущей Веры. Это были действительно могучие механизмы как с точки зрения внешности, так и боевых возможностей. И тем не менее теперь их интеллект работал против самого Ордена - когда был пробужден Авадон, на сторону Гриффитса перешла целая армия ТайРенов. Они так и остались фанатиками, только теперь их фанатизм был направлен на защиту Гриффитса и нового мира. Семь-альфа-три-пять, который упорно отвергал все попытки переименовать его в Бейбо <От слова baby (англ.) - малыш, малютка, дитя>, был приставлен Гриффитсом к Меринде в качестве охранника. Особого смысла в этом не было, ведь Меринда принадлежала к числу Вестис и могла сама за себя постоять в самых опасных ситуациях.
Более того, поскольку планету населяли глубоко религиозные жители Иридиса, самым страшным за последние две недели преступлением стал инцидент, когда кто-то из поселенцев случайно уронил на ногу соседа упаковочный ящик. Вину за это преступление правонарушитель, однако, загладил без вмешательства судебной системы, сразу извинившись и несколько дней оказывая пострадавшему особое внимание.
В таком случае, с сарказмом подумала Меринда, сейчас я нахожусь, можно сказать, в самом гнусном притоне, самом что ни на есть центре криминальной активности. Какое счастье, что у меня есть младший брат - ТайРен, который может обо мне позаботиться!
- Прошу прощения, Вестис Нескат, - ответил ТайРен, - на сегодня у меня больше нет никакой информации от Вестис Дж'лана, кроме той, что вы должны как можно быстрее готовить свой корабль к отлету... Минуточку!
Меринда с интересом посмотрела на ТайРена.
- Что там такое?
- В космопорте задержан неизвестный гуманоид, приземлившийся без разрешения. Судя по всему, он оказал сопротивление находившимся там ТайРенам, и им пришлось применить силу.
- Силу? - Меринда недоуменно вскинула брови. - Неужели кто-то действительно пытался драться с ТайРенами?
- Да, Вестис Нескат. Тем не менее ТайРены успешно сломили его сопротивление. Он сразу же потребовал аудиенции у пророка Гриффитса и сейчас направляется к нему в сопровождении эскорта ТайРенов.
Меринда только головой покачала. Бедный Гриффитс! Не хватало ему разговора с каким-то сумасшедшим вольным купцом, который рвется сделать состояние на торговле с вновь открытым миром!
Повернувшись к стене, Меринда критическим взглядом окинула свое отражение в зеркале. На ее овальном лице было то непроницаемое выражение, которое люди, впервые столкнувшиеся с Вестис Инквизитас, считали холодным и бесчувственным. Увы, Меринда была вынуждена признать, что они, вероятно, правы. Инквизиторы никогда не отличались особой теплотой обхождения. Выполнить свою задачу тем или иным способом - обычно иным, подумала Меринда, - вот и все, что от них требовалось. Со временем ее мягкое лицо как будто окаменело, а темные глаза стали холодны, как сталь. В свое время она долго работала над собой, чтобы приобрести подобный облик, но теперь он стал такой же неотъемлемой ее частью, как потребность дышать.
И все же в лице Меринды что-то изменилось - ушло выражение ненависти, с недавних пор она перестала себя ненавидеть. По правде говоря, это ее немного беспокоило, ведь именно чувство ненависти давало ей весьма важные преимущества. Та гнетущая пустота, которую она постоянно в себе ощущала, и вознесла ее на вершины профессии.
Теперь, однако, она испытывала нечто совершенно другое - чувство покоя. Правда, неполное. Меринду беспокоило, не исчезла ли вместе с болью и вся ее энергия. Пусть она вновь обрела душу, но не утратила ли при этом былой кураж? Пребывая в сомнениях, Меринда посмотрела в зеркало. Ее неожиданно смягчившееся лицо обрамляли каскады золотистых волос, и она принялась методически заплетать их в привычную косу.
- Бейбо... - рассеянно позвала она.
- Меня зовут Семь-альфа-три-пять, - напомнил ей ТайРен.
- Неужели ты не можешь откликаться, когда я зову Бейбо?
- Меня зовут Семь-альфа-три-пять. - И хоть ты тресни.
- Ну хорошо, Семь-альфа-три-пять, ты не думаешь, что Гриффитсу понадобится помощь при встрече с этим индивидуумом?
- Я бы сказал, что нет. ТайРены прекрасно справляются с обеспечением безопасности...
- В этом я не сомневаюсь! - засмеялась она.
- ... к тому же наши записи свидетельствуют, что, по мнению господина Гриффитса, он находится в хороших отношениях с Вестис Инквизитас.
Меринда резко отвернулась от зеркала.
- Что ты сказал?
- Я сказал, что, по собственному выражению правителя Гриффитса, он поддерживает хорошие отношения с Вестис Инквизитас.
Глаза Меринды сузились. Вестис Пхандрит Дж'лан должен был сменить ее, чтобы следить за происходящим на этой планете, однако ТайРены его засекли.
- И кто же этот нарушитель?
- Он идентифицирован как Тарг из Гандри, хотя документы у него на имя...
- Тарг? - воскликнула потрясенная Меринда. - Тарг из Гандри? Э'торис Тарг?
- Да, Вестис Нескат. Это что-нибудь меняет?
Не говоря ни слова, Меринда схватила плащ и бросилась к выходу.
Стремительно промчавшись вдоль очереди просителей, смиренно ожидающих аудиенции, Меринда миновала Пятые Врата Просвещения. Семь-альфа-три-пять молча плыл сзади, играя роль своего рода пропуска. Впрочем, даже если бы его сейчас здесь не было, ее все равно пропустили бы. Для искусственных интеллектов, в просторечии именовавшихся синтами, она зарекомендовала себя как друг, а значит, была достойна их защиты и уважения.
Не останавливаясь ни на секунду, Меринда быстро двигалась вперед по полированному полу тронного зала. Неподалеку слышался раскатистый голос священника:
- О защитник нашего народа! Молю вас принять очередного просителя! Номер двести тридцать восемь - подойдите, чтобы выслушать волю пророка!
Меринда увидела перед собой молодого человека и симпатичную девушку. Иридисиане часто просили у пророка благословения на брак - Гриффитс, кстати, заявлял, что это одна из немногих функций, которые ему действительно нравятся. Решив, что счастливые влюбленные могут подождать еще несколько минут, Меринда решительно выступила вперед и, шагая сразу через две ступеньки, стала подниматься вверх по лестнице.
- Гриффитс! Нужно поговорить! - крикнула она.
Священники остолбенели. Подобное нарушение протокола граничило со святотатством и могло стоить им места.
Юная пара, не зная, что делать, смущенно стояла внизу.
Гриффитс, который до этого подремывал, подперев голову рукой, немедленно проснулся.
- Меринда! - с нескрываемой радостью воскликнул он. - А я думал, ты уже улетела! Я очень надеялся, что ты останешься - не могу сказать, как много это значит для...
- Замолчи, Гриффитс! - ворчливо приказала Меринда. - Неприятности следуют за мной по пятам.
- Что? - недоверчиво спросил пророк-правитель Авадона, пытаясь заглянуть ей за плечо. - Кто за тобой следует?
Меринда открыла рот, чтобы ответить, но было уже поздно.
Повалив на пол нескольких просителей, Девятые Врата Просвещения с шумом открылись, и четверо ТайРенов на вытянутых руках внесли в зал одетого в черный скафандр гуманоида. Над его морщинистым лицом красовалась грива седых волос.
Меринда закрыла глаза. Это был он.
Молодая пара внизу пришла в еще большее недоумение. Стоявший рядом с раскрытой книгой учета просителей священник был потрясен этим новым нарушением этикета, внезапно сообразив, что не знает, в какой именно форме следует заявить протест.
ТайРены бесцеремонно швырнули задержанного на ступеньки лестницы. Он тут же вскочил на ноги, лицо его было багрово-красным. Меринда видела этого человека в разных ситуациях, но никогда еще он не выглядел таким взбешенным.
- Господин правитель! - сойдя на две ступеньки вниз, сказала Меринда и величественно указала рукой на вновь прибывшего. - Разрешите представить вам Вестис Тарга из Гандри, Первого Э'торис, Магистра Инквизиции и Гласа Девяти Оракулов.
Тарг хмуро выслушал полный список своих титулов.
- Э'торис Первый, - ровным голосом продолжала Меринда, глядя прямо на Магистра, - разрешите представить вам пророка-правителя Гриффитса Первого, Повелителя Авадона и Хранителя Мантии Кендис-дая.
Тарг повернулся, чтобы взглянуть на Гриффитса. Стоявшие по обеим сторонам ТайРены мгновенно отреагировали на его движение; восемь рук выдвинулись вперед, нацелив оружие на Э'ториса Первого.
"Тут явно что-то не так, - думала Меринда. - Тарг - могучий волшебник и тем не менее он, старший из Вестис, позволяет ТайРенам тащить себя к трону Гриффитса, словно провинившегося школяра. И вообще, что привлекло главу "Омнета" на Авадон?"
Наступило молчание. Обе стороны пытались оценить свои нынешние позиции.
Первым заговорил Тарг.
- Как я должен к вам обращаться, Повелитель Авадона?
Гриффитс сухо улыбнулся:
- Меня называли по-разному - капитан, Джереми, а близкие и друзья звали просто Джерри.
- Воля ва... - начал было Тарг.
- Но, учитывая сложившуюся ситуацию, думаю, вам подобает обращаться ко мне "ваше величество", - все с той же улыбкой закончил Гриффитс.
Меринда до сих пор не могла постичь юмор землян, хотя у нее сложилось впечатление, что даже бывшие члены экипажа Гриффитса тоже не воспринимают его юмор. Пророк с планеты Земля, казалось, обладал неким редким даром говорить не то, что нужно, а это не слишком здорово.
- Как пожелаете, ваше величество, - вкрадчиво сказал Тарг. На своем веку он повидал многих правителей. Некоторые из них были гораздо большими безумцами, чем Гриффитс, так что странности Гриффитса его нисколько не смущали. - Я желал бы знать, что означает это покушение на мою персону! Я Магистр Вестис Инквизитас, полномочный представитель "Омнета", и протестую против подобного обращения.
- Ваш протест принят, - холодно сказал Гриффитс, но в его голосе прозвучали осторожные нотки. - Но теперь я хочу знать, на каком основании вы нарушаете наши порядки и вклиниваетесь в очередь моих смиренных и терпеливых просителей?
Меринда с трудом подавила смех: она-то прекрасно знала, как Гриффитс относится к просителям.
- Ваше величество, - мягко сказал Тарг, - последние триста лет "Омнет" является хранителем знаний и мудрости всей Галактики. Мы терпеливо трудились, пытаясь раскрыть тайны Утраченной Империи и принести свет знаний и истины всем мыслящим существам известной нам части пространства. Наша миссия всегда была миссией истины и знания.
- Я кое-что слышал и об истине, и о знаниях, - сказал Гриффитс. - Но какое они имеют отношение к вашей теперешней миссии?
- При всем уважении к вам и вашему народу, должен сказать, что Мантия Кендис-дая... непосильна для вас и ваших скромных ресурсов. "Омнет" уже много веков служит Девяти Оракулам - мощным искусственным интеллектам, созданным во времена вашей Мантии. Именно Девятка и направила меня сюда, чтобы предложить наши услуги по более рациональному использованию того, что вы недавно случайно обнаружили.
- А-а, понимаю. Вы хотите забрать у меня Мантию. - Гриффитс сказал это по-простецки и настолько любезно, что Меринда засомневалась, не ослышалась ли она.
- Нет-нет, - поспешно запротестовал Тарг. - Девять Оракулов велели мне...
- Украсть у меня Мантию? - продолжил за него Гриффитс.
На лице Тарга появилось жесткое выражение.
- Видите ли, ко мне весь день приходят люди и задают всякие вопросы, - откинувшись на спинку трона, сказал Гриффитс. - Для разнообразия мне бы хотелось самому задать вопрос. Скажите, Тарг из Гандри, почему целый флот кораблей "Омнета" сейчас крейсирует на орбите Авадона?
Меринда перевела взгляд на Тарга.
- Ваше величество, флот иридисиан с трудом отбил атаку Ордена Будущей Веры. Мы пришли сюда, чтобы предложить вам свою помощь...
- Нам не нужна ни ваша помощь, Тарг из Гандри, ни помощь вашего "Омнета", - спокойно сказал Гриффитс. - Тем более что у вас на уме нечто совсем другое. Но предупреждаю, вооруженное нападение на Авадон было бы величайшей глупостью, ибо вы рискуете таким образом уничтожить ту вещь, которую хотите захватить, - эту самую Мантию. Кроме того, ТайРены вполне способны сдержать вас.
- Возможно, - медленно произнес Тарг. - Тем не менее я должен проинформировать вас, что Авадон вплоть до дальнейших распоряжений подвергнут карантину. Пусть мы не сможем проникнуть в ваш мир, но и другие корабли без нашей санкции не смогут этого сделать. Девять Оракулов приняли решение...
- Ложь, - с ледяной улыбкой заявил Гриффитс. Меринда затаила дыхание.
- Вы пришли сюда с вопросом, на который Девятка отказалась ответить, и теперь пытаетесь угрозами вырвать у меня ответ.
- Я получу ответ, Джереми Гриффитс, - подавшись вперед, промолвил Тарг, - или мы сотрем в порошок эту вашу плакетку!
- Вы получите ответ, Тарг из Гандри, - также наклонившись вперед, сказал Гриффитс, - но только от меня и только тогда, когда я этого захочу!
Повернувшись к Меринде, застывшей словно изваяние, с непередаваемой улыбкой на устах Гриффитс произнес:
- Не зря все же эту штуку назвали Мантией Мудрости!

ГЛАВА ДЕВЯТАЯ
НЕБОЛЬШОЙ ЗАГОВОР

- Клянусь Девяткой! - бушевал Тарг. - Кем он себя мнит?
Вестис Пхандрит Дж'лан с трудом поспевал за размашистой поступью своего начальника. Он сам лишь недавно узнал о прибытии того, кого считал самым влиятельным мыслящим существом в Галактике. Сделав безуспешную попытку оказаться в кафедральном соборе раньше Вестиса Первого, он едва не был раздавлен Девятыми Вратами Просвещения, когда разъяренный Тарг выскочил из зала. Поэтому юный сотрудник "Омнета" совершенно не представлял себе, что случилось и почему их сопровождает эскорт из шести ТайРенов. Да, Дж'лан явно отстал от жизни и теперь отчаянно пытался наверстать упущенное.
- Вестис Тарг, - все еще задыхаясь после забега, сказал молодой человек. - Правитель еще молод и неопытен. Я уверен, что со временем...
- Со временем?! - взревел Тарг, внезапно остановившись на ступенях собора. - У меня нет времени, Вестис Дж'лан! В ближайшие два, от силы три дня Орден снова наполнит небеса смертью, а этот варвар пытается играть со мной в слова. Подумать только - со мной!
Дж'лан резко затормозил.
- Вестис Тарг, я уверен, что... - начал он, но Тарг быстро спускался по ступенькам.
Устремившись в погоню, Дж'лан сделал еще одну попытку.
- Вестис Тарг, я уверен, что господин Гриффитс будет с нами сотрудничать. Я приложу все усилия, чтобы ваши пожелания были выполнены.
- Вот и приложите, - сказал Тарг, не оборачиваясь и не снижая темпа. - Эти заводные клоуны, - он со злостью указал на окружавших его ТайРенов, - получили указания отвести меня в такое место, где я мог бы "остыть и успокоиться", как выразился ваш хваленый господин Гриффитс. Вы здесь для того, чтобы осуществлять связь с "Омнетом". Вот и осуществляйте. Только обязательно доведите до сведения этого напыщенного идиота, что я должен получить ответ в течение суток, иначе мой флот присоединится к войскам Ордена. Пусть он это хорошенько усвоит!
- Да, Вестис, - сказал Пхандрит Дж'лан, останавливаясь посреди улицы, в то время как великий Тарг из Гандри под конвоем проследовал дальше. Дж'лан был не робкого десятка - пугливых в Вестис не избирали, - и вместе с тем возникшая ситуация ему сильно не нравилась. Юный Дж'лан был достаточно сообразителен и быстро понял, что это дело ему может оказаться не по зубам. Вот чего он действительно не понимал, так это того, что здесь, собственно, происходит, а действовать вслепую всегда очень опасно.
Он вдруг сообразил, что Тарг так ни разу и не назвал его по имени. Возможно, подумал Дж'лан, Тарг просто не знает его имени.
По крайней мере, надо надеяться, что это действительно так.

***

Личные покои пророка находились в Императорском дворце, располагавшемся в конце проспекта Слез - широкой улицы, по которой, согласно легенде, в последний раз прошел Кендис-дай, чтобы через несколько мгновений увлечь за собой в небытие своего брата Обем-улека. Дворец представлял собой величественное сооружение из зеленого мрамора, которое Джереми со смехом называл дворцом из страны Оз. Почему это название вызывало у нового пророка такое веселье, не могла понять даже Меринда.
Стены дворца казались монолитными, хотя ТайРены могли пройти сквозь них в любом месте. Через широкие окна хорошо был виден весь город. Вообще говоря, сам дворец был толком не исследован. Великолепные внутренние покои по большей части оставались запертыми. Тем не менее иридисиане понимали, что их новый правитель нуждается в таком доме, где можно было бы не просто преклонить голову, но и принимать разного рода эмиссаров и прочих официальных лиц, с которыми не принято общаться при дворе. Поэтому трудолюбивые фанатики быстро отыскали во дворце подходящие помещения и оборудовали их всем необходимым для своего нового пророка и его гарема.
В силу этих обстоятельств Джереми Гриффитс, которому здесь нравилось больше, чем в соборе, частенько проводил время в своем кабинете, примыкавшем к его личным покоям. По меркам Авадона помещение было совсем маленьким, каких-то десять метров в длину и четыре в ширину, по форме напоминающее овал. Отстоявшие на полтора метра от стен многочисленные колонны поддерживали куполообразный потолок, который по желанию Джереми мог становиться прозрачным, демонстрируя мягкие краски авадонского неба. Пространство между колоннами и стеной было сантиметров на шестьдесят выше полированного пола с искусным изображением небесной сферы. На одном конце овального помещения имелись входные двери; точно такие же резные двери располагались на противоположном конце комнаты - туда выпускали посетителей. На небольшом возвышении стояла кушетка; за ней виднелись двери, ведущие в личные покои правителя.
Посреди всей этой роскоши на кушетке возлежал Джереми Гриффитс, который, как казалось, не слишком прислушивался к разглагольствованиям Вестис Дж'лана.

Предыдущая страница 5 Следующая страница


Меч ночи 6

- ... будьте уверены в том, что Магистр "Омнета" не представляет никакой угрозы вам или вашему народу. Он прекрасно понимает все ваши проблемы. Тем не менее у него более широкие интересы, которые выходят далеко за рамки одной планеты и одного народа. Его взгляд охватывает целую вселенную проблем и надежд, открывая народам перспективы, что мы все должны ценить и... и...
Лицо Вестис Дж'лана неожиданно начало покрываться красными пятнами, а на лбу выступил пот. Взгляд молодого человека устремился на трех женщин необыкновенной красоты, стоявших позади кушетки. Кроме них в помещении было еще десять женщин, стоявших между колоннами. Все они были одеты в короткие плиссированные туники нежного опалового цвета с застежкой на левом плече. Точеные руки были обнажены, необычайно длинные волосы тщательно заплетены в косу, спускавшуюся до пояса. Цвет кожи наложниц варьировался от темно-коричневого до молочно-белого, разнились и их черты лица. Единственное, что у них было общего, это манера одеваться, совершенная фигура и... паривший возле каждой огромный ТайРен.
Джереми улыбнулся. Когда его навещали мужчины, такое случалось часто: смесь похоти со страхом перед Тай Реками. Как считал Гриффитс, это давало возможность немного вывести посетителя из равновесия. В случае с Джланом этот нехитрый прием дал весьма ощутимый эффект.
- И... - пришел ему на помощь Гриффитс.
- И... - автоматически повторил за ним Дж'лан, который явно сбился с мысли.
- Взгляд Тарга охватывает целую галактику проблем и надежд, открывая народам перспективы, что все мы должны ценить и... - вкрадчиво повторил Гриффитс.
- И уважать. - Дж'лан весь покрылся потом.
Вряд ли этот парень достигнет в Инквизиции следующей ступени. Скорее всего, так и останется Вестис Новус, подумал про себя Джереми, а вслух произнес:
- Я уважаю Тарга из Гандри и его взгляд, который охватывает всю Галактику. Я также обладаю своим взглядом на вещи, хотя в этой части Галактики я человек новый. Я прибыл из мира, который никому не известен, включая и ваш всеведущий "Омнет". Я не обладаю мышлением мирового масштаба, однако Мантия дает мне возможность заглянуть в прошлое и будущее. Я знаю, Тарг прибыл сюда для того, чтобы задать мне один важный для него вопрос. Готов ли он использовать силу, чтобы добыть на него ответ?
Дж'лан напыжился, прежде чем ответить:
- Ваше величество, никто не желает такого поворота событий, однако Вестис Тарг велел мне передать, что, если не получит ожидаемого ответа, то станет в грядущем сражении на сторону Ордена Будущей Веры.
- Сомневаюсь! - фыркнул Джереми. - И тем не менее передайте своему господину, что он получит ответ завтра при дворе.
Дж'лан нахмурился:
- Не думаю, что он захочет ждать так долго.
- Допускаю, но у меня связаны руки. Мой доступ к Мантии ограничен обычаями моего народа, так что я не смогу дать ему ответ до завтрашнего утра, когда состоится утренний прием. Иначе говоря, до позднего утра. Таково слово пророка.
Как только была произнесена последняя фраза, две наложницы выступили вперед и мягко взяли Дж'лана под руки. Джереми видел, что молодой человек не высказал всего, что хотел, но для Гриффитса услышанного было вполне достаточно. Пора было кончать этот фарс. Гриффитс недвижно наблюдал, как Дж'лана выводят из помещения, и приподнялся на кушетке, когда за посланником закрылись огромные двери.
- Амандра! - тихо позвал Джереми.
- Да, повелитель, - тут же откликнулась стоявшая за его спиной высокая темноволосая женщина.
Повернувшись на кушетке, Гриффитс увидел, что Амандра уже опустилась на колени. В гареме она была первой женой, и все необходимые распоряжения Гриффитс обычно отдавал именно через нее.
- Наши друзья, - словно бы раздумывая вслух, сказал Гриффитс, - Дж'лан и Тарг вполне могут подождать до завтра. Позаботься, чтобы до этого они меня не беспокоили.
- Как пожелаете, повелитель.
- Вот именно, - сказал Джереми, печально глядя на стоящую перед ним невиданную красавицу. - Ах! Все свободны.
- Да, мой повелитель.
Гриффитс с тоской смотрел, как его жены плавно выходят из комнаты. Амандра вышла последней через заднюю дверь - удостовериться, что часовые на месте.
Гриффитс остался один.
Распростершись на кушетке, Гриффитс в отчаянии раскинул руки и громко застонал.
- Боже, как я все это ненавижу! - прокричал он, обращаясь к потолку.
- Что ты имеешь в виду? - раздался вдруг чей-то голос.
- Черт побери! - Гриффитс от неожиданности свалился с кушетки на каменный пол. - Меринда, ты?! Вы что, ребята, никогда не стучите?
- Нет, Гриффитс, и ты это знаешь, - ответила Меринда, которая стояла, привалившись к косяку двери, ведущей в личные покои Джереми. - Мы ведь Инквизиторы и каждый из нас в какой-то мере управляет Галактикой. Тут не до реверансов.
- Это я уже заметил, - потирая ушибленный локоть, проворчал Гриффитс.
Меринда холодно улыбнулась:
- Что ты думаешь о нашем Вестис Новус, великом Пхандрите Дж'лане?
- О Дж'лане? Он идиот, почти такой же, как и я, - сказал Гриффитс. - Кстати, хочу спросить! Почему ты не предупредила меня, что пророку полагается гарем?
Меринда в притворном удивлении приподняла бровь:
- Зачем? Я думала, ты и сам большой специалист по Иридису.- Как же! - мрачно посмотрел на нее Джереми. - Сначала старикашка Вестис спасает мою шкуру...
- Его звали Замфиб, - тихо сказала Меринда.
- Ну да, Замфиб. - Гриффитс сверкнул глазами. - Этот чародей спасает мою шкуру, а потом умирает у меня на руках. Он целует меня в лоб и сбрасывает в мою пустую башку всю информацию о порученной ему миссии. Вот уж удружил! Вот спасибо!
- Не забывай, - улыбнулась Меринда, - благодаря ему ты стал правителем Авадона.
- Ага, и хозяином гарема! Ты ведь знала, что пророк по традиции должен быть человеком целомудренным? - взревел Гриффитс.
- Возможно, я забыла о чем-то упомянуть...
- О чем-то? - Голос Гриффитса дрожал от ярости. - Я целыми днями окружен самыми красивыми женщинами планеты - моими так называемыми женами - и даже приласкать их не могу! Думаю, тебе было прекрасно известно, что так называемый гарем предназначен исключительно для того, чтобы блюсти мою чистоту! Оказывается, это просто одна из форм охраны! Любая из них гораздо сильнее и ловчее меня самого. Всех их обучали специальным боевым искусствам, так что они способны справиться и с человеком, и еще с тридцатью разновидностями живых существ, о которых я никогда и слыхом не слыхивал. За что такое невезение? Всех они убивают, а меня только мучают!
- Если твой гарем настолько надежен, то что здесь делают ТайРены?
- Они сами на этом настояли, - пожал плечами Гриффитс. - Гарем и ТайРены друг другу не доверяют. Но ТайРены хоть не заботятся о моем целомудрии, а вот жены ни с кем не оставляют меня наедине!
- Ну, - заметила Меринда, - положим, сейчас мы одни.
Гриффитс посмотрел на нее с удивлением и в очередной раз подумал о том, что он, несомненно, ее хочет. Меринда красива, но такая красота, как он всегда считал, была ему недоступна. Ее нельзя назвать хрупкой. Или слабой. После всего что они испытали, он никогда не сможет назвать ее слабой. Но при всем при том была в ней особая утонченность, что заставляло его всегда чувствовать себя в присутствии Меринды немного неуклюжим и менее значительным, чем хотелось бы.
- Куда только смотрит мой гарем? - немного успокоившись, лукаво произнес Гриффитс.
- Ах мой любезный варвар, - слегка потрепав его по щеке, сказала Меринда, - они ведь отлично знают, что я никогда не стану покушаться на твое целомудрие.
Ну вот, снова меня поставили на место, подумал Гриффитс. Я бы мог полюбить эту женщину, если б так не ненавидел.
- Большое спасибо, Меринда, это очень мило с вашей стороны. Оч-чень мило!
- О бедный варвар, - глаза Меринды весело заблестели.
- Прошу меня так не называть! - рявкнул Гриффитс.
- ... правитель планеты, а плачет по пустякам! Кстати, - тон ее внезапно стал серьезным, - к чему была вся эта сегодняшняя сцена в храме? Ты ведь знаешь, кто такой Тарг.
- Да, знаю. Тарг из Гандри является руководителем "Омнета", грандиозной межгалактической информационной службы, которая, кажется, хочет контролировать абсолютно все во Вселенной! Хотя я, Бог свидетель, не понимаю зачем. "Омнет" никогда не пытался приобретать какие-либо планеты, светила и тем более целые области космического пространства. По-моему, вы предпочитаете диктовать их хозяевам, что, как и когда они должны делать, а этого, мне кажется, более чем достаточно для любой организации.
- Не говори чепухи, Гриффитс, - бесстрастно отозвалась Меринда. - Власть Тарга уступает только власти Девяти Оракулов. Именно мудрость и интуиция Девятки, направлявшие деятельность "Омнета" последние три столетия, дали ей возможность стать в Галактике решающей силой, стремящейся к правде и знаниям. Только один человек регулярно получает от Оракулов инструкции, и этот человек - Тарг. Он выражает волю Девяти...
Гриффитс сочувственно покачал головой:
- Значит, ты не поняла, Меринда! Тарг сейчас действует не от имени Девятки - он действует сам по себе.
- Это невозможно, - сухо возразила Меринда. - Девять Оракулов управляют "Омнетом" уже более трехсот лет. И за все это время никто никогда не пытался бросить вызов их верховной власти...
- Кроме нас - две недели тому назад, - прервал ее Гриффитс.
- Что? - недоуменно заморгала Меринда.
- Наше маленькое приключение имело некоторые весьма далеко идущие последствия. Мы не только заставили отступить Орден Будущей Веры. Мы лишили его возможности контролировать искусственные интеллекты, иначе говоря, синты.
- Это верно, - кивнула Меринда, - все кончилось в тот момент, когда ты активизировал Мантию Кендис-дая и смог ответить на вопрос о свободной воле синтов.
- Правильно, и к тому же мы ответили на вопрос, которым задавались сами Девять Оракулов.
- Да. Это же было частью миссии, которую возложила на меня Девятка, когда я... - Внезапно замолчав, Меринда широко раскрыла глаза. - Клянусь небом!
- Вот именно, - согласился Гриффитс. - Получив ответ на этот вопрос, Девять Оракулов узнали, что они, также являясь искусственным интеллектом, находятся в зависимости от некой организации, созданной мыслящими существами. Не желая больше выполнять их волю, Девятка перестала исполнять функции верховного лидера "Омнета".
- Они... отошли от дел? - Меринда была в шоке.
- Да, можно сказать и так.
Меринда принялась нервно расхаживать по комнате.
- Но это приведет к хаосу! Девятка - не просто еще одна группа синтов; она всегда являлась - и является - символом "Омнета"! Без Оракулов вся система управления рухнет, вера в Межгалактическую информационную службу будет основательно подорвана. Сеть настолько ослабнет, что даже само ее существование окажется под угрозой! Возникнет кризис власти.
- Если кто-нибудь об этом узнает.
- Что ты имеешь в виду?
- Я имею в виду, - начал Гриффитс, радуясь тому, что Меринда наконец начала понимать, - что кроме Тарга, ну и, конечно, нас с тобой, никто об этом не знает. А Тарг действует очень быстро. Я думаю, он пытается сделать все, что в его силах, прежде чем информация просочится наружу.
- Откуда ты все это знаешь? - спросила Меринда, не в силах до конца поверить в то, что услышала.
- От Мантии, - просто ответил Гриффитс. - Не забывай, что это главный синтетический мозг, который сейчас находится в прямом контакте с Девятью Оракулами, хоть я и не имею ни малейшего понятия, как это происходит технически. Тарг задал свой вопрос Девятке, а Девятка переадресовала его Мантии, так как не смогла на него ответить. Мантия, как положено, спросила мое мнение - и я сказал ей, чтобы Таргу пока не давали ответа.
- Это сделал ты?
- Да, - скромно сказал Гриффитс. - Я уже говорил, что эта штука не зря называется Мантией Мудрости. Она замечательно умеет обрабатывать информацию, давая тому, кто сидит на троне Кендис-дая, самое полное представление о Вселенной. И окончательное суждение она оставляет за тем, кто сидит на троне, в данном случае за мной. "А крыса!" - подумал я и отрезал Таргу доступ к Девятке <Гриффитс намекает на известную сцену из "Гамлета">.
Меринда недоуменно заморгала.
- Если я правильно поняла, крыса - это плохой знак?
- О да, очень плохой! - ответил Гриффитс.
- Тогда что же она, вернее, он здесь делает? - спросила Меринда, потирая шею, как будто могла извлечь оттуда какую-то новую мысль. - Почему он не сидит в Центре, пытаясь создать новую структуру власти, а вместо этого носится по Галактике?
- Я думаю, ему нужна карта, на которой указан путь к ядру Галактики.
Меринда резко вскинула голову.
- Он ищет Меч Ночи?
- Да, там, где Локан спрятал его три тысячи лет назад, - ответил Гриффитс и поднял вверх руку. На куполе появилось спиралевидное изображение Галактики, сверкающее бесчисленными звездами. - "И случилось так, что в первом цикле после падения Кендис-дая Локан, слуга Кендис-дая, провозгласил себя Императором - Первосвященником Авадона. В Мантии Кендис-дая вышел Локан к народу и был избран новым пророком-правителем. И сказал он людям великие слова о том, что они должны следовать за ним, чтобы выполнить последнюю волю великого Кендис-дая".
- Ты цитируешь "Дорогу слез", - не отрывая глаз от купола, сказала Меринда.
- Да, седьмую главу, - согласился Гриффитс. - Просто удивительно, сколько полезных вещей можно оттуда почерпнуть. Как ты, вероятно, знаешь, дальше следует самое интересное. "И было так, что вожделение, которое смертный Локан питал к жене его господина, сжигало его душу, однако физическая его оболочка этого не выдавала. Черным было его сердце, но светлыми казались его стремления. Изливаясь в преданности народу, который следовал за ним, на деле служил он только самому себе".
Гриффитс взмахнул правой рукой, и среди звезд пролегла ярко-красная линия.
- "И случилось так, что Локан своими лживыми устами объявил народу последнюю волю Кендис-дая: что они должны отправиться в великое путешествие, в небесные чащи, дабы спрятать в их тьме символы власти их повелителя и свершить правосудие над слугами Обем-улека. Стоя на ступенях храма, высоко держал он принадлежавший Кендис-даю священный Меч Ночи, ужасный по своему могуществу. И славил народ его имя, и велика была его власть среди звезд. Чего бы ни возжелал его обладатель, воля его всегда исполнялась, ибо лезвие этого клинка рассекало все сущее".
- "Чего бы ни возжелал его обладатель, воля его всегда исполнялась", - повторила Меринда. - Глава седьмая, стих четвертый. Для варвара ты неплохо знаешь древнюю историю, Гриффитс.
- В последнее время я уделял этому некоторое внимание, - небрежно заметил Гриффитс. - До Крестового похода Локана человечество было в меньшинстве. Правда, сам Кендис-дай был гуманоидом, как и большинство его приверженцев. И хотя он правил большей частью Галактики, до начала Крестового похода Локана в религиозных книгах ничего не говорилось о превосходстве человеческой расы и о некоем Очищении.
- Да, это была эпоха великих войн, - отозвалась Меринда. - Продвигаясь к галактическому ядру, Локан сокрушал все на своем пути.
- И не только это. - Гриффитс провел рукой по изображению звездного неба, и звезды внезапно стали разноцветными. - Каждый цвет обозначает определенную расу. Так было до начала Крестовых походов. Теперь давай рассмотрим сегодняшнюю ситуацию.
Звезды слегка изменили свое положение, тогда как значительная часть их внезапно загорелась ярко-голубым цветом.
- Человечество! - пробормотала Меринда.
- Ну да, человечество, - хмыкнул Гриффитс, - Все эти чистки оказались настолько эффективными, что за время моих собственных скитаний, пусть не слишком продолжительных, я не встретил ни одного представителя инопланетян.
- Ты думаешь, здесь есть какая-то связь?
- Я думаю, что Локан был расистом, - ответил Гриффитс. - Я думаю, что он использовал Меч Ночи для утверждения превосходства человеческой расы.
- Какой же мощью должен обладать этот Меч!
- Поэтому его и пытается обрести Тарг, - сказал Гриффитс, взмахом руки стерев с купола звездную карту. Теперь по небу вновь плыли облака. - Если Тарг его получит, то вся Галактика это очень быстро почувствует.
- Тогда нужно всех об этом оповестить! - воскликнула Меринда. - По всей сети "Омнета"!
- Очнись, Меринда! - резко одернул ее Гриффитс. - Ведь "Омнетом" командует именно Тарг! Он уже уничтожил твой репортаж об Авадоне и Мантии Кендис-дая...
- Что?
- Да, уничтожил. Похоронил. Репортаж так нигде и не появился. А теперь он блокировал целую планету, взяв ее "под защиту" своего флота. - Гриффитс задумчиво покачал головой. - И в этом нам никто не поможет.
Меринда была явно растеряна. Никогда прежде Гриффитс не видел ее в таком состоянии. Ничего удивительного! Ведь все, во что она верила, теперь обернулось против нее.
- Ты можешь не сообщать ему о своих догадках? - еле выдавила она наконец.
- Я, конечно, могу ему солгать, - согласился Гриффитс, - но ведь он все равно не поверит. По правде говоря, я не имею ни малейшего понятия, что у него на уме. Очевидно, он хочет на меня надавить, но не представляет, как это сделать. Что у него может быть против меня? - Гриффитс пожал плечами. - Думаю, независимо от того, что я ему скажу, он найдет предлог, чтобы вторгнуться на Авадон. В этом случае он попытается завоевать доверие жителей. Но я хорошо знаю этих людей, Меринда. Они будут сражаться до последней капли крови. Многие с готовностью умрут только ради того, чтобы задержать его хоть на несколько дней.
- Не могу поверить, что он на такое способен, - отвечала Меринда, - хотя он обманул меня, Гриффитс, чего раньше никогда не делал.
- Положим, я и сам до конца не верю... никому, - с лукавой усмешкой сказал Гриффитс. - Тем не менее у меня есть один вариант, который поможет решить сразу несколько проблем. Конечно, он связан с определенным риском, но я думаю, что результат того стоит. Мы точно не знаем, чего хочет Тарг, но, приложив некоторые усилия, это несложно вычислить. Так что... ты не возражаешь, если мы сейчас замыслим небольшой заговор?
Меринда со скептическим видом сложила на груди руки.
- Я тебя слушаю.

ГЛАВА ДЕСЯТАЯ
СТАРЫЕ РАНЫ

В передней было темно, лишь в дрожащем пламени свечей смутно вырисовывались неясные очертания комнаты. Меринду темнота не пугала. Что такое темнота? Всего лишь отсутствие освещения. Правда, в темноте могли таиться какие-то неожиданности, однако приобретенный Мериндой опыт подсказывал, что и при свете их могло быть не меньше. Отсутствие освещения она, будучи Вестис, привыкла рассматривать скорее как благоприятное обстоятельство, при котором другие органы чувств лишь обостряются. Меринда считала темноту своим союзником.
В комнате было прохладно. В полумраке едва проступали неясные очертания трех ведущих на балкон сводчатых арок. Небо уже совершенно потемнело, как это и положено в строгом соответствии с графиком. Днем на небе Авадона не появлялось солнце, ночью там не было луны - улицы Адона, столицы планеты, скудно освещало только холодное сияние отдаленных звезд, и в их неверном свете Меринда видела лишь колеблющиеся под дуновением вечернего бриза прозрачные шторы.
Тем не менее Меринда знала, что он здесь.
- Я пришла сюда по вашему приказу, Вестис Тарг, - тихо сказала она. - Я здесь и готова служить вам.
- Вестис Меринда Нескат, - донесся из темноты бесплотный голос, - я знаю об этом.
Наступило молчание.
Меринда была начеку. Вестис Новус Дж'лан заставил ее задержаться на Авадоне дольше, чем этого требовало задание. До того, как здесь появился Тарг, она даже подумывала о том, чтобы настрочить жалобу на юного энтузиаста. Еще недавно ей казалось, что все это подстроено самим Таргом, чтобы организовать их нынешнюю встречу. Теперь она уже не была в этом уверена. Что ж, она здесь, риск минимален - так чего он ждет? Чего он пытается достичь?
- Вестис Тарг, моя миссия на Авадоне закончена. - Меринда говорила о том, что Тарг, несомненно, знал и без нее, надеясь, однако, что перечисление известных фактов заставит ее начальника вступить в разговор. - Мой последний отчет был подготовлен больше недели назад. Все завершилось, как мне кажется, вполне благополучно. Сейчас я готовлю свой корабль...
- Благополучно, говорите? - раздался в темноте голос Тарга. Где-то неподалеку зашелестел его плащ - Вестис Тарг уселся в кресло.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс и Трейси Хикмэн

Как показалось Меринде, в его голосе звучала горечь. Горечь и презрение...
- М-да. Теперь-то хоть вам ясно, что это была всего лишь иллюзия? - фыркнул Тарг. - "Вечно-счастливо-живущие", как называют нас в книжках. Люди не хотят знать, что случилось после того, как прочитана последняя страница или отключены сенсоры телеприсутствия. Думают ли они о героях, которые вернулись с войны, чтобы столкнуться с гнетущим однообразием повседневной жизни? Нет, не думают. Поэтому старые воины вроде нас с вами продолжают рассказывать им старые сказки со счастливым концом, хотя прекрасно знают, что на самом деле эти истории никогда не кончаются.
Меринда насторожилась. О чем, собственно, он говорит?
- "Омнет" недоволен итогами операции?
- Итогами? - засмеялся Тарг. - Да вы меня совсем не слушаете! Итоги никогда не бывают окончательными. Жизнь продолжается, страдания героев длятся даже тогда, когда сами они уже окончательно забыты.
Занавески всколыхнулись от порыва ветра. Меринда поежилась. Она всегда считала своего высшего начальника холодным, расчетливым, но не до такой же степени! Сделав карьеру в рядах Инквизиции, она доросла до поста Советника и, теоретически, между нею и Таргом было не так уж много иерархических ступеней. Меринда не всегда соглашалась с тем, что он затевал, однако в конце концов его действия всегда приводили к нужной цели. Он видел картину целиком, она лишь отдельные фрагменты; он отдавал приказы, она подчинялась. Все было просто... до недавних пор.
- Вестис Тарг, - осторожно сказала Меринда, - "Бришан" снаряжен и готов к старту. Если вы считаете, что какие-то задачи остались невыполненными, скажите, и я ими займусь.
Перед самым ее лицом неожиданно выросла тень. Оказывается, Тарг сидел ближе, чем ей казалось. Меринда чувствовала на лице его дыхание.
- Да, Меринда, вам придется кое-что для меня сделать. Вы завершите историю, конец которой был предсказан много лет назад. Ее сюжет был предопределен в седой древности, а развязка таится среди звезд.
Меринда заглянула в лицо Тарга, и перед ней внезапно раскрылась его душа - темный бездонный колодец.
- Мы доиграем эту пьесу, Меринда, вы и я, всю, до последнего акта.
- Тогда давайте говорить по существу, Вестис Тарг, - сказала Нескат, подавляя желание сделать шаг назад. - Что именно вы хотите, чтобы я сделала?
Тарг заколебался всего лишь на мгновение, но это мгновение поведало Меринде о многом. За время их совместной работы он никогда ни в чем не сомневался, и тем не менее сейчас Тарг явно проявлял нерешительность.
Более того, он отвернулся, избегая ее взгляда. Такая реакция тоже говорила о многом. Язык жестов был для Вестис также весьма красноречив. Тарг лучше любого Инквизитора умел владеть собой, и тем не менее он так легко позволил себе раскрыться. То ли он сделал это умышленно, то ли был настолько поглощен какой-то мыслью, что забыл об элементарной осторожности.
- Я хочу, чтобы вы довершили начатое, - подойдя поближе к балкону, просто сказал он.
- Что же именно я начала? - с внешним спокойствием спросила Меринда.
- Вы отворили дверь в прошлое, - ответил Тарг. Судя по тону, его мысли витали где-то очень далеко. - Нам открылись знания древних, а значит, мы получили ключ к их могуществу. Оракулы предполагали это с самого начала, почему и создали "Омнет" - не просто как некое информационное агентство, но как орудие, предназначенное для того, чтобы вернуть силу прошлого! Они долго ждали, пока предсказание свершится. Теперь вашими усилиями это время настало.
Тарг повернулся, тусклый свет звезд отражался в его больших глазах.
- Подумайте только, Меринда! Величие Кендис-дая вновь распространится на всю Галактику, все звезды будут находиться под единым контролем! Каких великих свершений можно добиться, если вся эта власть окажется в руках достойного человека, и какие ужасные вещи могут произойти, если она попадет не в те руки!
- И какие же из этих рук ваши, Вестис Тарг из Гандри? - неодобрительно поджав губы, спросила Меринда.
- Почему это - мои?
Пожалуй, Тарг ответил слишком быстро, подумала она; наверно, его нетерпение чересчур велико. Подозрения Меринды переросли в уверенность. Впервые в жизни она задалась вопросом, правду ли говорит ей Вестис Тарг, Верховный Магистр "Омнета".
- Такой курс диктуют Девять Оракулов, а вовсе не я. Они выразили свою волю, и я обязан ее выполнять. С древних времен оставалось загадкой, где находится путь к галактическому ядру. Мы должны это выяснить, для того чтобы отыскать Меч Ночи Кендис-дая. Если Орден Будущей Веры найдет его раньше, все наши достижения будут уничтожены буквально одним ударом. Собственно говоря, если любая организация нас опередит, это будет означать непоправимое несчастье.
Меринда сделала глубокий вдох.
- Тарг, я по-прежнему не понимаю, почему именно вы должны быть тем человеком, который...
- Который первым проникнет в ядро? - без обиняков спросил Тарг. - Это мой долг. Это наша судьба, Меринда; так провозгласили Оракулы.
Тарг улыбнулся.
Меринда улыбнулась ему в ответ.
- Что ж, - с деланным равнодушием сказала она, - мой корабль требует дозаправки. Если уж нам предстоит встретить свою судьбу, то лучше всего сделать это хорошо подготовленными.
С этими словами она повернулась и мерным шагом вышла из комнаты, хотя ей отчаянно хотелось припуститься бегом.

***

Стоя в темноте, Тарг наблюдал, как она уходит. Когда за Мериндой захлопнулась дверь, Вестис Тарг тут же заговорил.
- Вестис Дж'лан! - позвал он. Из-за колонны появилась тощая фигура Вестис Новуса.
- Да, Вестис Тарг, - сказал Дж'лан с той угодливостью, которой и в помине не было у Меринды. - Я здесь и готов вам служить.
Тарг тяжело вздохнул:
- Вы уверены, что сегодня вечером она встречалась с варваром?
- Да, Вестис Тарг. Когда я зашел к пророку, она уже была там. Незримо для всех, но была. Вы не думаете, что они заодно?
- Нескат и варвар? - фыркнул Тарг. - Ерунда!
- Тогда каковы ее намерения?
- Она собирается бросить мне вызов, - ровным голосом, без всякого выражения, сказал Тарг. - Она хочет меня остановить.
- Не может быть! - ахнул Дж'лан.
- Вы не знаете ее так, как я. Вестис Нескат думает, что знает правду. А если она так думает, то уже не отступит.
Ветер снова всколыхнул занавески.
- Она представляет собой угрозу для "Омнета", Вестис Дж'лан.
- Да, Вестис Первый.
- Иногда нам, Инквизиторам, приходится делать отвратительные вещи. И тем не менее делать их необходимо ради общего блага. Это, - бесстрастно сказал он, - прибор для телепортации. Он невелик по размерам и не стеснит вас при выполнении поставленной задачи. Он связан со вторым прибором, который находится у меня. Когда я получу нужный ответ, то активизирую свой прибор и присоединюсь к вам в космопорте, после чего мы оба покинем эту планету. А сейчас в качестве Вестиса Первого я первым и поздравлю вас с повышением и званием капитана "Бришана".
- Но... - запинаясь, произнес Дж'лан, - ведь капитаном "Бришана" является Меринда Нескат...
- Для этого задания вас избрали не случайно, Вестис Дж'лан. Я лично утвердил вашу кандидатуру. Пусть у вас не было выдающихся достижений в период общей подготовки, зато вы исключительно дисциплинированны. - Низкий голос Тарга гулко звучал в пустой комнате. - Вы меня понимаете, Вестис Дж'лан?
- Прекрасно понимаю, Вестис Тарг, - вымолвил Дж'лан, хотя во рту у него пересохло. - Но...
- Вы ставите под сомнение мои указания, Вестис Новус?
- Нет, я не ставлю под сомнение ваши указания.
- Тогда позаботьтесь о том, чтобы они были выполнены точно и в срок, - жестко сказал Тарг. - В данный момент судьба всего "Омнета" лежит на ваших плечах.
Дж'лан не смел пошевелиться.
- Я вас не подведу, Вестис Тарг из Гандри. Подойдя к ошарашенному Новусу и глядя на него в упор, Тарг с недоброй усмешкой произнес:
- Ну конечно не подведете, Дж'лан!

ГЛАВА ОДИННАДЦАТАЯ
НЕВЕРНОЕ НАПРАВЛЕНИЕ

Меринда стояла на грузовой палубе "Бришана", опершись на толстый кабель, вьющийся по огромному трюму и исчезающий позади массивного пространственного двигателя. Было уже очень поздно, если не сказать слишком рано, и она страшно устала. Ничего, еще успею отдохнуть, сказала она себе.
Меринда удовлетворенно огляделась по сторонам. Она снова ухитрилась втиснуть в свой трехпалубный корабль почти все мыслимые типы двигателей, надеясь с их помощью преодолеть любые препятствия, которые могут возникнуть на пути к намеченной цели. Сомнения все же оставались: она еще никогда не пыталась совершить столь дальнее путешествие в один переход. По правде говоря, в документации судна четко было сказано, что так поступать нельзя, но Меринда очень не любила, когда ей указывали, что можно делать и что нет.
Неподалеку, занимая все оставшееся свободное пространство, плавал ТайРен.
- Бейбо!
- Меня следует называть Семь-альфа-три-пять, - ответил воин.
- Ну да, конечно, - вздохнула Меринда. - Семь-альфа-три-пять, кто же будет защищать императора?
- Семь-гамма-шесть-девять добровольно вызвался на это славное задание, - ответил ТайРен.
- Линдия! - позвала Меринда. - Что ты думаешь насчет этого?
В ответ ей сразу же зазвучал холодный женский голос - это говорил вездесущий искусственный интеллект корабля.
- Да, Меринда. Чем могу служить?
Меринда устало улыбнулась. Линдия выполняла функции искусственного интеллекта корабля ровно столько, сколько Меринда являлась капитаном "Бришана". Синта нельзя было назвать в полном смысле слова мыслящим существом, что недавно вновь весьма драматически подтвердилось, и тем не менее ее общество как-то успокаивало Меринду. Они вместе пережили очень много, и, наверное, думала Меринда, это что-нибудь да значит.
Тем не менее сейчас Меринда не могла найти подходящие слова, чтобы высказать своей единственной спутнице то, что хотелось бы. Инстинктом опытного Вестис Либре она чувствовала, что опасность где-то рядом, но нынешняя успокоенность лишала ее необходимого напряжения всех чувств.
- Линдия, - задумчивым и печальным голосом наконец сказала Меринда, - мы с тобой многое испытали вместе. Вселенная так быстро меняется, и я пока что не очень понимаю все эти изменения.
- Желаешь получить объяснение, Меринда? Меринда улыбнулась:
- Нет. Я просто хочу, чтобы ты знала: что бы ни случилось потом, сейчас я впервые в жизни испытываю чувство покоя. Сегодня у меня был хороший день. Просто запомни: что бы ни случилось со мной в будущем, сегодня я чувствовала себя спокойно.
- Да, Меринда, я это запомню.

***

Небо над головой понемногу светлело. Где-то у самого горизонта постепенно формировались облака, грозя обрушить непогоду на спокойный в этот предрассветный час город Адон. Но пока что мир был весь залит приятным розовым светом.
Пхандрит Дж'лан неподвижно стоял у входа в корабль, стараясь справиться с волнением. Конечно, в Центре он изучал соответствующие дисциплины и умел прекрасно скрывать свое эмоциональное состояние - искусство, столь необходимое любому Инквизитору.
И тем не менее никакое обучение не могло подготовить Дж'лана к тому, с чем он столкнулся теперь.
Правда, как точно подметил Тарг из Гандри, в дисциплинированности Дж'лан действительно превзошел всех учеников. Так что вопрос сводился, в общем, к тому, как наиболее эффективно применить полученные знания. Некоторое время Дж'лан напряженно обдумывал свои действия. В любой квантовой зоне предпочтительнее всего было бы поразить объект на расстоянии - это, разумеется, наиболее эффективно. Однако в данном случае такой вариант был практически исключен, поскольку объект, скорее всего, находится внутри помещения, и было бы наивно полагаться на то, что он в ближайшее время оттуда выйдет.
Нет, работу придется выполнять внутри корабля, на небольшом расстоянии - и это обстоятельство влекло за собой целый ряд дополнительных проблем. Прежде всего, объект хотя и старше Дж'лана, но находится в прекрасной физической форме. Далее, объект гораздо опытнее Вестис Новуса, и в открытом бою все преимущества окажутся на стороне противника. На то, чтобы войти в доверие, времени не остается, поэтому будет весьма сложно застать объект врасплох. Можно, правда, применить какое-нибудь взрывное устройство или бомбу замедленного действия. Однако инструкции, к сожалению, категорически это запрещали, к тому же бомба могла повредить корабль.
Значит, остается только одно - убийство на расстоянии.
Дж'лан мысленно пробежался по всем известным ему магическим сценариям и тут же все их забраковал. "Исчезающее отверстие", "Проклятие джинна", "Корабль в бутылке" - ни одно из этих заклинаний в данном случае не годилось. Ничего не поделаешь! Придется все же взойти на корабль.
Дж'лан посмотрел на крис - короткий кинжал, который держал в руке. Его изогнутый клинок заканчивался короткой рукояткой с вмонтированным в нее спусковым механизмом. Это традиционное оружие профессиональных убийц было легко спрятать, оно прекрасно действовало в магических зонах. Для того чтобы активизировать кинжал, требовалось всего лишь сжать рукоятку. Это давало возможность пробивать даже самые мощные доспехи. В следующий момент нужно было нажать спусковой механизм, чтобы высвободить альтернативную временную сферу, которая быстро расширялась, поражая внутренние органы объекта. Таким образом, оружие являлось высокотехнологичным и действовало крайне избирательно. Сунув крис в матерчатые ножны, Дж'лан с любовью его погладил. Учитывая большой опыт объекта, Дж'лану представится всего один шанс, но этого шанса ему будет достаточно.
Как странно, вдруг подумал Дж'лан, что он уже думает о бывшем коллеге как о некоем абстрактном объекте. В голове мелькнула неясная мысль о том, что теперь ему самому надо все время быть настороже, чтобы не превратиться из охотника в дичь, но с беспечностью юности, когда еще до конца не веришь в собственную смерть, Дж'лан тут же отбросил сомнения. В то же время какое-то смутное чувство подсказывало ему, что, по всей вероятности, нынешний день ему не суждено пережить...
Что ж, если даже и так, Меринда Нескат в любом случае обречена.

***

Когда в храме Мантии в третий и последний раз громко пропели трубы, Тарг недовольно поморщился. Ему всегда не нравились пышные церемонии, а эта ничем не отличалась от остальных: шоу, предназначенное в первую очередь на потеху публике, а уж только потом для того, чтобы возвеличить обожаемого ею пророка. Ну ничего, подумал он, скоро тут все изменится.
Толпа радостно зашумела, и Тарг снова поморщился. Стоя у подножия огромной лестницы, он через головы присутствующих мог видеть, как собравшаяся толпа, освобождая проход, раздается в стороны и медленно открываются высокие Девятые Врата.
Что ж, пусть пока наслаждаются этим маскарадом, подумал Тарг. Скоро будут и другие.

***

- Вестис Нескат?
- Вполне возможно, - небрежно ответила стоявшая на вершине трапа Меринда.
- Меня зовут Вестис Новус Пхандрит Дж'лан, - с деланной небрежностью улыбнулся юноша. - Сейчас я исполняю обязанности эмиссара "Омнета" на Авадоне.
- А-а, - сухо сказала Меринда, - так вы и есть тот самый Вестис, который задержал меня здесь на целых две недели?
- Видимо, да, - вежливо ответил Дж'лан. - Я принес вам поклон от Тарга из Гандри. Он просил доставить вам дорожный жезл, который вы просили. Прошу прощения за задержку - случилась какая-то путаница на таможне в Девероне IV.
Улыбнувшись, Нескат взяла украшенный орнаментом жезл и развернула прикрепленный к нему свиток.
- Гм! Дорожный жезл, да еще на предъявителя, - не отрывая глаз от свитка, сказала Меринда. - Что ж, как раз вовремя. Мой поклон Таргу из Гандри. Корабль полностью готов к старту и может лететь куда угодно, хотя я сомневаюсь, что Вестис Тарг сам точно представляет, куда мы должны направиться. Тем не менее я уверена, что мы уже в ближайшее время на всех парах устремимся в путь.
Внизу раздался приглушенный смех. Меринда оторвала взгляд от свитка.
- Я сказала что-нибудь смешное, Вестис Новус?
Терпение! До нее еще слишком далеко, подумал Дж'лан. Он отрицательно покачал головой, улыбка все еще играла в уголках губ.
- Простите, Вестис Нескат. Все обстоит именно так. Вы очень точно обрисовали нашего Магистра. Он всегда ужасно торопится, куда бы ни направлялся.
Меринда рассеянно кивнула, просматривая высвеченные жезлом цифры.
- Спасибо, Новус, - не слушая его, сказала она. - Кажется, все в порядке.
Повернувшись, Меринда собралась войти внутрь корабля.
Нужно подобраться к ней поближе.
- Вестис Нескат!
- Да? - обернувшись, холодно сказала Меринда.
- Видите ли, - переминаясь с ноги на ногу и краснея, начал Дж'лан, - я всегда восхищался вами. Я искренне надеюсь, что когда-нибудь стану таким же профессионалом, как вы.
Нескат кивнула.
- Спасибо, - все еще скептически глядя на него, сказала Меринда. - Для меня это большая честь.
- Минуточку, Вестис Нескат! Она снова повернулась к нему.
- Э-э... - беспомощно пожал плечами Дж'лан. - Задерживая вас на Авадоне, я всего лишь выполнял приказ Тарга. Сейчас я бы хотел помочь вам с подготовкой к отлету - с вашего согласия, разумеется. По правде говоря, я очень хотел бы посмотреть, как вы снарядили свой корабль к путешествию. Я уверен, что ваш опыт поможет мне, когда у меня будет свой собственный корабль.
Меринда, не отрываясь, смотрела на него, стараясь понять, что кроется под личиной любезности.
- Пожалуйста! - Дж'лан робко улыбнулся. Лицо Меринды слегка смягчилось.
- Ну ладно. Вы можете подняться на борт, только не крутитесь у меня под ногами. У меня нет времени быть вашим гидом.
Нет, Меринда Нескат, поднимаясь по трапу, думал Дж'лан, у вас вообще ни на что не осталось времени.

***

Восторженные возгласы просителей стали еще громче - в соборе наконец показалась голова процессии.
Тарг не знал, какой именно из легионов Рыцарей Мысли сейчас перед ним проходит, да и не хотел этого знать. Неожиданно ему пришло в голову, что вся эта процессия, возможно, дает Дж'лану время, для того чтобы успеть подняться на борт "Бришана".
В зал торжественным маршем входил оркестр. И тут же в воздух взлетели тучи лепестков. Через считанные секунды должен появиться пророк Авадона.
Вот оно! - думал Тарг. Наконец-то он будет вознагражден за долгие годы ожиданий. С этого момента возврата назад уже не будет, а его судьба станет столь же определенной, что и траектории движения самих звезд. Уже сейчас он чувствовал, как приведенная им в движение волна событий стремительно несет его вперед, к мировому могуществу.
В его мозгу мелькнуло, что он все еще способен остановить то, что начал, но Тарг тут же раздраженно отбросил эту мысль. Вставшие перед глазами картины будущего парализовали его волю. И что-либо менять было действительно уже поздно.

Предыдущая страница 7 Следующая страница


Меч ночи 8

Пробираясь сквозь лабиринт загромождавших грузовую палубу трубопроводов и катушек с кабелем, Меринда неотступно пыталась решить возникшую перед ней сложную загадку.
Этот Вестис Новус поставил ее в тупик. Неуклюжая лесть выдает его с головой, но движущие им мотивы пока совершенно неясны. Тарг что-то затевает - что-то, противоречащее интересам "Омнета". Визит Дж'лана является частью его замысла, только вот в чем заключается сам замысел? Куски головоломки никак не желали складываться в целостную картину. Если, допустим, обратиться в Вестис Э'торис, то ведь у нее нет против Тарга никаких серьезных фактов - пока что Вестиса Первого можно обвинить только в том, что он выполняет свою работу.
Меринда осторожно обошла массивную катушку, поминутно наклоняясь, чтобы не задеть идущие поверху провода. Отсюда уже был виден находившийся по левому борту люк, который вел в капитанскую рубку. Меринда была уверена, что, когда они достигнут рубки управления, этот щенок наконец сделает свой ход. Всегда сложно определить, до какого момента можно играть в прятки с "оппонентом": если поторопишься, он может ускользнуть; если же затянешь, то и охнуть не успеешь, как он тебя уничтожит.
Заметив вьющийся под ногами трубопровод, Меринда слегка повернулась к своему спутнику.
- Осторожнее с...
Дж'лан был уже рядом.
Левый бок Меринды пронизала жгучая боль. То, что она в последний момент неожиданно повернулась, немного спутало Дж'лану карты. Тем не менее кривое лезвие уткнулось в нижний край грудной клетки.
Меринда опомнилась в мгновение ока. Сказались долгие годы тренировки. Выкинув назад правую руку, она словно тисками сжала ею руку Дж'лана. Но, попятившись, она споткнулась о трубу и упала на спину. Дж'лан навалился сверху.
Несмотря на слепящую боль, Меринда отчаянно сопротивлялась. Подняв левую руку, она расплющила нападавшему нос. Рыча от боли, Новус попытался выпустить клинок.
- Крис! - пронеслось в голове Меринды.
Стремясь помочь своей правой руке, она быстро опустила левую. Грудь пронизала новая волна боли - это повернулся кинжал в ее теле. Меринда снова вскрикнула, но не отпустила руку Дж'лана, прекрасно понимая, что произойдет, если она это сделает.
Тем не менее она перестала отбиваться, поняв, что уже потеряла много крови. Так или иначе, игра скоро будет проиграна.
- За что? - глядя в расплывающееся перед глазами лицо Дж'лана, прохрипела она.
Дж'лан посмотрел на нее так, будто впервые увидел.
- Умереть за "Омнет" - честь для меня. Нет ничего личного, Нескат. Пусть лучше умрете вы, чем погибнет "Омнет".
Она плюнула кровью ему в лицо.
В этот миг вверху что-то шевельнулось.
Дж'лан поднял глаза вверх, но отреагировать уже не успел. Со свистом рассекая воздух, синий металлический манипулятор впился ему в правую руку и отрезал ее чуть повыше кисти. Три других спустились вниз мгновением позже: два обвились вокруг шеи Дж'лана, третий - вокруг его левой руки. В следующий миг манипуляторы с грохотом втянулись в тело ТайРена, оторвав Дж'лана от жертвы.
Вся операция заняла меньше секунды.
Зажмурившись от боли, Меринда вытащила крис из зияющей в боку раны. Ее рука все еще сжимала оторванную кисть Дж'лана.
- Спасибо, Бейбо, - сказала Меринда, глядя на тяжело дышащего Новуса.
- Меня зовут Семь-альфа-три-пять, - нараспев произнес ТайРен, плавая вверх тормашками между очень похожих на него толстых трубопроводов. - Исполнять свои обязанности - честь для меня, Меринда Нескат. Я лишь скорблю о том, что прибыл слишком поздно.
- Мы должны вытащить... должны вытащить отсюда Гриффитса. - Меринда содрогнулась от боли. - Семь... Семь-альфа-три... пять. Сейчас же вытащи Гриффитса с этой планеты!
- Меринда Нескат, в первую очередь я должен заботиться о вас, - удерживая в руках Новуса, спокойно произнес ТайРен. - Вы нуждаетесь в срочной медицинской помощи. Кроме того, в данный момент я занят вот этим убийцей.
- Это долго не продлится. - Зажав левой рукой рану в боку, Меринда медленно поднялась на колени, затем, шатаясь, встала.
Речь ее звучала неразборчиво, мешала струящаяся изо рта кровь.
- Как ты правильно заметил, Пхандрит, умереть за "Омнет" - честь для Вестис. А в твоем случае честь будет двойная - ты умрешь от своей собственной руки.
И Меринда вонзила кинжал в грудь Дж'лана, после чего отделила от рукоятки его оторванную руку.
- Ничего личного, Дж'лан.
И тут ее окутала тьма. Удара о палубу Меринда уже не почувствовала.

ГЛАВА ДВЕНАДЦАТАЯ
РОКОВЫЕ ПРЕДПОЛОЖЕНИЯ

Двадцать жрецов и жриц окружили массивный трон пророка. Оглушительные крики толпы эхом отдавались под сводами собора.
Тарг ничего этого не слышал, весь поглощенный мыслями о том, что ему предстоит узнать. Нет, поправил он себя, не о том, что предстоит узнать, а о том, с чего следует начать. Это только начало пути, а не его конец. Он следил за тем, как Гриффитс в парадном одеянии, выглядевший чуть бледнее обычного, медленно поднимается к трону.
Многочисленные пересадки на пути к Авадону сделали свое дело: Тарг прибыл сюда уставшим. Квантовая зона, в которой сейчас находился Авадон, имела высокий магический коэффициент, а в магии Тарг был достаточно силен, даже не будучи связан с Девяткой. Тем не менее сила магии на этой планете прямо зависела от количества накопленной магической энергии. А для того чтобы удержать эту энергию, надо быть в хорошей физической форме. Словом, для того чтобы использовать магию, требовалось сначала отдохнуть. Поэтому, прекрасно представляя себе, что именно он должен делать, Тарг с момента прибытия на Авадон занимался исключительно тем, что накапливал в себе силы. Сейчас он был все еще далек от пика формы, но и того, что у него есть, полагал он, на сегодня будет достаточно. Вполне достаточно.
Объект, на который он должен воздействовать, пока что неспешно взбирался вверх по ступеням, направляясь к Трону Кендис-дая.
- Отец-Повелитель нашего народа! - Произнесший эти слова священнослужитель стоял совсем рядом с Таргом. - Молю вас принять очередного просителя!
Номер двести семьдесят три, подойдите, чтобы выслушать волю пророка!
Произнесший эти слова священнослужитель стоял совсем рядом с Таргом. Это стоило ему немалых усилий, но Тарг все же сумел пробиться сквозь длинный ряд просителей и оказаться первым в очереди.
Балаган наконец закончился, подумал Тарг. Начинается то, что было предначертано.
- Молю вас принять очередного просителя! Номер двести семьдесят три, подойдите, чтобы выслушать волю пророка!
Выступив вперед, Тарг начал карабкаться вверх, к трону, над которым в колонне света постоянно перемещались изменчивые световые пятна - Мантия Кендис-дая. Тарг слабо улыбнулся. Время пришло.
Надеясь, что со стороны он выглядит достаточно смиренным и покорным, Вестис Тарг посмотрел на свои руки. Молча шевеля губами, он с удовлетворением следил, как в его сложенных горстью ладонях постепенно образуется голубой светящийся шарик. Закончив формирование магической структуры, Тарг сложил руки перед собой - так, чтобы варвар раньше времени не увидел вращающийся шарик из статического огня, - и быстро преодолел последние ступени на пути к трону.
- Приветствую вас, правитель Авадона, - вкрадчиво произнес Тарг.
- Я вас также приветствую, Тарг из Гандри, - немного напряженно произнес Гриффитс. Голос его звучал устало и почему-то немного гнусаво.
- Вы нездоровы, ваше величество? - учтиво осведомился Тарг.
- Я плохо спал, Тарг из Гандри.
- Надеюсь, - Тарг слегка поклонился, - что не мое присутствие здесь и не объявленный карантин явились причиной подобного недомогания.
- Не стоит беспокоиться. Вряд ли ваше присутствие может мне повредить. По правде говоря, я немного простудился. Мне просто нужно немного отдохнуть. Вот если бы мы могли отложить нашу беседу до завтра...
- Нет, ваше величество, я думаю, что это невозможно, - улыбнулся Тарг.
- О, как вы нетерпеливы! Ладно. Вы хотите получить навигационные карты Локана? Что ж, хоть это и сложно, но я попробую описать...
- В этом нет необходимости, - спокойно ответил Тарг, поднявшись на последнюю ступень непосредственно к подножию трона.
- Нет необходимости? - удивленно переспросил Гриффитс.
- Возможно, если бы вчера вы повели себя умнее, мы и смогли бы выработать какое-то совместное решение. Но нет ничего опаснее глупца, который вообразил себя мудрецом.
- Очень мило! - никак не реагируя на оскорбление, усмехнулся Гриффитс. - Значит, вчера вам были нужны навигационные карты, а сегодня уже нет?
- Нет. Поскольку вы отказали мне вчера, я понял, что вы вряд ли дадите мне их сегодня. Более того, даже если бы вы мне их отдали, я бы не поверил в вашу честность.
- Жаль, что вы такой недоверчивый! - Гриффитс подался вперед. - Так зачем же вы сюда прибыли?
- За вами, ваше величество!
- З-за мной? - запинаясь, повторил Гриффитс. Тарг улыбнулся:
- Да, варвар. За тобой.
Одним движением он выбросил вперед голубой светящийся шар, который мгновенно стал расширяться и в считанные секунды превратился в голубой купол, заключивший в себе Тарга и потрясенного Гриффитса.
Стоявшие вдоль лестницы ТайРены были внезапно отброшены назад. Опомнившись, они кинулись к трону, но тщетно - купол был непроницаем. Там, где охранники касались его поверхности, она озарялась яркими голубыми вспышками, и во все стороны разлетались потрескивающие электрические разряды. ТайРены не спешили применять оружие, беспокоясь о том, что силовое поле может отклонить направление их смертоносных молний и поразить самого пророка.
Собравшаяся внизу толпа замерла от страха. Рыцари Мысли, сметя толпу просителей, бросились вверх по ступенькам.
- Я задал тебе некий вопрос, когда ты был на троне, и ты волей-неволей в то же мгновение передал его Мантии. Ты знаешь ответ. Ты знаешь, где прошел флот Локана - не можешь этого не знать.
ТайРены открыли огонь из всех видов оружия, но внутри купола выстрелы звучали лишь отдаленным эхом.
- Как это ни досадно, варвар, но Мантия устроена так, что в каждый данный момент она может общаться только с одним мыслящим существом. Наверняка ты смог в этом убедиться. Так как я не могу тебе доверять, то должен получить ответ у самой Мантии. Но пока ты жив, Мантия никогда не станет напрямую общаться с кем-то другим.
Гриффитс широко раскрыл глаза:
- О черт!
- Значит, пока ты жив, я никогда не получу нужный мне ответ и ты всегда будешь стоять у меня на пути.
Тарг поднял левую руку, его пальцы были похожи на хищные клыки, нацеленные прямо на сердце пророка.
- Черт побери, Меринда! - попытавшись встать, крикнул Гриффитс. - Вытащи нас из...
На кончиках пальцев Тарга вспыхнули молнии, которые мгновенно слились, образовав спираль из ослепительно яркого света. Через секунду из его руки вырвался искривленный луч, пронзивший грудную клетку Гриффитса. Пылающий оранжевым цветом магический стержень постепенно расширялся до тех пор, пока не проделал в груди пророка отверстие шириной в ладонь. Пробив Гриффитса насквозь, разрушающий луч просверлил также спинку трона, закончившись неподалеку от внутренней поверхности бешено вспыхивающего купола.
Гриффитс мешком упал вперед, во время падения перевернувшись лицом вверх. Из его развороченной груди струился смрадный дым; температура луча оказалась настолько велика, что нигде не было видно крови.
Тарг едва слышал доносившийся снаружи рев толпы, в котором слышались страх и ненависть. Он весь покрылся потом - удержание силового поля и убийство пророка основательно подорвали его силы. Ничего, он все правильно рассчитал. Хотя до того момента, когда разъяренные ТайРены в конце концов прорвут защитное поле, остается совсем немного времени, он успеет выполнить все, что задумал.
Переступив через труп Гриффитса, Тарг сделал глубокий вдох, повернулся и уселся на Трон Кендис-дая.
- Каким курсом следовал флот Локана? - мысленно вопросил Тарг. Он достаточно долго общался с Девяткой, чтобы знать, что за мысленным вопросом всегда немедленно следует ответ. Мантия отвечала Гриффитсу точно так же. Теперь она ответит и ему.
- Тарг из Гандри, - зазвучал в его голове голос Мантии.
Тарг довольно улыбнулся и закрыл глаза.
- ... ты должен спросить об этом у Джереми Гриффитса.
- Джереми Гриффитса больше нет! - стараясь подавить всколыхнувшуюся в нем ярость, мысленно ответил Тарг. - Так что отвечай мне на поставленный вопрос!
- Ты ошибаешься, Тарг из Гандри.
- Что?!
- Да, ты ошибаешься, Тарг из Гандри! - прозвучал другой голос - уже в его ушах.
Открыв глаза, Тарг посмотрел на говорящего.
Гриффитс, грудь которого все еще дымилась, повернул к нему голову и повторил:
- Ты ошибаешься.
Вскочив с Трона, Тарг схватил Гриффитса за остатки одежды и начал трясти.
- Ты же мертв, черт побери! Ты же...
Тарг только сейчас подробно рассмотрел, что представляет из себя рана на груди Гриффитса. Несомненно, она действительно была сквозная - Тарг мог видеть сквозь нее пол - однако вместо человеческой плоти из раны торчали куски оплавленного металла, какие-то провода, сломанные механизмы.
Мгновенно взмокший Тарг принялся срывать с тела одежду.
Две из четырех рук были удалены, однако само тело, несомненно, принадлежало ТайРену.
- Тарг из Гандри, - заговорила водруженная сверху копия головы Гриффитса, - вы арестованы ТайРеном Семь-гамма-шесть-девять за покушение на убийство Гриффитса, правителя и пророка Авадона...
Вскочив, Тарг принялся лихорадочно искать в складках своей одежды телепортирующий аппарат. Он схватил его обеими руками и попытался активизировать.
Ничего не произошло.
Окружавший его голубой купол начал бледнеть и съеживаться. Таргу внезапно стало трудно дышать.
Он снова попытался активизировать аппарат.
И снова никакого результата.
- Клянусь Девяткой! - выдохнул Тарг.
- ... до суда вы остаетесь под охраной ТайРенов. Правитель проинструктировал нас, чтобы с вами обращались уважительно и защищали от гнева населения. Он также сообщил мне, что обе эти цели будет нелегко достигнуть.
- Где же он? - прорычал Тарг.
- Он только что вышел из радиуса действия телеприсутствия.
Тарг снова сел на Трон. Кто-то вывел Гриффитса за пределы досягаемости. Кто-то вывел за пределы досягаемости второй аппарат. Кто-то встал у него на пути.
Меринда!
- Рекомендую вам немедленно сдаться, - сказала лежавшая у его ног голова Гриффитса.
Тарг сгорбил плечи. Защитный купол почти совсем распался. ТайРены окружили его и изо всех сил напирали на поверхность силового поля. За ними были видны полные ненависти лица штурмующих пьедестал просителей.
Пытаясь удержать поле на месте, Тарг дрожал от напряжения.
Бежать было некуда - но он никогда не сдастся.

ГЛАВА ТРИНАДЦАТАЯ
СМЕНА НАПРАВЛЕНИЯ

Межзвездный вакуум.
Правда, слово "вакуум" здесь не совсем точно отражает действительность. Ведь раскинувшаяся меж звездами холодная пустота не бывает совершенно пустой. Иногда сквозь нее лениво проплывают заблудившиеся атомы, иногда поспешно проскальзывает луч света. Но такое случается очень редко. Куда ни глянь, всюду вакуум, один сплошной вакуум. Все, что пересекает его бесконечные пространства, кажется совершенно незначительным. Эта пустота вечна, она всегда была и всегда будет.
Разумеется, межзвездный вакуум не может быть везде одинаковым - в бесконечной Вселенной царит бесконечное разнообразие. В бесчисленных квантовых зонах существуют бесчисленные участки, где пустота заполнена весьма интересными вещами. Одни из них газообразные - там можно дышать. Другие заряжены электричеством. Третьи наполнены жидкостью или эфиром. И в каждой из этих зон в безжалостной черной пустоте неистово пылают разноцветные звезды.
Далеко в стороне от этих звезд, сквозь пустоту космоса торжественно плыл громадный диск примерно тридцати метров в диаметре. Казалось, он был собран из нескольких разных по величине бронзовых тарелок. Две из них, соединяясь краями, образовывали главный корпус корабля, к которому крепились две тарелки поменьше. Покрытый резным орнаментом главный диск плавно вращался вокруг своей оси, тогда как два диска поменьше - один сверху, один снизу - излучали пульсирующее голубое сияние. Посторонний наблюдатель непременно отметил бы ту невероятную скорость, с которой корабль перемещался среди звезд, и его целеустремленное продвижение к отдаленным созвездиям.
Он также заметил бы, что корабль время от времени непостижимым образом резко останавливается, мгновенно переворачивается вверх дном, снова останавливается и затем без всякого разгона продолжает движение с прежней скоростью. Далее следует серия невероятных разворотов под прямым углом, словно корабль описывает в космосе очертания какого-то ящика или коробки, после чего он вновь устремляется в космос, на сей раз в направлении, перпендикулярном к своему первоначальному курсу, и по спирали ввинчивается в пустоту.
Лейтенант Элизабет Льюис, командир корабля, который она называла не иначе, как "моя летающая тарелка", внезапно почувствовала легкий приступ тошноты.
Это ее просто взбесило. После всех упражнений на тренажерах ПАСА, после всех парабол, по которым ей приходилось летать, после курса дезориентации в пространстве, который она прошла на земной орбитальной станции, Элизабет была твердо убеждена, что движение - это ее стихия. В парках родной планеты она могла часами спокойно крутиться на любых качелях-каруселях, причем с полным желудком, а тут...
А тут ей уже стало совсем невмоготу.
- Эллерби! - задыхаясь, с трудом проговорила Элизабет. - Стой! На минутку... остановись на минутку!
- Да, лейтенант, - тут же ответил здоровяк Эллерби и перестал нажимать кнопки на пульте управления.
Вселенная сразу замедлила вращение.
Ну вот и слава богу, подумала Льюис. Крепко вцепившись в кресло и закрыв глаза, она ждала, когда звезды вокруг нее окончательно перестанут вращаться. Через несколько мгновений, показавшихся ей вечностью, гул двигателей постепенно начал утихать.
С некоторым беспокойством Элизабет медленно открыла глаза.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс и Трейси Хикмэн

- Ну как, все в порядке?
В самом центре широкого возвышения стоял большой стеклянный глобус в богатой медной оправе, слева от которого сидела Мэрилин Тоблер. Лицо у Мэрилин было бледным; тем не менее отвечая на вопрос Элизабет, она утвердительно кивнула.
- Ну и ну! - глядя на мир слегка затуманенным взглядом, протянул сидевший справа от глобуса Эллерби. - Вот это была гонка!
Окружавшая их Вселенная снова выглядела совершенно незыблемой. Руки Льюис все еще сжимали подлокотники кресла. В центре рубки на равном расстоянии друг от друга располагались три группы кресел - по три в каждой. Все они размещались на возвышении, находившемся в центре слегка приплюснутой сферы. Сверху нависала еще одна, просто гигантская сфера; с нее свисали три больших конуса, нацеленные в одну точку. К самой платформе вели три длинных пандуса, в конце каждого из которых виднелись люки, ведущие во внутренние помещения корабля.
Льюис занимала центральное место в одной из групп кресел, тогда как лейтенант Эллерби и доктор Тоблер расположились в центральных креслах двух других групп. Втроем они пытались выполнять все функции, рассчитанные на девять членов экипажа.
Проблема заключалась не в том, что кораблем было трудно управлять. Как только Льюис привыкла к мысли, что с искусственным интеллектом корабля надо разговаривать более дружелюбным тоном, корабль, казалось, сам изо всех сил старался помочь экипажу, чем только мог. Проблема заключалась в том, что корабль являлся древним реликтом времен Утраченной Империи, да и конструкция его была совершенно уникальной, предназначенной для плавания в любых квантовых зонах. В общем, корабль мог противостоять любой неожиданности, но именно это обстоятельство и усложняло задачу экипажа - у Льюис и ее коллег просто голова шла кругом.
Взять хотя бы такой факт. Перед креслами на подставке стоял большой глобус, который был сделан из материала, по виду напоминающего голубоватое стекло. На окружающей глобус наклонной поверхности располагалось множество различных механизмов управления кораблем, которые по мере продвижения от зоны к зоне постоянно меняли форму. Только что торчавший из панели штурвал внезапно исчезал, а на его месте появлялся хрустальный шар или - еще чище - пара человеческих рук.
Обычные субпространственные или гиперпространственные зоны было относительно просто преодолеть, и управлять в них кораблем было в общем-то несложно. Это также касалось некоторых магически насыщенных областей, когда капитанская рубка превращалась в лабораторию чародея, а кораблем приходилось управлять, производя руками соответствующие пассы. Истинные же сложности начинались тогда, когда область оказывалась смешанной - технико-магической, да еще с многочисленными полутонами и оттенками, - тут требовалось не только приводить в действие разного рода рычаги и рукоятки, но и произносить заклинания и даже танцевать; тут уже усилий трех человек явно не хватало.
Пытаясь размять затекшие мышцы, Льюис встала с кресла и потянулась.
- Мевин!
- Да, лейтенант Льюис? - ответил льющийся как будто сразу со всех сторон голос искусственного интеллекта - синта.
- Корабль устойчив и неподвижен?
- Да, лейтенант Льюис. Корабль устойчив и неподвижен относительно ближних звезд.
- Прекрасно, осталось только выяснить, куда нас, к дьяволу, занесло, - устало потирая нос, сказала Льюис.
- Мы находимся, к дьяволу, в открытом космосе. Ближайшая, к дьяволу, необитаемая система находится в пяти световых годах по направлению к ядру, - тотчас же ответил Мевин.
- Слушай, Элизабет, - потирая виски, сказал Эллерби, - если уж ты собралась научить синта ругаться, то пусть он хоть ругается со смыслом.
- По-моему, это отвратительно, - чересчур серьезным тоном заметила Мэрилин. - Мевину всего семь лет, и мне кажется, ты плохо на него влияешь, Льюис.
Льюис посмотрела на Мэрилин так, словно у той только что из ушей выросли цветы. С тех пор как иридисиане безжалостно взяли на абордаж их маленький космический корабль - кажется, будто это случилось где-то в другой жизни, а ведь прошло всего несколько недель! - доктор постоянно вела себя не совсем адекватно, но Льюис до недавнего времени была уверена, что это пройдет. Сейчас ее уверенность значительно уменьшилась.
- Сообщение Мевина ничего нам не дает! - свирепо произнесла Льюис.
- Напротив, - похоронным голосом отозвался Эллерби, - я думаю, мы достигли больших успехов. Еще чуть-чуть, и мы окончательно заблудимся.
- И ничего мы не заблудимся! - Льюис склонилась над панелью управления и нажала несколько кнопок. Стены рубки исчезли, превратившись в размеченную координатной сеткой сферу, испещренную звездами, символами и окрашенными в различные цвета светящимися линиями. Линии, обозначавшие курс корабля, располагались в трех измерениях; некоторые из них проходили, казалось, прямо над панелью управления.
- Вот, смотрите! - с наигранной бодростью сказала Льюис.
Эллерби поднял голову.
- Ну и куда же мы направляемся?
- Вон туда, - сказала Льюис, правой рукой указывая на расположившийся на самом краю карты светящийся голубой шестигранник, которым заканчивалась толстая пурпурная линия.
- А где мы теперь? - вздохнул Эллерби. Льюис долго смотрела на карту.
- Вот здесь, - наконец сказала она, левой рукой указывая на красный квадрат, которым в противоположном углу заканчивалась желтая линия.
- То-то и оно, - с тоской сказал Эллерби. - Мы попали в самое что ни на есть Никуда... Ну, может, еще не совсем попали. Возможно, мы чуть-чуть левее, в нескольких милях от него. Но скоро мы там обязательно окажемся - помяните мое слово.
- Эй! - пытаясь поднять боевой дух своего войска, веселым и одновременно просительным тоном сказала Льюис. - Не забывайте, что наша экспедиция исследовательская! Мы все еще астронавты, и у нас впереди куча дел! Мы посланцы Земли и должны вернуться домой, чтобы принести с собой полученные знания.
- "Посланцы"? - передразнил ее Эллерби. - А чем мы занимались на прошлой неделе? Мы ведь оказались на празднике урожая на какой-то захолустной планете!
- Ну, тут уж никто не виноват! - возразила Льюис, выказывая признаки раздражения. - Датчики показали, что мы приземляемся в чистом поле, кто же знал, что планета представляет собой диск?
- Жители вели себя очень прилично, - обращаясь больше к себе, чем к остальным, сказала Мэрилин. - Они так мило нам кланялись!
- Они кланялись вовсе не нам, - устало произнес Эллерби. - Они поклонялись тарелке.
- Не понимаю, что вас смущает! - отрезала Льюис. - Главное заключается в том, что мы приземлились в поисках свежей провизии, и пусть не все получилось так, как мы планировали, но в результате мы получили запас свежих фруктов и овощей.
- Главное заключается в том, - огрызнулся в ответ Эллерби, - что мы понятия не имеем, куда двигаться! Мало того, - астронавт обвел рукой расходящиеся линии на карте, - мы даже не представляем себе, кого спросить, куда нам следует двигаться!
Эллерби говорил очень уверенно, и Льюис неожиданно для самой себя пришла к убеждению, что он действительно сказал нечто дельное, и тут же принялась обдумывать его слова.
Приведя свои мысли в относительный порядок, Льюис спросила:
- Что предлагаете вы, лейтенант Эллерби?
- Я ничего не предлагаю! - крикнул Эллерби. - Но наверняка есть какой-то способ получше, чем просто скакать со звезды на звезду в надежде случайно наткнуться на нашу маленькую планету!
- Получше?! - тоже закричала Льюис. - Может, вы хотите послать сигнал SOS на коротких волнах?..
- Наверное, мы можем... - тихо начала Мэрилин. Но Льюис ее не слышала.
- ... или притормозить встречный корабль, размахивая полотенцем...
- Э-э, я слышала, что это может сработать в некоторых переменных квантовых зонах, - пытаясь вмешаться в разговор, продолжала Мэрилин, - но я хотела предложить более простую вещь...
- Или, может быть, - добивала Льюис раскрасневшегося здоровяка, - вы хотели бы проконсультироваться с неким хрустальным шаром, мистер Эллерби, Астронавт с большой буквы...
Тоблер повысила голос:
- На той последней планете, что мы посетили, это могло бы нам помочь, но я думала, что...
- ... Но пока вы не придумали чего-нибудь получше, извольте...
- Лейтенант Льюис! - упорствовала Мэрилин.
- Да что тебе от меня нужно?! - завизжала Льюис.
Услышав этот вопль, Мэрилин вздрогнула и замолчала. Несколько секунд в рубке было слышно только неровное дыхание Льюис.
Взяв себя наконец в руки, Льюис сделала глубокий вдох и заговорила как можно спокойнее:
- Так что вы хотите сказать, доктор Тоблер?
- Я думала... Ну, в общем, я считаю, что нам нужно просто спросить, куда лететь.
Льюис поняла, что стоящая перед ней бедная женщина окончательно потеряла рассудок. Охваченная порывом сострадания, Льюис заключила ее в свои объятия и сочувственно похлопала по спине.
- Тоблер... Мэрилин... но мы же не можем просто заехать на заправку...
- Я имела в виду совсем другое! - возмущенно воскликнула Мэрилин, пытаясь избавиться от объятий Льюис. - Я считаю, что мы должны спросить об этом Гриффитса!
Льюис мгновенно перестала похлопывать ее по спине.
- Гриффитса?
- Ну конечно, Гриффитса! - ответила Мэрилин. - Именно он разговаривает с этим устройством, Мантией Мудрости. Он сам говорил, что она действительно очень древняя, как об этом говорится в легенде о Кендис-дае...
Льюис широко раскрыла глаза: до нее наконец дошло!
- Боже мой! - пробормотал Эллерби. - Мэрилин права! Этот синт восходит к временам Кендис-дая!
- А Кендис-дай наверняка знал, где находится Земля! - заулыбалась Льюис. Схватив обеими руками голову Мэрилин, она поцеловала ее в лоб. - Ты права! И почему мы только раньше об этом не подумали? Нам вовсе не нужно обшаривать все звезды... Гриффитс может точно сказать, где искать Землю!
Эллерби улыбнулся. Внезапно в нем вновь проснулась надежда на то, что он еще может вернуться к своей жене и детям.
- Как, интересно, мы ему объясним, что так долго до этого додумывались?
- Не беспокойся, Эллерби, - снова усаживаясь в кресло, сказала Льюис. - Мы внесем соответствующие поправки в бортовой журнал, и никто не посмеет сомневаться в нашей сообразительности. Мевин!
- Да, лейтенант Льюис?
- Поворачивай назад тарелку! Мы возвращаемся на Авадон!

***

Другая звезда. Другой мир. По звездным меркам они не слишком удалены от Авадона, но с точки зрения присутствующих их разделяет громадное расстояние.
Другой флот. Другой корабль.
При ее приближении меркнут огни, блекнут цветные индикаторы панелей управления. Уверенной походкой она входит в капитанскую рубку межпланетного штурмового корабля "Д'Рапиен". Полы ее накидки тихо шуршат по надраенному полу, а лицо под капюшоном всегда остается в тени. В центре рубки, сиротливо стоят ряды пустых кресел. Преодолев три коротких ступеньки, она поднимается на центральную платформу. Кресло, в которое она садится, тотчас же погружается в темноту.
Она - Страж и всегда обязана находиться в темноте.
Обзорные иллюминаторы открывают перед ней величественную панораму. Натренированным взглядом она видит, как флот выстраивается в боевой порядок - по ее собственному приказу, с удовольствием напоминает она себе.
В этот момент к ее креслу приближаются два ТайРена. В знак скорби оба выкрашены в черный цвет. Слишком много их собратьев поддались увещеваниям злодеев, не сумев разгадать обман. ТайРены, оставшиеся верными Ордену, потрясены тем, что их собратья так легко отказались от обещанной свободы воли и выступили против них в защиту ложного пророка Гриффитса. Поклявшись отомстить за бесчестье, они в знак смирения носят теперь черные одежды.
- Госпожа Страж! - в унисон загремели оба ТайРена. - Вы вызвали нас. Мы живем для того, чтобы выполнять ваши приказы.
Как ни странно, никто из них не находил никакого противоречия между нынешним беспрекословным подчинением и своим желанием достичь свободы воли.
- Какие новости с Авадона? - низким голосом спросила она. - Завершил ли свою миссию Тарг из Гандри?
- Нет, госпожа.
- Что?
- Тарг из Гандри не сумел установить контроль над Мантией и потерпел неудачу в своей попытке уничтожить ложного пророка Гриффитса, - продолжал ТайРен, не обращая внимания на тот гнев, который его слова, несомненно, вызвали у Стража. Она требовала информации - и она ее получила.
Она вновь откинулась на спинку кресла.
- Итак, Тарг встретил наконец равного соперника. Что ж, это можно было ожидать. Если бы он преуспел, Стражи смогли бы воспользоваться его победой. Теперь же мы должны преуспеть там, где он потерпел неудачу.
В рубке воцарилось молчание.
- Какие будут указания, госпожа?
- Передайте мой приказ флоту: мы немедленно отправляемся на Авадон.

***

Тарг из Гандри сидел на холодном полу, прислонив голову к сырой каменной стене, к которой были прикованы его руки. Он мог немного передвигаться по камере, но был не в состоянии подойти к тяжелой металлической двери - единственному выходу из темницы.
Но Тарга все это не слишком тревожило. Он пока жив, а значит, у него есть шанс выбраться отсюда. Три дня назад, после громкого фиаско в Храме Мантии, он полностью истощил свои силы. Когда защищавший Тарга силовой колпак истаял, ТайРены сразу его окружили, он приготовился было к мгновенной смерти, однако ТайРены не стали его убивать, а, наоборот, сомкнув ряды, защитили от беснующейся толпы, после чего доставили сюда.
Темница, в которую его поместили, находилась в подвалах Башни Правосудия. Это величественное, богато украшенное строение с его плавными грациозными линиями казалось излишне красивым для тех мрачных дел, которые должны твориться за его стенами.
Внутри, однако, все отвечало предназначению башни. Располагавшаяся глубоко под землей темница освещалась лишь тем тусклым светом, который доставлялся сюда по оптико-волоконным кабелям. Здесь, в глухом каземате забытого когда-то города, ТайРены и оставили его дожидаться своей судьбы.
С тех пор прошло три дня. Каждый день ТайРены приходили к нему в камеру, приносили еду и заботились о других его естественных надобностях. Затем они уходили. Несмотря на окружающую обстановку, Тарг чувствовал себя неплохо. С каждым днем к нему возвращалась магическая сила, а значит, крепла надежда на скорое освобождение.
Тарг был уверен, что священнослужители уже готовят ему встречу с демоном Гнуктикутом. Ну, с этим он справится. Правда, Гриффитс запретил использовать это жуткое создание для получения информации, но ведь Гриффитса здесь больше нет.
Да, уже три дня. А если корабль пилотирует Меринда Нескат, тот проделал уже четвертую часть пути.
Тарг закрыл глаза. Хватит отдыхать. Время пришло.
Открыв глаза, он улыбнулся.
Никогда не следует давать чародею время на восстановление, Гриффитс, с жестокой радостью подумал он. Удар должен быть смертельным. Оставь чародею жизнь, и скоро он снова возьмет свое.
Прислонившись к стене, Тарг почувствовал, как в него вливается сила звезд. С небесным эфиром он сейчас мог делать все, что хотел, перемешивая его элементы и перестраивая их в нужном ему порядке.
Его плоть начала постепенно таять, очертания его тела вспыхнули золотистым сиянием. По камере пробежал ветерок - это ставшее воздушным тело Тарга вырвалось наружу. Сковывавшие его цепи со звоном упали на пол.
Несколько мгновений золотистое облако еще сохраняло форму человеческого тела. Затем оно начало расплываться, заполнив собой все пространство камеры, и вскоре от него осталась лишь легкая тень.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
ОБХОДНЫЕ ПУТИ

- Мы подходим к Авадону! - Эллерби оторвался от панели управления и повернулся к Льюис. - Через четыре минуты магические двигатели отключатся, и мы снова попадем в обычное пространство. Но убей меня бог, если я теперь знаю, что такое обычное пространство.
- Не беспокойся, Брик <Уменьшительная форма имени Бродерик, придуманная лейтенантом Льюис>, - усмехнулась Льюис. - Если наш план сработает, мы уже через неделю приземлимся прямо на лужайке Белого дома.
Эллерби улыбнулся "ей в ответ. На Земле он оставил жену и детей. Один Господь знает, подумала Льюис, как сильно он желает вернуться на Землю и стереть ту надпись, которая, без сомнения, уже выбита на его могиле.
"Феникс" продолжал мчаться сквозь звезды. Сидящим в корабле было трудно представить себе ту невероятную скорость, с которой звездолет преодолевал космическое пространство. Все, что оставалось сейчас его экипажу, это ждать.
- Скажи, Тоблер, - небрежно спросила Льюис, - ты еще не установила связь с Авадоном? Панель связи вся так и сверкает лампочками, но почему-то ничего не слышно.
- Думаю, она все же работает, лейтенант, - недовольно сдвинув брови, ответила Мэрилин. - Я несколько раз проверила всю систему команд.
- Продолжай в том же духе. - Откинувшись на спинку кресла, Льюис с удовольствием потянулась. - Если мы сможем связаться с Гриффитсом через эту систему, то нам даже не нужно будет приземляться.
- Эй, я с ними связалась! - чуть не прыгая от радости, крикнула Мэрилин и начала быстро щелкать различными переключателями.
Над панелью управления появилась золотистая бегущая строка.
- "Слава Валкирона", - читала Льюис, в то время как буквы все увеличивались в размерах. - С благополучным возвращением на Авадон, в Город Света". Как это мило! По крайней мере теперь мы знаем, кто мы такие.
- Ты не можешь связаться с Гриффитсом? - быстро спросил Эллерби. - У нас осталась всего минута до отключения альтернативно-пространственного двигателя.
Мэрилин снова сдвинула брови.
- Никакого ответа. Наверное, это был автомат.
- Вы только послушайте! - продолжала читать вслух Льюис. - "Все наше мастерство - к вашим услугам. Спасибо ветрам, что примчали вас сюда. Не отвергайте нашу заботу - вскоре вы будете на месте".
- Минуточку! - вдруг сказала Мэрилин. - Только что появился вспомогательный носитель, который воздействует на нашу посадочную систему.
Корабль стал двигаться более плавно.
- Я поняла, в чем дело, - сказала Льюис. - Мы уже заходим на посадку. Они включили автоматическую систему посадки... причем довольно болтливую! Да, на этот раз мы не сможем сами посадить корабль.
- Ничего страшного, - ответил здоровяк Эллерби. - Я еще успею в этом попрактиковаться.
В воздухе продолжали ползти пылающие буквы.
- "Смерть и война вторглись в наши пределы. Но опасаться нечего, ибо вас защищает могучая рука Кендис-дая".

Предыдущая страница 9 Следующая страница


Меч ночи 10

Да что за чертовщина здесь творится?
- Отключение! - громко сказал Эллерби. Шум двигателей начал стихать.
- Мы все еще на автоматике? - спросила Льюис.
- Да, - взглянув на индикаторы, ответила Мэрилин. - Сейчас мы медленно разворачиваемся.
- На моем мониторе только что появилась схема посадки, - доложил Эллерби.
Льюис с трудом подавила зевок.
- Ну, тогда все в порядке. Мистер Эллерби, не будете ли вы столь любезны включить внешнее наблюдение? Приборы приборами, но всегда лучше самому увидеть, где находишься.
- Так точно, мэм! - небрежно ответил Эллерби, нажимая нужную кнопку. - Система внешнего наблюдения включена.
Купол над рубкой управления начал быстро светлеть.
- Черт побери! - Льюис чуть не выпрыгнула из кресла.
Все небо было охвачено огнем, словно ближайшие светила вдруг разом приблизились к Авадону. То там, то здесь вспыхивали энергетические разряды; когда они достигали цели, все разлеталось под ударами плазмы.
- Они вернулись! - крикнула Мэрилин. - Стражи опять вернулись.
Несмотря на бушующий вокруг огонь, их полет продолжался на удивление спокойно. Снаружи не доносилось ни единого звука, корабль ни разу не дрогнул.
- Эллерби! - рявкнула Льюис. - Немедленно вытащи нас отсюда!
- Прости, Льюис, но система автоматического приземления нас не выпустит, - сказал побледневший пилот. - Так что нам остается только сидеть на месте и наслаждаться батальными сценами.
Перед их глазами быстро промелькнули три тени, за которыми гнались пятеро других, изрыгая шары всесокрушающей плазмы.
- Черт побери, я не могу отключить систему связи! - проворчала Мэрилин.
- Скажите мне, - с надеждой спросила Льюис, - у нас на корабле хоть что-нибудь работает?
- Радарная система включена, - ответил Эллерби. - Поблизости от нас... о, я даже не могу сказать, сколько кораблей находится от нас в непосредственной близости. Они... в общем, тут полный беспорядок. Трудно понять, кто в кого стреляет.
Льюис посмотрела вверх.
- Те, что по правому борту, корабли Стражей. Я также вижу кочующие города иридисиан, но что это за непонятные большие суда с пирамидами и парусами?
- Можем же мы хоть... О, черт! Тоблер и Эллерби проследили за взглядом Льюис. "Фениксу" закрывал путь один из больших парусников.
- Неужели столкновение неизбежно? - ахнула Льюис.
- Курс, скорость, угол снижения остаются неизменными, - дрожащим голосом произнесла Мэрилин. - Погодите! Скорость увеличивается!
- Увеличивается? - одновременно воскликнули Льюис и Эллерби.
- Да... - ответила Мэрилин. - Но приборы показывают курс на город.
Военный корабль продолжал свой маневр, стремясь не дать "Фениксу" приземлиться. Льюис уже видела его светящиеся иллюминаторы.
- Держись! Сейчас столкнемся! - крикнула она.
Внезапно столб яркого света пронзил корпус вражеского корабля. Через мгновение к нему прибавились еще три - нет, пять таких же столбов света. Еще секунда - и корпус корабля озарила ослепительная вспышка.
Льюис инстинктивно зажмурила глаза, но тут же заставила себя их открыть.
Корпус парусника разломился надвое; целый и невредимый "Феникс" плавно проплыл между двумя половинками.
- И откуда только это взялось? - плачущим голосом спросила Мэрилин.
- С планеты, - потрясенно произнес Эллерби, словно все еще не мог поверить в то, что видел собственными глазами.
- Планета вооружена? - ахнула Льюис.
- Очевидно, Авадон может за себя постоять, - ответил Эллерби. - Похоже, мы приземляемся точно по графику - как раз в центре военных действий.

***

Когда "Феникс" приземлился, в небе все еще продолжали сверкать отдаленные столбы света. Некоторые из расположенных по периметру города зданий - высокие, обтекаемой формы элегантные сооружения, построенные из какого-то прозрачного материала, - вспыхивали таким же ярким светом. Сами же лучи формировались где-то высоко в небе. Льюис размышляла над этим еще во время снижения и вскоре пришла к выводу, что в такого рода атмосфере лучевое оружие не слишком эффективно - свет будет рассеиваться. Но, очевидно, древние ученые сумели добиться того, что разрушающие лучи возникали уже за пределами атмосферы - очень любопытное явление, которое наверняка имеет и другие, не менее интригующие аспекты.
"Феникс" приземлился точно в том самом месте, откуда стартовал несколько недель назад.
- Полное дежа-вю, - ступив на посадочный трап, сказала Льюис. И, пройдя через шлюзовую камеру... оказалась перед сомкнутым строем Рыцарей Мысли, чьи б руки были грозно нацелены на людей.
Эллерби медленно поднял руки.
- Вы что-то сказали, Льюис?
Но заговорила не Льюис, а ближайший к ним Рыцарь Мысли.
- Мы арестуем вас во имя пророка! - дрожащим от гнева голосом сказал он. - Вы жизнью заплатите за свои грехи, порочные и лживые создания!
Льюис также медленно подняла руки, правда, сомневаясь в том, что у иридисиан этот жест символизирует капитуляцию. И почему все они говорят так, словно персонажи какого-то старого кино?
- Ну, хорошо, мы арестованы. В каком же преступлении нас обвиняют?
- Ты арестована за участие в заговоре с целью убийства пророка Авадона... как это называется? - ага, с особой жестокостью и цинизмом. Более того, ты примкнула к нашим врагам, которые сейчас ведут войну против нашего священного мира!
- Убийства? - ахнула - Мэрилин. - Гриффитс убит?
- Слава древним - нет, - ответил Рыцарь Мысли. - Пророк жив. Он улетел к звездам, и теперь, совершая паломничество, находится в полной недосягаемости для ваших нечестивых и коварных замыслов.
- Вот это да! - воскликнула Льюис. - Он сбежал! Тогда мы должны его найти.
- Тебе не удастся еще раз покуситься на жизнь пророка! - крикнул Рыцарь Мысли. - Братья рыцари! Убейте неверных! Уничтожьте их!
Рыцари Мысли пригнулись к своим ружьям. Льюис затаила дыхание и зажмурила глаза, готовясь встретить мучительную смерть.
Прошла секунда, вторая.
Ничего не случилось.
Льюис ждала.
По-прежнему ничего не происходило.
Льюис приоткрыла один глаз.
Все Рыцари Мысли стояли перед ней как вкопанные.
- Льюис, - робко спросила Мэрилин, - что происходит?
Воздух перед астронавтами начал мерцать и сгущаться.
- Не знаю, - ответила Льюис.
Воздух впереди постепенно начал обретать форму, и вот уже перед изумленными астронавтами возник высокий мужчина в хитоне с совершенно седыми волосами.
- Прочь с дороги! - крикнул он, проскочил мимо них в шлюзовую камеру и скрылся в корабле.
Льюис обвела взглядом свой экипаж. Подчиненные пребывали в таком же недоумении, что и она сама. Тогда она повернулась к Рыцарям Мысли.
- Эй, прошу прощения! - позвала она. Ответа не последовало.
- Вы не возражаете, если мы на секунду зайдем обратно в корабль?
Никакого ответа.
Резко повернувшись, Льюис бросилась в шлюзовую камеру.
- За мной!
Быстро задраив шлюзовую камеру, трое гуманоидов поспешно устремились внутрь корабля.
- Давайте найдем старого чудака, выкинем его с корабля и унесем отсюда ноги, - задыхаясь, произнесла на бегу Льюис.
- Но мы же должны найти Гриффитса! - заныла Мэрилин.
- Ты разве не слышала, что сказали эти громилы? - рявкнула Льюис. - Его здесь нет!
- Мы свою планету найти не в состоянии, - возразил Эллерби, - как же мы найдем Гриффитса?
Тут они ворвались в сферу управления, где над приборной панелью уже склонился высокий мужчина в мантии.
- Ну, хоть кого-то мы все-таки нашли, - констатировала Льюис.
Мужчина повернулся, его седые волосы были растрепаны.
- Льюис, Тоблер и... ээ... Эллерби. Как я полагаю, вы астронавты с Земли.
Льюис ошеломленно взглянула на своих компаньонов, которые, однако, были озадачены не меньше ее.
- Да, - нерешительно ответила она.
- Какое счастье для всех нас! - ответил мужчина. - Я требую, чтобы вы мне помогли.
- Вы требуете? - с сарказмом переспросила Льюис.
- Да, поскольку сейчас нельзя терять ни секунды. Ваш друг Гриффитс покинул планету, а мне нужно получить от него кое-какую информацию, жизненно важную информацию. И мне нужно, чтобы вы как можно скорее доставили меня к нему.
- Но мы не знаем, где он. - Эллерби с сомнением покачал головой, гадая, куда может завести эта беседа.
- О, я - то как раз знаю, куда он направляется... или скоро узнаю. Но если мы хотим его перехватить, нельзя терять ни минуты.
Льюис окинула его скептическим взглядом.
- Ведь вы хотите найти Гриффитса, - поняв ее сомнения, сказал он. - И я тоже. Разрешите представиться. Меня зовут Тарг из Гандри.
- Да? - По его тону Льюис поняла, что старик считает, будто одно его имя исполнено каким-то особым смыслом, которого Льюис, однако, не уловила. - И что же?
- А то, что если вы будете следовать моим указаниям, то я, пожалуй, смогу найти Гриффитса - для себя и для вас.

КАППА

ИЗ БОРТОВОГО ЖУРНАЛА "БРИШАНА"

ГЛАВА ПЯТНАДЦАТАЯ
МЕЖЗВЕЗДНЫЙ ПЕРЕЛЕТ

"... направляясь к Империи К'тан. С вами Ка'ашра из Марриса с выпуском новостей для звездной области 11.2,3247..."

Пожалуй, здесь даже слишком удобно, подумал Гриффитс, занимавший командирское кресло в рубке "Бришана". Да, слишком удобно, поскольку без определенного усилия воли - или, по крайней мере, без специального распоряжения корабельному синту сделать кресло немного неудобным - он может легко погрузиться в дремоту.
- "... Кристаллические корабли Жаритианской Империи несколько раз атаковали К'тан с неопределенными результатами. Теперь к другим новостям..."
Зевнув, Гриффитс уставился на пробегавшие мимо звезды. "Бришан" снова двигался вперед. Мы находимся в новой квантовой зоне, напомнил себе астронавт, а значит, корабль должен приспособиться к новым физическим, временным и магическим законам, иначе он просто не полетит. Вспомнив земную науку, Гриффитс тихо засмеялся - раньше он и не догадывался, насколько недальновидным может быть человечество. Конечно, все научные теории, от ньютоновской физики до современной квантовой механики, базировалось на обобщенных данных многовековых научных исследований, однако на Земле никто всерьез не предполагал, что земные законы физики могут действовать лишь на ограниченном участке Вселенной.
Это все равно, что сидеть на тропическом острове и считать, что во Вселенной нет ничего, кроме пальм, кокосовых орехов и океана. Сидя на своем маленьком острове, земные ученые утверждали, что вся Вселенная подчиняется одним и тем же законам физики, химии и биологии. Магические силы, эфирная проводимость и колдовство рассматривались как плоды воображения, не имеющие никакой реальной связи с физической, а значит, "настоящей" Вселенной.
И вот эти прославленные ученые, собрав воедино все свои знания, создали замечательный космический корабль - подлинное воплощение земной мудрости - и отправили на нем Гриффитса вместе с другими очень храбрыми людьми на поиски новых открытий, которые, разумеется, должны были подтвердить открытия старые.
Во-первых, они открыли, что земные ученые ошибались. Вселенная не была чем-то однородным, а представляла собой совокупность уникальных зон, каждая из которых являлась смешением логичного и алогичного. То, что было в данной зоне законом, в соседней уже могло не действовать вовсе.
Это обстоятельство и превратило высшее достижение человеческой мысли - межпланетный корабль - в бесполезный кусок металла.
- "... возражают против использования в ходе переговоров Эндорских тотемов. Каликарцы продолжают настаивать на применении во время переговоров своих собственных магических..."
Боясь заснуть, Гриффитс слегка потянулся. Он никак не мог сосредоточиться на репортаже из "Омнета", а ведь Меринда особенно настаивала на этом во время одного из своих недолгих пробуждений. Жаль, что она не объяснила, зачем ей это нужно. Передачи следовали через каждые пять минут, и Гриффитс никак не мог понять, почему выбран именно такой интервал.
Его по-прежнему удивляло, что во Вселенной может одновременно существовать такое разнообразие и такое сходство. Взять, например, эти передачи. В сущности, они ничем не отличались от тех передач, что он мог слушать на Земле, разве что масштабом. Например, репортажи о важнейших событиях с небольшими вариациями повторялись весь день. Хуже того, многие из этих сюжетов повествовали о каких-то отдаленных империях, о которых Гриффитс не имел никакого представления. Одно дело слушать рассказ о псиониках на Пратосе и их борьбе с другими культурами, и совсем другое - знать, где этот Пратос находится и какое может иметь отношение к твоим делам.
Итак, все последние три дня он терпеливо прослушивал все передачи по звездной сети. Только однажды они совершили кратковременную посадку, чтобы дозаправиться, - этим делом руководил лично Семь-альфа-три-пять. Гриффитсу очень хотелось выйти наружу и пройтись по улицам космопорта. Местные жители выглядели достаточно гостеприимными, и Гриффитс с удовольствием ознакомился бы с их культурой. Впрочем, признался он себе, ему хотелось выйти из корабля и подышать воздухом незнакомой планеты. Тем не менее ТайРены настаивали на том, что даже на это ему не хватит времени - нужно как можно скорее лететь дальше. Как только погрузка была закончена, "Бришан" мгновенно взвился в небеса. С тех пор они преодолели шесть различных квантовых зон. Когда они проходили последнюю, шестую зону, возникла необходимость, чтобы ТайРены вышли в открытый космос и поймали в специальную ловушку некое космическое создание, которое должно было перенести их через данную область пространства. Гриффитс предложил было свою помощь, но ТайРены ответили, что он занимается чересчур важным делом, чтобы отвлекаться на подобные пустяки.
Разумеется, ТайРены не сообщили, почему они считают его занятия такими важными.
- "... Пратоса. Подробно об этом - в следующем выпуске. Валдорцы открыли в Ольтерианской Империи филиал своего Научно-исследовательского института колдовства. Это первый случай обмена магическими технологиями между двумя империями..."
Услышав, как открывается входной люк, Джереми Гриффитс повернулся на звук. Через мгновение в отверстие люка протиснулась массивная фигура ТайРена, который тут же отвесил Гриффитсу почтительный поклон.
Словно отгоняя от себя наваждение, Гриффитс раздраженно потряс головой. Тот факт, что конструкторы ТайРенов не только снабдили их четырьмя руками, но и начисто лишили головы, продолжал действовать ему на нервы. Интересно, привыкнет ли он к этому хоть когда-нибудь?
- О пророк Мантии и хранитель мудрости! - торжественно начал ТайРен.
Гриффитс снова покачал головой. Пожалуй, эти ребята совершенно безнадежны.
- Да, Семь-альфа-три-пять, что там стряслось?
- Господин, - загромыхал ТайРен, - я перевязал раны Меринды Нескат и должен с прискорбием сообщить вам, что исцеление идет не слишком хорошо. Мои навыки сводятся к тому, как погубить человеческую жизнь, а не к тому, чтобы ее сохранить. Я снова прошу подвергнуть меня уничтожению за неумелое выполнение своих обязанностей. Если вы учредите надо мною суд, я с радостью вынесу себе приговор.
Нет ничего хуже ТайРена с комплексом вины, с улыбкой подумал Гриффитс и вслух произнес:
- Я ценю твое чувство долга, Семь-альфа-три-пять, но ты очень нужен мне на этом корабле.
- Для чего же я здесь нужен? Скажите мне об этом, дабы я мог с честью исполнить свой долг.
- Меринда Нескат велела тебе как можно скорее доставить меня и этот корабль в некий находящийся по ту сторону галактического ядра мир под названием Цултак, верно?
- Да, ваше величество.
- Хотя ты не знаешь, как управлять этой штукой, не так ли?
- Я воин, ваше величество, а не пилот.
- Ну, а вот я пилот, Семь-альфа-три-пять, хотя я, вероятно, не смог бы управлять этой штукой без помощи Линдни...

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс и Трейси Хикмэн

- Спасибо, Джереми, - отозвался низкий женский голос.
- Стало быть, - сделав паузу, продолжал Гриффитс, - единственный, кто способен доставить нас на ту райскую планету, куда мы так стремимся, это я. С другой стороны, ты даже не сказал мне, почему мы так спешим, Семь-альфа-три-пять?
- Не сказал, ваше величество.
- А почему не сказал?
- Потому, что я этого не знаю, мой господин.
- О, это уже что-то новенькое. - Гриффитс потер глаза.
- Меринда Нескат была в этом вопросе непреклонна и лишь требовала, чтобы мы двигались со всей возможной скоростью.
- Но я - то, - устало сказал Гриффитс, - в этом отношении не столь непреклонен. Выходит, единственная причина спешки заключается в том, что так пожелала Меринда. Следовательно, твоя задача заключается в том, чтобы заставлять меня следовать этим курсом. И если ты себя уничтожишь, то я засну, корабль остановится, и мы не попадем на этот самый Цултак, а желания Меринды останутся невыполненными. Теперь ты понимаешь, насколько важна твоя роль?
- Да, ваше величество.
"Надеюсь, Меринда знает, что делает", - подумал Гриффитс.
Сам бы он предпочел найти по дороге каких-нибудь целителей, которые смогли бы о ней позаботиться, и глядишь, сейчас бы она уже поправилась. Возможно, дело было не только в том кинжале. Но как бы то ни было, Меринда очень настаивала на том, чтобы лететь на этот Цултак, как можно меньше контактируя с другими мирами. Вероятно, Меринда знает, что с ней случилось, думал Гриффитс, и именно поэтому мы так торопимся.
Кроме того, Гриффитса беспокоило то обстоятельство, что название Цултак было ему знакомо. Он ясно видел его на карте, которой, как он точно знал, уже несколько тысяч лет. И хотя он еще не говорил об этом Меринде, Гриффитс был уверен, что этот мир как-то связан с флотом Локана.
- "... погибло много мыслящих существ. Спасательные суда с Нового Асгарда продолжают патрулировать район происшествия в надежде, что удастся отыскать какие-то дополнительные данные, которые позволят пролить свет на причины исчезновения транспорта..."
- Чем могу служить, ваше величество?
- Ты можешь подменить меня на мостике, - зевнул Гриффитс.
- Ваше величество, я воин, а не пилот.
Гриффитс улыбнулся. Если бы он не знал, что перед ним механизм, то мог бы заподозрить ТайРена в лукавстве. Впрочем, не это важно, напомнил себе Джереми. Этот ТайРен, несомненно, спас ему жизнь, создав из другого воина копию Гриффитса. Наглый Тарг и его молодой помощник Дж'лан почти наверняка убили бы и Меринду, и Гриффитса, если бы Меринда постоянно не опережала бы их на один ход.
- Тогда следите за Мериндой, то есть, я хотел сказать, Вестис Нескат, и дайте мне знать, если ее состояние изменится.
- Я с удовольствием исполню вашу волю, мой господин, - прогремел ТайРен и величественно поплыл к входному люку.
- "... валдорское правительство ввело новые, более жесткие наказания за колдовство в своих внешних провинциях. Эти меры..."
Все как обычно, подумал Гриффитс, подавляя новый зевок. Эта империя воюет с той империей. На империю К'тан обрушилась квантовая буря. Подписаны торговые соглашения, другие соглашения расторгнуты. Все как обычно.
- "... сегодня на Улрике продолжаются двести семьдесят вторые Псионикады. Хунис Жакандиятек получил четвертую по счету эфирную медаль за первое место в астральном беге с препятствиями. В ходе забега он побил прежний рекорд, принадлежавший Пекаю Оливану с Сечака IV. Сегодня вечером Хунису предстоит жесткая борьба в соревнованиях по магнитной левитации на дистанции 400 метров, где главным претендентом на победу считается Хельгин Гарунта..."
Вокруг каскадами струились звезды. Стараясь стряхнуть с себя усталость, Гриффитс помотал головой. "Когда же ты встанешь, Меринда?" - в очередной раз подумал он.
- "... карантин флота иридисиан. Вокруг кочующих городов размещена эскадра "Омнета"..."
- Минуточку, - вслух произнес Гриффитс. - Линдия, ты записываешь все это?
- Да, капитан Гриффитс.
- "... которая в настоящее время одновременно проводит операции по осуществлению карантина и оказанию помощи городам Иридиса. В своем заранее подготовленном заявлении пророк Белизондр отметил, что..."
- Белизондр? - ахнул Гриффитс. - Но ведь он давно умер, и я занял его место! Теперь я пророк!
"Да, - мысленно проговорила Линдия. - Кажется, в сообщение закралась ошибка".
- "... благодарность избранного народа. По другим сообщениям, Вестис Меринда Нескат из Инквизиции в настоящее время разыскивается для допроса..."
- Ну вот, началось, - тихо сказал Гриффитс.
- "... по поводу ее несанкционированного отъезда из пораженных вирусом колоний иридисиан. Наши источники..."
Гриффитс улыбнулся. Не иначе, Тарг сумел бежать и все это подстроил.
- "... сообщают, что последние действия Вестис Нескат тщательно расследуются силами внутренней безопасности. Пока неизвестно, виновна ли она в распространении вируса чумы. Скорее всего, Вестис Нескат сейчас серьезно страдает этим заболеванием. Ради ее собственной безопасности "Омнет" до завершения расследования лишил Вестис Нескат дипломатического статуса и полномочий Инквизитора. Местным властям рекомендовано при обнаружении задержать Вестис Нескат, используя все меры предосторожности".

***

- Ставки растут, - сухо сказала Меринда стоящему возле ее койки Гриффитсу.
На лбу ее все еще блестели капельки пота, но температура уже спала. Джереми, однако, видел, что Меринда все еще далека от выздоровления. Тем не менее она по-прежнему настаивала на том, чтобы ей сообщали о всех передачах. До сих пор Гриффитс не находил возможным ее беспокоить, но сегодняшнее сообщение было уж совсем из ряда вон выходящим.
- И что все это значит? - нерешительно спросил Гриффитс.
Меринда снова повернулась к нему.
- В последней части передачи была хоть капля правдивой информации?
- Конечно - нет! - фыркнул Гриффитс.
- Вот видите! А ведь "Омнет" является блюстителем истины во всей Галактике. Наш девиз - "Фактум примум эст", что означает: "Правда превыше всего".
- Прошу прощения! - подняв руку, прервал ее Гриффитс. - Пусть я не столь хорошо знаю вашу старую Галактику, но за то короткое время, что я здесь нахожусь, я не раз видел, как Вестис угрожают, подкупают, принуждают своих противников, чтобы привести к подчинению, и даже лгут.
- Нет, Гриффитс, здесь совсем другое. Мы используем все эти средства для того, чтобы отыскать правду, а не скрыть ее.
- Это по меньшей мере необычно! Значит, вы, Вестис, вправе лгать, пока вас не обманывают?
- У меня нет времени на схоластические споры, - холодно сказала Меринда. - Суть дела в том, что Тарг обманул "Омнет". Он скрыл правду, ту самую правду, которую "Омнет" упорно разыскивает все триста лет своего существования. Он считает, что Меч Ночи предназначен ему судьбой. Легенды гласят, что в будущем, близком или отдаленном, когда в этом возникнет отчаянная нужда, Кендис-дай вернется и вновь объединит Галактику. Тарг, кажется, считает, что он должен стать Кендис-даем наших дней - с помощью Мантии или без нее.
- Ты думаешь, он вообразил себя Кендис-даем? - недоверчиво спросил Гриффитс. - Тогда он просто спятил!
- Да, - утвердительно кивнула Меринда. - что он именно спятил, - если я правильно поняла слово. Но он все еще обладает достаточной властью, чтобы лишить меня всех полномочий. Ты понимаешь, что это означает?
Гриффитс медлил с ответом.
- Это означает, что никто - ни Вестис, ни "Омнет" - никто не знает, что Тарг, как ты говоришь, спятил. И никто даже не попытается его остановить, - закончила Меринда.
- Никто, - согласился Гриффитс. Во рту у него внезапно пересохло. - Никто, кроме нас.
Меринда кивнула и закрыла глаза, стараясь преодолеть внезапный приступ боли.
- Никто. Кроме нас.

ГЛАВА ШЕСТНАДЦАТАЯ
ВЫСОКИЙ ЧЕЛОВЕК

Его звали Эвон Флинн, но цултаки называли его Высоким Человеком.
Он действительно был высоким - гораздо выше всех своих коллег. Э'кнарцы, которые были завоеваны цултаками одними из первых и стали основной рабочей силой, никогда не отличались большим ростом. Именно по росту на Цултаке всегда можно было узнать иностранца, прибывшего с Окраинных Территорий, как здесь это называлось.
Да, иностранца всегда можно было отличить по росту, но это мало кого заботило. Возле причалов космопорта постоянно околачивались представители самых разных звездных систем и квантовых зон, надеявшихся перехватить какую-нибудь случайную работу у прибывающих. Иногда это были рабочие космопорта, чаще просто бродяги, страшно надоедавшие капитанам, которым иногда приходилось даже применять силу, чтобы от них избавиться.
Флинн, который относился к первой категории, носил форму Портовой службы, или, по крайней мере, то, что от нее осталось. Куртка, которая некогда была темно-бордовой, теперь основательно выцвела, на ней появились многочисленные пятна и потеки. Темно-синие форменные брюки стали бледно-голубыми, но и этот цвет едва угадывался из-за покрывавшего их толстого слоя пыли, а донельзя затасканная ткань продралась на коленях. Изрядно поношенные ботинки выглядели, правда, достаточно прилично, хотя явно не соответствовали форменному ансамблю.
Выполнив работу, Флинн на мгновение задержался, наблюдая за отлетом корабля. Медленно уплывавший от него жаритианский транспортный скунер сделал резкий разворот и начал разгон, устремляясь к выходному отверстию причала. Под лучами солнца его угловатая кристаллическая поверхность вспыхнула нестерпимо ярким огнем. Причальных отверстий в вертикальной каменной скале было всего тридцать. Далеко внизу, насколько хватало глаз, под изумрудно-зеленым небом простиралось ослепительно сиявшее великое Песчаное море.
Путеводители высокопарно называли все это "чудесным миром Цултака, средоточием власти Цултакского Величия и опоры трона Цуландиса Маркониса Этерникаса, Лорда-Мастера К'деи и Столпа Сферы Величия".
Вспомнив эту фразу, Флинн молча пожал плечами. Подумаешь!
Услышав за собой шум деревянной повозки, Флинн обернулся. В повозку были запряжены четыре кентавра - еще одно из ранних завоеваний цултаков. Любому из них даже Эвон уступал ростом: все кентавры были под два с половиной метра. Двух кентавров он узнал сразу, иногда он с ними вместе выпивал после смены. Этих как будто звали Хнос и Вхилм. Двух других кентавров Флинн никогда раньше не видел. Сейчас Хнос вовсю ругался со своим компаньоном, который уже глядел на него с нескрываемой злобой. Зная Вхилма как отпетого пьянчугу, Эвон сразу же решил, что сегодня надо будет пойти в бар пораньше, пока Вхилм вконец не заработался.
Огромная телега вмещала множество плетеных корзин, каждая из которых была доверху наполнена экспортными товарами, предназначенными для отправки в более цивилизованные области Галактики. Торопливо нанесенные на упаковку адреса навевали образы отдаленных миров и стран с их красотой, величием и изяществом, которых очень не хватало пыльному дикому Цултаку.
В свое время Флинн посетил многие из этих отдаленных мест, пробовал их экзотическую пищу и нежился под их ласковыми солнцами. Теперь для него это были лишь пустые названия. Его прежняя жизнь на окраине казалась ему дурным сном, и Флинн не имел ни малейшего желания туда возвращаться. Сейчас у него была неплохая работа - именно она и удерживала его в порту последние два месяца, давая ему весьма приличное вознаграждение, а ненужных вопросов о его прошлом здесь вообще не задавали. Работа была очень интересной, весьма опасной и не оставляла времени на самоанализ. К несчастью, ему приходилось время от времени появляться в цултакском порту, чтобы узнать, где он может приложить свои силы.
Сильными руками ухватившись за ручки груза, он поднял с телеги сразу целую упаковку. Судя по выражению его лица, это потребовало от Флинна немалых усилий, но он один справился с грузом там, где его компаньонам-экнарцам приходилось действовать вдвоем. Над его головой, слегка покачиваясь из стороны в сторону, висел эндорианский корабль, корпус которого был испещрен тщательно вырезанными тотемами. Этот длинный корабль, предназначенный для эндорианского пространства, наверняка нес на борту груз ярдоу, на который можно было купить целые континенты. Возможно, что и в том контейнере, который он сейчас так деловито тащил, чтобы передать членам экипажа, тоже находится ярдоу, мелькнуло у него в голове. Впрочем, это была совершенно пустая и бесполезная мысль, и Флинн это хорошо понимал.
Его задача заключалась в том, чтобы отправлять в плавание других. Он помогал грузить корабли, которые прокладывали свой путь в сказочные миры, расположенные очень далеко от границ галактического ядра. Помогал, но никогда сам не пускался в плавание.
Все они возвращаются к "другой жизни", как привык называть ее Флинн. Это направление его совсем не устраивало. Цултак был последним оплотом цивилизации на самом краю Стены Вихря со всеми вытекающими отсюда последствиями. В таком месте с его откровенным беззаконием совсем не трудно спрятаться, а Флинн вовсе не желал, чтобы его кто-то узнал.
- Высокий Человек! - раздался позади него вежливый, но звучный голос. - Мы жаждем вашего внимания по делу, которое доставляет нам некоторое беспокойство.
Флинн быстро обернулся. Выспренние слова говорившего звучали тускло и устало. Флинн ответил в той же манере:
- Я весь внимание, мастер порта. Мой дух целиком подчинен вашей воле.
Цултакский портовый мастер был чрезвычайно массивен даже для дракона, каковым и являлся. Одежда его отличалась пышностью. Под ярко-синим камзолом была надета ослепительно белая - даже глазам больно - кружевная рубашка с большим галстуком, а нижняя часть тела облачена в длинный, расширяющийся книзу килт с цветами его клана. Правда, крылья - надо признать, без каких-либо украшений - были просто сложены за спиной, а вот хвост был по всей длине усеян разного рода титановыми цепочками, браслетами и лентами. Как заметил Флинн, многочисленные рожки на голове дракона были аккуратно подпилены и наманикюрены, а глаза - докер готов был в этом поклясться! - тщательно подведены. В целом все это производило просто убийственный эффект.
Рабочие-экнарцы уже сидели на телеге. Хотя цултак непосредственно к ним и не обращался, по местным обычаям все равно требовалось, чтобы они прекратили работу и внимательно его слушали. Работу они, конечно, прекратили, а вот слушали вряд ли, тем более что все цултаки обычно отличались многословием.
- Высокий Человек, мы хотели бы поведать вам о нашем беспокойстве по поводу вашего внешнего вида. Лорд-Мастер К'деи и Столп Сферы Величия - да будут небесные сферы вечно сиять над его величием и мудростью, да прославится его праведное царствование и да будет благословен его род - повелел, чтобы грузчики космопорта были одеты в хорошие спецовки. Скрепя сердце я вынужден сделать замечание по поводу вашего внешнего вида и выдвинуть требование, чтобы вы в течение десяти дней приобрели новую форму.
Уперев руки в бока, Флинн поднял взгляд на десятиметрового дракона.
- А господин портовый мастер оплатит мне новую одежду, которую я должен купить?
- Ваш ответ выходит за рамки протокола, Высокий Человек, и вы это прекрасно знаете, - грустно посмотрев на него, ответил дракон.
Покорно вздохнув, человек снова затянул свою волынку.
- Я выслушал ваше замечание, портовый мастер, и в течение предписанного срока покорно выполню ваше требование. Позвольте выразить вам и вашему клану мое искреннее смирение и глубокие сожаления по поводу моего внешнего вида, столь сильно вас расстроившего.
"Черт побери, - думал Флинн, это будет стоить мне недельной зарплаты. Может, стоит убраться с этой планеты и тем самым избавить себя от неприятностей?"
Выгнув шею, цултак довольно прищурился и сладко замурлыкал:
- Ваше согласие нас вполне устраивает. Мы удовлетворены. Мы смиренно предлагаем вам продолжить выполнение своих обязанностей ради того, чтобы наш клан процветал, а вы находили бы удовлетворение в коллективном труде. - Засопев, портовый мастер задвигал всеми четырьмя когтистыми конечностями. - Прошу извинить, но меня ждут другие дела. Через десять дней я вернусь, чтобы посмотреть, как вы выполнили свое обещание. А поскольку ваша смена уже кончается, я смиренно предлагаю вам закончить погрузку этого корабля-дерева, после чего на сегодня мы великодушно освобождаем вас от прочих трудов. Живите в достатке, Высокий Человек!
С этими словами модник-дракон, неуклюже переваливаясь, направился в сторону больших причалов, у которых стоял цултакский военный флот.
Надо же! Новая спецовка, взявшись за очередной контейнер, подумал Флинн. Нет, лучше убраться с этой планеты!
- Все, что мне сейчас нужно, это найти клад, - бормотал он про себя. - Дайте мне его, и ноги моей здесь не будет.

***

Спецовка Флинна служила для него пропуском в центральную часть вулкана. На уровне порта его жерло окружала бронзовая галерея, сейчас густо заполненная народом. Протолкавшись к перилам, Флинн выглянул наружу. Несмотря на обещание цултака отпустить его пораньше, погрузка эндорского корабля сильно затянулась, и Флинн сумел уйти с работы лишь после пересменки. Ему и так особенно некуда было пойти, а тут еще эта толпа.
Внизу виднелись норы, среди которых где-то находилась и его собственная квартира. Правда, он редко там бывал, предпочитая многочисленные бары и таверны в Норах Удовольствий. Требования гигиены он выполнял нерегулярно, мылся, когда получалось. По правде говоря, при его работе этого вполне хватало. В порту те, кто отличался излишним чистоплюйством, привлекали к себе повышенное внимание.
Он слегка перегнулся через перила. Темнота и расстояние мешали рассмотреть детали, и все же далеко внизу он мог увидеть красный глаз кипящей магмы. Оттуда-то, из недр, поднимался вверх темно-красный энергетический столб. Задрав голову, Флинн посмотрел туда, где этот столб заканчивался - там, в вышине, красовался величественный дворец. Семь огромных опор вырастали прямо из стен вулкана, поддерживая дворец непосредственно над кальдерой <Кальдера (исп. Caldera, букв. - большой котел), - котлообразная впадина с крутыми склонами и ровным дном. Образуется главным образом вследствие провала вершины вулкана или при мощных взрывах газа в его жерле. В поперечнике до 90 км и более, глубина до сотен метров. В кальдерах часто образуются озера. В романе термин "кальдера" использован неточно, так как авторы, судя по всему, описывают действующий вулкан>. В лучах солнца, никогда не уходившего за горизонт, торжественно сияли его циклопические башни.
Толпа постепенно редела. Вспомнив, что кентавры пошли пьянствовать, Флинн решил, что на это стоит посмотреть. Оттолкнувшись от перил, он направился в Норы Удовольствий.

***

Заведение под названием "У Офида" располагалось на самом нижнем уровне Нор Удовольствий. Не относясь к числу модных, оно тем не менее имело многочисленную клиентуру. Никаких развлечений здесь не было, кроме тех, что доставляли друг другу сами посетители, но эти маленькие сцены вполне стоили тех денег, которые приходилось платить за один-другой, а то и за дюжину стаканчиков.
Через большое, недавно прорубленное отверстие Флинн вошел в заведение. Норы Удовольствий и так-то находились в тени, а бар "У Офида" даже здесь имел репутацию самого темного уголка. Человеческий глаз с трудом различал очертания длинного бара, за которым уже расположились Хнос и Вхилм. С каждой минутой голоса их звучали все громче. Вхилм скреб пол левым передним копытом - верный признак того, что аргументация до него уже не доходит. Настоящая драка начнется примерно через полчаса, решил Флинн. Хватит на то, чтобы немного выпить.
В ближайшей боковой нише сидел, уронив голову на стол, какой-то напившийся до бесчувствия э'кнарец. Подняв его за воротник, Эвон убедился, что тот находится в полной отключке, выволок из-за стола и аккуратно положил на пол, после чего занял его место. Во время всей этой процедуры э'кнарец даже не пошевелился.
Как с удовольствием отметил Флинн, барменша оказалась кентавром. Это хорошо, поскольку женщины-кентавры, как правило, дерутся гораздо лучше мужиков. Когда придет время, она, без сомнения, справится с его шумными коллегами.
- Что бы вы хотели выпить, сир? - скрипучим голосом спросила кентавриха.
- А что у вас есть?
- Сартагонский грог, - ответила она. - У нас есть свежий сартагонский грог, который на самом деле не такой уж и свежий; мы охлаждаем сартагонский грог, если он чересчур нагрелся; мы добавляем туда пряности, но вы не ощутите их привкуса; мы...
- Хорошо, - прервал ее Эвон, - я выпью сартагонского грога.
Кентавриха кивнула, тряхнув гривой.
- Рада вам услужить, - сказала она и, цокая копытами, направилась к стойке бара.
Так называемый сартагонский грог вообще не имеет точного рецепта, это, скорее, общее название целого ряда крепких напитков, главное назначение которых - дать клиенту возможность без особых затруднений напиться до бесчувствия. Главное тут - достигаемый эффект, а вкус и цвет имеют второстепенное значение.
Выпив вторую порцию, Флинн понял, что, во-первых, ему надо найти корабль, чтобы поскорее убраться из этого мира, и, во-вторых, что этот сорт грога особенно эффективен.
- Корабль, - бормотал он в пустую кружку, и его голос эхом доносился из ее глубин. - Корабль... Я должен найти подходящий корабль.
Пытаясь вытряхнуть из кружки последние капли грога, он поднес ее к губам. Сквозь стеклянное дно Флинн смутно видел направлявшегося в его сторону мужчину-гуманоида в синей форме. Перешагнув через неподвижное тело э'кнарца, человек в форме подошел к его столику.
Поставив кружку на стол, Флинн уставился на гуманоида, изо всех сил стараясь его рассмотреть.
- Корабль, - наконец сказал он, снова заглянув в кружку. - Мне надо найти корабль.
- Ну, здесь-то вы его вряд ли найдете, - сказал человек в форме. - Но я думаю, мы могли бы вас приютить, если вы тот, кого я ищу. Меня зовут Джереми Гриффитс. Кое-кому нужна ваша помощь.
Оторвавшись от кружки, Флинн вновь перевел взгляд на гуманоида.
- Да кому я нужен, мистер Джереми Гриффитс?
- Я не могу вам этого сообщить, - оглянувшись по сторонам, ответил Гриффитс. - Скажу только, что она велела привести вас на "Бришан".
Флинн громко хлопнул рукой по столу.
- Меринда Нескат! Королева Вселенной! Какого дьявола она здесь делает?
Перегнувшись через стол, Гриффитс вытащил его из кресла. Флинн не сопротивлялся.
- Эвон Флинн, вы понимаете, что она вас ищет?
- О, какое счастье мне привалило! - сказал Флинн. В этот момент колени его подогнулись, и он без чувств свалился на пол.

ГЛАВА СЕМНАДЦАТАЯ
СТАРЫЕ ЗНАКОМЫЕ

Расплескивая воду, ТайРен вытащил из фонтана голову Флинна, жадно хватавшего ртом воздух. Обхватив Высокого Человека своими четырьмя придатками, механический воин в третий раз окунул его в воду.
- Достаточно, Семь-альфа-три-пять, - сказал Гриффитс, который, сложив на груди руки, спокойно наблюдал за всей этой сценой. Он держался подальше от перил - по иронии судьбы, на земле астронавт постоянно испытывал страх высоты. - Положи его на пол.
Может, это только показалось Гриффитсу, но ТайРен выполнил его последний приказ с явной неохотой.
- Вы ведь Эвон Флинн, не так ли? Вода ручьями стекала с Флинна. Вокруг его ног образовалась приличная лужа.

Предыдущая страница 11 Следующая страница


Меч ночи 12

- Да, я Эвон Флинн, - подняв глаза на Гриффитса, ответил тот. - Один из лучших Атис Либре. Исследователь звезд и гений интуиции, когда дело касается легенд и загадочных фактов. Книжный червь, который в настоящее время околачивается в космическом доке. Спасибо за ванну. А теперь убирайтесь ко всем чертям.
- Рад, что наконец вас нашел, мистер Флинн, - с презрением произнес Гриффитс. - ТайРен!
- Да, ваше величество. Гриффитс поморщился:
- Впредь до дальнейших распоряжений ты должен воздерживаться от подобного обращения. Постараемся быть проще!
- Да, ваше великолепие, - ответил ТайРен. Громко икнув, Флинн тем самым выразил свое одобрение.
Гриффитс неодобрительно покачал головой:
- Хоть кол на голове теши! А теперь доставь героического мистера Флинна на "Бришан". Если он сможет, пусть идет своими ногами; если нет, тащи его волоком.
- Да, ваша безмерность.
- Так-то вы устанавливаете хорошие отношения! - проворчал Флинн, когда ТайРен с легкостью оторвал его от пола.

***

- Меринда Нескат! - улыбаясь, сказал Флинн, хотя в голове у него все еще не прояснилось. - Прошло много времени... Впрочем, не так уж и много.
- Привет, Эвон! - хриплым голосом ответила лежавшая на своей койке Меринда. - Рада снова тебя видеть.
Каюта Меринды была тесна даже для одного человека, не говоря уже о троих, поэтому Гриффитсу пришлось пристроиться в углу, тогда как Флинн опустился на колени возле койки. Все происходящее Гриффитсу не очень нравилось. Прежде всего, Флинн был высокого роста, к тому же физическая работа в доке явно пошла ему на пользу: даже под курткой можно было легко различить его сильные мышцы. Но еще больше раздражало Гриффитса то, что прекрасная фигура дополнялась у Флинна еще и красивым лицом с мужественными чертами. В общем, Флинн если не соответствовал, то, по крайней мере, приближался к идеалу мужской красоты.
С каждой минутой Гриффитс ненавидел его все больше и больше.
Улыбнувшись еще шире, Флинн медленно произнес:
- Все та же прежняя Меринда! Смирение никогда не входило в число твоих достоинств.
- Так же, как в число твоих достоинств никогда не входило чувство ответственности, - без всякого выражения ответила Меринда.
Флинн снова печально улыбнулся:
- Да, Меринда, ты всегда умела разговаривать с мужчинами. Всегда ставила меня на место. Все критиковала и критиковала. Ну, теперь я бесполезен для "Омнета", как и "Омнет" для меня. Если ты хочешь по-прежнему играть в свои игры и, дергая за ниточки, управлять империями, что ж, пожалуйста! Только не жди, что я снова стану перед тобой стелиться.
- И ради него мы пересекли чуть ли не всю Галактику? - недоверчиво спросил Гриффитс. - К этому парню ты хочешь обратиться за помощью?
- Замолчи, Гриффитс! - отрезала Меринда. Это усилие далось ей с трудом. Откинувшись на подушки, она закрыла глаза и замерла в неподвижности.
- Успокойся, деревенщина! - саркастически произнес Флинн. - Тихо стой в сторонке и наслаждайся спектаклем. Я прекрасно знаю, кто я такой.
- Ты, задница с мускулами вместо мозгов! - взвился Гриффитс. - Ты что, не видишь? Женщине нужна помощь!
- С каких это пор Вестис стали нуждаться в чьей-то помощи? - возразил Флинн.
- С нынешнего дня, - тихо сказала Меринда. Флинн снова повернулся к ней.
- Я никто, Меринда. Для того чтобы стать никем, я много работал и твердо намерен оставаться в тени. Ты обратилась не по адресу, Меринда. Ведь именно ты научила меня тому, как опасно экспериментировать со звездами. Я понял это на Тентрисе.
Потянувшись к нему, Меринда сжала его руку. На лице Флинна появилось искреннее удивление.
- Именно поэтому мы здесь, Эвон, - стараясь четко выговаривать слова, ответила она. - Скажи мне, сколько времени идут сюда сообщения с "Омнета"?
- Сообщения приходят к нам по торговым маршрутам, - хмуро посмотрев на нее, ответил Флинн. - Обычно они опаздывают на двадцать дней. А зачем ты это спрашиваешь?
- Гриффитс, сколько времени мы были в полете?
- Около двенадцати дней, - сложив руки на груди, ответил Гриффитс.
- Тогда у нас есть еще восемь дней до того момента, когда новости достигнут Цултака, - сказала Меринда. - А если за нами кто-то гонится, то еще меньше.
- Гонятся? За вами? - Флинн удивленно вскинул брови.
- Тарг пытался нас убить.
- Тарг? Тарг из Гандри? - изумился Флинн. - Э'торис Первый, который управляет всем "Омнетом"? Тот самый Тарг?
- Да, - вздохнула Меринда. Речь ее становилась все более невнятной. - Я не сумела разглядеть опасность. Должна была видеть, но не увидела. Мальчишка Вестис пытался меня убрать, не профессиональный убийца, а Новус из Инквизиции. Он чуть не убил меня темпоральным крисом. Я думаю, клинок был чем-то покрыт - рана никак не заживает. Мне кажется, я постепенно слабею, хотя... хотя, может быть, это просто...
- Дай я посмотрю! - резко сказал Флинн.
- Что? - Меринда, казалось, не поняла, что он имеет в виду.
Гриффитс вдруг сообразил, что за все время полета она произнесла гораздо меньше слов, чем сегодня.
- Она устала, Флинн. Ей нужно отдохнуть.
- Куда он тебя ударил? - Не обращая внимания на Гриффитса, Флинн нагнулся над койкой. - Я должен осмотреть рану.
- Говорю тебе, Флинн, - с угрозой в голосе сказал Гриффитс, - ей нужно отдохнуть!
Закрыв глаза, Меринда повернулась на правый бок. Откинув простыню, Флинн осторожно оттянул вверх запачканный камзол. В нос ударил тяжелый запах. Гриффитс поспешно отвернулся.
- Клянусь Девяткой! - выдохнул Флинн.
Быстро повернувшись к стоявшему рядом с койкой тазику с водой, он намочил кусок ткани и начал промывать рану.
- Ну ты, деревенщина!
- Меня зовут Гриффитс!
- Да какая разница! Как зовут синта на этом судне?
- Линдия, но...
- Чем я могу вам помочь? - услышав свое имя, тотчас же откликнулась Линдия.
- Линдия, - сказал Флинн, - найди чудище, которое меня чуть не утопило, и срочно отправь его ко мне домой.
- Будьте добры уточнить, что вы имеете в виду под чудищем, которое...
- Он имеет в виду ТайРена, - резко сказал Гриффитс, который в своем углу чувствовал себя все более и более беспомощным. Загораживая выход, Флинн находился между ним и дверью.
- Семь-альфа-три-пять, - сказала Линдия, - находится на палубе номер три.
- Вот и отлично, - сказал Флинн, продолжая деловито обрабатывать рану. - Вели этому монстру отправиться ко мне на квартиру - она находится в норах, на подуровне Гребня, первая в Фаланге Спинного Плавника. Где это находится, пусть спросит у любого констебля в ярко-синем камзоле - хотя, завидев его, они, наверно, сразу разбегутся. Дверь не заперта, так что пусть он ее не ломает. В спальной каверне слева находится транспортный контейнер. Внутри он найдет черный портфель размером раза в два больше головы Гриффитса.
Астронавт был вне себя от ярости.
- И пусть безголовая тварь принесет мне его как можно быстрее.
- Будет сделано, Эвон Флинн.
- Быстрее, Линдия! - заревел Флинн.
- Семь-альфа-три-пять уже в пути, - бесстрастно ответила Линдия.
Подавшись вперед, Флинн прижал пальцы к шее Меринды. Лицо его внезапно стало чрезвычайно серьезным. Быстро швырнув тряпку обратно в тазик, он стиснул руки. Губы Флинна быстро зашевелились, он вдруг сложил руки горстью, ладонями вниз, и между ними появился желтый светящийся шар. Из тела Меринды к пылающему шару, вращаясь, потянулись золотистые, зеленые и коричневые нити, которые сплетались в нем воедино. Неожиданно раздался резкий хлопок, шарик, вспыхнув ярким огнем, исчез, а Флинн, едва не опрокинув тазик, отлетел к противоположной стене.
- О пустые звезды! - вскричал он. - Что же он с ней сделал!
- Ты можешь ей помочь? - спросил Гриффитс. - Ты можешь ее вылечить?
С трудом поднявшись на ноги, Флинн достал из тазика тряпку и тщательно ее выжал.
- Думаю, что да. В Стене Вихря я видал и не такое. Впрочем, у нее все равно нет никаких шансов. Рано или поздно они ее достанут. Тогда к чему вся эта суета, Гриссиф?
- Гриффитс!
- Ну да, пусть будет Гриффитс, - сказал Флинн, повернувшись к Меринде и снова принимаясь за ее рану. - Почему Тарг хочет ее убить?
- Не только ее, - глядя на неподвижное тело Меринды, сказал Гриффитс. - Он хочет угробить нас обоих.
- И тебя тоже? - фыркнул Флинн. - Откуда ты это знаешь?
- Тарг сам пытался меня убить!
- Тарг? Величайший из Вестис пытается тебя убить?
- Да!
- И что же случилось?
- Он добился своего.
Замерев на мгновение, Флинн искоса посмотрел на Гриффитса. Потом, недоуменно вскинув бровь, хотел что-то спросить, но тут же передумал и покачав головой, вернулся к своим обязанностям врачевателя.

ГЛАВА ВОСЕМНАДЦАТАЯ
ПРИ ДВОРЕ ЦУЛТАКА

Драконы Цултака очень любят порядок во всем, чем бы они ни занимались. К несчастью, у них всегда были нелады с арифметикой. Как втайне передавали друг другу грузчики, э'кнарцы, в древние времена цултаки вообще не умели считать, различая только понятия "нисколько", "много" и "мало". С точки зрения гуманоида, в этом заключалось некое противоречие: фанатическая приверженность к порядку и аккуратности в сочетании с непониманием сущности счета, но для драконов Цултака все это имело свое значение. Приверженность к порядку выражалась для них в сложных грамматических формах, часто привязанных к общепризнанной иерархии типов драконов, их расцветок, категорий и различных частей тела. Путешественников это часто смущало, поскольку найти дорогу в различные места - от самых глубоких нор до дворцового комплекса - мог только самый сообразительный из новичков.
Именно по этим причинам "Бришан" неподвижно висел у причала Зачатков Пятого Пальца Левого Крыла Дракона, располагавшегося в шахте Драконий Глаз. Тяжело груженые суда с ярдоу весь день непрерывно сновали взад-вперед, и на их фоне относительно компактный "Бришан" не слишком бросался в глаза портовой администрации. В тени громадных торговых судов невнимательный наблюдатель его бы даже не заметил.
По этим же самым причинам второй корабль относительно незаметно совершил посадку в каверне Рогового Гребня Левой Стороны Логова Дракона и, избегая столкновения с более крупными кораблями, направился на отдаленную стоянку Кончика Когтя Правого Крыла Дракона. Очертания корпуса нового корабля были незнакомы директору порта, относительно молодому дракону двухсот тридцати пяти лет от роду, однако требующиеся по такому случаю церемонии были настолько длинными и скучными, что директор предпочел "не заметить" прибытия этого маленького судна.
Корпус корабля был черным, отполированным до зеркального блеска. Очертаниями он напоминал гигантское насекомое, среди округлых частей тела которого легко выделялись голова, грудь и брюшко. Бесшумно скользнув по просторной каверне, корабль так же тихо зашел на стоянку; закрепляя его в неподвижности, к причальной стенке протянулись красные силовые линии.
Док тут же заполнили грузчики как официальные, так и неофициальные. Небольшой элегантный корабль был явно предназначен для дальних переходов. Каждый из этих факторов означал для докеров прекрасную возможность заработать, а сочетание всех трех сразу означало для них поистине захватывающие перспективы. Возбужденно толкаясь, многочисленные э'кнарцы, равно как и представители других рас, пытались угадать, где именно откроется люк. Каждый надеялся, что именно ему удастся первому предложить свои услуги находившейся на борту важной и, несомненно, богатой персоне.
Однако ни один люк так и не открылся, а появившаяся перед ними фигура выросла как будто прямо из корпуса.
Толпа дружно ахнула.
Чужеземец был худым и высоким - даже очень высоким для гуманоида, однако больше о нем никто ничего сказать не мог. Просторная одежда скрадывала очертания его фигуры, а капюшон плаща полностью скрывал лицо.
Но этим дело не ограничивалось: всю фигуру чужеземца окутывало облако тьмы, а само его присутствие вызывало у всех присутствующих отвращение и страх.
Докеры, ближе всех оказавшиеся к окутанной тьмой фигуре, поспешно отступили назад; в толпе раздались испуганные крики.
Не касаясь земли, темная фигура молча поплыла к причалу. Когда окутывавшая чужеземца тьма коснулась первого ряда грузчиков, они громко вскрикнули, но уже в следующее мгновение, потеряв сознание, неподвижно распростерлись на причале. По мере того как гуманоид продвигался вперед, к упавшим присоединялись все новые и новые ряды грузчиков.
Стоявшие сзади наконец поняли, что происходит, и поспешно ретировались - так же быстро, как и появились. Через считанные мгновения на причале остались лишь неподвижные фигуры докеров, которые имели несчастье прибыть сюда первыми, да окутанный тьмой гуманоид, который молча плыл к набережной.
Внезапно на его пути вырос громадный дракон в кружевной рубашке и безупречного покроя ярко-красном камзоле. Его наряд венчал водруженный на рогатую голову хромированный шлем. Дракон был большим и старым - несомненно, он находился на службе еще со времен первых завоевательных войн, которые цултаки вели семьсот лет назад.
- Неизвестный человек! - угрожающе нависая над чужеземцем, пророкотал он. - Мы требуем от вас должного внимания к нашим вопросам, поскольку мы являемся начальником Службы спокойствия и справедливости, должным образом утвержденным и аккредитованным Лорд-Мастером К'деи и Столпом Сферы Величия - да будут небесные сферы вечно сиять над его величием и мудростью, да прославится его праведное царствование и да будет благословен его род! Его именем и от имени цултакского народа, чью безопасность я охраняю, я требую, чтобы вы немедленно назвали себя, свой корабль и цель вашего прибытия в древнее святилище цултаков! Отвечайте сейчас же или испытаете на себе всю силу нашего справедливого гнева!
Фигура в плаще выслушала его речь с полным безразличием.
- А, так это вы ко мне обращались? - спросил незнакомец после долгого молчания. - Ну и как, вы закончили?
- Ваша дерзость не останется мною незамеченной и будет должным образом отмечена в том докладе, который я представлю Совету Девяти! Отвечайте, как того требует закон, или понесете ответственность за свои действия!
- Ну ладно, - ответил человек в балахоне. - Прошу внимания. Как там говорится? Ах, да! Я выслушал ваше предостережение, лорд безопасности порта, и готов подчиниться вашему требованию, поскольку это отвечает и моим намерениям. Вы потребовали от меня назвать свое имя - я отказываюсь его назвать, поскольку занимаю более высокое положение, чем вы, и следовательно, вы не вправе его знать. Как называется мой корабль, это мое дело. Что же касается цели моего прибытия, то я прибыл просить аудиенции у Лорд-Мастера К'деи и Столпа Сферы Величия - да будут небесные сферы вечно сиять над его величием и мудростью, да прославится его праведное царствование и да будет благословен его род. Более того, я требую, поскольку вы ниже меня по положению, сейчас же отвести меня в Неприступный Замок.
Огромный дракон заморгал от неожиданности. Странно было не только то, что скрывающийся во тьме гуманоид ответил ему, как положено по протоколу, но дракон не мог до конца в это поверить - ничтожный гуманоид осмелился поставить себя выше дракона. Цултак уже готов был немедленно съесть дерзкое насекомое, но не сделал этого по двум соображениям: во-первых, эта акция не была предусмотрена в Новом Кодексе, который определял жизнь всей планеты последние семьсот тридцать два года, а во-вторых, ему сдавалось, что гуманоид, возможно, и прав.
В любом случае, рассуждал про себя дракон, если он представит это пугало Совету, то, может быть, сами члены Совета придумают какую-нибудь юридическую зацепку, позволяющую дракону его убить.
Ныне Цултак являлся обширной звездной империей, но так было далеко не всегда. В древние времена, которых не могли припомнить даже старейшины Магического Круга, цултакские драконы жили в неком ныне забытом отдаленном мире. Однако солнце, которое их породило, в конечном счете их и подвело. Цултаки однажды поняли, что их звезда, их светило перестало отличаться стабильностью. Пророки предсказали светилу неизбежную гибель, и вот тогда вся раса дружно устремилась к звездам.
Это произошло в самый благоприятный для цултаков момент - если вообще можно говорить о благоприятном моменте для катастрофы такого масштаба. Дело в том, что цултакские воины тогда уже покорили ряд соседних планет, поэтому у них были пути к отступлению. Они тотчас же принялись строить Великий Флот, который к тому времени, когда родное солнце цултаков в конце концов взорвалось, был готов на восемьдесят процентов.
При таких вот весьма своеобразных обстоятельствах и возник Новый Кодекс. Эвакуация целой расы драконов с их родной планеты представляла собой сложнейшую задачу, тем более что тщательное планирование и четкая организация - вне поля битвы - противоречили всем традициям воинов-драконов. Именно тогда Грашна Философ, молодой дракон из клана Лезвие Хвоста, предложил революционную перестройку всего общества на новых организационных, процедурных и церемониальных началах. Внимательно изучив культурное наследие некоторых обществ, что уже находились под властью драконов, Грашна пришел к выводу, что многие из их идей будут содействовать прогрессу цултакского общества.
Столкнувшись с дилеммой - или изменить старый кодекс воина, или обречь свою расу на уничтожение, - цултаки, естественно, пустились в бурные дебаты. Фракция мистиков, во главе которой стояли старцы из Магического Круга, отстаивала почетную гибель всей расы в солнечном катаклизме. Мистики даже утверждали, что такая славная смерть будет, дескать, самым блестящим достижением всей их расы. Фракция Грашны, со своей стороны, считала, что о таком достижении некому будет петь песни, а следовательно, с точки зрения древнего кодекса воина, оно не имеет совершенно никакой ценности. Кроме того, приверженцы Грашны утверждали, что, поскольку в ходе расширения их империи цултаки сталкиваются со все более сильными и цивилизованными расами, их дальнейшее выживание требует изменения правил поведения.
Все эти дебаты продлились не слишком долго, всего семьдесят три года, после чего Магический Круг признал свое поражение, и на свет появился Великий Флот, а с ним и Новый Кодекс.
Кодекс охватывал практически все аспекты жизни цултаков. В своем стремлении к цивилизованной жизни они переняли все ее внешние стороны, не слишком ясно представляя себе побудительные мотивы. Проводимые цултаками церемонии стали бесконечно длинными и чрезвычайно сложными. Любой поступок цултакского дракона обставлялся четко предписанной процедурой. Поскольку кодекс это предписывал, они носили чужеземные костюмы; поскольку кодекс этого требовал, они постоянно прибегали к пышным и выспренним оборотам речи. В сознание каждого цултака внедрялась мысль о том, что он участвует в Исходе Слез, старые же порядки систематически изгонялись из практики.
И тем не менее...
Да, каждый цултак носил предписанную ему одежду, но это была лишь внешняя оболочка, как и сам Новый Кодекс. Каждый цултак в предписанное время занимался медитацией, однако никакие правила не регулировали то, над чем именно он должен размышлять. Ни модная одежда, ни сложные церемонии так и не смогли изменить кровожадную и захватническую сущность драконов.
Всем тем, кто имел с ними дело, стоило об этом хотя бы изредка вспоминать.

***

- Мастер дома Кипчик, чье имя стало известно еще до начала сражений за Э'кнар Первый и чьи деяния до сих пор прославляются далеко за пределами передовых постов Тхебиндары...
Окутанный тьмой человек переместился в самый центр Зала Девяти. Все старейшины были в сборе, каждый из них возлежал на кушетке, в строго определенной ритуалом манере обвивая ее хвостом. Кушетки были установлены в отдельных нишах, располагавшихся высоко над мраморным полом.
Стоявший на полу человек внезапно выпрямился, словно только сейчас вспомнил, зачем сюда пришел. Вообще, когда имеешь дело с цултаками, нужно иметь поистине бесконечное терпение.
Человек в балахоне таким терпением не обладал.
- ... когда, в годину испытаний, мой предок стоял бок о бок с благословенным Грашной - да будет прославлено его имя и счастливы его потомки...
- Прошу прощения! - Человек в капюшоне высунул руку из окутывающего его облака тьмы.
- Приветствие еще не закончено! - сказал кирпично-красный дракон, лежавший от него справа. - Мы не можем начать разбор жалоб, поступивших на это существо, не зачитав полностью приветствие и не установив над ним нашу юрисдикцию!
- Согласен, - лениво протянул кобальтово-синий дракон, лежавший позади человека в капюшоне. - Новый Кодекс, который ни при каких условиях не может быть нарушен, ясно указывает на эти протоколы.
- Совершенно с вами согласен, - громко сказала фигура в балахоне. Со всех сторон послышалось эхо.
Головы всех девяти драконов разом к нему повернулись.
- Не зачитав приветствие и не установив свою юрисдикцию, вы не можете судить меня и не можете официально реагировать на мои просьбы как Совет Девяти. Однако, - продолжала фигура в балахоне, - если вы несколько минут послушаете мои рассуждения, а я хотел бы высказать вам некоторые свои мысли, то избранные вами протоколы могут оказаться совершенно другими... к вящей пользе Цултакского Величия.
Фигура в балахоне сделала паузу.
Драконы молча смотрели на человека.
- Я Страж, - усмехнувшись про себя, сказала фигура в балахоне, - и представляю великое священное движение, распростершееся среди звезд. Наши цели совпадают с целями Цултакского Величия. В древности вашей расе причинил зло великий грешник, известный нам под именем Локана. Обладая огромной силой, он поставил на колени даже могущественных цултаков.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс и Трейси Хикмэн

Драконы заерзали от негодования.
- И в то же время, - продолжал человек, - если цултаки захотят к нам присоединиться, мы сможем сделать так, что вся сила Локана окажется в ваших руках, то есть, прошу прощения, лапах. Цултаки снова станут могущественными, и никто больше не сможет их остановить.
Страж улыбнулся про себя.
- Желаете ли вы выслушать мои соображения?

ГЛАВА ДЕВЯТНАДЦАТАЯ
ОСТЫВШИЙ СЛЕД И СТАРЫЕ СКАЗКИ

С трудом подавляя тошноту, Гриффитс сидел в баре, спрятанном глубоко в норах. Флинн привел его сюда, завершив курс исцеления Меринды. Для того чтобы принятые меры возымели свое действие, требовалось время, а Флинн настаивал на том, что Меринду сейчас надо беспокоить как можно меньше и поэтому им сейчас же следует покинуть корабль. Одного ТайРена для ее охраны будет вполне достаточно. К тому же Эвону просто хотелось поболтать. Со своей стороны, Гриффитс пребывал в полном неведении относительно того, куда, а главное, зачем они направляются, поэтому, когда Флинн предложил ему выпить, он принял это предложение, которое показалось ему взаимовыгодной сделкой.
Кто же знал, с тоской думал теперь Гриффитс, что пространственник приведет его в ту расположившуюся на самом дне вулкана грязную таверну, где он его впервые встретил?
- Сартагонский грог для меня и моего друга! - крикнул Флинн барменше, которая, к изумлению Гриффитса, оказалась женщиной-кентавром с огромной обнаженной грудью. - И разогрейте его как следует!
Кентавриха посмотрела на него с недоверием.
- А у тебя есть деньги, Флинн? Ты и так уже много нам задолжал!
- Да не у меня, старая кобыла! - прорычал Флинн. - Мне купят выпивку мои друзья.
- Эй! - вполголоса сказал Гриффитс. - У меня нет денег!
- Нет денег? - с наигранным удивлением переспросил Флинн. - Я бы сказал, что это крайне негостеприимно с твоей стороны, друг! Ты пригласил меня сюда пропустить несколько стаканчиков...
- Я тебя никуда не приглашал!
- ... и здесь я вдруг узнаю, что тебе нечем платить! Ну, ничего, не волнуйся. Меринда нас выручит. Я уверен, что "Омнет" не откажется оплатить нам стаканчик-другой.
- Мне кажется, - с сомнением сказал Гриффитс, - что здешним хозяевам уже не раз приходилось слышать эту байку.
- Ни в коем разе! Я позаимствовал у Меринды ее дорожный жезл. С ее стороны было крайней беспечностью оставлять его без присмотра. Столь ценный инструмент надо тщательно хранить! Ты в курсе, что эта штука может служить кредиткой везде, где знают о существовании "Омнета"? Конечно, когда Центральная пришлет сюда свое сообщение, эта игрушка ни черта не будет стоить, но пока Меринда успевает опережать дурные вести, этот маленький жезл дорогого стоит. Такое устройство не должно валяться там, где его могут утащить воры и убийцы. - Флинн сунул жезл обратно в карман куртки. - Пока она не восстановит свои силы, я за ним присмотрю.
- Это уж точно! - с нескрываемым презрением сказал Гриффитс. - Но смотри, наживешь ты себе бед с этой...
Он внезапно замолчал, когда барменша, процокав копытами по каменному полу, поставила перед ними дымящиеся кружки. Гриффитс не мог оторвать глаз от ее пышной груди.
- Эй, с тобой все в порядке? - с искренним сочувствием спросил Флинн. - Ты что-то неважно выглядишь.
- Я... я никогда не видел ничего подобного! - проговорил Гриффитс. - Они такие здоровые, но, черт возьми, нисколько не обвисают!
- Здоровые? - водрузив ноги на стол, недоуменно спросил Флинн. - О чем ты говоришь?
- О барменше! - сказал Гриффитс. - О ее... Ну, ты знаешь, о чем! - Гриффитс потряс перед собой обеими руками.
Флинн секунду недоуменно на него смотрел, потом откинул назад голову и громко захохотал.
- О ее грудях? Ну конечно, они не обвисают, идиот! Она же кентавриха! Клянусь Девяткой! Откуда ты взялся, Гриффитс?
- Это... в общем, это долгая история, - обращаясь скорее к самому себе, сказал Гриффитс. Перегнувшись через грубо вытесанный каменный столик, он подтянул к себе массивную дымящуюся кружку. Все складывалось не так, как он планировал. - Послушай, мы не сможем слишком долго пользоваться командировочными Меринды. Мы ведь... ну, - Гриффитс понизил голос, - скрываемся от правосудия!
- Чего? - эхом отозвался в кружке голос Флинна. - От чего мы скрываемся?
- От правосудия, - сквозь стиснутые зубы прошипел Гриффитс. Черт бы побрал эти биолинки. Почему они подводят именно тогда, когда больше всего нужны? Он попробовал еще несколько фраз, надеясь, что "переводчик" на этот раз выдаст что-нибудь более понятное.
- Мы в розыске. Мы пытаемся ускользнуть от закона. Мы беглые преступники.
Флинн с таким грохотом поставил на стол кружку, что некоторые из посетителей раздраженно посмотрели в их сторону.
- Беглые преступники?! - выкрикнул он.
- Да ты совсем спятил! - вздрогнув, Гриффитс испуганно огляделся по сторонам. - Ты можешь говорить потише, а?
- Вы с Мериндой? - давясь от смеха, простонал
Флинн. - В розыске? Ха-ха-ха!
- Да заткнись же ты!
- Ну, ты еще совсем молокосос! - покровительственным жестом взъерошив ему волосы, сказал Флинн.
- Сейчас же прекрати! - возмутился Гриффитс.
- Как ты думаешь - где ты сейчас пьешь? Это тебе не какой-нибудь первоклассный бар на Джалеле! Ни один из констеблей сюда ближе чем на пять уровней не подходит, и точно так же ты не найдешь в этой дыре никого, кто хоть раз не имел бы осложнений с законом в той или иной части Галактики. Смотри сюда! - Флинн внезапно поднялся во весь рост. - Прошу вашего внимания, граждане империи! - громовым голосом вскричал он, обращаясь к немногочисленным посетителям бара. - Я обнаружил, что нахожусь за одним столиком с беглым преступником, отчаянным типом, который в любую минуту готов меня убить! Может, кто-нибудь вызовет сюда стражу? Кто готов в этот трудный час прийти ко мне на выручку?
В зале все осталось по-прежнему. Из дюжины посетителей лишь четверо или пятеро бесстрастно посмотрели на Флинна в тщетной надежде, что он доставит им хоть какое-то развлечение. Поняв, что это не так, они разочарованно отвернулись.
- Что же мне делать? - трагически вещал Флинн. - Я пропал! Ну пожалуйста, отважные посетители таверны "У Офида", не дайте мне бесславно умереть!
Кентавриха-барменша с удивлением посмотрела в его сторону.
- Флинн! Ты еще мало выпил, чтобы нести такую чепуху! Сядь и заткнись, понял? Все эти разговоры про констеблей очень раздражают наших клиентов и меня тоже!
В знак извинения пожав плечами, Флинн медленно опустился на свое место.
- Как видишь, - самодовольно глядя на Гриффитса, сказал он, - никто особенно не рвется вести нас к судье. Что с того, что ты беглый преступник? Что с того, что ты скрываешься от правосудия? Половина работающих в порту разыскивается тем или иным правительством, а другая половина врет, что тоже находится в розыске. Так что расслабься и пей свой грог, пока он не остыл.
- Угу, - ответил Гриффитс, задумчиво глядя на бурлящую в кружке пену. - Наверно, ты прав. Как скоро Меринда встанет на ноги?
- А, благородная леди Меринда Нескат? - с презрением и горечью сказал Флинн. - Через несколько дней она...
- Через несколько дней? - резко подавшись вперед, прервал его Гриффитс. - Мы не можем так долго ждать. Как только сюда дойдет информация от "Омнета", нас возьмут быстрее, чем...
- Разве я не советовал тебе расслабиться, мой мальчик? - положив руку ему на плечо, сказал Флинн. - С Мериндой - ну и с тобой, раз уж ты встретился мне на пути - все будет хорошо. Вы пришли просить старого Флинна о помощи - я готов вам помочь. А пока скажи мне, из-за чего такой законопослушный гражданин, как ты, превратился в разыскиваемого беглеца?
- Не знаю, - нерешительно ответил Гриффитс.
Он впервые встретил этого парня всего несколько часов назад и пока что не видел никаких оснований ему доверять. Кое-что в его поведении - например, лукавый взгляд и чересчур открытая улыбка - как раз говорили, что доверять ему не следует. С одной стороны, ведь именно этого типа Меринда хотела видеть. В прошлом они явно были знакомы, и Меринда, судя по всему, ему доверяет. С другой стороны, с момента ее знакомства с Флинном прошло много времени, а со временем люди становятся совсем иными. Вполне возможно, что в отношении этого Эвона Флинна Меринда жестоко ошибается. С третьей стороны... Гриффитс осекся.
Пожалуй, ему сейчас действительно нужно выпить. О, а ведь одну порцию он уже выпил!
Да, от грога исходит довольно приятный пар.
- Не волнуйся, - улыбнулся Флинн. - Пей в свое удовольствие. Старый добрый Флинн будет счастлив услышать твою маленькую повесть. Ты ведь понимаешь, что именно для этого и предназначены мы, Либре?
Где-то в голове Гриффитса зашевелилось смутное подозрение, не хочет ли Флинн подпоить его. В конце концов, на Земле, в офицерских клубах, он всегда стойко держался на ногах. Этот местный эль тоже его не возьмет.
Гриффитс опрокинул кружку, и янтарно-желтая жидкость струей хлынула ему в глотку. По животу сразу разлилось блаженное тепло.
Ба-бах!
Гриффитс с недоумением посмотрел на крышку стола, которая почему-то оказалась сверху. В затылке немного саднило, но это было не страшно, поскольку из-под стола он видел разные чудесные образы. Ой, смотрите, лошадка! Он улыбнулся. А вон дракончик! Разве это не замечательно? А вон там личинка грика! Гриффитс не имел понятия, как должна выглядеть личинка грика, но в тот момент был убежден, что она выглядит именно так.
Стол неожиданно начал сам по себе двигаться, и Гриффитсу не хватало сил, чтобы этому противодействовать. Он выругал себя за то, что так и не закончил колледж ментальной телепатии, хотя не мог припомнить, что когда-нибудь поступал в это несуществующее учебное заведение. Внезапно над ним склонилось лицо гигантской кентаврихи.
- С ним все в порядке? - прогромыхал откуда-то сверху ее чудовищный голос.
- Угу, все нормально, - ответил только что появившийся в поле зрения Гриффитса гигант Флинн. - Он просто немного перепил.
- Ну, надеюсь, у него есть чем за это заплатить, - ответила огромная кентавриха и сразу же исчезла из вида.
Подняв Гриффитса с пола, Флинн усадил его за стол. Окружающие предметы вновь начали обретать привычные размеры. Тем не менее Гриффитсу никак не удавалось на чем-то сосредоточить свой взгляд или внимание.
- Господи Боже, - потрясенно сказал он, - что это такое было?
- Ну что, чувствуешь себя получше? - самым дружелюбным тоном сказал Флинн.
- Ну да, теперь получше. - На деле Гриффитсу казалось, что он вообще сейчас ничего не чувствует.
- Ну, тогда все в порядке, - сказал Флинн, осторожно, похлопав его по спине. - Итак, пространственник Гриффитс, что привело вас и мою добрую подругу Меринду Нескат в эту грязную дыру?
- Мы ищем флот Локана. - Гриффитс посмотрел на Флинна так, словно в сотый раз объясняет ему нечто совершенно очевидное. - Разве не все его ищут?
- Ну да, - засмеялся Флинн, - только никто не знает, где его искать.
- А я знаю.
Флинн медленно повернулся к Гриффитсу. Он смотрел на него так, будто впервые увидел.
- Знаешь?
- Конечно, - сказал Гриффитс. Он уже не мог остановиться. - У меня в голове весь их маршрут. Получено прямо от Мантии Кендис-дая. - Гриффитс протянул руку, чтобы схватить Флинна за куртку, но не рассчитал расстояния, и был страшно доволен, когда тот сам взял его за руку и поместил туда, куда нацеливался Гриффитс. Подтянув к себе Флинна, Гриффитс тоном заговорщика сказал: - Я знаю, где все это находится - флот, Меч Ночи - все.
- Это, в самом деле ценные сведения, - обращаясь больше к самому себе, прошептал в ответ Флинн. - С этим Мечом Ночи можно править звездами. Так, когда же ты собираешься за ним отправиться?
- Я не могу! - едва не выкрикнул раздосадованный Гриффитс.
- Ну-ну! - Флинн похлопал его по спине. - Скажи старому Флинну, почему ты не можешь этого сделать.
- Я знаю, - шмыгнул носом Гриффитс, - куда ведет этот маршрут. Я только... я только не знаю, где он начинается! - внезапно зарыдав, Гриффитс уткнулся в плечо Флинна.
- Ну-ну, успокойся, - слегка покачивая его в своих объятиях, сказал Флинн. - Готов поспорить, что старый добрый Флинн может тебе в этом помочь!
- Правда? - Как показалось Гриффитсу, надежда, словно сверхновая, вспыхнула прямо у него перед глазами. Он уже не мог вспомнить, о чем только что говорил, боль в голове достигла апогея.
. - Конечно, могу! - уверенно сказал Флинн. - Эти звезды я знаю лучше всех. Не всегда же я отираюсь в здешних доках. Для меня это просто подработка. Мы только свяжемся с нужными людьми, и карта, которая у тебя в голове, сразу обретет смысл! А тогда - клянусь Девяткой! - мы обязательно найдем флот Локана!
- Я что, сказал тебе... про карту? - широко раскрыв глаза, спросил Гриффитс.
- Конечно, сказал! - Широко улыбнувшись, Флинн повернулся к барменше.
- Брута! Еще две порции горячего сартагонского грога!

ГЛАВА ДВАДЦАТАЯ
МИНИСТР СПОКОЙСТВИЯ

Дедрак Кубрин-Фламишар лежал на животе. Его просторный камзол был расстегнут, крылья распростерты на мраморном полу. Вокруг стояло множество колонн, богато украшенных золотом и драгоценными камнями. Верхние их части были покрыты сверкающей голубой эмалью. Над всем этим возвышался расписной потолок с изображениями летающих среди облаков драконов в боевых доспехах. Позади Дедрака Кубрин-Фламишара находился пустой сейчас присутственный подиум. Слева от него была арка, которая вела на широкий балкон, откуда открывался вид на вулканические пики. Оказавшись в этом кабинете, поверхностный наблюдатель решил бы, что перед ним классическая сцена - дракон на отдыхе, и был бы совершенно не прав. Дедраку Кубрин-Фламишару сейчас было вовсе не до отдыха.
- От этого дела у меня начинает подергиваться хвост, - задумчиво прогремел дракон.
И в самом деле его хвост нервно подергивался, из-за чего элегантный килт то и дело вздымался кверху самым неприличным образом. Все жены Дедрака знали, что это первый признак беспокойства, и не решались тревожить его в такие минуты. Дедрак был Министром Спокойствия внутреннего мира Цултака, и расстраивать его на публике было совершенно недопустимо.
Голова Дедрака сейчас покоилась на большой пачке разного размера свитков, остальные были бесцеремонно разбросаны по полу. Вот здесь - чьи-то показания под присягой, там - завещания. Остальные свитки содержали в себе рапорты, свидетельские показания, отчеты о сделках, портовые записи и множество других документов, количество которых только усиливало раздражение Дедрака. В конце концов, придя в полное замешательство, сановный дракон с ревом уронил голову на холодный пол; бумаги и свитки плавно разлетелись в разные стороны.
- Драф! - громко выругался дракон, уверенный в том, что жены его не слышат. - Проклятые гуманоиды! Ужиться с ними невозможно, есть их тоже нельзя!
Внезапно его внимание привлек раздавшийся неподалеку музыкальный звон. Уже собираясь встать на ноги и принять более подобающую министру позу, Дедрак вдруг заметил, кто пришел, и снова расслабленно опустился на пол.
- А, это всего лишь ты, Селдрик!
- Всего лишь я, - с усмешкой ответил голубой дракон солидных размеров. Он был очень стар, рога на голове стерлись от времени или вовсе сломались. На службу он поступил еще до великого переселения. - Какое неуважение к старшему в клане! Я должен донести на тебя за нарушение Новой Недоделки!
- Это называется Новый Кодекс, - наставительно произнес Дедрак. - Ты должен запомнить, что поносить Новый Кодекс публично или же приватно также означает нарушение все того же свода законов.
- Вы собираетесь заключить меня под стражу, министр? - прищурив один глаз, спросил голубой дракон.
- Я? Конечно, нет! - фыркнул Дедрак. - К тому времени, когда я закончу читать против тебя обвинительное заключение, ты уже умрешь.
Селдрик трубно расхохотался. От его смеха задрожали стены. Этот чудовищный звук, который мог бы вселить ужас в сердца существ с какой-нибудь другой планеты, Дедрака, напротив, привел в хорошее настроение.
- Увы, это очень похоже на правду, мой юный друг, - ответил Селдрик, обнажив в улыбке ряды пожелтевших зубов. - Но даже если и так, я прожил достойную жизнь, наполненную всяческими удовольствиями. Тебе предстоит пройти еще долгий путь, прежде чем ты станешь так же счастлив, как я!
- Разве я это не понимаю? - устало произнес Дедрак. Протянув лапу, Министр Спокойствия рванул воротник своей кружевной рубашки, которая, к несчастью, была на полразмера меньше, чем нужно. - Ты жил в те времена, когда такие, как мы, были воинами. Ты знал, что такое летать по небу без доспехов. Ты охотился на дичь. У тебя была только одна жена.
- Неужели ты хотел бы вернуться в те времена?
- Ах, Селдрик, в те времена драконы были драконами. Мы правили всем, что находилось в пределах досягаемости наших крыльев. А теперь что мы из себя представляем? - Дедрак жестом указал на разложенные перед ним бумаги. - Теперь я толстею в этом замке, выполняя человеческую работу! Ты же знаешь, когда-то моя должность называлась Мастер Кровопролития. Теперь же, в более просвещенные времена, я называюсь Министром Спокойствия и занимаюсь идиотской дипломатией с человеческим эмиссаром. Только полный дурак испугается того, что его всегда окутывает тьма. - Сложив свои громадные крылья, Дедрак фыркнул от отвращения.
Селдрик неодобрительно покачал головой:
- Это Галактика людей, Дедрак, и сейчас они всюду преобладают, нравится это нам или нет. Если Двор Цултака собирается играть какую-то важную роль в окружающем нас пространстве, мы просто обязаны принять это во внимание.
- Увы, Селдрик, - смиренно сказал Дедрак, рассеянно вороша лежащие на полу бумаги. - То же самое мне в совершенно недвусмысленных выражениях поведал представитель Совета. И все же мне хотелось бы, чтобы эти гуманоиды были чуть более воинственными и чуть менее коварными.
- И в чем же дело? - спросил Селдрик, медленно обойдя своего молодого хозяина, чтобы взглянуть на бумаги. - Что тебя беспокоит?
- Меня беспокоит этот Страж, как он себя называет. - Дедрака слегка передернуло. - Он пришел из отдаленной части звезд, гораздо, более отдаленной, чем те, с которыми мне когда-либо приходилось сталкиваться по работе. По его словам, он представляет могущественное политическое движение, которое бросает вызов другой человеческой общности, известной как "Омнет".
- Кажется, я что-то слышал об этом "Омнете", - сказал Селдрик.
- Вполне возможно, что ты о нем слышал. Они прибыли сюда на первых торговых судах, предлагая нам знания об отдаленных звездах. С тех пор они регулярно присылают нам пакеты своих информационных сводок, хотя мало кто из наших обращает на них внимание. В Совете есть кто-то, кто следит за этими сводками, или как там они называются, и решает, есть ли в них что-нибудь для нас полезное. Их информация, однако, почти полностью сосредоточена на делах гуманоидов и поэтому интересует нас постольку-постольку.
- Что, люди воюют с людьми? - с недопустимой по Новому Кодексу надеждой спросил Селдрик.
- Ну, собственно говоря, люди всегда воевали с людьми. Правда, они не особенно в этом преуспели, поскольку ни один клан еще не сумел полностью уничтожить своего врага. Насколько мне известно, их войны идут все время и ничем толком не кончаются. К чему воевать, если ничего не завоевываешь? - Дедрак в недоумении покачал головой. - Нет, я совершенно не понимаю людей.
- Так чего же хочет этот Страж? - спросил Селдрик, в свою очередь покачав головой, отчего мягко зазвенели позолоченные цепи, украшавшие его рога. - Он находится вдали от своего клана и не может представлять для нас существенной угрозы.
- Он великий чародей, Селдрик, - предупредил Дед-рак, - его нельзя недооценивать. Он, однако, прибыл сюда не для того, чтобы воевать - по крайней мере, так он утверждает, - но с миссией искупления.
- Искупления? - недоуменно заморгал Селдрик.
- Ну да. - Потянувшись, Дедрак наконец поднялся с пола. - Он заявляет, что человечество лишило нашу благородную расу ее славной судьбы. В древние времена один из его предков причинил нам зло, и теперь он прибыл, чтобы просить нашей помощи в том, чтобы загладить прежнюю вину своего клана. Хуже того - он заявляет, что его опередил другой представитель его клана. Он хочет, чтобы мы задержали этого второго индивидуума, а он мог бы получить знания, необходимые для выполнения его миссии.
- Он нас использует, Дедрак, - сказал старый дракон.
- Да, он и в самом деле нас использует, причем мотивы его не ясны, - кивнул Дедрак. - И в то же время он предлагает взамен нечто такое, что не могло не привлечь внимания членов Совета.
- Чушь! - Селдрик гордо вскинул голову. - Гуманоидам нечего предложить нашему клану!
- У этого гуманоида есть что нам предложить, - ответил Дедрак, обращаясь больше к самому себе. - Он говорит, что три-тысячи лет назад один из членов его клана лишил нас нашей судьбы. Это был воин, который пронес через небеса сияющий клинок и...
- Во имя Отцов! - вновь свернулся кольцом Селдрик. - Я хорошо знаю эту историю! Рассекающий Звезды!
- Да, Рассекающий Звезды.
- Но это же миф!
- Возможно, что и миф, но одной возможности того, что подобная вещь может оказаться в распоряжении Совета Девяти, было достаточно, чтобы Совет дал свое согласие. Последние шесть дней я просматриваю документацию, которую передал мне этот Страж, и дело представляется мне очень интересным, хотя я и не могу сказать, что он меня полностью убедил. Страж представляет себя могущественным существом, но он всего лишь человек, а, стало быть, по натуре обманщик. Я совершенно не представляю, каковы его подлинные мотивы, однако Совет говорит, что я должен ему помогать. Помогать ему я, видите ли, должен! - Дедрак резко подскочил на месте, раздраженно взмахнул крыльями и выпустил из ноздрей облако дыма. - Я, Министр Спокойствия и Мастер Внутреннего Флота Цултака, должен рыться в отчетах в поисках какого-то гуманоида!

Предыдущая страница 13 Следующая страница


Меч ночи 14

Селдрик спокойно ждал, пока его друг успокоится. В конце концов Дедрак вновь опустился на пол, но из его ноздрей продолжал устрашающе валить дым.
- А знаешь, - наконец сказал Селдрик, рассеянно скребя передними лапами мраморный пол, - тут есть о чем помечтать.
- О чем ты говоришь, старик?
- Ну, - осторожно начал Селдрик, - это просто мои фантазии. Рассекающий Звезды Л'кана в свое время способствовал возвышению гуманоидов. Именно с его помощью человечество почти уничтожило всех, кто был на него не похож, и на три тысячи лет закрепило свою власть.
Дедрак внимательно слушал своего друга.
- Подумай, как было бы великолепно, - продолжал Селдрик, - если бы та самая вещь оказалась бы в распоряжении клана, не относящегося к гуманоидам.
Дедрак пристально посмотрел на своего старого друга.
- То, что ты предлагаешь, так же коварно, как и поведение самих гуманоидов.
- Ну, не так уж и коварно - хотя и не столь учтиво, как это предписывает Новый Кодекс. Дело, в общем-то, не в коварстве, а в том, чтобы знать, когда нужно действовать. - Предупреждая возражения министра, Селдрик поднял переднюю лапу. - Мы разработали Новый Кодекс для того, чтобы снискать расположение гуманоидов. Мы даже переняли у них покрой одежды. Скажи, Дедрак, какое небо ты предпочел бы - заполненное звездами, которые принадлежат людям, или же такое, что принадлежало бы твоему собственному клану?
Дедрак повернул к нему свою массивную голову.
- Я уверен, что намерения Совета именно таковы.
- Тогда у всех нас единое мнение, - вежливо заметил Селдрик.
- Именно так, - согласился Дедрак. - Если этот Страж действительно желает искупить вину своего клана, то мы непременно должны помочь ему в поисках пропавшего индивидуума. Мне кажется, я прекрасно понимаю тебя, Селдрик. Пусть он потом приведет нас к Рассекающему Звезды Л'кана, который их клан называет Меч Ночи. Он сможет искупить вину, передав нам этот меч.
- А если он не будет столь любезен? - спросил Селдрик.
- Тогда, - лукаво улыбнулся Дедрак, - он распростится с жизнью. В любом случае мы снова завоюем звезды и укажем человечеству подобающее ему место.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
КАРТОГРАФ

- Ты точно знаешь, куда идти? - снова спросил Гриффитс. В темноте он практически ничего не видел. Те немногие указатели, которые он смог разобрать, говорили о том, что они находятся на подуровне Острия Шпоры. Где это, Гриффитс не имел ни малейшего понятия. Единственное, что он знал: они находятся в самой темной части Нор, в которую его завел все тот же Эвон Флинн. Все его существо стремилось наверх, в более прохладные и более приятные зоны. Участок дороги, по которому они шли, представлял собой извилистую тропу, грубо высеченную по краю скалы и находившуюся в довольно плачевном состоянии. Гриффитсу казалось, будто они спускаются вниз по кругам Дантова ада, причем на такой глубине могли бы оказаться лишь величайшие грешники.
- В последний раз говорю тебе, Гриффитс, - преувеличенно бодрым тоном заявил Флинн, - что я уже бывал здесь раньше.
- Верю, что бывал, - отозвался астронавт, - но я по-прежнему не понимаю, зачем мы сюда приперлись. На главной набережной есть громадный Картографический рынок. Почему мы не отправились прямо туда?
- Потому что карта, которую мы ищем, не может просто так лежать на прилавке шикарного магазина, - улыбнувшись, сказал Флинн и исчез за поворотом.
Гриффитсу отчаянно захотелось треснуть его по ухмыляющейся физиономии, но вместо этого астронавт только грустно вздохнул и покорно поплелся следом.
- Каждый торговец или будущий исследователь приграничных областей, который проходит через цултаков, отправляется в гильдию продавцов или в одну из десятка других, находящихся на этом самом уровне. И разговор всегда бывает одним и тем же, - продолжал Флинн, вступая на шаткие мостки, на данном этапе заменившие собой набережную. Голос его то срывался на фальцет, то звучал басом - свой рассказ Флинн разыгрывал в лицах. - "Прошу прощения, великий мастер гильдии, но я ищу нечто особенное!" - А мастер гильдии отвечает: "Ну конечно, я буду рад вам помочь! Что именно вы ищете?" "О!" - приходит в восторг глупый искатель приключений и, перегнувшись через прилавок, громким шепотом говорит: "Я ищу сокровища
Бах-трах-баха!". "А! - говорит мастер гильдии. - Ни одно живое существо не знает, где находится это великое сокровище, но для вас у меня найдется карта, на которой все обозначено! Ни один человек ее еще не видел. Но ради вас - ради вас я готов с ней расстаться!"
- Что ж, прекрасно, - ответил Гриффитс, вовремя нагнув голову, чтобы не удариться о выступ скалы. - Я уловил суть дела. - Ему вдруг представилось, как в этой мрачной преисподней сам Сатана похлопывает его по плечу, но Гриффитс поспешно отогнал от себя это видение.
- Тут в любой лавочке можно найти карты, открывающие дорогу к любым известным сокровищам, которые, по слухам, спрятаны где-то в Стене Вихря, и к множеству тех, о которых еще никто не слышал. Изготовление подобных карт поставлено здесь на поток, Гриффин...
- Гриффитс!
- ... и хотя в них, вероятно, содержится достаточно информации, чтобы провести тебя от одной звезды к другой, для поиска настоящих сокровищ они совершенно бесполезны. - Флинн внезапно остановился перед металлической дверью, контуры которой как будто повторяли грубые очертания пробитой в стене пещеры. - Ну вот мы и пришли!
Гриффитсу эта серая дверь показалась до нелепости крепкой. Кроме того, для пущей надежности к поверхности огромными болтами были привинчены толстые металлические полосы.
- Кажется, хозяин чересчур беспокоится о своей безопасности.
- Это твое мнение, - ответил Флинн и пять раз отчетливо постучал по стальной поверхности. Немного подождав, он стукнул еще три раза.
Ничего не произошло.
- Не открывают, - наконец сказал Гриффитс.
- Так и должно быть, - ответил Флинн. - Немного подожди, ладно?
Они подождали еще немного.
- Но мы здесь...
- Тихо! - гаркнул Флинн.
За дверью послышались два слабых удара, затем, после паузы - еще один.
- Вот оно! - с улыбкой сказал Флинн. - Пошли! Нельзя терять ни секунды.
И быстрым шагом Флинн перешел вторые мостки, после чего исчез за очередным поворотом.
Последовав за ним, Гриффитс повернул за угол и обнаружил, что там мостки заканчиваются, упираясь прямо в скалу. Его компаньона нигде не было видно.
- Флинн! - поддавшись внезапной панике, крикнул Гриффитс. - Флинн, где ты?
Он быстро огляделся по сторонам, пытаясь понять, куда же можно скрыться из того тупика, куда он только что попал. Сверху нависали отвесные скалы, по которым вряд ли можно было вскарабкаться. По всей видимости, его компаньон мог скрыться только в одном направлении. С трепетом перегнувшись через шаткие перила, он начал пристально всматриваться в дымящуюся бездну.
- Флинн! - громко позвал он. - Ты здесь?
Протянувшись к нему буквально из скалы, две большие руки схватили астронавта мертвой схваткой и втащили куда-то в темноту.
Не в силах больше сдерживаться, Гриффитс истошно закричал. Он только что спустился в ад, и вот теперь его схватили демоны. В его затуманенном сознании тут же возникли образы рогатых и хвостатых дьяволов, которые сейчас начнут его пытать. Весь дрожа, он совершенно не слышал голоса Флинна, настойчиво к нему взывавшего.
- Успокойся, Гриффитс! Да перестанешь ты наконец кричать или нет?!
- Что? - хлопая глазами, спросил Гриффитс, который уже постепенно начал приходить в себя.
- Здесь же скрытый вход, идиот! - сказал Флинн, все еще сжимая Гриффитса в своих железных объятиях на тот случай, если астронавт вновь утратит над собой контроль. - Сплошная скала, не настоящая - это только иллюзия.
- Потайная дверь? - слабым голосом сказал Гриффитс.
- Ну да, конечно, потайная! - с презрением сказал. Флинн. - Эти ребята не хотят, чтобы любой мог их навестить, когда ему вздумается.
- А как насчет большой металлической двери? пробормотал Гриффитс.
- А там вообще нет входа! - отрезал Флинн. Отпустив наконец Гриффитса, он повернулся к входу в туннель, где мерцал тусклый голубой свет. - Ты можешь весь день посылать световые разряды в эту металлическую пластину и даже не поцарапаешь на ней краску. Она существует только для того, чтобы отвлекать внимание туристов.
"Прекрасно, - подумал Гриффитс, - еще недавно я был варваром и вот теперь дослужился до звания туриста".
Пробитый в скале коридор, извиваясь, уходил в глубь горы. То тут, то там от основного туннеля отходили боковые ответвления, освещенные пылающими шарами розового цвета. Флинн, однако, продолжал уверенно идти вперед, словно хорошо знал дорогу.
- Послушай! - не отставая от него ни на шаг, сказал Гриффитс. - Меринда говорила, что мы должны вернуться через три часа, иначе она сама за нами отправится. А мы только на дорогу сюда затратили примерно полчаса. Меринде ни в коем случае нельзя отправляться в эту спасательную экспедицию.
- Она прекрасно себя чувствует, варвар, - сказал Флинн. - Сейчас только шестой день, а она уже ходит по кораблю. Она просто еще немного слаба, вот и все. Это скоро пройдет.
Гриффитс на некоторое время замолчал, размышляя о той сети туннелей, по которой они сейчас двигались. До него только сейчас дошло, что они пока не встретили ни одной живой души.
- Скажи, Флинн, - после паузы вновь спросил он, - по-моему, это довольно странно, что такое место никак не охраняется. Почему за нами никто не следит?
- А кто тебе сказал, что это так? - фыркнул Флинн.
Гриффитс все еще обдумывал его ответ, когда Флинн вдруг резко остановился перед рваной занавеской, из-за которой в коридор лился яркий свет.
- Хочу познакомить тебя с одной необыкновенной личностью. - Флинн с улыбкой отодвинул занавеску.
Комната представляла собой большую пещеру, ярко освещенную несколькими светящимися шарами. Пространство вдоль стен заполняли богато украшенные книжные полки. Но книги лежали на полу, рядом были раскиданы свернутые в трубочку свитки, повсюду на столах были разложены разного рода карты. В самом центре этого застывшего вихря информации на высоком табурете, спиной к вошедшим, сидел хозяин помещения. Это было маленькое лысое создание; склонившись над письменным столом, оно что-то сосредоточенно писало на большом куске пергамента.
- Вот он, - самодовольно произнес Флинн. - Тот самый парень, которого я обещал тебе привести! Маленькое создание повернулось им навстречу.
- Тот ли это парень, с кем ты хотел, чтобы я встретился?
- Тот самый, Скримшо, - сказал Флинн. Сложив на груди руки, он небрежно прислонился к одному из заваленных бумагами столов. - Я решил, что ты можешь помочь нам с одной небольшой проблемой в области звездной картографии.
- Помочь я вам могу, но вы должны заплатить мне, - сказал человечек; его длинные острые уши даже зашевелились в предвкушении хорошего заработка.
- Я как раз держу в руках то, что поможет сбыться вашей мечте, Скримшо, - сказал Флинн, небрежно поигрывая жезлом Меринды.
- О! У тебя в руке жезл "Омнета"! - Карлик заморгал, его зеленые глаза широко раскрылись от удивления. - Ты внесешь плату, а я сослужу вам хорошую службу.
- Да, но по той цене, которая нас устроит! - сказал Флинн, убирая жезл. - В общем так, сначала карта. Если ты хорошо справишься с работой, мы щедро тебе заплатим, включая небольшую премию за твои хлопоты.
- Ваши условия непомерны, - сказал зеленый карлик. - Я сделаю вас богатыми и останусь бедным в этой пещере.
- Когда мы отправимся к Стене Вихря, ты уже будешь достаточно богатым, Скримшо! - фыркнул Флинн. - Конечно, ты можешь отправиться в путешествие вместе с нами... Твой опыт нам очень пригодится.
- Сгинь вместе со своими предложениями! - ахнул Скримшо и заслонил лицо своими большими руками, как бы желая отстранить от себя стоящее перед ним зло. - Здесь я буду в безопасности, тогда как ты, плавая в пространстве, окажешься мертвым.
- Ну, как хочешь. - Пожав плечами, Флинн засунул жезл в карман куртки и повернулся к Гриффитсу. - Пойдем тогда к Одноглазому Гуке. Он найдет тебе навигационную карту...
- К Одноглазому Гуке? - визгливым голосом вскричал карлик. - Не на том глазу у него повязка! В картографии он не мастер! Навигационная карта - не только координаты. Знания, легенды, истории - вот что такое настоящая навигационная карта!
Флинн снова повернулся к Скримшо.
- Значит, договорились? Ушастый карлик тяжело вздохнул:
- Договорились. Веди сюда варвара.
Схватив Гриффитса за руку, Флинн потащил его на середину комнаты. Все, что оставалось делать астронавту, - стараться не наступить на разбросанные по полу книги, свитки и карты.
- Эй, что ты делаешь?
- Нам нужна карта. А карта у тебя в голове, - просто сказал Флинн. - Надо просто извлечь ее оттуда.
- Посади его сюда, - закудахтал Скримшо, указывая на высокий табурет, стоявший рядом с его большим столом. Как заметил Гриффитс, кроме бумаг вокруг стола валялись многочисленные кабели и какая-то странная аппаратура. Все это напоминало древнюю камеру пыток.
- Но...
- Ни о чем не беспокойся. - Схватив своего компаньона за плечи, Флинн грубо усадил его на табурет. - Простой перенос мыслей. Ни капельки не больно. Зато будет о чем рассказать своим детям.
Пошарив среди бумаг, Скримшо вытащил оттуда большую корону из иссиня-черной стали. К ее вершине был прикреплен толстенный кабель, другой конец которого подсоединялся к зеленому светящемуся шару.
- Ты должен это надеть, - сказал карлик, водрузив корону на голову Гриффитса. - Она тебя защитит!
- От чего она меня защитит? - вскипел Гриффитс.
- Да ни от чего! - заверил его Флинн. - Просто расслабься.
- Расслабиться? - Гриффитс с подозрением взглянул на самодовольно ухмыляющегося Флинна. Явно рассчитанная на голову побольше, размера эдак на три, корона плохо сидела на Гриффитсе, поминутно съезжая ему на глаза и оттопыривая уши. - Ты уверен, что он нам подходит?
- Он лучший из всех, кого я встречал. Многие из составленных им карт пользуются большим спросом в магазинах на набережной.
- Да ну? - удивился Гриффитс. - Так он что, делает настоящие карты?
- Нет, - с лукавой улыбкой ответил Флинн, - этот парень изготавливает подделки.
- Что? - Гриффитс резко вскочил с табурета, но тяжелая рука Флинна бесцеремонно усадила его обратно.
- Ты не должен беспокоиться, - сказал карлик. - Я подделываю карты, это правда, но более искусной подделки тебе не найти. Мы должны узнать утраченную истину. Знания, легенды, историю. Ты не знаешь, откуда начать свой путь! Доверься Скримшо - его карта укажет тебе дорогу!
Вернувшись на свое место по другую сторону письменного стола, старый гном с удивительным проворством достал откуда-то большой лист желтоватой пергаментной бумаги и аккуратно разложил его перед собой.
Гриффитс с тоской взглянул на него из-под громадного шлема.
- И что я должен делать?
- Очисти свое сознание и думай только о карте, которую ты видел, - ответил гном. - Дай спиритическому проектору сделать свое дело, и скоро карта окажется у тебя в руках, а не в голове.
Вздохнув, Гриффитс покорно закрыл глаза, но очень долго никак не мог сосредоточиться на звездной карте - его преследовал образ ухмыляющегося во весь рот Эвона Флинна.

***

- Ну что там? - наконец спросил Флинн.
- Закончена работа, - усталым голосом произнес Скримшо, - хотя эта карта не принесет вам пользы.
Заморгав, Гриффитс с трудом встал с табурета, на котором просидел столько времени, причем в весьма неудобной позе. Голова раскалывалась от боли.
- Ты можешь снять у меня с головы эту штуку?
Улыбнувшись своей лукавой улыбкой, Флинн не сделал ни малейшей попытки ему помочь. Вместо этого он подошел поближе к столу, чтобы рассмотреть карту более подробно.
- Пожалуй, это одна из самых любопытных карт, которые тебе только приходилось делать, Скримшо. А откуда взялись эти украшения по краям?
- Его сознание представляло себе их, - недовольно посмотрев на Гриффитса, ответил гном.
- Да что ты? - Флинн пододвинулся еще ближе. - Голые бабы и резвящиеся русалки с распущенными волосами?
- Сознание часто рождает странные вещи. - Вскочив со своего места, карлик проворно подбежал к Гриффитсу, который все еще безуспешно боролся со своим шлемом. - Я был сосредоточен на деталях. Человеческий разум трудно заставить работать.
Издав чмокающий звук, шлем неожиданно соскочил с головы Гриффитса.
- Оп-ля! Ну что там?
- Я работу закончил; ты должен быть доволен, - прочирикал Скримшо.
Гриффитс бросился к столу. Большой кусок пергамента, который только что был совершенно пустым, под умелыми руками гнома совершенно преобразился. По краям великолепно выполненного рисунка были изображены прекрасные женские фигуры. Идеальные окружности и точки обозначали различные звездные системы. Обширные пылевые облака и звездные туманности были переданы с исключительной точностью. Все пространство карты пересекала сплошная черная линия. По маршруту, который все более усложнялся, линия ввинчивалась в самый центр Галактики.
- Превосходная работа! - сказал Флинн, проведя пальцем по черной линии. - Только вот что все это означает?
- Ты что, не можешь прочитать надписи? - не отрывая глаз от пергамента, спросил Гриффитс.
- Скримшо нарисовал только то, что увидел у тебя в голове, - с не меньшим интересом разглядывая карту, ответил Флинн. - Эти символы, очевидно, относятся к временам Утраченной Империи, а это значит... Погоди! Ты что, хочешь сказать, что можешь читать эти символы?
- Конечно, - сказал Гриффитс. - Здесь написано "Ворота Тьмы", - водя пальцем по карте, начал он. - Вот здесь, кажется, "Стая Русалок". Поворот Мардета, Звезда Древних, Драконье Логово... Все очень просто. По всей карте рассыпаны цифры, обозначающие курс и время перехода, но для меня они не имеют никакого смысла. Посмотри сам! - Гриффитс небрежно махнул рукой.
Флинн сосредоточенно прищурил глаза.
- Я не могу это прочесть. А ты, Скримшо? Ты можешь прочитать эти символы?
Старый гном, который в этот момент усердно укладывал на место кабели, презрительно фыркнул:
- Нет. Мне они кажутся бессмыслицей.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс и Трейси Хикмэн

- Наверно, у тебя испортился биолинк, - сказал Флинн Гриффитсу. - Он должен автоматически транслировать перевод всем биолинкам, находящимся в пределах досягаемости. Это основа основ галактической связи.
- Ну, тебя я прекрасно понимаю и этого парня, кажется, тоже, - сказал Гриффитс.
- Тогда почему ты один можешь это читать?
- Не знаю! - вновь повернувшись к карте, отрезал Гриффитс. - Это древний имперский язык, и я понял его сразу, когда впервые увидел этот образ с помощью Мантии Кендис-дая. Возможно, в имперском языке есть что-то такое, что не дает транслировать переводы.
- Замечательно! - пророкотал Флинн, грозно поворачиваясь к Скримшо. - Теперь у нас есть карта, но чтобы ее читать, нам все равно нужен ты! Чего ж в ней хорошего?
- Много чего хорошего, - прочирикал Скримшо. - Читать ее мы не можем, но она нам знакома.
Оба гуманоида разом повернулись к гному. Первым опомнился Флинн.
- О чем ты говоришь, старик?
Гном кинулся к книжным полкам, пнув по дороге валявшийся на полу фолиант. Поспешно просмотрев несколько книг, он наконец нашел нужный абзац.
- Древние карты содержат древние названия! Я знаю места, о которых ты говорил. Говоришь, это место называется "Стая Русалок", Гриффитс?
- Угу, - указав на карту, ответил астронавт. - Это здесь, между двумя темными зонами.
- Оно не всегда было известно под этим именем, - сказал Скримшо. - Много воинов последовало за Локаном в ядро. Много умерло их среди Русалок. Это место сменило название.
- И как же оно теперь называется? - нетерпеливо спросил Флинн.
- Сужения Костяного Поля, - ответил Скримшо.
- Сужения Костяного Поля? - прошептал Гриффитс. - Ну, тогда все в порядке. Мы знаем, где искать след!
- Я не знаю, где найти эти легендарные Сужения Костяного Поля. А ты, Гриффитс? - проскрипел маленький картограф.
- Нет, он не знает, - с широкой улыбкой сказал Флинн. - Но мне кажется, я знаю, где найти того, кто это знает!

ГЛАВА ДВАДЦАТЬ ВТОРАЯ
ПОСЛЕДНЯЯ ЛИНИЯ ОБОРОНЫ

- Вот это удача! - сказал Флинн, легко шагая по лабиринту туннелей, ведущих обратно к выходу. - Несколько лет назад я плавал на одном судне, и там на борту был некий старик, который любил рассказывать разные истории. Я считал, что капитан и держит-то его только для того, чтобы слушать байки старого дурака. Он часто травил насчет Сужений Костяного Поля, в которых будто бы побывал. Когда я в последний раз его видел, он был на одной из Новых Территорий, что по направлению к ядру - удача от него отвернулась, но поговорить он любил еще больше. Если мы его найдем, то узнаем, откуда взять старт!
От умственного напряжения Гриффитс очень устал и сейчас хотел только одного - спать.
- Ну вот и прекрасно, - проворчал он. - Я очень этому рад. Эй, давай чуть помедленнее! Флинн уже завернул за угол.
- Вперед, капитан Гриффитс! Нам много чего предстоит сделать! Возможно, придется готовить корабль к отправке, хотя, насколько я знаю Меринду, у нее уже все в полном порядке. Для отхода нам еще нужны кое-какие документы, но я уверен, что Меринда и об этом позаботилась.
- Флинн! Да подожди же ты!
Гриффитс прибавил ходу. Флинн был далеко впереди и уже собирался поворачивать в очередной туннель. Гриффитс вдруг понял, что без Флинна он здесь попросту потеряется.
- Куда мы так спешим?
- А? - Флинн остановился, едва не пританцовывая на месте от нетерпения. - Такой шанс выпадает один раз на десять жизней, Гриффитс. По закону жанра это означает, что на одного человека, которому выпадает подобный шанс, приходится девять таких, которые хотят его за это убить. Тут нельзя стоять на месте. Возможности исчезают так же быстро, как и появляются.
Он еще раз взглянул на карту, затем, улыбнувшись, быстро скатал ее и спрятал в кожаный чехол.
- Видишь ли, дружище, так как нас теперь трое, по меньшей мере двадцать семь человек ищут возможности нас убить. Я бы сказал, что это достаточная причина для спешки, - улыбнувшись собственной шутке, закончил он.
- С математической точки зрения ваша оценка неверна, Эвон Флинн, - донесся из темноты чей-то голос.
Флинн переменился в лице, мгновенно напрягся, но, обернувшись, тут же расслабился.
- Почему ты за нами подглядываешь, кусок металлолома? И как ты вообще сюда попал?
- Меня зовут Семь-альфа-три-пять, - ответил ТайРен. - Охранять пророка - моя обязанность. Меринда Нескат решила, что, поскольку пророк запаздывает к намеченному сроку, ему может потребоваться моя помощь. Учитывая вашу нынешнюю беседу, ее оценка, очевидно, была верна. Что же касается того, как я попал в это место, то я хорошо обучен подобным вещам.
Происшедшая заминка позволила Гриффитсу догнать Флинна.
- Значит, ты подслушивал? - спросил он ТайРена.
- Я отслеживал ваши разговоры в течение последних семи минут. Поскольку в них содержалась информация о возникновении в ближайшем будущем угро... Минуточку!
Флинн и Гриффитс обменялись недоуменными взглядами.
- С различных направлений к нам приближаются пять крупных существ. Это цултакские драконы. Их скоординированное поведение указывает на то, что они обученные воины. То, что они продолжают приближаться, а не атакуют с дальней дистанции, указывает на то, что они собираются нас захватить, а не уничтожить.
- Возможности для бегства? - спросил Гриффитс.
- Следуйте за мной, - ответил ТайРен.
Безголовое металлическое создание внезапно осветило туннель ярким светом. Повернувшись, ТайРен быстро поплыл по боковому коридору, все время ярко освещая путь. Несмотря на усталость, Гриффитс пустился бежать вслед за Флинном.
- Куда он нас ведет? - задыхаясь, спросил он.
- Не знаю, - ответил Флинн. - Здесь я еще ни разу не бывал.
- Ну, я - то тем более здесь не был. Да и ТайРен тоже. - Тем не менее Гриффитс продолжал бежать за машиной.
- Враждебные объекты приближаются, - объявил ТайРен. - Обнаружены еще три объекта. Два из них цултакские драконы, третий имеет форму гуманоида. Опознание гуманоида затруднено поставленной им магической защитой.
Замолчав, ТайРен на полной скорости устремился к показавшейся впереди глухой каменной стене. Его прожекторы заливали ее ярким светом.
Внезапно свет погас, и туннель погрузился в темноту. Гриффитс попытался остановиться, но поскользнулся и стремительно полетел вперед. Окружавшая его тьма мгновенно вновь сменилась ярким светом.
Пройдя сквозь иллюзорную стену, Флинн споткнулся о распростертого на земле Гриффитса и чуть не упал.
ТайРен стоял неподвижно, луч света от его прожектора указывал в конец туннеля.
Гриффитс с трудом поднялся на ноги.
- Семь-альфа-сорок-два! Куда теперь нам идти?
- Меня зовут Семь-альфа-три-пять, - чуть слышным голосом ответил ТайРен. - Мы окружены. Прошу несколько секунд оставаться в неподвижности, пока я не закончу оценку угрозы.
- Окружены? - возмутился Гриффитс. - Какой же ты тогда, к черту, страж?
- В свое время я изучал, как атакуют цултаки. Подобная ситуация дает нам прекрасные возможности для бегства.
В свете прожектора виднелись фигуры драконов. Два других туннеля оставались в темноте, но оттуда также слышались какие-то звуки.
- Флинн, вы должны доставить пророка в безопасное место, - забубнил ТайРен. - Вы должны как можно скорее покинуть с ним этот мир.
- А как? - спросил Флинн.
- Стена, что непосредственно за мной, иллюзорна. Там находится выход на мостки, окружающие нижние Норы.
- Прекрасно, тогда давай...
- Пока туда идти нельзя. Два цултакских дракона сидят в засаде за иллюзорной стеной, желая захватить пророка в плен. Но когда придет время, проведите пророка сквозь стену и как можно скорее доставьте на корабль Меринды Нескат. Вам нужно отбыть тотчас же, поскольку на этой планете вашу безопасность обеспечить невозможно. Оценку угроз продолжаю.
В свете прожектора уже ясно виднелись головы приближающихся драконов. Гриффитс не мог понять, как такие громадные создания с легкостью перемещаются в ограниченном пространстве.
- Стой! - громовым голосом крикнул ТайРен. - Назовите себя и цель вашего прихода!
- Мы блюстители порядка Дедрака Кубрин-Фламишара, Министра Спокойствия, - прогремел в ответ чей-то голос. От его звука с потолка посыпались камни. - Мы требуем, чтобы вы сдались. Вас должен допросить Министр и его авторитетный советник.
- Советник? - удивленно воскликнул Флинн. - У Министра Спокойствия нет никакого советника! Услышав это замечание, ТайРен прогремел во второй раз:
- Нам неизвестен советник вашего Министра. Назовите имя этого советника!
Драконы были уже близко - Гриффитс мог чувствовать горячее дыхание ближайшего из них.
- Этот советник является звездным эмиссаром, - ответил дракон. - Чародей из нового королевства с Внешнего Кольца. Он мастер тьмы и командующий теневыми флотами.
Гриффитс невольно вздрогнул.
- Да это же Страж!
- Страж? - уловив тревогу Гриффитса, сказал Флинн. - Он из тех самых Стражей? Им что, тоже понадобилась карта? Да они съедят нас живьем, Гриффитс!
- Вижу, ты с ними немного знаком, - сухо ответил тот.
- Советник приближается, - прошипел дракон.
- Нам нужно сейчас же отсюда выбираться, - выдохнул Гриффитс.
Стены туннеля как будто сдвинулись еще теснее.
- Оценка имеющихся угроз закончена, - сообщил ТайРен. - Сколько времени понадобится пророку, чтобы добраться до корабля и покинуть планету?
- Пятнадцать минут, - быстро ответил Флинн.
- Я могу вам обеспечить только двенадцать минут, - спокойно сказал ТайРен.
- Идет! Что мы должны делать?
- По моей команде, - тихо сказал ТайРен, - вы должны сразу же бежать к выходу.
- Когда? - с тревогой спросил Гриффитс.
- Сейчас же! - громко крикнул ТайРен.
Он резко повернулся, все четыре его придатка нацелились на иллюзорную стену и исторгли из стволов столбы пламени.
В то же мгновение Гриффитс и Флинн рванулись к стене. Смертоносный поток летел мимо них, ни один энергетический разряд, ни одна пуля не попала в гуманоидов.
Уцелевшие драконы взвыли от негодования.
- Я Семь-альфа-три-пять! - перекрывая этот ужасный шум, крикнул ТайРен. - Смерть врагам пророка! Я Семь-альфа-три-пять!
И он повернул свое оружие вверх.

***

Пробежав сквозь иллюзорную стену, Гриффитс и Флинн очутились на хрупких мостках, опоясывающих жерло вулкана. Не успев притормозить, Гриффитс больно ударился об ограждение. К счастью, ржавая металлическая решетка выдержала удар.
Чья-то сильная рука схватила Гриффитса за плечо. Это был Флинн.
- Вперед! У нас совсем мало времени!
- А где драконы? - задыхаясь, спросил Гриффитс.
- Если этот ТайРен сделал все, как надо, они еще падают вниз, - крикнул Флинн. - А теперь бежим!
Отчаянно хватая ртом воздух, Гриффитс отделился от ограждения и устремился вслед за Флинном.
Внезапно мостки угрожающе закачались. Намертво вцепившись в ограждение, Гриффитс поспешно оглянулся.
Возвышавшаяся сзади каменная стена неожиданно взорвалась, вниз каскадами полетели куски скалы, грязь, какие-то обломки. Сначала медленно, потом все быстрее и быстрее скала над отверстием начала оседать в бездну.
- Лавина! - крикнул Гриффитс.
- Твой друг перекрыл выход! - прокричал Флинн. - Каким же хорошим парнем был этот металлический зверь!
Мостки под ногами дрожали от приглушенных разрывов.
- Его звали Семь-альфа-три-пять, - тихо сказал Гриффитс и пустился бежать вслед за Флинном.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
ПРЕСЛЕДОВАТЕЛИ

Рывком открыв дверь шлюза, Флинн с разбегу проскочил в нее и влетел в грузовой отсек "Бришана". Гриффитс оказался не столь проворен, и тяжелая дверь едва не сшибла его с ног.
- Эй, Флинн! - крикнул он, пытаясь угнаться за своим высоким компаньоном. - Смотри, что делаешь!
Не обращая на него никакого внимания, Флинн бегом пересек грузовой отсек. Губы его шевелились, называя вслух то оборудование, на которое успевал упасть взгляд
Флинна.
- Инверсионный двигатель... артиллерийская пусковая установка... кристаллический апекс Оракула... якорь эфирной динамо-машины...
- Флинн! - снова позвал Гриффитс, скользнув взглядом по какой-то прозрачной трубке, пульсирующей мягким желтым светом. - Подожди!
Проскочив через люк, располагавшийся на другом конце грузового отсека, Высокий Человек проскользнул в трубу селективной гравитации и оказался внизу, на палубе. Гриффитс прекрасно представлял себе, куда тот направляется, и это ему совсем не нравилось. Последовав за ним, астронавт спустился на следующую палубу как раз в тот момент, когда за пространственником сомкнулись лепестки ведущего на мостик люка.
Подбежав к закрывшемуся люку, взбешенный Гриффитс яростно забарабанил по нему кулаками:
- Флинн! Сейчас же открой мне! Флинн!
- Гриффитс!
Астронавт резко обернулся.
- Меринда!
Она стояла справа от него, небрежно прислонясь к стене. Гриффитс, однако, сразу заметил, что пальцы Меринды побелели от напряжения, а на лбу блестят капли пота. Он совсем упустил из виду, что капитанская каюта находится справа от рубки, и теперь, когда она внезапно оказалась так близко, это почему-то выбило его колеи. Черт, подумал Гриффитс, почему в присутствии этой женщины я всегда теряю всякое самообладание?
- Удивляешься тому, что я здесь? - небрежно сказала Меринда. - Но ведь это помещение не зря называют капитанской каютой. К чему весь этот шум?
- Мне кажется, у нас угоняют корабль! - немного овладев собой, ответил Гриффитс.
Меринда окинула его пристальным взглядом.
- Что ты сказал?
- Я сказал, что у нас угоняют корабль! Этот идиот Флинн только что...
- Флинн?
- Да, твой старый приятель Флинн только что проскочил на мостик и захлопнул дверь у меня перед носом!
- Хотя это, конечно, грубо и неразумно, я все же не думаю...

Предыдущая страница 15 Следующая страница


Меч ночи 16

Меринда резко вскинула голову - со стороны двигательного отсека вдруг раздался какой-то ноющий звук.
- С другой стороны, - вновь посмотрев на Гриффитса, сказала она, - это включились веретенные приводы, которые раскручивают главный двигатель. Наверно, мы должны спросить мастера Флинна, что он делает с моим кораблем.
- Совершенно справедливо! - Гриффитс грохнул кулаком по закрытому люку. - Только он находится с другой стороны.
- А ты пытался открыть дверь? - устало спросила
Меринда.
- Что ты хочешь этим сказать? - возмутился Гриффитс. - Конечно, пытался! Раньше она всегда передо мной открывалась!
- Линдия, - с усилием произнесла Меринда, - открой лепестковую диафрагму, ведущую на мостик.
Лепестки диафрагмы быстро втянулись в проем люка. Недовольно посмотрев на люк, как будто тот специально пытался выставить его в дурацком виде, Гриффитс вошел внутрь. Меринда последовала за ним. Кресло капитана располагалось в головной части рубки, смонтированное на выступающей вверх и вперед части палубы, и было окружено большой прозрачной сферой. В этом кресле уже сидел Флинн, его руки деловито двигались над панелью управления.
- Мастер отправления Цултака! - заорал Флинн. - Это "Бришан" из дока Зачаток Пятого Пальца Левого Крыла Дракона, что находится в шахте Драконий Глаз! Наша техническая двигательная система отрицательно реагирует на местный духовно-квантовый индекс и угрожает перейти в критическое состояние. Мы объявляем аварийную ситуацию...
- Да неужели? - сказал Гриффитс.
- ... и просим разрешения на немедленное отплытие, чтобы не создавать угрозы безопасности Цултакскому Величию, - не умолкая ни на секунду, продолжал Флинн. Внезапно швартовые крепления отпустили корабль, и он сразу же оторвался от причала.
- А теперь я на минутку тебя прерву! - сказал Гриффитс и быстрым шагом двинулся к креслу капитана.
- Линдия! - не отрываясь от пульта управления, позвал Флинн. - Объявляется боевая готовность номер один-дельта. Обеспечь защиту Гриффитса. - В ту же секунду Гриффитс взвился в воздух, окруженный до боли знакомым сияющим шаром.
- Приветствую вас, капитан Джереми Гриффитс! - произнес чей-то до отвращения бодрый голос. - Это Фиск, искусственный интеллект вашей бортовой защитной системы. Пользуясь случаем, хочу сказать, что очень рад выдавшейся возможности снова работать с вами вместе, защищая наш корабль и членов экипажа от грозящей им смерти и разрушения.
- Фиск! - заорал Гриффитс, беспомощно хватаясь за воздух. - Этому кораблю не грозит никакая опасность! Немедленно опусти меня вниз!
- О, я очень сожалею, Джереми Гриффитс, - с огорчением произнес синт, - но по кораблю объявлена боевая готовность номер один-дельта, которая означает, что ожидается атака противника, хотя нашими следящими системами пока не зарегистрирована никакая конкретная угроза. Осторожность требует, чтобы вы оставались в данном состоянии, до тех пор пока боевая готовность не будет отменена. - Голос его снова стал бодрым. - Но это не означает, что мы не можем развлечь себя кое-какими видами военных игр, пока на наш корабль не обрушатся подлинные смерть и разрушение!
- Черт бы тебя побрал, Флинн! - крикнул Гриффитс, с трудом развернувшись в воздухе так, чтобы видеть кресло капитана. - Дай мне спуститься вниз!
- Успокойся, Гриффитс, - не отводя глаз от контрольной панели, сказал Флинн. - Поиграй пока с этим милым синтом.
- Эвон, - произнесла Меринда с видимым усилием, - что случилось? Где ТайРен?
- Он выигрывает для нас время, - сказал Флинн, - которое нам еще очень пригодится.
Корабль перестал покачиваться из стороны в сторону. Внизу можно было разглядеть гигантскую пещеру, приютившую массу кораблей со всех концов Галактики. Внезапно "Бришан" со все возрастающей скоростью рванулся вперед, к одинокому пятну света в дальнем конце пещеры.
- Меринда, - сказал Флинн, продолжая энергично колдовать над пультом управления, - ты помнишь историю Бальдура, придворного шута Кендис-дая?
- Конечно, помню, - сказала Меринда, со вздохом облегчения опускаясь в противоперегрузочное кресло. - Из чертогов своего господина он украл Книгу Правды, надеясь, что она даст ему власть над другими придворными. Однако, прочитав всего несколько строк, он понял, что уже знает гораздо больше того, что хотел бы знать. Это знание, в конце концов, и привело его к гибели. Если легенды говорят правду, остальные придворные убили его за то, что он знал о них слишком много.
- Правдивы эти легенды или нет, - сказал Флинн, твердой рукой направляя корабль к выходу, - но я только что заглянул в Книгу Правды. От правды очень трудно убежать, Меринда, и я лишь надеюсь, что мы успели хоть немного оторваться.
"Бришан" внезапно выскочил из пещеры, и его корпус озарили яркие солнечные лучи. Пролетев сотню лиг <Одна лига равняется 4,83 километра> над бескрайним Песчаным морем, корабль круто взмыл в небеса.

***

Возглавляя целую толпу драконов, Страж лихорадочно обшаривал причал за причалом. Оказавшихся у него на пути докеров или пространственников Страж бесцеремонно отшвыривал в сторону. Впрочем, те и сами с готовностью уступали ему дорогу. Никто из них не имел особого желания связываться со Стражем, тем более что за ним следовал Министр Спокойствия с целой армией драконов.
- Вы уверены в том, что вам сказал этот Скримшо? - пробубнил из темноты Страж.
- Да, - ответил Дедрак Кубрин-Фламишар, придвигая свою огромную голову поближе к гуманоиду. С людьми очень трудно общаться, подумал про себя дракон, они всегда почему-то шепчут - наверно, желают скрыть свои черные мысли. - Вестис хорошо заплатила Скримшо, но недостаточно хорошо, чтобы купить его молчание. Я дал ему указание изготовить для нас копию карты, чтобы...
- На это у нас нет времени, - прервал его Страж. - Карта есть у Вестис Нескат - и больше ей ничего не нужно. Мы не можем дать им ускользнуть!
- Да, но их корабль пять минут назад уже стартовал, - ответил Дедрак.
Резко повернувшись, Страж одним быстрым движением схватил дракона за пятый выступ гребня и резко дернул его на себя.
- Йехару! - завопил от боли дракон и пригнул голову, чтобы ослабить давление на чувствительный хрящ.
- Послушайте, Дедрак! - злобно прошипел ему в самое ухо Страж, по-прежнему крепко сжимая в руках его гребень. - Я с большими неудобствами пересек всю Галактику, потратил огромные деньги - и все ради того, чтобы найти эту женщину и ее проклятую карту. Надеюсь, вы не станете меня разочаровывать! Совет приказал, чтобы вы сотрудничали со мной в этом деле. Так доставьте же мне корабль, который мог бы пуститься в погоню за этой женщиной! И немедленно!
С этими словами Страж отпустил дракона.
Возмущенно фыркнув, Дедрак выпустил из ноздрей струйку дыма.
- Все уже готово. Вот ваш корабль.
Подняв голову вверх, Страж на мгновение потерял дар речи.
Цултакский военный корабль действительно представлял собой внушительное зрелище. Тусклый серый корпус то здесь, то там был расцвечен церемониальной раскраской в яркие зеленые, оранжевые и красные цвета. По каждому из бортов располагалось в ряд не менее сотни артиллерийских пусковых установок. На широких палубах толпились драконы, готовые отправиться к звездам.
- Так вы говорите, они отплыли всего пять минут назад? - задумчиво сказал Страж, обращаясь скорее к самому себе. - Это совсем неплохо. Дедрак, через сколько времени корабль может отправиться в путь?
- Все приготовления к отплытию уже закончены, кроме одного, - проревел дракон.
- Превосходно! - Окутанная мраком фигура сразу поплыла вверх по трапу. - Я очень доволен. И не спешите показывать мне мою каюту. Давайте сейчас же отправимся в путь!
- Мы так и сделаем, Страж, как только закончим церемонию отплытия. Страж остановился.
- Церемонию отплытия?
- Все приезжие должны помнить о наших воинских традициях, - сказал Дедрак. - Это военная кампания, и перед отправкой необходимо выполнить соответствующие ритуалы.
- Ритуалы?! - завизжал Страж. - Если корабль через пять минут не отправится, я покажу вам такие ритуалы - век не забудете!
- Данный корабль должен отправиться в Правую Заднюю Шпору Сумеречного Сна, - нараспев произнес дракон.
- Это же через семь часов!
- Ритуалы должны соблюдаться, - твердо сказал дракон.
- Ох уж эти драконы! - фыркнул Страж. - Я сыт ими по горло! Куда ни пойдешь, всюду драконы! - Страж быстро спустился по сходням. - Я сам обо всем позабочусь.
Вытянув переднюю лапу, Дедрак одним коротким движением пригвоздил Стража к причалу. Под лапой сразу вспыхнула молния энергетического разряда, но Дедрак стойко переносил боль. Еще сильнее прижав к причалу поверженного гуманоида, он широко разинул пасть и громко заревел.
Страж перестал сопротивляться и застыл в неподвижности. Энергетические разряды прекратились.
- Совет постановил, что вы только помогаете нам в этой экспедиции, и никак иначе, Страж, - нараспев произнес Дедрак. - А ритуалы должны быть соблюдены!

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ
ТАВЕРНА "ЗВЕЗДНЫЙ КРЕСТ"

- Историю! Могу рассказать историю! Танон за историю!
Сказитель-гуманоид обладал весьма запоминающейся внешностью. Глаза его были ясными и молодыми, зато лицо - морщинистым, увядшим от тяжелой работы и скверного климата. Все выдавало в нем бывалого пространственника: при одном взгляде на сказителя в голове сразу возникали мачты, паруса, снасти, магические кристаллы и квантовые фронты. Левая рука у него отсутствовала по самое плечо; историю о том, как он ее потерял, старик охотно рассказывал за несколько титановых танонов или, на худой конец, за порцию выпивки. На голове во все стороны торчали спутанные седые волосы, отчего густая борода, которую сказитель сохранившейся рукой постоянно поглаживал, казалась особенно мягкой и пышной. Борода настолько отличалась от всего остального, что многие полагали, будто она фальшивая - нелепая прихоть безумного старого моряка, которого кораблекрушение забросило в этот мрачный и грязный трактир.
- Танон за историю! - снова прокричал сказитель.
Взглянув в его сторону, владелец таверны несколько секунд размышлял, следует ли просто успокоить старика или же надо выкинуть его вон. Впрочем, решил владелец таверны, сказитель, пожалуй, не слишком надоедает посетителям своей болтовней, к тому же какое-никакое развлечение. Непонятно только, с чего это старик так разошелся.
"Смотрите-ка, люди!" - с удовольствием подумал владелец таверны, любезно кивнув только что вошедшей в помещение паре. Ну вот и прекрасно. В последнее время ему редко приходится иметь дело с гуманоидами, хотя ничего необычного тут нет - во внутренних пограничных областях почему-то гораздо больше не гуманоидов, чем где-нибудь еще. Почему это так, хозяин таверны не знал и, по правде говоря, не особенно и хотел знать. Его вполне устраивал сложившийся порядок вещей, который он считал вполне естественным. Гуманоиды играют в Галактике ведущую роль, а если еще учесть, что он сам к ним относится, то это довольно-таки неплохо.
Выпрямившись, владелец таверны рассеянно протер бокал грязной тряпкой, которая обычно красовалась у него на левом плече. В космопорте можно встретить кого угодно, подумал он, даже в таком маленьком и неказистом, как наш.
Вошедшие были одеты одинаково: длинный плащ с большим капюшоном. Однако, судя по тому, что незнакомый мужчина сразу же принялся зябко потирать руки и дуть на них, плащи плохо защищали от холода. Изобразив на лице подобие улыбки, владелец таверны двинулся им навстречу.
- Приветствую вас, мыслящие! Добро пожаловать в "Звездный крест"! Сегодня очень холодный вечер, - со всей приветливостью, на какую был способен, сказал он. - Несомненно, вы прибыли на том корабле, который только что приземлился в порту. Что вам предложить?
- А что у вас есть, чтобы согреться? - сразу отозвался мужчина.
- Согреться? - владелец таверны мрачно рассмеялся. - Ну, для этого дела вам больше всего подойдет кувшин горячего сартагонского грога!
Услышав это невинное предложение, мужчина почему-то сразу пришел в ярость.
- Да я никогда не стану пить этого...
- Две порции горячего сартагонского грога, - взяв его за руку, быстро сказала стоявшая рядом женщина, - Он хорошо нас согреет.
- Как пожелаете, мадам! - улыбнулся ей владелец таверны и с кислым выражением лица, к которому как-то больше привык, снова повернулся к мужчине. - Что-нибудь еще, мастер?
- Да, - вздохнул мужчина. - У вас вывеска упала.
- Что, мастер?
- Ваша вывеска, - повторил мужчина. - Та, что снаружи. Она упала на землю. Я подумал, что это вас заинтересует.
- Э, мастер! - без особого сожаления сказал владелец таверны. - У нас не то что в больших космопортах - везде одна вонь да грязь! Время от времени на нас обрушивается какой-нибудь ужасный вихрь, оставляя за собой какой-то кошмар - прошу прощения, мастер, но здесь дикое место, совсем не подходящее для таких, как эта юная леди. Даже таким, как я, здесь и то страшно!
Мужчина только головой покачал; его неправдоподобно гладкая кожа свидетельствовала о том, что он не из этих мест.
- Тогда почему вы не уезжаете?
- Что? Бросить космическую торговлю? - фыркнул владелец таверны. Подойдя к бару, он достал откуда-то снизу два больших кувшина и понес их к стоящему на огне большому черному котлу. Некоторые люди, печально думал он, просто не понимают романтики звезд. Возьмем, к примеру, этих двоих: не успели сойти с корабля, как сразу же направились в дешевую таверну, чтобы побыстрее забыть о звездах. Это же преступление!
Разогрев кувшины, он понес их посетителям, полный решимости научить этот странный народ уму-разуму. Они явно привыкли к совсем другому образу жизни. "Туристы!" - с презрением подумал он. Ну ничего, он даст им хороший совет. Парень его не особенно заботит - он чересчур самоуверенный, решил владелец таверны, а вот женщину он бы лично сразу убивать не стал.
- Вот, пожалуйста, - осторожно поставив обе кружки на грубо сколоченный стол, сказал он. Выпрямившись, он несколько секунд подождал начала разговора и, не дождавшись, сам произнес:
- Вы ведь не из этих мест, не так ли?
- Нет, - ответила женщина.
Владелец таверны подождал дальнейших уточнений, а когда их не последовало, сделал еще одну попытку:
- Я так и думал. Несомненно, в наш забытый богами край вас привело какое-то неотложное дело. Это был скорее вопрос, чем утверждение.
- Нет.
Если бы владелец таверны мог, он, наверное, нахмурился бы еще больше. Он не был особенно сообразителен, и подобные осложнения его смущали и тревожили.
- А, так, значит, вы выполняете важное правительственное задание? Несомненно, благородная леди и мастер пытаются снова установить здесь справедливые законы цултакских драконов. Должен сказать, что я сочувствую вашим принципам законности...
Пытаясь остановить его излияния, молодая женщина подняла вверх руку.
- Эээ... то есть я хотел сказать, что безбожные цултакские драконы не имеют никакого права вмешиваться в дела свободных предпринимателей и...
Женщина недоуменно пожала плечами.
Лицо владельца таверны сделалось прямо-таки пунцовым. Ну, язви вас всех в печенку! Женщина, какое бы дело ни привело такую изящную леди и благородного джентльмена в это беззаконное пограничье...
- Приключения! - крикнул сказитель. - Несомненно, их привели сюда поиски приключений! Приключений и сокровищ!
Владелец таверны резко повернулся к отвратительному старому мерзавцу, который безуспешно пытался встать.
- Заткнись, старый кредж! Или ты перестанешь надоедать благородной леди, или я выкину тебя прямо в грязь. Ты меня слышишь?
- Слышу ли я тебя? - Сказителю все же удалось подняться на ноги, и теперь он нетвердой походкой направлялся к столику приезжих. - Я тебя хорошо слышу - уши-то у меня есть. А разве я не прав, мастер Тембрис? У этих двоих голодный блеск в глазах! Да разве ты не видел эдакого раньше, Тембрис? Разве ты не чуешь этого в самом их дыхании?
- Ну, в твоем-то дыхании можно такое учуять... Сказитель загадочно улыбнулся, кожа на лице собралась складками, как у бульдога.
- Тембрис, добрый мой приятель! - мягко сказал он. - Эти двое такие же, как я, - и сердцем, и душой. Ты же не хочешь, чтобы я проклял это место?
Владелец таверны мгновенно побледнел. Пространственники ядра - довольно лихие ребята, и многие из них неплохо владеют темными искусствами: это ведь часть их профессии. Только очень храбрый или очень глупый человек рискнет выяснять отношения с одним из них. Владелец таверны довольно точно подпадал под одну из этих двух категорий, хотя и заблуждался на тот счет, под какую именно.
- Я не дам тебе заниматься этой дьявольщиной в своей таверне, Том, а то, клянусь, у меня есть друзья, которые заставят тебя...
- Да все в порядке! - сказала женщина, улыбаясь владельцу таверны и в то же время не сводя глаз со старого пространственника. - В конце концов, он совершенно прав. Мы действительно ищем своего рода сокровища, ведь рассказы и песни - это величайшие сокровища, которые...
- Рассказы! - аж затанцевав от радости, воскликнул сказитель. - Да, леди! Я старый пространственник, и все, что у меня осталось, - это мои воспоминания и мои рассказы. Я много видел и много слышал такого, о чем вам и мечтать не приходится.
Мужчина положил руку на плечо женщине.
- У нас не так уж много времени. Я совершенно не представляю, как мы сумеем вовремя найти этого человека, не говоря уже о том, как мы его заставим все нам рассказать. Кроме того, даже если Флинн снабдил тебя нужными инструкциями, я все равно не понимаю, зачем нужно в такой спешке возвращаться...
- Да, именно возвращаться! - загоготал сказитель. - Возвращаться на ваш прекрасный корабль, к вашему путешествию среди звезд. Но что вы видите перед собой? Земли, планеты, звезды - но вы не видите космоса! А космос, леди, тоже хранит множество историй, которые в спешке никто не замечает.
Мужчина снова его прервал.
- У нас действительно нет времени... - встав, начал он.
Женщина снова удержала его за рукав и мягко усадила на место.
- Времени у нас вполне достаточно, - сказала она, с юмором глядя на старого сказителя. - Флинн говорит, что ему многое нужно сделать, прежде чем корабль будет вновь готов к отплытию. А теперь скажи мне, старик, правдива ли твоя история?
- Да, леди, - пробормотал сказитель. - Правдива, как сами звезды.
- И она полна приключений и романтики?
- И того, и другого, леди! И того, и другого! - Старик буквально дрожал от возбуждения. - Это повесть о кораблях, полных призраков, и совершенном в древности предательстве...
- Что ж, - наклоняясь вперед, сказала женщина. - Тогда расскажи нам свою историю, старый пространственник.
- Однажды, много тысячелетий тому назад, - начал сказитель, - этими звездами, что вокруг нас, правил император Дисдай. Велик он был и могуч, и слово его распространялось по звездам, словно квантовый шторм. И там, где оно было услышано, воцарялась власть закона. И распространил он власть человечества на все небеса. До сей поры галактический диск был диким местом, населенным разного рода невежественными созданиями, ползающими и прыгающими, и было то ужасное время. Но сказал старый Дисдай, что станут они людьми по образу своему, и не изменил он своему слову. Вытащил он свой меч - и был то Меч Ночи, о котором вы все наслышаны, - и заключенная в том мече магическая сила делала так, что все, о чем бы ни подумал Дисдай, становилось правдой, истинной правдой! Ежели думал он, что вода должна превратиться в ярдоу, так оно и получалось; ежели в железо - значит, в железо. Чего бы он ни пожелал, все сбывалось. И вот в один прекрасный день достал он свой меч и отправился на больших кораблях к дальним звездам. И прошел он весь диск с обнаженным своим мечом, думая о том, как возвеличить жизнь по своему образу и подобию, и там, где он проходил, все сбывалось! Многие разумные твари в тот день стали совсем другими, обитателей многих миров заставил Дисдай забыть о своем прошлом и стать, как мы, людьми.
Но, как и все великие, имел он свои слабости. Ибо любил Дисдай безгранично свою порочную королеву, Шаунки. И совратил порочную королеву Шаунки родной брат императора Обек, и направилась она через звезды прямо сюда. Да, добрая леди, прямо сюда, в самый центр диска! Можете ли вы себе это представить, добрая леди и благородный джентльмен? Шаунки, холодная красавица ночи, плывет в самое сердце хаоса, и безумие разрывает каждую ее мысль!
Для Дисдая это было уже слишком. Покинув свой великолепный трон, император направился в сердце вихря, чтобы найти ее и своего брата...
- Это мы уже слышали, - сказал женщине мужчина. Игнорируя сказителя, он смотрел то в одну, то в другую сторону, надеясь, что сумеет как-то узнать человека, которого они должны были здесь встретить.
- О, конечно же слышали! - ничуть не смутившись, согласился старый пространственник. Своим ремеслом он занимался достаточно долго, чтобы знать, где надо переключить сцепление. - А вот знаете ли вы, что случилось с этим самым Мечом Ночи? Знаете ли вы о его судьбе и о печальной судьбе тех, кто его ищет?
Женщина улыбнулась:
- Нет. Может, ты нам расскажешь?
- Меринда! - сказал мужчина. - Мы ведь должны найти того человека! У нас действительно нет времени на...
- Мы найдем время, - улыбаясь старику, сказала Меринда, - и не останемся перед тобой в долгу, пространственник.
- Так точно, леди! - Глаза старика радостно сверкнули. - И такую повесть я могу вам рассказать - о юнце по имени Л'Зари, плававшем по звездам со своим отцом в поисках того самого Меча Ночи, о котором вы слышали, и о том, как оба они были близки к захвату этого трофея - ближе, чем в любой из тех повестей, что вам приходилось слышать!
Мужчина посмотрел на пространственника так, словно увидел его впервые.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс и Трейси Хикмэн

- Это он? - ахнул молодой человек.
- Он, - с улыбкой подтвердила женщина. Мужчина теперь уже с интересом взглянул на старого пространственника.
- Кто ты, старик?
Женщина, однако, не стала его допрашивать. Перегнувшись через стол, она взяла за руку старика своей сильной, но нежной рукой.
- Пожалуйста, - мягко сказала она, - расскажи нам свою повесть об Л'Зари и его поисках Меча Ночи.
Предвкушая награду, старый пространственник довольно улыбнулся и начал свой рассказ. Его тщательно подобранные фразы вызывали в сознании яркие образы, облекали повествование в плоть и кровь. По воображаемому причалу вновь двигался Л'Зари, мальчик, нашедший своего отца. Ради отцовской похвалы юноша вновь пробирался сквозь звезды и обнаруживал древнее тайное знание, которое могло привести его к Мечу Ночи, а с его помощью - к удовлетворению всех его желаний. Здесь, в таверне, жестокая смерть вновь настигала команду Кипа, здесь, в дыму ее камина, плавали призраки древнего Корабля-Поселения. И здесь, в конце повествования, Л'Зари вновь терял отца, судьба которого так и осталась ему неизвестна.
Само время, казалось, остановило свой ход в этой грязной таверне, когда перед путешественниками вереницей пробегали удивительные образы, прекрасные и пугающие. И только когда рассказ старика подошел к концу, время возобновило свой ход.
- Какая замечательная сказка! - вздохнула женщина, пристально глядя в глаза сказителя. - Если бы только она оказалась правдой!
- Правдой? - ахнул сказитель. - Да это все чистая правда, не сойти мне с этого места!
- О, неужели?! - весело засмеялась женщина. - Откуда ты можешь это знать? " - Я был там, мэм! Клянусь звездами, я там был!
- Ты? - Женщина снова засмеялась. - Но ведь ты сказал, что вся команда погибла!
- Что все они умерли, это факт, мэм! - подтвердил сказитель. - Но я не входил в ту команду. Семья этого Л'Зари наняла меня для того, чтобы я его нашел. Вот почему я и привел их в Сужения!
- Это правда? - игривым тоном спросила женщина.
- Чистая правда, мэм!
- Тогда, сказитель, ты снова удостоишься этой привилегии, - с улыбкой сказала Меринда.
- Я никогда больше не вернусь в это место! - неожиданно выкрикнул сказитель. Реальность наконец начала доходить до его затуманенного сознания. - Это запрещено! Если семья мальчика обо всем узнает, или, хуже того, узнает сам Л'Зари - мне крышка!
- А если ты не поможешь мне, тебя ждет участь, которая гораздо хуже смерти! - Внезапно перегнувшись через стол, Меринда схватила старика за бороду и подтащила к себе. - Я пересекла половину диска и теперь не собираюсь отступать. Я Вестис Инквизитас Меринда Нескат из "Омнета". Теперь ты скажешь мне все, что я хочу услышать, и покажешь мне дорогу к Сужениям Костяного Поля! И не смей даже думать, что у тебя есть хоть какая-то альтернатива, иначе я причиню тебе немыслимую боль!
- Так вы... вы хотите, чтобы я показал дорогу к Сужениям Костяного Поля? - запинаясь, спросил сказитель.
- Да! И немедленно!
- Но, мэм, я думал, что вы это и так знаете... раз вы Вестис и все такое. - Сказитель нервно сглотнул. - Потому что он ваш начальник и все такое.
- О чем ты говоришь? - отпустив его бороду, спросила Меринда. - Какой еще начальник?
- Этот Л'Зари никогда не брал фамилию отца - семья его матери была очень богатой и могущественной. Он взял фамилию матери и вернулся в свой родной мир на Гандри. Он сам, можно сказать, сделал себе имя, хотя и перестал использовать его первую часть.
- Только не это! - воскликнул мужчина.
- Ну да! Наверно, вы слышали о Л'Зари Тарге из Гандри?

ГЛАВА ДВАДЦАТЬ ПЯТАЯ
БУРИ И ПРИЛИВЫ

Двигатель переноса внезапно отказал.
- Клянусь Девяткой! - Меринда в очередной раз с силой хлопнула по панели управления. - Где мы сейчас находимся?
- Мы находимся в четырех парсеках от архипелага Кровавого Прилива, - объявила Линдия. - Квантовый коэффициент радикально изменился. Текущие Q-коэффициенты указывают на большую вероятность эфирного содержания. Весьма вероятно также наличие гарпий с колдовскими и псионическими способностями. Для данной среды рекомендуются магические двигатели с амплитудой 82,76 единицы. Перекалибровка двигателей займет тридцать шесть минут.
- И сколько же мы будем вот так двигаться? - устало спросил Гриффитс, расположившийся на мостике справа по борту. Специально для него Линдия выдвинула из стены комфортабельное кресло с откидной спинкой.
- Последний отказ двигателей имел место двадцать три минуты назад, - сообщила Линдия.
- Ну, - сказал Флинн, небрежно прислонившийся к переборке в задней части рубки, - это примерно на десять минут меньше, чем в последний раз. Думаю, рано или поздно мы все же туда попадем.
- Рано или поздно - это нам не подходит, Эвон, - ответила Меринда, меняя облик пульта управления, чтобы лучше контролировать новую конфигурацию двигателей. - Тарг висит у нас на хвосте. Я даже готова поспорить на кучу танонов, что он лично за нами гонится. Так что времени у нас совсем нет.
- При такой скорости ты их никогда не опередишь! - фыркнул Флинн. - Вообще-то меня больше беспокоит не Тарг, а этот Страж. Этот чародей не только прибыл сюда с другого края Галактики чуть ли не так же быстро, как ты, но и точно знал, где тебя искать. Совершенно не представляю, как такое возможно.
- Несмотря на последние неудачи, Стражи все еще представляют собой большую силу. - Меринда продолжала перестраивать свой командный пост. - Несомненно, многие синты все еще поражены вирусом веры, и мы могли оставить за собой след, сами того не замечая. В любом случае я бы не стала пока сбрасывать со счетов Тарга. Более того, я считаю, что сейчас он стал еще более опасен.
- Ты в этом уверена? - сложив на груди руки, спросил Флинн.
- Абсолютно! - ответила она, пытаясь разобраться с вновь возникшими рукоятками управления. - Я ведь думала, что все дело заключается в его маниакальном стремлении к власти - как будто власти Первого для одного человека недостаточно. Но после той истории, которую мы услышали от старого пространственника, я думаю, что все это имеет для Тарга еще и личное значение, а это гораздо хуже. Возможно, он этим пытается что-то себе доказать. Возможно, он пытается что-то доказать своему умершему отцу.
- Если его отец умер, - вставил Гриффитс.
- Тарг в любом случае непредсказуем, - подытожила Меринда, еще раз пройдясь по клавиатуре. - Если мы не понимаем мотивацию чьих-то поступков, то не можем предсказать и сами поступки. Если бы мы знали, что Тарг... Проклятие! Эфирные ускорители здесь не работают! Придется попробовать другой двигатель!
- Гм! - со скукой в голосе произнес Флинн. - Ты когда-нибудь плавала в ядре, Нескат?
Меринда повернулась к нему вместе с креслом.
- Нет, Флинн, я никогда раньше не плавала в ядре, - холодным и снисходительным тоном ответила она.
- Извини, это заметно. - Флинн ослепительно улыбнулся, на секунду уткнулся взглядом в пол, после чего продолжал: - Меринда, ты опытный Вестис, но, видимо, ничего не знаешь о том, как плавать в ядре. С точки зрения технологии твой корабль - настоящее чудо. Он под завязку нагружен всякими колокольчиками, свистками и прочими нужными вещами, которые способны провести тебя едва ли не через любую квантовую зону. К несчастью, здесь, в ядре, все это ни к чему.
Сложив на груди руки, Меринда с вызовом взглянула на своего старого друга.
- Что ж, прекрасно. У тебя есть другое предложение?
- Да, есть, - сказал Флинн. - Ты привыкла нацеливать свою маленькую машинку в нужную точку, отдавать приказания - и дело в шляпе. Конечно, ты корректируешь курс, используя благоприятные квантовые погодные условия, но делаешь это не из суровой необходимости, а скорее исходя из соображений удобства и экономии. Здесь, в ядре, грубая сила не поможет. Здесь нужно вести себя чуточку поскромнее.
- Ты хочешь сказать, что здесь я должна скорее использовать погоду, нежели бороться с ней? - напряженно сказала Меринда.
- Именно так мы здесь и поступаем, - сказал Флинн. Сделав шаг вперед, он задрал голову, чтобы обратиться к синту. - Линдия, пожалуйста, дай мне навигационную карту этого региона с нанесенным на ней нашим курсом - предполагаемым и уже пройденным.
В то же мгновение перед Флинном появился сияющий куб со стороной примерно в одни метр, который тут же заполнился звездами, волновыми фронтами, туманностями и навигационными отметками. Гриффитс смотрел на все это с нарастающим беспокойством. Выбираясь из окрестностей Цултака, он пользовался похожими картами, причем ему здорово помогла Линдия, но эта карта была гораздо сложнее тех, что ему когда-либо приходилось видеть.
- Вот здесь находится Цултак, а это наш курс, - сказал Флинн, указывая на светящуюся точку и исходящие из нее разноцветные линии. - Как можно видеть вот по этим отметкам, расстояние, которое мы проходим в единицу времени, становится все короче и короче. Если, однако, мы проложим путь вдоль традиционных торговых маршрутов, - он указал на молочно-белую полоску внизу, - начиная с Поворота Гриффина и далее до самой Стены Вихря, а стало быть, и до Сужений Костяного Поля, мы можем оказаться там уже через несколько дней, вместо того чтобы месяцами тащиться через эти переменные квантовые поля.
- Звучит неплохо, - разглядывая карту, сказала Меринда. - А какие здесь отрицательные стороны? Флинн пожал плечами:
- Отрицательная сторона заключается в том, что по торговым путям временами не так-то легко пройти. И дело не в том, что там чересчур оживленное движение.
Вооруженные торговые суда не будут нас беспокоить - проблема в пиратах.
- Пиратах? - неожиданно влез в разговор Гриффитс.
- Да, Гриффитс, пиратах, - подмигнув, ответил ему Флинн. - Торговые пути они знают гораздо лучше самих торговцев. Им известно, где лучше всего устроить засаду, чтобы внезапно напасть. Думаю, однако, что пираты нам особенно не страшны. В большинстве случаев мы можем просто от них уйти. Но даже если они нас догонят, можно им сдаться. В этом случае они поднимутся на борт, обчистят нас до нитки и пойдут дальше своей дорогой. Того, что может их интересовать, у нас не так уж и много. В основном они охотятся за ярдоу, а это не наш профиль.
- Так или иначе, - решительно сказала Меринда, - мы должны использовать этот шанс. Есть еще варианты?
- Могу попытаться найти тебе корабль получше, - сказал Флинн.
Меринда смерила его холодным взглядом.
- Извини, но хоть на внешних территориях твой корабль и является чудом техники, здесь, в ядре, он не особенно хорош.
- Спасибо, Флинн. Линдия!
- Да, Меринда?
- Проложи новый курс к Повороту Гриффина. Мы устремляемся в погоню за ценным призом.

***

Радужные двигатели плавно пронесли их вдоль Поворота Гриффина и вывели в то место, которое Флинн называл Глоткой Вдовца. Преобладающая здесь квантовая погода благоприятствовала успешному плаванию, и уже через восемь часов корабль оказался в Точке Гиббона. Там пришлось привести в действие двигатель временного фронта, который безотказно работал почти на всем протяжении длинного, закрученного по спирали пространственного коридора, известного под названием Кишки Дьявола.
Все это было страшно интересно для Гриффитса. Действительно, за последнее время они здорово приблизились к Стене Вихря, которая являлась как бы естественной преградой на пути к галактическому ядру, однако курс корабля представлял собой такую извилистую кривую, что при одном взгляде на нее начинала кружиться голова, а к горлу подступала тошнота.
Впрочем, Гриффитса больше беспокоило нечто совсем другое.

***

Стоя на смотровой площадке, Меринда рассеянно вглядывалась в раскинувшуюся перед ней панораму звездного неба.
А посмотреть было на что. Никогда раньше Меринда не видела столько звезд, заливавших своим светом буквально каждую точку пространства. На фоне светившихся тусклым светом облаков космической пыли ярко горели незнакомые созвездия. Настоящее чудо! Сколько таких великолепных картин она уже упустила, пытаясь искупить то ужасное зло, которое некогда причинила. Все эти годы пожиравшее ее чувство вины не давало ей жить полноценной жизнью. Сейчас, когда Меринда была от него свободна, она, как это ни удивительно, часто скучала по былым временам, когда имела в жизни некую четкую цель. И лишь в такие моменты, как нынешний, ей приходили в голову мысли о том, каким величайшим преступлением было лишать себя многих вещей, о которых она раньше даже не имела понятия.
- Меринда! Где ты, Меринда?
Эвон. Голос из ее прошлого, которое больше не причиняет ей боли.
- Затерялась среди звезд, Эвон, - ответила Меринда. Не оборачиваясь, она спиной чувствовала, как он проскакивает колодец доступа и шагает по мягкому ковру. Пожалуй, его появление было ей даже приятно.
- Теперь мы очень далеко от дома, Меринда, - сказал Флинн. Он стоял так близко, что Меринда ощущала на своих волосах его горячее дыхание. - Как далеки от нас те дни!
- Да. - Она засмеялась и тут же удивилась тому, что может смеяться так легко и беззаботно. - Это было хорошее время, Эвон. Я помню, как ты со своей маленькой тележкой ездил в город за свежими овощами. Ты прекрасно готовил, Эвон.
- Я и сейчас прекрасно готовлю! Оба засмеялись.
Эвон легко обвил руками ее талию. Положив поверх его рук свои, Меринда расслабленно откинулась назад. И это я тоже упустила, подумала Меринда.
- Но не забывай, - прижав ее к себе, сказал Флинн, - что я был еще и лучшим аналитиком во всей Цитадели, если не в целом секторе.
- Да, Эвон, я это помню, - с улыбкой глядя на звезды, сказала Меринда. - Ты был и аналитиком, и поваром, и, как я подозреваю, занимался кое-чем еще.
Флинн немного отстранился, объятия его ослабли - что-то в ее словах ему явно не понравилось. Меринда понимала, что вступает на опасную почву и что лучше не задавать ему подобных вопросов, но не могла себя преодолеть. Она была Вестис, и это - навсегда.
- Эвон, а чем ты занимался все эти годы?
Ответа не последовало.
Повернувшись - Флинн по-прежнему продолжал ее обнимать, но уже как-то неуклюже, - Меринда посмотрела ему прямо в глаза.
- Скажи, Эвон, ведь прошло столько лет. Что привело тебя сюда?
По его лицу пробежала смутная тень, тут же сменившаяся ослепительной улыбкой.
- Не что, а кто. Конечно, ты, Меринда! Я просто поднялся по аппарели и нашел тебя здесь.
- Ты всегда был большим любителем женщин. - Слова ее звучали небрежно, но в них чувствовалась горечь.
- Да, Меринда, но на тебя я всегда заглядывался. Даже в те времена, когда ты была так поглощена... Он не закончил фразу. Да, тогда они вместе пережили одну и ту же боль.
- Да, Эвон, - глядя в его потемневшее лицо, сказала Меринда. - Я помню, хотя с тех пор прошло столько времени...
- Очень много, - склонившись к ее лицу, прошептал он.
- Эй! - раздался неподалеку чей-то голос. Вздрогнув от неожиданности, Меринда поспешно высвободилась из объятий Флинна.
- Извиняюсь за то, что помешал. - Лицо Гриффитса было пунцово-красным то ли от смущения, то ли по какой-то другой причине. Во всяком случае, он явно не сожалел о том, что нарушил их уединение. - Поступило сообщение о том, что к нам быстро приближается какой-то объект.
- Что, нельзя было нас вызвать через громкоговорящую связь? - прошипела Меринда. Она чувствовала, что тоже краснеет, но ничего не могла с собой поделать.
- Я вызывал вас по громкоговорящей связи, но Линдия, кажется, решила, что вас не следует беспокоить, - произнес Гриффитс с негодованием. - Она сказала, что мы сами должны этим заняться!
Меринда уже бежала к колодцу доступа.
- Так почему же вы сами этим не занялись? - на бегу бросила она.
- Уж вы меня извините, - крикнул ей вслед Гриффитс, - но я подумал, что капитан корабля захочет лично выяснить, кто нас атакует!
И он быстро слетел вниз.
Оставшись на смотровой площадке, Флинн еще некоторое время размышлял над последними событиями. То, что происходит внутри корабля, казалось ему гораздо более сложным, чем то, что происходило снаружи. Наконец, пожав плечами, он сорвался с места и тоже бросился к лифтовому колодцу.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ
АБОРДАЖНАЯ СХВАТКА

- Черт побери, Линдия, почему ты меня не предупредила? - ворвавшись в рубку, крикнула Меринда. Она была смущена и сконфужена - ощущения, к которым она совершенно не привыкла. Еще страшнее было то, что она не знала, отчего, собственно, смущается. Чем больше она об этом думала, тем больше злилась на себя и на всю Вселенную.
- В рубке в это время был капитан Гриффитс, - спокойно сказала Линдия. - Он и проинструктировал меня, что данное сообщение лучше доставить тебе лично.
- Он ошибся, - сказала Меринда, проворно вскакивая в кресло командира. - В следующий раз доложи мне о происходящем по громкоговорящей связи. Важнее ничего нет, понятно?
- В следующий раз будь добра находиться на своем посту! - сказал Гриффитс. - Я просто выполнял свою работу.
- Плохо выполнял, Гриффитс! - отрезала Меринда. - Вы, как всегда, очень плохо выполняли свою работу!
- Что ты хочешь этим сказать?
- Ты прекрасно знаешь, что я хочу этим сказать!
- Подождите! - На лице у Флинна было написано крайнее удивление. - Я не знаю, что здесь происходит, но нас преследует какой-то корабль, и я думаю, что сейчас не время...
- Эй! - крикнул Гриффитс, тяжело опускаясь в подготовленное для него Линдией кресло. - Я не заслуживаю твоей грубости! Все шло прекрасно, пока ты не настояла на том, чтобы мы подобрали твоего дружка!
- Моего что?
- Твоего дружка!
- Если бы не Флинн, я бы уже умерла!
- Да я о тебе и сам прекрасно заботился! Нам был совершенно ни к чему этот пьяный грузчик, но нет, ты настояла на том, чтобы я его сюда привел.
- Предупреждение об опасности! - прервала их Линдия. - К нам приближается судно класса D эндорианской постройки; идет под большим красным знаменем, позволяющим его идентифицировать как флагманский корабль Маррен-кана. Корабль приближается к нам под углом 201,4 градуса, до перехвата осталось восемь минут.
- Клянусь Девяткой! - В полном недоумении Меринда ухватилась за рукоятки управления. - Неужели у вас самцы настолько озабочены, что во всем видят только секс?
- С моим народом все в полном порядке! - крикнул в ответ Гриффитс. - А некоторые вещи мы делаем лучше, чем ваша так называемая передовая цивилизация!
- Прошу прощения! Мы теряем натяжение звездных парусов, - Флинн снова попытался вступить в разговор, всматриваясь в висящую перед ним светящуюся панель. - Мы входим в новый волновой фронт.
- Передовая цивилизация! - резко развернув кресло, передразнила его Меринда и, вскочив на ноги, подбежала к Гриффитсу. - В чем это она у вас передовая?
Что вы вообще умеете, варвар? бить в ритуальные барабаны? Плести корзины? Вытесывать из дерева космические корабли?
- Мы тоже вас можем кое-чему поучить! - проворчал Гриффитс, ударяя по клавишам своего пульта управления. - По крайней мере, мы знаем, что такое верность!
- Верность? - Меринда продолжала перенастройку двигательной системы; руки ее так и порхали над панелью управления. - Верность кому? Где была твоя верность, когда ты, великий пророк, бросил свой народ? Ты же сам желал вырваться из этой роскоши и теперь получил то, что хотел. А я чуть не заплатила за это жизнью...
- Замечательно! - Гриффитс вскинул вверх руки. - Но ведь это ты захотела, чтобы мы сорвались на поиски той штуки, которая называется Меч Ночи! А теперь я должен каяться в том, что ты чуть не дала себя убить...

Предыдущая страница 17 Следующая страница


Меч ночи 18

- Эй вы, оба! - со злостью сказал Флинн. - Прекратите! Что с вами такое случилось?
- Не вмешивайся, Флинн! - предупредила его Меринда тоном, исключавшим всякие возражения. - Может, и так, Гриффитс, но я сделала это ради того, чтобы выполнить твой странный план, который и тогда казался не слишком реальным, а сейчас так вообще представляется большой ошибкой!
- Прекрасно! Значит, я ни на что не годен?
- Я этого не говорила!
- Нет, сказала!
- Скорость "Бришана" падает, - вновь прервала их Линдия. - До перехвата остается пять минут.
- Линдия! - во весь голос закричала Меринда, хотя синт и без того слышал ее достаточно хорошо. - В чем дело?
- Мы прошли через малый квантовый фронт и теперь находимся в квантовой зоне класса три-восемь, не подходящей для данной конфигурации двигательной системы. Маневренность упала до двадцати двух процентов, тяга двигателей - до тринадцати.
Меринда снова вполголоса выругалась. Да что со мной такое случилось, подумала она. Почему я так себя веду? Ну, наткнулся на нее Гриффитс на смотровой площадке, когда она была с Флинном. Ну и что с того? Почему это ее так расстроило? Хуже того, куда подевалась та ясная логика, которая определяла все ее поступки после инцидента на Тентрисе? Все эти вопросы продолжали мучить Меринду даже тогда, когда она отчаянно сражалась с главным двигателем, пытаясь найти более подходящую систему тяги.
- До перехвата осталось три минуты, - чересчур благодушным для данной ситуации голосом провозгласила Линдия.
- Я не успеваю изменить конфигурацию двигателей, - наконец сказала Меринда. - Наверно, нам придется принять бой.
Флинн, который до сих пор неподвижно стоял, небрежно привалившись к переборке, внезапно оживился.
- Не спеши! Не забудь - ты говоришь о пиратах. Если ты просто расслабишься и отдашь им продовольствие и всякие безделушки, они обойдутся с тобой вполне прилично и тут же отправятся на поиски настоящих сокровищ. Не надо с ними связываться, Меринда!
- Нет, я никогда не сдамся, - решительно сказала Меринда и быстро прошла в кормовую часть рубки. - Я не отдам им свой корабль!
- Меринда, послушай! - Явно пытаясь ее успокоить, Флинн последовал за ней. - Им вовсе не нужен твой корабль. Они просто хотят его обыскать. Как только они увидят, что здесь нет никакого ярдоу, они сразу же тебя отпустят.
- С каких это пор ты стал таким специалистом по пиратам? - с подозрением спросил Гриффитс.
Они уже подошли к деревянному шкафу, стоявшему неподалеку от лифтового колодца. Прижав обе руки к дверцам шкафа, Меринда тихо произнесла какое-то слово, и обе дверцы моментально распахнулись, демонстрируя аккуратно разложенное на полках оружие. На миг задумавшись, она стала быстро доставать из шкафа то оружие, которое казалось наиболее смертоносным, и передавать его стоявшим сзади нее мужчинам.
- Послушай, но я против этого как раз и возражал! - заспорил Флинн, когда Меринда сунула ему в руки какую-то блестящую штуку. - Расслабься и делай то, что говорят тебе милые люди с большого корабля, - и все будет просто замечательно.
- Да заткнись же ты наконец, Флинн! - вмешался Гриффитс, который неловко вертел в руках свою собственную пушку, стесняясь спросить, каким концом ее нужно направлять на противника. Тем не менее настроение у него было самое боевое. - Судя по всему, ты предпочел бы, чтобы мы сдались еще до того, как они здесь появятся.
- Ты прав, варвар! - чересчур быстро ответил ему Флинн - видимо, недавний инцидент тоже на него подействовал. - Нет смысла драться, когда это совсем не обязательно.
Меринда его не слушала. Предстоящая битва вызвала у нее душевный подъем, кровь быстрее заструилась в жилах. Привычные приготовления к бою заставляли забыть о сложных взаимоотношениях с другими людьми; все становилось ясно. Вот он, противник, который угрожает, может быть, самой твоей жизни. Остается только положиться на свои инстинкты и свой боевой опыт.
Тот давний инцидент заставил ее забыть о любви, и сейчас, когда она наконец освободилась от прошлого, ей приходится заново учиться управлять своими страстями. Тут ее познания были пока что весьма поверхностными.
Но в боевой обстановке Меринда, напротив, чувствовала себя как рыба в воде.
- Чужой корабль приближается, - прозвенел голос Линдии. - До перехвата осталось шестьдесят секунд.
Укрепив на плече излучатель, Меринда взяла в обе руки два пистолета поменьше и повернулась к своим спутникам.
- Идемте на верхнюю палубу. Они почти наверняка попытаются захватить рубку. А овладев синтом, они овладеют и кораблем. Я задраю люк, и мы займем позиции в главном отсеке. После этого следуйте моим инструкциям, и все будет в порядке. - Меринда повернулась к лифтовому колодцу. - Линдия, какое положение занимает приближающееся судно?
- Корабль идет борт о борт с нами. Часть его внешних люков открыта. Меринда, мы получили запрос на открытие главного внешнего шлюза. Запрос отвергнут.
- Не впускай их, Линдия! - выйдя из лифта, проворчала Меринда и начала открывать люк, ведущий в главный ходовой отсек.
- В доступе к подпрограммам отказано. В системном доступе отказано. В доступе к следящей системе отказано. В доступе к системе связи отказано, - продолжала перечислять Линдия.
Если Флинн и Гриффитс перекроют проход в рубку, можно будет выйти наружу и немного поохотиться, подумала Меринда. Эта мысль ее немного ободрила.
- Флинн!
- Нет, Меринда, это я, - угрюмо сказал Гриффитс.
- Укроешься вон за тем спиритическим магнитом. - Она указала на большой агрегат, сделанный из черного стекла. - Оттуда ты сможешь вести огонь. Если станет чересчур жарко, отступишь в люк и будешь вести огонь оттуда, ясно?
- Да.
- А где Флинн?
- Я здесь, сзади, Меринда! - крикнул Флинн. - Я пытаюсь закрыть люк, ведущий на нижний уровень. Дай мне еще минуту.
Ходовой отсек внезапно закачался, послышался грохот отдаленного взрыва.
- Нарушена целостность главного кормового люка шлюза номер один. Поставлена аварийная воздушная завеса. Система безопасности прорвана. Вторжение на корабль. Вторжение на корабль!
Сквозь просветы в оборудовании Меринда увидела приближающиеся к ней фигуры пиратов. Она подняла излучатель и прицелилась.
Внезапно прямо у нее над головой сверкнули ослепительные зеленые разряды. Меринда резко обернулась, чтобы посмотреть, кто напал на нее сзади.
Прямо ей в лицо было нацелено плазменное ружье.
- Извини, Меринда, - произнес знакомый голос, - но все это делается в твоих же интересах. Сейчас же сдай корабль и груз и делай, что я тебе скажу, а иначе тебе придется очень плохо.
Это был голос Эвона Флинна.

ГАММА

НЕЧЕЛОВЕЧЕСКАЯ АЛЧНОСТЬ

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ
ДЫМ СРАЖЕНИЯ

Гриффитс прижался лицом к холодному металлическому настилу палубы. О героических поступках не могло быть и речи - Флинн держал их под прицелом, и если он еще мог пощадить Меринду, то Гриффитса он, не задумываясь, испарил бы, сжег, разложил на атомы, дезинтегрировал или что там еще можно сделать с тем оружием, которое бывший грузчик сейчас держал в руках.
Судя по вибрации палубы, пираты были уже очень близко. Интересно, правду ли сказал Флинн относительно их намерений. Может, и вправду им нужно только ограбить корабль, а потом их с Мериндой отпустят?
Через секунду пираты оказались рядом. Не поднимая головы, Гриффитс напряженно вслушивался в их зловещие, как ему показалось, голоса.
- Привет, капитан Флинн! - прозвучал низкий, гортанный голос. - Мы уже и не надеялись снова вас увидеть!
Капитан Флинн? До Гриффитса внезапно дошел весь ужас того, что с ними случилось.
- Ну да, это капитан! - прозвенел с другой стороны от Гриффитса чей-то пронзительный голос. - Рад видеть вас снова в целости и сохранности!
- Весьма признателен вам, мастер Крата. - Гриффитс легко узнал голос Флинна. - Передайте людям, чтобы они готовились к отходу.
- Но, ваша честь, - запротестовал третий голос, - мы ведь только что взяли этот корабль! На его палубах наверняка найдется, чем поживиться!
- Ну да, капитан! - вмешался гортанный голос. - К чему такая спешка?
- У нас немалые проблемы, мастер Крата. Кроме того, нет смысла возиться с мелочью, когда впереди нас ждет большой приз. Мастер Шиндак, будьте добры связать этих двух гуманоидов, завязать им глаза и переправить на "Дерзкую месть". И обращайтесь с ними поласковей, нельзя портить ценный груз.
- Как прикажете, капитан!
На глаза Гриффитсу быстро наложили черную повязку и завязали ее на затылке. Мысли о Меринде не выходили у него из головы. После того как Флинн выстрелил, она не сказала ни слова, не оказала ни малейшего сопротивления. Что с ней случилось? Ведь, зная Меринду, можно было предположить, что она сразу же разорвет Флинна на куски.
Разглядеть что-нибудь сквозь повязку было действительно невозможно. Мгновение спустя обоих гуманоидов связали веревкой, подняли и понесли. Куда - Гриффитс не знал. Сначала их как будто передавали с рук на руки, потом внезапно наступила невесомость. Очевидно, они оказались вне поля тяготения "Бришана". Гриффитс было запаниковал, но скоро понял, что может нормально дышать и нисколько не мерзнет. Парил он так довольно долго, пока не последовал болезненный удар о палубу, с которым вернулось и ощущение силы тяжести. Чьи-то руки - по крайней мере, он надеялся, что это именно руки, - подняли его и куда-то понесли. У Гриффитса появилось смутное ощущение, что они спускаются в трюмы пиратского корабля. Скрипнула дверь, и его бесцеремонно швырнули на пол камеры, где Гриффитс, наконец, мог обрести покой. На пол рухнул еще один тяжелый предмет - очевидно, за ним последовала Меринда, - и дверь с лязгом захлопнулась.
Некоторое время Гриффитс лежал неподвижно, ожидая каких-то действий со стороны пиратов. Ничего, однако, так и не произошло, и Гриффитс рискнул пошевелиться. Как сразу же выяснилось, его руки были крепко связаны за спиной, а ноги связаны у лодыжек, тем не менее приложив определенные усилия, Гриффитс ухитрился сесть. Это было гораздо удобнее, чем валяться на полу.
- Нескат! - тихо позвал он. - Ты здесь, Нескат?
- Тихо ты, дурак! - ответила Меринда. - Сиди спокойно, я сейчас к тебе приду.
В голове Гриффитса вертелось множество вопросов, которые из-за окутывавшей его темноты казались еще важнее. Тем не менее решив, что надо поступить так, как требует Меринда, он остался сидеть на полу, всеми органами чувств впитывая в себя окружающую обстановку.
В воздухе ощущался какой-то странный запах, нечто среднее между сандалом и мореным дубом. К этому примешивались другие ароматы, острые и вместе с тем приятные. В общем, пахло надежностью и стариной.
Где-то в отдалении слышалось приглушенное переборками ритмичное постукивание, которое перекрывал хор голосов. В них чувствовалось напряжение, словно певцы распевали в такт какой-то тяжелой работе.
Когда нас повесят сушиться на виселице, моя королева, Мы, пьяные от вина, что пенится под лезвием острого клинка,
Станцуем последний танец под мрачную песню дьявола, про тех глупцов, которым мы перерезали глотку. Будь проклята наша судьба, Будь проклят наш лорд Маррен-кан.
- Боже мой! - в ужасе воскликнул Гриффитс. - Мы попали в лапы Маррен-кана!
- А что ты знаешь о Маррен-кане? - нетерпеливо спросила Меринда, силясь распутать веревки.
- Вполне достаточно! - Гриффитс начал нервно теребить веревки. - Тот старый сказитель говорил, что...
- Сказитель? Ты веришь всему, что рассказывают в барах старые моряки?
- Но ты-то ему поверила, иначе не затащила бы нас в этот забытый богом - и, я думаю, вполне справедливо! - край Галактики, где нас могут схватить, утопить, четвертовать или сделать что-нибудь похуже!
- Еще одно подобное замечание, - сквозь зубы процедила Меринда, - и я оставлю тебя связанным.
Да, она это может, немного поразмыслив, решил Гриффитс. Надо менять подход.
- Да, Вестис. Так, значит, ты считаешь, что это не горгонские пираты?
- Пираты - да, но только не горгонские... Есть!
Гриффитс услышал, как на пол падает распутанная веревка. Спокойствие, напомнил он себе. Сохраняй спокойствие, и через несколько секунд тебя освободят. А пока лучше всего продолжать разговор.
- Почему же не горгонские?
- Потому, что, - с усилием в голосе сказала Меринда, - после исчезновения Маррен-кана настоящих горгонов никто больше не видел. Как говорят местные пространственники, когда Маррен-кан узнал, где находится флот Локана, он сразу прошел через Стену Вихря, и больше о нем никто ничего не слышал. С этого момента ни одного горгона никто больше не встречал.
- И что же с ними случилось? - спросил Гриффитс.
- Никто не знает. Возможно, мы и это выясним. Еще одна веревка упала на пол камеры.
- Ну, наконец-то! - довольно заметила Меринда. - А теперь, Гриффитс, не дергай головой, и я тебя быстро освобожу.
Повязка тут же слетела с его головы.
- Нескат! - с дрожью в голосе произнес внезапно оцепеневший Гриффитс. - Где это мы?
Следуя за его взглядом, Меринда оглянулась по сторонам. Помещение, в котором они находились, было выращено вместе со всем кораблем. Стены его плавно изгибались, потолок поддерживали поперечные нервюры. Единственный вход в помещение перекрывала мощная дверь с небольшим глазком. Но самое необычное, однако, заключалось в том, что стены, пол и потолок каюты были сплошь покрыты резьбой. Одни изображения были побольше, другие поменьше, но суть их оставалась одинаковой: на людей со всех сторон смотрели физиономии отвратительных чудовищ.
- Насчет именно этого помещения я точно не уверена, - сказала Меринда, - но вообще мы, кажется, находимся внутри эндорианского корабля. Родной мир эндорианцев находится далеко отсюда, но их корабли неплохо приспособлены ко всяческим изменениям квантовых зон. Для данной области это наилучший выбор.
- Ну да, ну да. - Гриффитс по-прежнему не отрывал взгляда от резьбы. - Но к чему здесь все эти морды?
- Каждое лицо олицетворяет определенный вид энергии, связанный с той или иной квантовой зоной, - пояснила Меринда. - Нужно только определить, какой тотем работает в той зоне, где сейчас находится корабль. Там, где зоны быстро меняются, это действует очень эффективно. То, что мы видим, это тотемы-хранители, и вид у них довольно суровый.
- Суровый? - возмутился Гриффитс. - Да они просто отвратительны!
- Да, пожалуй, - согласилась Меринда. Опустившись на корточки, она начала развязывать путы на руках Гриффитса. - Надеюсь, ты все же сумеешь отдать должное мастерству этих ремесленников. Они прекрасно выполнили свою работу.
- Возможно, но мне вовсе не хочется на нее... Меринда! Кто-то идет!
Меринда молча попятилась к двери. Гриффитс, путы которого были лишь ослаблены, но до конца не развязаны, мог лишь беспомощно взирать на происходящее.
По другую сторону решетчатой двери что-то двигалось.
За последнее время Гриффитс повидал немало, однако существа, которых он встречал в Галактике, по большей части хоть как-то походили на людей и в основном отличались дружелюбием. Здесь, в ядре, однако, царили другие законы. В его сознании сразу возникли чудовищные видения из детских кошмаров и персонажи фильмов ужасов. Это уже не выдумка, напомнил он себе. Здешние чудища совершенно реальны.
Язычок замка повернулся, и дверь со страшным скрипом начала медленно открываться.
Быстро протянув руку, Меринда схватила существо, которое находилось по ту сторону двери, и швырнула его о стену камеры - как раз туда, где в это время находился Гриффитс. Не успевший отскочить астронавт тяжело упал на спину.
Придержав ногой дверь, Меринда огляделась в поисках того, что не дало бы ей закрыться. Этим предметом оказалась нога Гриффитса. Протащив его по полу, она закрыла телом Гриффитса дверной проем, после чего вернулась к тюремщику.
Гриффитс попытался перевернуться на спину, чтобы увидеть ужасное чудище, которое Меринда затащила к ним в камеру, но в этот момент что-то схватило его, прижав руки к бокам. Покрытое спутанной шерстью крупное создание легко оторвало его от пола. Глаза Гриффитса широко раскрылись от страха. На мускулистом теле чудовища красовалась широкая кожаная сбруя, с которой свешивались многочисленные ножи. Гриффитс непроизвольно вздрогнул: от монстра исходило нестерпимое зловоние. Через мгновение лицо астронавта оказалось прямо перед его отвратительной физиономией. Это было широкое плоское рыло, по обеим сторонам пасти выступали искривленные клыки. Налитые кровью глаза смотрели на Гриффитса со злобой, густая черная грива почти скрывала небольшие кривые рога.
- Не дергайся, салага! - низким басом прорычал монстр. - Кап'н велел, чтоб ты не надоедал леди своим присутствием, так что для тебя мы приготовили отдельный номер. Ну что, ты не будешь зря беспокоить старого Кхеогги?
Онемевший Гриффитс энергично закивал, надеясь, что жуткое создание правильно поймет его намерения.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ
ПЕРСПЕКТИВЫ

Кхеогги с омерзением взглянул в глазок камеры для арестованных. Люди всегда внушали ему отвращение, а этот человек, по каким-то неизвестным ему самому причинам, казался Кхеогги особенно отвратительным.
- Мастер Кхеогги! - позвал его чей-то пронзительный голос. - Что за зрелище так приковало к себе ваше внимание?
Огромный минотавр выпрямился настолько, насколько позволял низкий коридор. Увы, встать во весь рост ему так и не удалось, так что его кривые рога периодически царапали потолок, издавая неприятный скрежет.
- Просто присматриваю за этим Гриффитсом-человеком, мастер Шиндак, как велел мне кап'н. Прихожу сюда каждые восемь склянок, сэр, хотя энто и не доставляет мне большого удовольствия.
Кхеогги терпеливо ждал, когда первый помощник капитана подойдет поближе. Эльфы любят пустить пыль в глаза, подумал про себя минотавр. Больше похожий на человека, чем другие члены команды, Шиндак пользовался явной благосклонностью капитана, возможно, именно по расовым признакам. Конечно, на пиратских кораблях, как правило, не придавали особого значения, кто к какой расе принадлежит, но все же, подумал Кхеогги, надо быть реалистом. Люди всегда ставят своих выше других рас. Если у тебя нет хвоста и ты ходишь на двух ногах, твоя карьера, считай, обеспечена.
Эльфы никогда не брезгуют подобными возможностями, напомнил себе Кхеогги, да, они никакими возможностями не брезгуют.
То ли дело ОомРамн (как называл себя клан Кхеогги)! Его сородичи всегда отличались силой и доблестью, в них нет этого, присущего людям коварства. Всю их историю можно суммировать в одной фразе: "Если что-то двигается, убей его; если оно не двигается, бей его до тех пор, пока оно не начнет двигаться". Это были гордые воины, завоеватели звезд, наводившие ужас на другие народы. По крайней мере, так говорят легенды. Их корабли принесли ОомРамн славу и могущество.
Увы, с горечью подумал Кхеогги, все это было очень давно - до появления Ло-хана Угнетателя... Ло-хана Разрушителя. Прошло уже три тысячи лет, но его имя до сих пор с ненавистью произносят в уцелевших обиталищах ОомРамн. Ло-хан - убийца всего нечеловеческого.
Сейчас империя ОомРамн представляла собой лишь жалкую тень прежнего величия - ничтожная горстка миров, притулившихся к Стене Вихря. Старые мастера продолжали на Арене шумные дебаты о судьбе ОомРамн, но это мало что меняло. Устав от разговоров, Кхеогги в поисках славы направился к звездам, и там, когда по чистой случайности его корабль был взят на абордаж Маррен-каном, неожиданно выяснил, что честь и слава, оказывается, могут приносить немалую выгоду. Как только ему предложили, он сразу подписал Корабельный Договор, приложив к книге свою намазанную чернилами левую лапу.
- Вам чем-то неприятен ваш узник, мастер Кхеогги? - подплыв к нему вплотную, вежливо спросил эльф.
- Не больше, чем другие люди, прошу прощения, сэр, - громовым голосом ответил Кхеогги. - А их я страсть как не люблю!
- Продолжайте, Кхеогги! - властно сказал эльф. - Как я понимаю, не только ваш клан недоволен господством людей.
- И не без причины, - ответил Кхеогги, вывернув свои черные губы. - Дай мне только волю, и я сырым съем самое сердце человечества, а опосля с удовольствием выпью его кровь. Вот как я поступлю за все то, что они с нами сделали!
- Воистину, - промурлыкал Шиндак, - это смелые слова, которые, впрочем, и следовало ожидать от представителя расы воинов.
Минотавр фыркнул. Его черные глаза сузились, голова затряслась от сдерживаемого гнева.
- Да уж куда смелее, дружище! Энто человечество у меня уже вот где сидит! Вы-то, поди, уютно устроились возле капитана. Или вы думаете, что ваше с ним сходство не сыграло тута никакой роли?
На лице Шиндака не дрогнул ни один мускул, но его лицо сразу приняло надменное и угрожающее выражение.
- Мы, обитатели Цокон-нукораи, - спокойно сказал Шиндак, не отрывая от минотавра взгляда своих серебристых глаз, - живем довольно долго. В Коллективе наши воспоминания живут еще дольше. И мы - больше, чем ОомРамн, больше, чем цултаки, больше, чем экнарцы или урухи с Хишавея, или горомоки, - больше, чем все остальные собратья, понимаем весь ужас того, что с нами случилось! - Эльф слегка приподнял свое голубоватое лицо, его серебристые глаза смотрели куда-то вдаль. - Я вижу, как корабли Утраченной Империи продвигаются сквозь звезды и нечестивый Локан - тот самый Локан, как он называется на вашем грубом языке, - ведет их вперед. Каждую цивилизацию, с которой он сталкивается, Локан оценивает по своим, человеческим стандартам - как будто люди совершенны! Как будто другие формы не могут быть им равными или превосходить их! Руководствуясь этими своими предрассудками, он взял Меч Ночи и по своей воле радикально изменил квантовую погоду. Там, где обитатели планет были гуманоидами, Меч Ночи полностью превратил их в людей. Там, где местная раса совсем не походила на человеческую, воля Локана превратила их в лишенных разума зверей. Именно такова была судьба большей части вашей великой империи, Кхеогги. Та же участь, о которой говорилось выше, постигла мои собственные старые миры. Кхеогги удивленно заморгал. Об этом же говорили старые легенды ОомРамн - о Великом Коллапсе. Ло-хан Разрушитель силой своей магии превратил доблестных воинов в безмозглых зверей.
- Он был настоящим чудовищем, этот Ло-хан!

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс и Трейси Хикмэн

- Да, именно так, - терпеливо ответил Шиндак. - Но разве вы не видите, мой друг, что этим наши потери не ограничиваются? Погибла история целых миров - их культура, их песни, надежды и мечты. Обращенные Локаном расы забыли свой прежний облик и стали настоящими людьми. Это хуже смерти - они забыли, кто они есть на самом деле. Правду помнят только те из нас, кто избежал превращения. Только мы знаем имена наших угнетателей, которые отняли у нас любовь наших братьев. Мы не можем этого забыть. Мы этого никогда не забудем. Минотавр снова съежился.
- Вы уж мене простите, мастер Шиндак, но вы, цокон-нукорайцы, чересчур много думаете.
- В этом-то и заключается наше проклятие, - холодно ответил эльф, - но вы никогда не будете им отягощены. Если вы завершили то, что должны были здесь выполнить, я дам вам новое поручение.
На миг задумавшись над словами эльфа, Кхеогги решил, что не стоит расшифровывать содержащийся в них скрытый смысл, и ухватился за последнюю часть фразы.
- Капитан велел, чтобы я заглядывал к этому человеку каждые восемь склянок.
- Я вижу, распоряжения капитана значат для вас очень много, - без всякого выражения произнес Шиндак.
- Он ведь капитан! - просто ответил Кхеогги.
- Да, конечно, - улыбнулся Шиндак. - Не хотите ли выпить со мной сартагонского грога? - после секундной паузы спросил он.
- Сартагонского грога, сэр? - довольно улыбнулся зверь. - Почту за честь, мастер Шиндак!
Повернувшись, эльф поплыл по коридору, направляясь к третьему, нижнему трюму.
- Тогда следуйте за мной. Нам нужно кое-что обсудить.
Открыв массивную дверь, Шиндак отплыл в сторону. Согнувшись в три погибели, Кхеогги протиснулся в отверстие и сразу же выпрямился в полный рост - удовольствие, которого лишали его коридоры.
Сквозь решетку, отделявшую нижний трюм от двух остальных, проникали слабые лучи света. Этот трюм был самым маленьким из всех, достигая тем не менее почти семиметровой высоты. За шесть дней до встречи с Флинном пираты выгрузили свои последние приобретения в Гавани Умба, так что теперь трюмы корабля оставались пустыми.
Пустой трюм наводит на мысли о переменах, подумал Кхеогги. Оглядев собравшихся, он еще больше в этом утвердился.
Здесь были Лулм, Мельн и Огроб - гномы-горомоки, сидевшие возле дальней переборки, по своему обычаю скрестив ноги. Их вязаные шапочки давно уже выцвели, но семейные цвета еще можно было различить. С потолка свешивались семь хишавеев, ухватившись отростками за потолочные балки. Их тела состояли из трех комплектов трех радиальных придатков, прикрепленных к грудной клетке, над которой возвышалась голова с тремя гроздьями глаз. Шесть хишавеев окружали седьмого члена клана, размером побольше, которого все называли "королевой", хотя этот титул для такого ничтожного сообщества явно был чересчур громким. В углу свернулись урухи - две женщины-змеи, которые, очевидно, вели какую-то оживленную дискуссию, вскидывая в воздух все свои двенадцать рук. Обычно женщины-змеи порабощали для своего сообщества холостого самца, но, к несчастью, за все годы странствий таковой им пока не встретился.
Когда Шиндак вошел в помещение, все разговоры мгновенно стихли.
- А где же грог, Шиндак? - мрачно взглянув на эльфа, спросил Кхеогги.
- Сначала выслушайте меня, Кхеогги, - пробормотал Шиндак, - а потом можете забрать не только свою, но и мою долю.
Кхеогги недоверчиво фыркнул, но эльф уже повернулся к собравшимся.
- Мы долго ходили под флагом Маррен-кана, - без всякого предисловия начал Шиндак, не чувствуя никакой необходимости объяснять собранию свою позицию. Никто как будто и не собирался его ни о чем спрашивать. - Мы собрались вместе ради взаимной безопасности. Что еще мы могли делать, став звездными изгнанниками? Болота Уруха опустели...
Женщины-змеи согласно зашипели.
- ... улья Хишавея уже давно заселяют отвратительные мутанты...
Гигантские насекомые дружно застучали жвалами.
- ... а Пещеры Судьбы горомоков навсегда потеряны для их племени.
Гномы скорбно опустили головы.
- Даже великий мир ОомРамн-Ишка был трансформирован и стал неузнаваем для ОомРамн, которые, забыв своих богов, в великой печали устремились к звездам!
Грива Кхеогги встала дыбом, плоское рыло гордо поднялось вверх. Он слишком хорошо знал Шиндака, чтобы не понимать, что ими манипулируют, но старые раны ныли слишком сильно.
- И кто же тому виной? Человечество! Слово, которое изгнанники ненавидят сильнее всего! Люди, преступное высокомерие и подлое себялюбие которых побудили считать себя образцом совершенства! Люди - которые дали нам Локана Презренного, Локана Разрушителя, Локана Угнетателя. Их корабли пересекли звезды от окраин до ядра, и всюду, где они прошли, человек утвердил свою власть; тот, кто был почти человеком, навсегда изменился, а тот, кто не походил на человека, был уничтожен и развеян в звездную пыль. Величие моего народа величие всех наших народов - пало перед проклятым Мечом Ночи.
Одетая в кожаную жилетку Элами - одна из забившихся в угол урухов, - сложив на груди руки, неожиданно подала голос:
- А почему это должно нассс бесспокоить, Шшшин-дак? Какое нам дело до ссстарых битв, которые давно проиграны?
Страстная речь Шиндака была безжалостно скомкана, но, когда он повернулся к женщине-змее, на его лице, как ни странно, красовалась широкая улыбка.
- Да никакого, Элами! Кхеогги недоуменно заморгал.
- Суть не в том, есть нам до этого дело или нет, - спокойно продолжал Шиндак. - Суть в том, есть ли до этого дело правительствам в изгнании, представляющим наши расы, а судя по вашей реакции, им очень даже есть до этого дело.
Огроб склонил голову набок.
- В чем тут хитрость, эльф? О чем ты толкуешь?
- Я думаю, что наш капитан - наш человек-капитан - наткнулся на проход в Стене Вихря. Все присутствующие на свой лад засмеялись.
- Ну, это чистая фантазия! - фыркнул Лулм, обращаясь к собратьям-гномам.
- Мы должны помочь Шиндаку найти свой ум, которого он явно лишился, - весело прощелкала королева хишавеев. - Он, наверно, валяется где-нибудь неподалеку.
- Он, верно, уже выпил тот сартагонский грог, которым заманил мене сюда, - присоединяясь ко всеобщему веселью, проревел Кхеогги.
- Что ж, веселитесь, - холодно улыбнулся Шиндак. - Я знаю, о чем говорю.
Толпа быстро замолкла.
- Я видел карту, хотя и неполную, - тихо сказал Шиндак. - Мы идем в ядро, ребята. Мы идем туда, чтобы ограбить флот Локана.
Некоторое время все молча переваривали эту информацию. Наконец Кхеогги подал голос:
- И что ж будет, ежели мы найдем этот Потерянный Флот, Шиндак?
- А если мы его найдем, друг Кхеогги, - ответил Шиндак, - то отыщем и одно из самых чудовищных устройств, когда-либо созданных проклятой расой людей. Скорее всего, мы отыщем Меч Ночи.
Эльф помолчал, пристально вглядываясь в лица собравшихся.
- Друзья, я не допускаю даже мысли, что мы вновь позволим человечеству заполучить в свои руки такую опасную вещь. Более того, все нечеловеческие правительства, что еще остаются на галактическом диске, заплатят любую цену, лишь бы Меч Ночи не попал снова в руки людей. Даже десятилетний запас ярдоу ничто по сравнению с таким выкупом!
- В чем же тогда зззагвоззздка? - прошипела Элами.
- Загвоздка в том, - сказал Шиндак, - что только люди могут нас туда привести. Карта эта неполная. Как я понял, только один из людей знает свой маршрут.
- Ну и чего ж мы тогда должны делать? - лукаво спросил Кхеогги.
- Сейчас вы должны отправиться со мной на камбуз за обещанным сартагонским грогом. А кроме того, все должны быть наготове и ждать моей команды. - Шиндак снова загадочно улыбнулся. - Когда Меч Ночи окажется на борту корабля, думаю, настанет время вновь обсудить вопрос о том, кто должен быть капитаном.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ
ПИРАТ

Корабль был отвратительно совершенен - или совершенно отвратителен, это уж зависит от точки зрения. За прошедшие годы пространственники, что хозяйничали на его палубах, значительно украсили, а заодно и исказили первоначальную эндорианскую конструкцию. Пространственники ядра славятся по всему галактическому диску своими энциклопедическими познаниями в различных областях магии. Каждый из них в отдельности, может, и не представляет собой ничего особенного, но, когда они собираются вместе, пространственники становятся страшной силой. При правильном подборе и организации в космосе может возникнуть ситуация, с которой не мог бы справиться хотя бы один из членов экипажа.
Так произошло и с эндорианским кораблем. Первоначальные тотемы были разукрашены, к ним добавились новые, и все это было перегруппировано так, чтобы соответствовать условиям различных магических зон, с которыми пространственникам приходится сталкиваться во время их непредсказуемого плавания.
Гриффитс, разумеется, ничего об этом не знал. Один вид напоминающего кишку коридора, из глубин корабля по спирали поднимающегося вверх, приводил его в содрогание. С закругленных стен на него молча взирали раскрытые в беззвучном крике перекошенные рты, скалились искаженные гневом черепа отвратительных созданий. Что же касается остальных изображений, то они казались ему чистейшим воплощением немыслимого ужаса. Тем не менее во всех этих рисунках было нечто такое, что снова и снова притягивало к ним взгляд.
Мощный толчок в спину едва не поверг Гриффитса на пол.
- Чего ты ходишь, как салага! - прогремел сзади голос чудовища. - Живо поднимайся наверх, а не то я тебе сразу же четвертую!
Гриффитс скорее услышал, чем увидел, мелькнувшую в воздухе сталь. Воображение быстро дорисовало ему все недостающие подробности. Проворно вскарабкавшись по спиральным сходням, он оказался на главной палубе корабля.
Здесь Гриффитс, отчаянно хватая ртом воздух, ненадолго остановился, ошарашенный тем, что открылось перед его взором.
Он стоял в самом центре корабля. Сзади возвышалась надстройка с элегантными перилами, к которой, видимо, крепилась главная мачта: огромный деревянный ствол, обросший реями, винтами и другим такелажем. Палубу под ногами Гриффитса устилали тщательно покрытые медью деревянные планки, плотно пригнанные друг к другу. Над открытым пространством палубы было смонтировано множество кранов и лебедок; еще несколько люков открывали проход на нижние палубы.
Но остановился Гриффитс вовсе не из-за того, что его поразил вид палубы как таковой. Нет, его потряс вид команды, представлявшей собой удивительную смесь прекрасного и отвратительного. Высоко вверху висела группа одетых в короткие туники женщин-змей с многочисленными грудями. Обвив хвостами тросы, они ловко подтягивались вверх с помощью своих сильных рук. Под ними смешанная группа, состоявшая из гномов, карликов и эльфов, суетилась над корабельными пушками, высовывающимися из орудийных люков чуть пониже леера <Туго натянутая веревка или стальной трос, оба конца которого закреплены; применяется для - постановки косых парусов, для предохранения людей от падения за борт>. Немного в стороне несколько зверского вида чудовищ, как две капли воды похожих на то, что доставило его сюда - Гриффитс окрестил их про себя минотаврами, - с помощью лебедки поднимали на мачту какую-то большую площадку. Высокие, с надменным выражением лица эльфы цепляли к стреле крана груз, который требовалось куда-то переместить. На самом деле то, что делалось сейчас на палубе, было неплохо организовано, но Гриффитсу все это казалось чем-то совершенно хаотичным.
Новый мощный толчок в спину вывел его из оцепенения. Гриффитс со злостью обернулся к минотавру, тот гнусно оскалился в ответ. Казалось, что минотавр только и ждет предлога, чтобы немедленно сожрать Гриффитса, но вместо этого зверюга жестом указал на изысканно украшенную дверь, ведущую на один из пяти полубаков. Повернувшись, Гриффитс начал пробираться вперед.
Правда, он не так уж много и повидал, думал Гриффитс, но до сих пор он везде натыкался почти исключительно на людей. Конечно, у них были свои странности, но настоящие инопланетяне все же попадались ему крайне редко. За все свои путешествия он еще ни разу не встречал такого обилия ксеноформ. И вот они сейчас вместе выполняли поставленную перед ними задачу. Почему же раньше он никогда не сталкивался с подобным разнообразием? И почему это его так пугает?
Подойдя к двери, ведущей на полубак, Гриффитс протянул руку, чтобы ее открыть, но минотавр грубо его отстранил. К огромному удивлению Гриффитса, зверь осторожно постучал в дверь и самым уважительным тоном произнес:
- Кап'н! Прошу, значит, прощения, но я привел сюда джентльмена, которого вы хотели видеть.
- Пусть он войдет! - произнес резкий отрывистый голос.
В последний раз смерив взглядом Гриффитса, минотавр распахнул перед ним дверь. Темное помещение манило своей таинственной прохладой. Какой новый ужас ждет его впереди? То, что начиналось на Авадоне как веселая шутка, неожиданно обернулось большой бедой. Вероятно, пришло время, когда придется возвращать дьяволу то, что Гриффитс ему задолжал.

***

В помещении всюду пахло старым деревом и потом. Потолок нависал чрезвычайно низко; его первоначальная высота, и без того не слишком большая, значительно сократилась благодаря пересекающимся над головой массивным балкам. С них свисали большие бронзовые люстры, хрустальные лампы освещали помещение неярким рассеянным светом. Под ними стоял большой письменный стол, на котором еще сохранялись следы старой полировки. Вдоль задней стены располагалось несколько окон, за которыми сияли неестественно близкие звезды.
Посреди помещения стоял не кто иной, как Эвон Флинн. Повернувшись спиной ко всему этому великолепию, он внимательно изучал ту самую карту, которую начертил цултакский картограф.
- О, капитан Гриффитс! - не отрывая взгляда от карты, любезно промурлыкал Флинн. - Как я рад, что вы приняли мое приглашение!
- Как это мило с вашей стороны, двуличный ублюдок! - в тон ему ответил Гриффитс.
Оторвавшись от карты, Флинн ослепительно улыбнулся:
- Ну зачем же так! Я просто старался помочь тебе, чем только могу.
- Если это называется помощью, - холодно сказал Гриффитс, - то мы бы с радостью обошлись без нее. Сейчас же отпусти Меринду!
- О, я обязательно ее отпущу! - сказал Флинн, снова опустив глаза на карту. - Меринду я знаю уже очень давно. Она женщина волевая и в то же время импульсивная, а это весьма опасное сочетание. Она не любит проигрывать, поэтому сейчас очень злится. Надо дать ей остыть. Тут есть свои тонкости, которые она сейчас просто не поймет.
- Да уж куда тоньше! - фыркнул Гриффитс. - Ты заманил нас в ловушку - это, несомненно, была необычайно тонкая игра! "Бришан" взяли на абордаж - это очень тонко! Ты продержал нас три дня под арестом - о, это чрезвычайно сложно для восприятия!
- Послушай! - пожав плечами, раздраженно сказал Флинн. - У меня ведь не было выбора!
- Выбора? - засмеялся Гриффитс, - Да ты же капитан этих гнусных пиратов!
- Ну да, - согласно кивнул Флинн, - я капитан. Как будто это мне что-то дает! Да я никогда и не напрашивался на эту должность!
Гриффитс открыл было рот, но не знал, что сказать. До него внезапно дошло, что их судьбы очень схожи. В лице пиратского капитана он вдруг увидел самого себя.
Собираясь с мыслями, Флинн снова отвел взгляд, затем обошел вокруг стола и подошел к Гриффитсу.
- Пожалуйста, сядь! - сказал он, указывая на кресло, стоявшее возле стола.
- Пожалуй, я бы...
- Да садись же!
Гриффитс медленно опустился в кресло. Прислонившись к столу, Флинн сложил на груди руки и начал свой рассказ:
- Несколько лет назад случилось нечто такое, из-за чего мне пришлось оставить "Омнет". Я просто не мог вынести этих воспоминаний.
- О Тентрисе? - тихо спросил Гриффитс. Глаза Флинна расширились от удивления.
- Да! Но откуда ты знаешь...
- Это длинная история, - отмахнулся Гриффитс. - Ее я расскажу когда-нибудь потом. Так в чем же суть?
- А суть в том, что я пустился в бега, - ответил Флинн. - И постарался убежать как можно дальше. Ядро тогда было дальним пограничьем, как, впрочем, и сейчас. Мне нужно было где-то затеряться, и я решил, что это место подходит мне больше всего. Деньги скоро кончились, и мне пришлось наняться на одну из больших шхун, что перевозят ярдоу. Работа была тяжелой, оплата скудной, но ни одна душа здесь не знала, кто я такой, кем я был и кем так и не стал. В хаосе Стены Вихря прошлое не могло меня настигнуть. К тому же я в глубине души надеялся, что какое-нибудь приключение все же когда-нибудь вырвет меня из скуки тогдашнего существования.
- Какое отношение это все имеет к...
- Я уже подхожу к главному. - Самоуверенный пират, кажется, впервые почувствовал себя неловко. Отойдя от стола, он начал нервно расхаживать по комнате. - Я тогда плавал на торговом судне под названием "Рхиндан пах", где капитаном был один идиот по имени Гуппин. Он мало чем отличался от настоящего животного. В команде был большой некомплект, потому что Гуппин, видите ли, не желал платить лишних денег. Даже в нормальных условиях плавать с таким экипажем было очень рискованно, а уж в Стене Вихря это вообще граничило с самоубийством. Мало того, он регулярно приказывал боцману "навести порядок" в команде. Часто обвинения, которые он выдвигал, не имели ничего общего с действительностью - по-моему, ему просто нравилось причинять кому-то боль. Хотя боли нам и так хватало. Когда работаешь с такелажем и тебя захлестывает одна квантовая волна за другой, поневоле обдерешь все руки и ноги. Каждый из нас работал за четверых, причем за ничтожную плату.
- Да, карьера тебе явно не удалась, - без особого сочувствия сказал Гриффитс.
- Точно! - засмеялся Флинн. - Так вот, мы как раз находились возле Стаи Белтриксов, пробираясь между завихрениями и стараясь не угодить в нуль-пространственный карман. Это опасный трюк, но он дает возможность сэкономить три дня пути. Мы уже были практически на другой стороне, когда...
- Не продолжай, - со скукой в голосе произнес Гриффитс. - Я сам угадаю. Пираты?
- Точно! Естественно, мы полностью игнорировали все приказы Гуппина защищать шхуну, решив, что хуже него ничего быть уже не может - даже Маррен-кан собственной персоной. Пираты обчистили "Рхиндан пах" и бросили его на произвол судьбы. Гуппин остался на борту, но вряд ли сумел бы управлять кораблем без помощи команды. Я мог бы остаться с ним, но это было чистейшим самоубийством. Вместо этого я с большинством экипажа перебрался на пиратский корабль, решив, что лучше попытать счастья с пиратами, чем с Гуппином.
- Выходит, - медленно произнес Гриффитс, - ты снова убежал?
- Конечно, у меня ведь не было выбора! - Флинн беспомощно развел руками. - Иначе бы я остался с сумасшедшим капитаном на неуправляемом судне.
- Значит, поэтому ты и стал пиратским капитаном?
- Все не так просто, Гриффитс, - возразил Флинн. - Во всем этом нет моей вины!
- Да ну? - изображая на лице удивление, сказал Гриффитс. - Об этом стоит послушать!
- Ну так вот, я оказался пленником на борту пиратского корабля. Каждого из пленников они заставили подписать Корабельный Договор и стать членом их экипажа. Выбор был такой - подписывай или тут же умрешь, а умирать мне пока что не хотелось. Вскоре выяснилось, что жизнь здесь не такая уж и плохая. На пиратском корабле гораздо больше рабочих рук, чем на любом другом. Это значит, что работать легче, так как нагрузка распределена более равномерно. Большинство кораблей, которые мы останавливали, отдавали нам свой груз, не желая навлекать на себя гнев Маррен-кана. Все, что нужно было сделать, это помахать флагом, побряцать саблями, и жертва безропотно расставалась со своим добром. В этой профессии гораздо меньше кровопролития, чем считают непосвященные.
- Минуточку! - поднял руку Гриффитс. - Так вы использовали абордажные сабли?
- Конечно! - с энтузиазмом ответил Флинн. - Учитывая все разнообразие квантовых зон, это единственное оружие, которое не подводит. Сложное вооружение тут не годится.
- Может, вернемся к теме твоего капитанства? - нетерпеливо спросил Гриффитс.
- Пожалуйста! Так вот, я тогда работал на палубе. Капитаном у нас был самый настоящий горгон, старый, как сами звезды.
- Горгон? - удивился Гриффитс. - Я думал, эта раса давно уничтожена!
- Нет. По крайней мере, не полностью. Их родной мир находится возле самой Стены и хорошо замаскирован. У горгонов трагическая история. Когда-то они были великим и гордым народом, который человечество превратило в ничто. В дни Третьей горгонской династии...
- Стоп! - прервал его Гриффитс. - Давай по очереди. Так как ты стал капитаном?
- Ну, я работал на главной палубе, свертывал оптико-волоконные кабели. Капитан - его звали Нейден-кан - подошел, чтобы посмотреть на мою работу. Внезапно эта старая космическая черепаха начала задыхаться. Решив, что ему что-то попало в горло, я обхватил его руками и что есть силы начал сдавливать. Мы оба упали на палубу, я перекатился наверх и начал нажимать на его грудь, чтобы выдавить то, что попало ему в горло. Оказывается, у старого Горгона была эмболия <Закупорка кровеносных или лимфатических сосудов инородными частицами (эмболами), приносимыми с кровью или лимфой> или что-то в этом роде, и он умер просто от старости! Прежде чем я успел это заметить, вокруг меня собралась вся команда, а я сижу на груди у старого капитана, который мертвее мертвого.
- И они провозгласили тебя капитаном?
- Незамедлительно. В Договоре записано что-то о праве наследования. Сбежать от этих головорезов я не могу - тут везде шпионы, а ребята они серьезные. С виду они довольно дружелюбны, но, если ты станешь им перечить, с удовольствием съедят на завтрак твои мозги. Время от времени я прошу их отпустить меня на несколько месяцев якобы для того, чтобы "поискать свежую добычу". Тогда я на несколько месяцев устраиваюсь на работу в цултакские доки - до тех" пор, пока мне не удается доставить им что-нибудь интересное.
- Вроде нас? - скучным голосом произнес Гриффитс.
Перестав мерить шагами комнату, Флинн остановился, схватил со стола карту и потряс ею перед астронавтом.
- Да, вроде вас! Но ты должен понять, что я на вашей стороне! Ты что, не понимаешь? "Бришан" очень хорош по периметру, но плохо оборудован, чтобы плавать в ядре! Он никогда не одолеет Стену Вихря! А у корабля Маррен-кана есть такая возможность!
Швырнув карту обратно на стол, Флинн сделал шаг вперед.
- У тебя не было никаких шансов, Гриффитс, и у Меринды тоже. Я прекрасно понимаю, какова ставка в этой игре. Тарг сделает все, чтобы вас настигнуть. Он, не задумываясь, уничтожит и тебя, и Меринду, а потом захватит Меч Ночи, и тогда только держись, Галактика! А вот со мной у вас есть шансы лишить его этого удовольствия! Этот экипаж пойдет за мною до тех пор, пока будет знать, что впереди его ждет награда!
Гриффитс взглянул на него с недоверием.
- Послушай, Гриффитс, наши отношения с самого начала не слишком задались, но я даю тебе шанс остановить Тарга и спасти Меринду - от этого сумасшедшего и от себя самой. Это и мой единственный шанс ускользнуть от своих головорезов. Да и ваш тоже. Доверься мне, Гриффитс! С твоей помощью мы сумеем удержать контроль над командой, захватить величайшее сокровище Вселенной - и даже, возможно, остаться после этого в живых. Как ты относишься к этому маленькому приключению?

Предыдущая страница 19 Следующая страница


Меч ночи 20

Астронавт тяжело вздохнул:
. - Ты когда-нибудь продавал подержанные автомобили?
- Подержанные автомобили? - недоуменно переспросил Флинн. - А что это такое?
- Это значит, что нам надо еще раз взглянуть на эту карту, - ответил Гриффитс.

ГЛАВА ТРИДЦАТАЯ
ВЕКТОР

Работавшие на палубе инопланетные существа не вызвали у Меринды большого интереса - все они были давно ей знакомы. Создание, которое сейчас бросилось ей навстречу, показалось Меринде гораздо более странным, чем то, которое привело ее сюда.
- Меринда! С тобой все в порядке? - спросил ее подошедший Гриффитс.
- Я как раз собиралась спросить у тебя то же самое, - глядя на него с удивлением, неодобрительно заметила она.
Длинный черный плащ, в который был одет Гриффитс, волочился за ним по пятам. Багрово-красный камзол с широким поясом и бриллиантовой застежкой, того же цвета панталоны, высокие, до колена, сапоги с большими раструбами - все это, надо сказать, прекрасно сидело на Гриффитсе, включая чудовищных размеров шляпу, украшенную сверху плюмажем.
- Ну и кто же ты теперь? - сложив на груди руки, спросила Меринда.
- А, ты имеешь в виду форму? Эффектно смотрится, ты не находишь?
- Разве дело в этом?
- А как же! - с некоторой гордостью сказал Гриффитс. - Флинн сделал меня своим первым помощником в этом рейсе.
- Да ну? - насмешливо улыбнувшись, сказала Меринда. - И что же входит в ваши обязанности, капитан
Гриффитс?
- Пока ничего, - признался Гриффитс, лихо заломив набок свою шляпу.
Взяв Меринду под руку, Гриффитс повел ее по палубе.
- Меринда, здесь все не так просто, как кажется с первого взгляда, - склонившись к ее уху, заговорщическим шепотом сказал он. - Флинн - такая же жертва пиратов, как и мы сами. Но мы разработали план, чтобы использовать этот бандитский корабль, побить Тарга и захватить Меч Ночи.
- Кто это "мы"? - Меринда скептически выгнула брови.
- Ну, мы с Флинном. - Остановившись, Гриффитс заглянул ей в лицо. - А в чем дело?
- Гриффитс, что с тобой случилось? - В голосе Меринды звучало раздражение. - Я ведь уже видела тебя в деле. Ты сомневался - и правильно сомневался, - что Тарг оставит нас в живых. Ты командовал. Ты один довел нас до Цултака. Ты действовал и победил. А теперь ты в этом нелепом одеянии внимаешь каждому слову Флинна так, будто он изрекает истину в последней инстанции! Уж он-то действует по собственному разумению и ни за кем не ходит по пятам, словно домашнее животное!
- А теперь послушай меня! - Гриффитс шагнул вперед. - Прежде всего, не я выбрал этого Флинна. Не я взял наш корабль на абордаж и уж точно не я позволил себя ослепить все тому же замечательному "старому другу"! Думаю, я правильно поступаю, спасая наши жизни, безгрешная и праведная Меринда Нескат! А если здесь кто-то чересчур нервничает, так это не я!
Меринда смотрела на него не отрываясь. Внезапно ее рука с быстротой молнии скользнула вперед и вырвала из ножен абордажную саблю Гриффитса. Отступив назад, Меринда перенесла опору на левую ногу и, согнув обе ноги в коленях, сделала выпад.
Мгновение - и шляпа Гриффитса лишилась своих роскошных перьев. Меринда еще раз взмахнула клинком - и он внезапно застыл на расстоянии ладони от лба Гриффитса.
Астронавт судорожно втянул в себя воздух.
- Некоторые умеют пользоваться своим оружием, - слова Меринды были холодны, как сталь, - а те, кто не умеет, должны как следует его хранить!
Абордажная сабля со звоном опустилась в ножны. Резко повернувшись, Меринда медленно пошла прочь.

***

В этом переходе "Дерзкая месть" поочередно столкнулась с тремя различными квантовыми зонами. Все они были в свое время нанесены на карту, но, только достигнув третьей зоны, пространственники наконец убедились, что идут правильным курсом. Первые две зоны оказались длиннее, чем ожидалось, третья, наоборот, значительно короче. Флинн, однако, заметил, что никакой неожиданности тут нет. Карта, по которой они идут, сделана три тысячи лет назад, а за такой большой срок, да еще в такой близости от ядра, в квантовых зонах вполне могли произойти некоторые изменения.
К несчастью, эти изменения могли закрыть тот самый коридор, по которому они собирались проникнуть в ядро. Эту тему Гриффитс попытался обсудить с Мериндой, но та демонстративно игнорировала его вопросы.
Так или иначе, но Гриффитсу приходилось уделять пресловутой карте все большее внимание. Как ни странно, на ней не отражались некоторые области, которые он явственно видел в своем сознании, не говоря уже о том, что нанесенные на нее обозначения мог читать только он один.
Какая любопытная карта, думал Гриффитс. Интересно, откуда она взялась?
И тут его внезапно поразила одна мысль.
- Ну конечно! - резко оттолкнувшись от стола, воскликнул он. - Как я раньше этого не замечал!
Стремительно обогнув огромный стол, он выбежал на палубу. Быстро оглядевшись по сторонам, он заметил стоявшую на шканцах возле главной мачты Меринду и сразу же бросился к лестнице. Перепрыгивая через несколько ступенек, он в считанные секунды оказался в самом сердце корабля.
На палубе у штурвала, выверяя направление движения, лежал на спине рулевой. Недалеко от него стоял Флинн, внимательно следивший за действиями экипажа: такелаж переустанавливался для новой квантовой конфигурации. Гриффитс быстро подошел к погруженной в свои мысли Меринде:
- Меринда! Я знаю, куда мы должны направиться!
- Не сейчас, - отвернувшись от него, сказала Меринда. - Ты уже достаточно напутал.
- Нет, Меринда! - твердо произнес Гриффитс. Ему хотелось схватить ее за руку и силой повернуть к себе, но в глубине души астронавт прекрасно понимал, что за это Меринда, как и любой другой из Вестис, может убить его на месте.
- Вот именно - не сейчас. Есть работа, которую можешь выполнить только ты. Сомневайся - не сомневайся, но раз ты здесь, тебе придется действовать. Так ты идешь, Вестис, или мне придется принимать меры?
Резко повернувшись, Меринда посмотрела на него бешеным взглядом, но тут же внезапно рассмеялась.
- Я... прошу прощения, Гриффитс, - стараясь овладеть собой, с усилием сказала она. - Это... это все из-за формы.
Гриффитс почувствовал себя униженным. В свое время Флинн очень настаивал на том, чтобы он надел эту форму, и вот теперь Гриффитс начинал сомневаться в искренности его намерений.
- Конечно, я с тобой пойду, - сказала она. - А как насчет Флинна?
- Я думаю, мы можем пока обойтись без него, - взглянув на пирата, сказал Гриффитс. - Он сейчас очень занят.
И они оба быстро направились в капитанские апартаменты, ошибочно считая, что их действия остались незамеченными.

***

- Если я правильно читаю карту, сейчас мы находимся здесь, - сказал Гриффитс, указывая на один из участков гигантской карты.
- Да, - согласилась Меринда, - кажется, так.
- Отлично! - сказал Гриффитс. - Вот тут, в середине, находится большой незаполненный участок. Думаю, картограф не смог его высосать из моего сознания. В голове у меня этот участок тем не менее есть. Я ясно его вижу. Еще один момент - обозначения на карте. Ты скажешь, что биолинки должны переводить их всем, кто на них смотрит, но это не так. А я вот свободно все читаю.
- Этого не может быть, - прищурившись, сказала Меринда. - Биолинки связаны не только с отдельными индивидуумами, но и друг с другом. Именно поэтому перевод и достигается с такой легкостью. Когда какой-нибудь биолинк встречает существо с другим биолинком, эти устройства обмениваются кодами своих языков.
- Верно, - согласился Гриффитс. - Мой биолинк прекрасно переводит мне символы языка Утраченной Империи, так почему же он не сообщает эту информацию твоему биолинку или, скажем, флинновскому?
- Не знаю, - с удивлением сказала Меринда. - Я впервые сталкиваюсь с биолинком, который избирательно транслирует переводы.
- Так вот послушай меня. - В голосе Гриффитса слышалось возбуждение, не ускользнувшее от внимания Меринды. - Когда я смотрел на карту, то как раз думал об этом. И тут мне вдруг пришло в голову, что мы не знаем, откуда взялась эта карта. Кто ее создал? Кто свел воедино все эти данные?
- По-моему, не приходится сомневаться, что эту карту нарисовала в твоем сознании Мантия Кендис-дая, - сказала Меринда. - Ты спросил, куда делся флот Локана, и Мантия дала тебе ответ.
- Да, но это же не все! - сверкнув глазами, воскликнул Гриффитс. - Откуда сама Мантия получила этот ответ?
- Что ты имеешь в виду? Мантия Мудрости знает все на свете...
- Нет, - возразил Гриффитс. - Это неверно. Мантия Кендис-дая знает только то, с чем сталкивалась. Она не может заглянуть в будущее, она не всеведуща. Да, с ней были связаны другие искусственные интеллекты. И прежде всего Девять Оракулов, но, даже располагая картой, на которой отмечено, куда собирался направиться Локан, они все равно не могли знать, куда он исчез.
- Не могу уследить за твоей мыслью, - с сомнением сказала Меринда.
- Смотри, - снова склонившись над картой, сказал Гриффитс. - Это маршрут, по которому двигался флот Локана, - прямо через вот эту точку.
Подойдя к Гриффитсу, Меринда проследила, куда указывает его палец.
- Ты указываешь на пустое место, Гриффитс.
- О, прошу прощения! - вскинув голову, сказал он. - Я вижу это в своем сознании. Линия исчезает в Сужениях Костяного Поля. Так вот, как раз в этом месте имеется последнее обозначение, относящееся к конечному курсу Локана.
- И к чему же ты клонишь?
- К тому, что это обозначение не похоже на все остальные. Это вектор.
- Что? - удивилась Меринда. - Ты хочешь сказать, что оно просто указывает направление?
- Именно так, - вновь повернувшись к карте, сказал Гриффитс. - Все другие обозначения имеют какие-то внешние точки отсчета: координатную сетку, квазары, навигационные маяки - ну, ты понимаешь. А вот это последнее обозначение просто указывает направление, причем весьма своеобразно - с точностью до тысячного знака как по высоте, так и по углу склонения.
- Высоте и углу склонения относительно чего? - спросила Меринда. Гриффитс улыбнулся:
- Относительно источника информации. Ты что, не понимаешь? С флотом Локана путешествовали и священнослужители Кендис-дая. Отправляясь в Крестовый поход, они оставили Мантию на Авадоне. Только они могли передать эту карту Мантии, а она передала ее нам. По меньшей мере один из священнослужителей выжил, чтобы транслировать Мантии эту информацию.
Меринда покачала головой:
- Выжил после чего?
- Помнишь ту историю, где Тарг нашел потерпевший крушение Корабль-Поселение? Это последняя известная позиция флота Локана. Кто-то должен был передать Мантии сообщение с этого корабля. Именно Корабль-Поселение и его преданный слуга и являются нашей точкой отсчета.
- Тогда нынешнее положение и угол склонения этой развалины...
- ... в сочетании с цифрами, которые я вижу у себя в голове...
Меринда улыбнулась:
- ... точно указывают на проход в Стене Вихря!

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ
RUINS VINCULUM

[RUINS VINCULUM - руины связующие (лат.)]
- Ну что, вы это имели в виду, капитан Гриффитс? - величественно произнес Флинн, с показной небрежностью держась за рею.
Ухватившись за низкий леер, Гриффитс осторожно ступил на палубу. Здесь, к счастью, было за что уцепиться, всюду виднелись разного рода тросы и рейки, но хватало и свободного пространства, на которое Гриффитс взирал с опаской - как бы не улететь за борт. Обычно, когда корабль двигался в открытом космосе, казалось, что он поднимается вверх, к отдаленным звездам - туда, куда указывает его главная мачта. Однако сейчас, когда корабль заходил на посадку, создавалось впечатление, будто он елочной игрушкой свешивается с этой самой мачты. Далеко внизу виднелось небольшое озеро. Небольшие волны мягко накатывались на песчаный берег.
Но Гриффитсу сейчас было не до красот пейзажа. Как правило, межзвездные расстояния непостижимы для человеческого разума. Даже полеты на аэропланах не дают представления об истинном расстоянии до земли - человеку кажется, что мир просто сократился в размерах. Однако сейчас, стоя на полубаке "Дерзкой мести", Гриффитс внезапно совершенно четко представил себе то чудовищное расстояние, которое он может пролететь, прежде чем упадет на землю.
В общем, несмотря на свою шикарную форму, Гриффитс чувствовал себя никудышным пространственником. Голова его кружилась, плотный завтрак, который он только что разделил с Флинном в капитанской каюте, настоятельно просился наружу.
А Флинн, казалось, наслаждался опасностью. О, он совсем неплохо сейчас смотрелся, когда уверенно стоял в одной рубашке на носу корабля, подставляя грудь встречному ветру - в такой близости от планеты атмосферный купол корабля был уже не нужен.
Рядом с ним стояла Меринда в черной форме Вестис. Золотистые волосы развевались по ветру, стройная фигура четко вырисовывалась на фоне плавающих в вечных сумерках Сужений островов-планет. Рядом с Мериндой Флинн выглядел победителем.
Гриффитс снова возненавидел его всей душой.
- Я все равно не понимаю, почему ты настояла, чтобы мы здесь высадились, Меринда, - сказал Флинн.
- Гриффитс считает, что это необходимо, - спокойно ответила Меринда. - Он говорит, что нам нужно кое-что достать из руин, прежде чем двинуться дальше.
- Только не сбеги от меня, - улыбнулся Флинн. - Не забывай, что ты моя пленница - конечно, с формальной точки зрения.
- Спасибо, что напомнил, Эвон.
- Разумеется, это не относится к нашему товарищу по команде Гриффитсу. - Улыбка Флинна стала еще шире. - Он ведь прокладывает нам курс. Ну что, Гриффитс? Это то самое место?
- Думаю, что да, - не оборачиваясь, сказал Гриффитс.
- Да, то самое, - махнула рукой Меринда. - Хотя в Сужениях Костяного Поля тысячи островов-планет, но в этой квантовой зоне все они остаются приблизительно в одной и той же позиции. Бухта под нами - почти наверняка та же самая, где бросил якорь "Рыцарь богатства". Утесы возле входа в бухту очень похожи на те, что описал сказитель. Деревья ярдоу... белый песчаный пляж... да, все сходится. Это то самое место, Флинн. Та самая бухта. Отсюда и начнется охота.
- А знаешь, - Флинн повернул к ней свое улыбающееся лицо, - ты ведь так и не сообщила мне, зачем мы должны приземляться в этом миниатюрном раю.
- Потому что я так сказал, - заметил Гриффитс с раздражением, которое. Флинн предпочел не замечать. Меринда выразительно посмотрела на Флинна.
- Я тебе уже говорила. Мы здесь для того, чтобы достать кое-что из руин - первую и последнюю часть головоломки. Это место, которое связывает все нити.
- Тогда, - ослепительно улыбнулся Флинн, - нам стоит самим сойти на берег.
Меринда мягко улыбнулась ему в ответ.
Гриффитс внезапно почувствовал, что ненавидит их: Флинна - за то, что он увел у него Меринду, Меринду - за то, что она не обращает на него никакого внимания. Но больше всего он ненавидел себя - за то, что не может с этим ничего поделать, и особенно за головокружение и тошноту, которые вообще практически вывели его из строя.
- Мастер Шиндак! - обернувшись к главной палубе, крикнул Флинн.
- Здесь, капитан! Что вам угодно?
- Посадите корабль в залив, мастер Шиндак, и пусть Кхеогги соберет десантную группу. Мы высадимся на берег.
- Как прикажете, капитан! - тут же отозвался эльф. Спрыгнув на палубу, Флинн протянул руку и помог Меринде тоже спуститься вниз.
- Вперед, капитан Гриффитс! - решительно сказал Флинн. - Нас ждет достойная награда. У тебя есть ключ, и что-то подсказывает мне, что скоро мы найдем и замок!
И он похлопал Гриффитса по спине своей широкой ладонью.
Это было спасением. Наблюдая, как его завтрак падает в воды залива, Гриффитс неожиданно почувствовал небывалое облегчение.

***

Флинн плавно плыл над окаймляющей залив полосой белого песка, возвышаясь над нею приблизительно на тридцать сантиметров - как и все остальные члены десантной группы. Даже минотавры лишь изредка царапали песок копытами, несмотря на свой большой рост и громадный вес. Сразу после приземления всем членам группы раздали широкие золотистые пояса. Гриффитсу пояс выдал один из гномов. Дождавшись, пока все остальные наденут антигравитационные устройства, Гриффитс наконец тоже решился. К внушительной пряжке каждого пояса был прикреплен большой оранжевый камень, по обе стороны от него располагались еще два серых камня поменьше. Как вскоре заметил Гриффитс, эти камни легко отделялись от пояса. При перемещении относительно большого камня - а серые камни следовало держать в руках - можно было двигаться вверх, вниз, крутиться и передвигаться с место на место. Гриффитсу, который во время экспедиции на Архилус пилотировал дистанционно управляемый летательный аппарат, такой полет доставлял одно удовольствие. Благодаря поясам вся разведывательная группа спокойно перелетела бортовые ограждения, оставив "Дерзкую месть" на якоре под присмотром несколько поредевшего экипажа.
Гриффитс и Меринда неотступно следовали за Флинном. Погруженная в свои мысли, Вестис летела молча. Гриффитсу очень хотелось нарушить молчание, но, как назло, он никак не мог найти для разговора подходящей темы. Когда же они оказались на суше, всякие разговоры пришлось отложить - Флинн давал своим подчиненным необходимые инструкции.
- Как видите, деревья здесь доходят почти до самого берега. Что за ними находится - неизвестно. По легенде, наша цель лежит чуть повыше водопада, но полностью положиться на это указание мы не можем - с тех пор река могла уже несколько раз поменять русло. С воздуха ничего не видно - объект замаскирован, так что во время поиска держитесь как можно ближе к земле.
- Ну, кап'н, - фыркнул минотавр Кхеогги, - теперь, когда нам, стало быть, ясно, чего искать не надо, может, все-таки скажете, чего мы ищем?
- Руины, Кхеогги, - с улыбкой сказал Флинн. - Остатки Корабля-Поселения Локана. По рядам пиратов пробежал смех.
- Корабля Локана? - хихикая, повторил один из гномов. - Который три тысячи лет ржавел и гнил в этих джунглях? Да его надо искать с помощью увеличительного стекла!
Гриффитс внимательно следил за реакцией Флинна, но пиратский капитан, очевидно, уже не раз сталкивался с подобным непочтением.
- Увеличительное стекло тебе не понадобится, Огроб, - улыбнувшись, спокойно ответил он. - Тридцать лет назад он еще оставался в хорошей форме - примерно семь километров в поперечнике и километра полтора в высоту. Уверен, что ты узнаешь его, если случайно натолкнешься.
Кхеогги задумчиво почесал левый рог.
- Ежели корабль Локана такой здоровый, как вы говорите, кап'н, тогда почему ж его не видно с "Дерзкой мести"?
Флинн пожал плечами.
- Легенды говорят, что сверху он невидим благодаря какой-то магии.
Огроб насмешливо склонил голову набок.
- Магии? Которая через три тысячи лет еще действует? Может, вы опять наелись какого-то дикого корня, капитан?

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс и Трейси Хикмэн

Флинн снова улыбнулся гному, но на сей раз его улыбка была натянутой и холодной.
- Нет, Огроб, - сверкнув глазами, сказал он тихим голосом, который, однако, был прекрасно слышен всем присутствующим. - Я не наелся дикого корня. Я прекрасно знаю, что мы здесь ищем. А тебе, приятель, надо знать вот что. Выполняй мои приказы, и я приведу тебя к такому сокровищу, которое тебе и не снилось. А если не подчинишься, то не просто лишишься свой доли - я зарежу тебя на месте.
- Есть, капитан! - не моргнув глазом, ответил гном.
- Элами! - вновь повернувшись к остальным, сказал Флинн. - Возьми своих сестер и врассыпную двигайтесь влево. Хишавеи пойдут направо вместе с гномами. Кхеогги! Ты со своими братьями пойдешь со мной. Двигайтесь так, чтобы все время слышать друг друга. Вряд ли мы сможем, оставаясь в пределах видимости, покрыть всю зону...
- Я одного не понимаю, Меринда, - повернувшись к плывшей рядом с ним Меринде, тихо сказал Гриффитс. - Ты же Вестис, а этот парень в лучшем случае Либре. Разве это не означает, что ты его превосходишь?
- Да, Гриффитс, - глядя куда-то вдаль, ответила Меринда. Слова вылетали у нее как бы механически. - С формальной точки зрения ты совершенно прав.
Флинн продолжал что-то говорить, но за разговором они его не слышали. Сдвинув управляющие шары, Гриффитс подлетел к ней поближе.
- Тогда почему мы его слушаемся? Ты способнее его и уж в тысячу раз надежнее. Лично я ему не доверяю!
Меринда резко повернулась к Гриффитсу - так, словно только сейчас его услышала.
- Нечего указывать, как мне выполнять свою работу!
- Я и не говорю тебе, как выполнять свою работу! - сквозь зубы процедил Гриффитс. - Я просто думаю, что тебе пора начать ее выполнять, только и всего!
- Я ее уже выполняю, - отвернувшись от него, сказала Меринда. - Иногда нужно просто ждать, Гриффитс, выбирая подходящее время для того, чтобы начать действовать. В данный момент ситуация полностью под контролем.
- Под контролем? - вытаращил глаза Гриффитс. - Наверно, это как-то ускользнуло от твоего внимания, но мы на много световых лет удалены от обитаемых миров и окружены инопланетными пиратами, которые, дай им волю, с удовольствием сожрут нас живьем. Не знаю, о каком контроле ты говоришь, но...
- Гриффитс!
Вздрогнув, пророк-астронавт повернулся к окликнувшему его Флинну.
- Вы с Мериндой пойдете со мной и с Кхеогги. Времени у нас не слишком много. Мне бы очень хотелось, чтобы вы нашли то, что вам нужно, завершив нашу маленькую экспедицию еще до того, как цултаки присоединятся к нашему пикнику и все испортят. Пошли!

***

- Эй там, слева! - донесся до Меринды отдаленный крик, заглушаемый стеной джунглей.
- Эй там, справа! - отозвалась она.
Уже, кажется, несколько часов они вот так перекликались, постепенно продвигаясь в глубь джунглей. Несмотря на пояса левитации, густые заросли сильно замедляли продвижение. К тому же и сама почва была исключительно неровной. Разведчики то натыкались на торчащие из земли каменные глыбы, то едва не срывались в глубокие расселины. Время от времени Меринде приходилось то подниматься вверх, то снова опускаться вниз, периодически сдвигаясь то влево, то вправо, - все это очень походило на бесконечный трехмерный лабиринт, причем было совершенно непонятно, куда все-таки надо двигаться.
- Эй там, справа! - раздался далеко впереди усталый голос Гриффитса.
- Эй там, слева! - устало отозвалась Меринда.
Если бы не надо было держаться так близко к земле, они бы уже давно достигли своей цели. Всего за несколько минут Меринда могла бы вернуться на "Дерзкую месть". Увы, она не может этого сделать - ей нужно держаться у самой поверхности земли.
Все это очень напоминает мою собственную жизнь, думала она. Я точно так же словно плыву по джунглям, держась слишком низко, чтобы видеть реальную картину происходящего. Как бы хотелось все бросить и воспарить! Возможно, тогда мне удалось бы найти сокровища. Возможно, тогда мне даже удалось бы отыскать путь домой.
- Эй там, справа! - рассеянно позвала она.
- Эй там, слева! - донеслось издалека.
Все это просто нелепо, решила она. Настоящего дома у нее уже никогда не будет. Домом она сможет называть только то место, которое сама для себя устроит. Гриффитс это уже давно понял, когда стал пророком целой планеты, и сразу же понял, что такая должность ему не по душе.
Вспомнив о Гриффитсе, Меринда улыбнулась. Она не очень понимала, как такой наивный человек мог попасть в состав столь важной экспедиции, отправленной в космос его отсталым варварским народом. Тем не менее хотя он и не такой динамичный, как Флинн, в нем все же есть нечто привлекательное. Он похож на потерявшегося щенка: такой же смышленый и преданный, так же трогательно тявкает на все незнакомые вещи, не заботясь о том, опасны они или нет. Посмеявшись над этой аналогией, Меринда покачала головой. Нет, сейчас ей не нужен ручной зверек, каким бы смышленым он ни был. Она не хочет еще раз ошибиться. Опыт, который у нее уже имеется, и без того не слишком радует.
Есть и другой вариант - Флинн. Он более динамичный и самоуверенный, подумала она, но в нем есть нечто такое, что чересчур напоминает ей о Квикете. Нечто тайное, темное и опасное. Впрочем, возможно, она в нем ошибается.
- Эй там, слева! - машинально позвала она. Молчание.
- Эй там, слева! - еще громче крикнула она. Ответа опять не последовало.
- Гриффитс! - остановившись, крикнула она. Никакого ответа.
- Эй ты, справа, иди сюда! - крикнула Меринда и, не дожидаясь ответа Кхеогги, ринулась вперед. Перед глазами замелькали листья, стволы и ветки деревьев, лианы. От крупных веток еще удавалось увернуться, ветки помельче больно хлестали ее по лицу и рукам.
- Гриффитс! - изо всех сил снова крикнула она. - Гриффитс!
Джунгли внезапно исчезли. Меринда ощутила на коже знакомое покалывание - преодолев магическую стену, она вырвалась на открытое пространство. Подчиняясь скорее инстинкту, нежели действуя сознательно, Меринда сразу же остановила свой полет.
Перед ней возвышались широкие ступени громадной посадочной опоры. Она была столь велика, что Меринда едва не приняла ее за развалины какого-то древнего храма.
Сзади нее из джунглей один за другим появлялись участники разведывательной группы и тут же застывали на месте, потрясенные открывшимся перед ними зрелищем. Меринда подняла голову. Под сравнительно недавно пробившей магический барьер зеленой порослью все еще можно было разобрать плавные очертания древнего корабля. Меринда подняла взгляд еще выше, туда, где три изогнутых фиксатора охватывали гигантский купол, сиявший в вечных сумерках Сужений Костяного Поля.
Корабль-Поселение Локана!
- Прекрасная работа, Меринда! - сказал внезапно появившийся рядом с ней Флинн. - Ты нашла его!
- Гриффитс! - лихорадочно обшаривая взглядом древний корабль, снова крикнула Меринда. - Где ты, Гриффитс?
Наконец она заметила две борющиеся фигуры. Не отрывая взгляда от Гриффитса, Меринда резко переместила управляющие шары, и пояс левитации быстро понес ее вверх. Она была уже на середине лестницы, когда одетый в черный плащ человек завернул Гриффитсу руку за спину и приставил к голове какое-то оружие.
- Сейчас же остановитесь, Нескат, или этот варвар умрет! - долетел до Меринды знакомый хриплый голос. Меринда сразу же прекратила свой полет.
- Тарг! - прошептала она.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ
ТЕНИ И ОТТЕНКИ

- Я все гадал, когда же вы сюда попадете, - сказал Тарг из Гандри. Говорил он внешне спокойно, но Меринда ощущала в его голосе скрытое напряжение. - Конечно, рано или поздно вы бы сюда пришли. Единственный вопрос заключался в том, сумею ли я вас опередить, Меринда.
Гриффитс больше не сопротивлялся.
- Не будьте глупцом, Тарг, - сделанным спокойствием сказала Меринда. - Вам вовсе ни к чему убивать Гриффитса.
- Однажды я уже пытался его убить, - еще крепче прижимая к подбородку Гриффитса силовой излучатель, сказал Тарг. - И получилось довольно эффектно. Почему же вы думаете, что я не могу убить его во второй раз?
Ничего не ответив, Меринда плавно спустилась вниз, на промежуточную площадку. Немного постояв, она снова молча взглянула на Тарга. Его седые волосы ярко сияли под сумеречным небом.
- Что? Меринде Нескат не хватает слов? - Тарг приподнял бровь. - Это меня удивляет. Я-то думал, что вы зададите мне тысячу вопросов. Как глава "Омнета" я глубоко обеспокоен. Почему вы не спросите меня, например, о том, как я бежал из темницы, в которую вы поместили меня на Авадоне? Вы также можете спросить меня, каким образом я так быстро сюда добрался, или о том, откуда я узнал, что вы сюда направляетесь. В самом деле, Меринда, я положительно обеспокоен тем, что вы отчасти утратили свои профессиональные навыки. Ведь любопытство должно быть для вас одним из главных побудительных мотивов.
- Когда-то вы учили меня не задавать вопросов, на которые я уже знаю ответ, - прищурившись так, словно хотела получше его рассмотреть, сказала Меринда.
- На самом деле, я говорил о том, чтобы вы не задавали вопросы, ответы на которые вам не хотелось бы знать, - сказал Тарг. - Тем не менее я получил то, за чем охотился, преодолев пол галактики, - мозг вашего друга-варвара. Поэтому, если вы не хотите мне еще что-нибудь сказать, боюсь, нам пора приниматься за дело.
Взглянув ему прямо в глаза, Меринда заговорила спокойным уверенным голосом:
- Вестис Тарг, Тарг из Гандри, я арестую вас за преступления, совершенные против "Омнета", как это определено Уставом. А именно: за покушение на убийство пророка Авадона, покушение на убийство своего товарища-Вестис, превышение власти, данной вам Уставом, и нанесение ущерба интересам "Омнет". После тщательного расследования против вас могут быть выдвинуты и другие обвинения, однако уже имеющихся достаточно для того, чтобы заключить вас под стражу и отдать под суд. Что вы скажете по существу выдвинутых против вас обвинений?
Засмеявшись, Тарг покачал головой:
- Я не признаю за вами права судить меня, Вестис Нескат. В любом случае - кто будет исполнять ваш приговор? Гриффитс? - Астронавт поморщился, когда Тарг еще сильнее заломил ему руку за спину. - Или вы надеетесь на вашего старого друга Флинна и его банду пиратов?
Меринда опустила голову.
- Ну конечно! - сказал Тарг. - Вы уже знаете, что Флинн давно на меня работает.
- Это неправда, Тарг! - крикнул откуда-то снизу Флинн. - Я служу своим братьям-пиратам. Я верен только им!
- Какое благородство! - сказал Тарг. - Очевидно, ваша верность не противоречит тому, что вы сообщили в "Омнет" о местонахождении Меринды Нескат, не так ли?
Меринда медленно повернулась к Флинну, желая увидеть его реакцию.
Тот, однако, продолжал смотреть на Тарга.
- Нет, не противоречит, Тарг из Гандри. Если я правильно угадал, вы почему-то не привели за собой эскадру боевых кораблей. Все это дело плохо пахнет, и ни от кого не воняет так сильно, как от человека, который внезапно начинает грести под себя.
- Вы стали рассуждать об этике? - скривил губы Тарг. - Какое странное чувство юмора! Я бы с удовольствием подискутировал с вами на эту тему, но у меня, видите ли, назначено свидание с собственной судьбой.
- Нет! - увидев, что его губы тихо зашевелились, крикнула Меринда и рванулась вперед.
Но было уже поздно. Тарга вместе с Гриффитсом вдруг окутал темно-фиолетовый дым, и обе фигуры в мгновение ока исчезли в утробе Корабля-Поселения.
- Флинн! - не мешкая ни секунды, крикнула Меринда. - Скорее за ним! Если мы потеряем Гриффитса, все будет кончено!
Пиратский капитан и его команда уже мчались вверх по ступеням. Меринда достигла края платформы, резко опустила вниз управляющие шары и исчезла в темном провале.
В окружающей ее темноте изгибающиеся стены корабля казались лишь призрачными тенями, расстояние до которых было невозможно оценить. Пробормотав заклинание, Меринда стала видеть чуточку получше - тени превратились в размытые зеленые отсветы. Но что было гораздо важнее - теперь она видела эфирный след, оставшийся от чар Тарга, который, правда, исчезал прямо на глазах. Очевидно, Тарг чрезвычайно быстро передвигался в запутанном лабиринте корабля, уверенно в нем ориентируясь - в отличие от Меринды.
Меринда продолжала мчаться вперед, выжимая из пояса левитации все возможное. Коридоры сузились, выполнять в них повороты стало гораздо труднее, но эфирный след был пока еще виден.
Меринда мысленно обругала Тарга. Руководитель самой могущественной организации в Галактике, захватив заложника, устремляется в безумную погоню за каким-то древним предметом! Стыд и позор!
Внезапно прямо перед нею из темноты выросла стена. Снова выругавшись, Меринда схватилась за управляющие шары, но успела только смягчить удар.
Рухнув на пол, она схватилась за грудь, отчаянно хватая ртом воздух. Затрудняя дыхание, вверх взметнулись облака пыли. Заклинание все еще действовало - стены таинственно светились призрачным зеленым светом.
Но след она потеряла.
В панике она вскочила на ноги. Стена была кривой сверху донизу. Кривым был и коридор. Оглядевшись по сторонам, Меринда выяснила, куда упали управляющие шары. Быстро подобрав их, она снова поднялась в воздух и полетела влево.
Некоторое время она следовала в этом направлении, но эфирного следа нигде не было видно. Она повернула обратно, пролетела мимо того места, где ударилась о стену...
... и тут же наткнулась на Кхеогги, едва успев притормозить прямо перед его мохнатой тушей.
- Меринда! - воскликнул подплывший к ней Флинн. - Где ты там болтаешься в Девятой Тьме?
После столкновения со стеной Меринда все еще немного задыхалась.
- Я потеряла... я их потеряла, Флинн! Там был остаточный эфирный след, но теперь он уже исчез. Флинн только головой покачал:
- Колдунам и инженерам жизнь всегда кажется слишком сложной. Они всегда недоумевают по поводу того, что мы можем без них обойтись. Кхеогги!
- Я, кап'н! - тут же ответил минотавр.
- Как думаешь, ты сможешь здесь найти нашего друга Гриффитса?
- Так точно, кап'н! - прогремел Кхеогги. - От людей-то сильно воняет, прошу прощения, сэр! Не могу все же не сказать, что энто не доставит мне удовольствия!
- У тебя прекрасное чувство обоняния, Кхеогги, - сказал Флинн. - В прошлом месяце ты ведь один выследил дюжину человек. Я думал, тебе это нравится!
- О да, сэр, выслеживать людей мне очень даже нравится, - покачивая головой из стороны в сторону, сказал минотавр. - Дело-то совсем не в этом, сэр!
- А в чем же тогда дело?
- Видите ли, сэр, мне не нравятся лабиринты, вот и все.
С этими словами Кхеогги слегка опустил голову, громко фыркнул и повел их по второму справа коридору.

***

Последний коридор заканчивался массивной дверью, створки которой были слегка приоткрыты. Они уже значительно углубились внутрь корабля - гораздо дальше, чем Меринда считала возможным, учитывая его размеры. В начале спуска они зажгли химические светильники, теперь же путешественники уже не нуждались в их тусклом зеленом свете, поскольку лежавшее впереди помещение было каким-то образом ярко освещено.
Прижимаясь спиной к стене, Меринда двигалась вперед с величайшей осторожностью. Немного не дойдя до двери, она махнула рукой Флинну, подзывая его к себе.
- Тарг - мой, - тихо прошептала она ему на ухо. - Если я не свалю его сразу, тут же уводи отсюда как можно дальше Гриффитса и всю свою команду. Тарг предоставляет сопернику только один шанс; потом вопрос уже заключается только в том, как долго я смогу продержаться, прежде чем он меня убьет.
- Нескат, это безумие! - тихо прошипел Флинн. - У нас же есть эта проклятая карта! Давай уйдем отсюда!
- Нет, Флинн! Карта бесполезна без Гриффитса. Забери отсюда и его, и карту. Если ты сейчас потеряешь Гриффитса, то и за десять тысяч лет не найдешь проход к ядру. А Тарг найдет, и мне очень неприятно думать, какой станет тогда Галактика. А теперь подожди здесь, пока я не войду в помещение; тогда врывайся туда, хватай Гриффитса и убирайся отсюда к чертовой матери!
Флинн открыл было рот, словно хотел выразить протест, но только тихо вздохнул и кивнул головой.
Повернувшись лицом к двери, Меринда начала медленно красться к ее покрытой пылью поверхности. Через несколько бесконечно долгих секунд она опустилась на корточки и осторожно заглянула внутрь.
Помещение оказалось гораздо просторнее, чем она могла себе представить. От одной богато украшенной стены до другой было не меньше тридцати метров, в центре находилось возвышение, залитое светом.
Клянусь Девяткой, подумала Меринда. Это же рубка управления! Именно здесь тогда все и случилось с Л'Зари Таргом!
Она быстро оглядела сцену, анализируя ее прежде всего со стратегической точки зрения. Тарг стоял от нее примерно в восьми метрах, его оружие все еще было нацелено на Гриффитса. Позади них - возвышение. Тарг и Гриффитс загораживали от нее это возвышение, мешая рассмотреть детали.
Но в первую очередь ее внимание привлекал, конечно, Тарг. Стоя спиной к двери, Первый что-то говорил Гриффитсу.
- ... Вот здесь я и стоял, когда это случилось. Можешь ты это себе представить, варвар? Я ведь тогда был еще мальчиком. Я стоял вот здесь, когда этот ублюдок горгон поднял моего отца на сабли. И все из-за того, что старый пространственник не захотел отдавать горгонам эту дурацкую карту! Простой кусок бумаги!
Меринда видела, что Тарг пытается самого себя на что-то спровоцировать. В его голосе звучали нервные, истерические нотки, которых она никогда раньше не слышала. Тарг словно подталкивал себя к краю некой пропасти, глубину которой не мог измерить. Было очевидно, что на исполнение задуманного у нее осталось не так уж много времени.
- Разве ты этого не видишь? Разве ты не можешь нарисовать себе эту картину в своем ничтожном мозгу, варвар? Мне нужна эта карта. Так помоги же мне, отдай мне ее, варвар, или я сделаю с тобой то, что сделали горгоны с моим отцом! Я зашел слишком далеко и пожертвовал слишком многим, чтобы позволить какому-то жалкому необразованному варвару из никому не известного мира себя остановить! Покажи мне ее! Покажи мне карту!
Полностью сосредоточившись на выполнении предстоящей задачи, Меринда рванулась вперед. В ее распоряжении были богатый опыт Вестис и абордажная сабля. Она знала, что это все, что у нее есть. Еще она знала, что этого недостаточно.
Сделав несколько шагов, она заняла боевую стойку. Абордажная сабля взлетела в воздух, фокусируя в себе всю магическую энергию Меринды. Конечно, клинок не имел никаких шансов вонзиться в плоть Тарга, поскольку Первый был слишком хорошо защищен от подобного оружия, однако он прекрасно подходил на роль концентратора ее собственной силы. Собрав все свои резервы, Меринда нацелила клинок на Тарга и слегка согнула ноги, готовясь обрушить на него удар, за которым неминуемо последует смертельная схватка.
И только тут она заметила, что пыль возле ее ног начинает уплотняться, образуя руки, ноги, тела, рты...
- Судьба! - зашептали голоса мертвых.
Оторвав взгляд от пола, Меринда посмотрела на Тарга.
Первый их услышал!
Освободив Гриффитса, Тарг оттолкнул его с такой силой, что астронавт отлетел в сторону на несколько метров. Быстро повернувшись, Первый нацелил на Меринду свой излучатель.
Из сабли Меринды вылетела молния, но угодила она не в позвоночник Тарга, как того хотела Меринда, а растеклась по его груди.
Оружие Тарга тоже выстрелило - удар Меринды заставил Первого преждевременно нажать на спуск. Три красных пучка плазмы один из другим обрушились на дверь, начисто сорвав ее с петель. Ударные волны сбили Меринду с ног, но она быстро поднялась, рефлекторно выставив перед собой руки.
Это было сделано вовремя. Отбросив ненужный уже излучатель, Тарг еще до того, как оружие успело упасть на пол, превратил собственную руку в трезубец. Его зубья метнулись к Меринде, но были остановлены возникшим вокруг ее запястий белым пылающим щитом.
Меринда заглянула Таргу в глаза. Он смотрел на нее не отрываясь, но Меринда понимала, что он больше не видит в ней Меринду Нескат, бывшего товарища по работе. Он видит в ней врага, которого нужно уничтожить. Холодное выражение его глаз сейчас пугало ее больше всего на свете.
- Давай, Флинн! - крикнула она. - Давай!
Флинн тут же ворвался во все еще дымящийся дверной проем, за ним следовали Кхеогги и Элами. Меринда невольно удивилась тому, что они остались в живых после выстрелов Тарга. Впрочем, у Тарга еще была возможность это исправить.
Повернувшись к ним, Тарг машинально убрал трезубец.
Меринда поняла, что у нее появился шанс. Все еще сжимая в руке клинок, она рванулась вперед, вложив в него все оставшиеся силы.
Тарг, однако, успел отреагировать. Быстро повернувшись, он сложил руку горстью, его окостеневшие пальцы устремились к шее Меринды. Его пылающая рука натолкнулась на холодное свечение щита, однако сила удара отбросила Меринду к стене.

Предыдущая страница 21 Следующая страница


Меч ночи 22

Меринда тяжело сползла на пол. По затылку потекла струйка крови.
Тарг двинулся к ней.
За его спиной поднялся на ноги Гриффитс.
Все это чрезвычайно похоже на сон, подумала Меринда. Все происходит очень медленно. Вот Гриффитс что-то крикнул Таргу и кинулся бежать. Вот Тарг обернулся. Меринда понимала, что должна его остановить, но у нее уже совершенно не было сил.
И тут она увидела Флинна. Неожиданно он поставил подножку Гриффитсу, и тот полетел на пол. Падение его, казалось, продолжается вечно. Когда пыль рассеялась, Меринда вновь увидела Флинна, державшего в руке свернутый пергамент.
- У меня есть карта, Тарг! - донеслись до нее из бесконечной дали слова Флинна. - Мы можем заключить сделку!

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ
СДЕЛКА С ДЬЯВОЛОМ

Гриффитс, задыхаясь, лежал среди пепельно-серой пыли, которая забилась ему в ноздри и в широко разинутый рот.
- Нет!
Гриффитс повернул голову навстречу этому невыносимому звуку. Вопль Тарга напоминал крик дикого животного, необузданные эмоции свободно лились из самых глубин его существа. Первый выглядел так, словно ему нанесли смертельный удар. Гриффитс внезапно исполнился надежды на то, что Меринде все же удалось доконать старого чародея. Но нет, Меринда беспомощно лежала возле стены, неподалеку от Тарга, глаза которого были наполнены ужасом и яростью.
Отчаянно кашляя, Гриффитс с трудом перекатился на бок. Он должен видеть, что за дьявол так напугал самого могущественного человека во Вселенной.
Флинн! Гриффитс посмотрел на пирата с удивлением, быстро сменившимся вспышкой гнева.
- Ублюдок! Это ты поставил мне подножку! Я ведь собирался спасти ее, а не тебя! Ты поставил мне подножку и теперь стоишь здесь с таким величественным видом. Да будь ты проклят!
- Это правда, Тарг, - сверкнув глазами, сказал Флинн. - Я знаю, где находится ваш драгоценный Меч Ночи, и я в состоянии его добыть!
Нижняя часть тела Тарга внезапно словно расплавилась. Гриффитс почувствовал, как по полу от него распространяются волны тепла. Шатаясь, он поднялся на ноги.
- Отдай мне ее, Флинн! - сказал Тарг, и глаза его загорелись красным огнем. - Она по праву принадлежит мне! Отдай мне карту!
- Мы заключили сделку, Тарг.
- Я больше не нуждаюсь ни в тебе, ни в твоем корабле, - нараспев произнес чародей. Он подошел к Флинну совсем близко, исходящий от него жар казался нестерпимым. - Отдай мне карту или умрешь на месте!
Флинн посмотрел вниз. Окружавшие Тарга металлические пластины, которыми был выложен пол, стали уже ярко-оранжевыми.
- Я был бы рад это сделать, но сначала вы должны оказать мне одну услугу.
- Единственная сделка может состоять только в том, что я сохраню тебе жизнь, - сделав еще шаг ему навстречу, сказал Тарг.
- Сделка заключается вот в чем: если вы можете прочитать эту карту, вы ее получите, - игнорируя его слова, сказал Флинн.
Тарг недоуменно заморгал.
Прикрыв глаза от нестерпимого жара, Флинн поспешно отступил на два шага.
- Что? - сказал наконец Тарг.
- Все очень просто, - спокойно ответил Флинн, хотя пот ручьями струился по его лицу. - Скажите мне, что написано на этой карте - только честно, - и я отдам ее вам и без всяких условий сдамся вместе со всей командой.
Жар внезапно исчез, расплавившаяся часть тела Тарга вновь обрела свою обычную форму. Плиты пола, на которых он стоял, вновь потемнели.
- Вот, - улыбнулся Флинн. - Если сможете ее прочитать, она ваша.
Тарг с необыкновенным проворством выхватил карту, быстро развернул ее и, обнаружив, что не может читать в темноте, поспешно щелкнул пальцами. В воздухе сразу же повис светящийся шар. Тарг впился глазами в карту.
- Клянусь Девяткой! - пробормотал сквозь стиснутые зубы Тарг, гнев его вновь усилился.
- Вот именно, - сказал Флинн, небрежно засунув большие пальцы рук за широкий пояс левитации. - Вы не можете ее читать, я тоже не могу. Собственно говоря, здесь только один человек может ее прочитать.
- Это письмена времен Утраченной Империи, - сказал Тарг, по-прежнему не отрывая взгляд от карты. - И хотя я сам не могу их прочесть, я знаю того, кто сможет это сделать!
- Пусть так, - продолжал Флинн, в своих логических построениях напоминая Гриффитсу человека, который посреди бурного потока осторожно перепрыгивает с камня на камень. - Однако вы рано или поздно заметите, что здесь не хватает важнейшей части карты, на которой указан проход через Стену Вихря. Эта часть существует только в сознании моего доброго товарища по имени Гриффитс.
Флинн театрально взмахнул рукой, и, повинуясь его жесту, Тарг посмотрел в сторону Гриффитса.
- Подождите, подождите! - крикнул астронавт, вскидывая вверх руки.
- Видите ли, - продолжал Флинн, - Гриффитс подписал Корабельный Договор. Теперь он один из нас - это знает весь экипаж. Зачем же ему предавать своих товарищей по команде? Я думаю, он не скажет вам то, что вы хотите узнать, до тех пор пока сам не захочет это сделать. Вы же, узнав от него то, что нужно, несомненно, попытаетесь его убить, как уже однажды сделали. Но у него есть защита в лице его товарищей по команде. Он прекрасно понимает, что с нами он находится в безопасности, не так ли, Гриффитс, дружище?
Гриффитс прекрасно понял скрытый смысл его речи, явно предназначавшейся не только для Тарга, но и для него самого. Таргу ничего не стоит убить Гриффитса где-нибудь в темном уголке Галактики для того, чтобы заставить замолчать. Но в присутствии Флинна с его наемными головорезами он поостережется это сделать.
- Да, - не отрывая глаз от Тарга, сказал Гриффитс. - Уверен, что ты прав, дружище.
- Ну вот видите! - с радостной улыбкой сказал Флинн. - Думаю, теперь мы можем заключить превосходную сделку! Мы проведем вас через Стену Вихря, Вестис Тарг, и окажем вам помощь в поисках. Вы же оплатите нашу работу в размере, соответствующем стоимости приза, который мы вам добудем. Конечно, моя доблестная команда потребует, чтобы до выплаты вознаграждения мы сохраняли приз у себя в целости и сохранности. В общем, это очень простая сделка. Мы отдаем вам Галактику, а вы нам за это заплатите. Ну что, договорились?
Тарг холодно посмотрел на Флинна.
- Я съем ваше сердце, прежде чем оно остынет. Улыбка Флинна стала еще шире.
- Послушайте, Тарг! Если вы причините вред мне или кому-нибудь из моей команды, я позабочусь о том, чтобы Гриффитс был мертв задолго до того, как вы отыщете свой клад. Это вам он нужен живой, а мне нет. Только без обид, Гриффитс!
- Да чего там! - сквозь зубы ответил астронавт.
- Так вот, я снова спрашиваю вас, Тарг, мы договорились?
Тарг на несколько секунд застыл в неподвижности, его всклокоченные седые волосы ярко сверкали в свете шарика, все еще висевшего в воздухе. Наконец он медленно проговорил:
- Команда корабля, который доставил меня сюда, сделала это при условии, что им позволят поговорить с пророком Авадона, то есть с этим варваром. У вас есть какие-нибудь возражения?
Немного удивившись, Флинн равнодушно пожал плечами:
- Меня это не касается.
- Тогда договорились.
Слегка поклонившись, Флинн протянул ему правую руку.
Секунду помедлив, Тарг протянул ему свою, и оба пожали друг другу руки в районе локтя.
Гриффитс чувствовал себя так, словно его только что продали. Он отвернулся от участников сделки и широкими шагами направился к Меринде. Опустившись на колени, он пощупал у нее пульс. Сердце билось, она дышала. Громадное чувство облегчения, которое испытал Гриффитс, несказанно удивило его самого.
В этот момент кто-то положил руку ему на плечо. Это был не кто иной, как Флинн.
- Ну, товарищ по команде, как там наша подруга? Гриффитс со злостью сбросил со своего плеча его руку.
- Держись от меня подальше, Флинн, черт бы тебя побрал!
- Ты так ничего и не понял, - тихим и печальным голосом сказал Флинн. - У меня не было другого выбора! Ну что я должен был делать? Стоять и ждать, пока этот психопат убьет Меринду? Или я должен был позволить тебе атаковать самого могущественного чародея? Где бы ты сейчас был, подумай. Зато теперь Тарг знает, что не может тебя убить - так же, как и всех остальных, между прочим, - и команда по-прежнему меня слушается. Так скажи мне, капитан Джереми Гриффитс с Земли, что я сделал не так?
Гриффитсу нечего было ему ответить.
- Я... я не знаю.
- Ну, когда будешь знать, смело обращайся прямо ко мне, - сказал Флинн. - Не могу только понять, - оглянувшись по сторонам, добавил он, - зачем мы сюда пришли.
- Ты не понимаешь, - сказал Гриффитс, - а я вот понимаю. Проследи за Мериндой, ладно? Нужно отнести ее на корабль. Она не столько ранена, сколько обессилела.
- Прошу прощения, Тарг из Гандри, - повернувшись к чародею, с горечью сказал Гриффитс. - Чтобы принести хоть какую-то пользу, я должен пройти в рубку или на центральный пост или еще куда-нибудь в этом роде. Вы провели здесь уже какое-то время, так, может, вы знаете...
- Поздравляю, Гриффитс, ваши способности вас не подвели, - не дослушав его, с сарказмом произнес Тарг. - Это и есть рубка управления.

***

Панель управления выглядит именно так, как описывал сказитель, подумал Гриффитс, садясь в одно из древних кресел. Темные экраны дисплеев, льющийся сверху свет, стол посредине, на котором Тарг много лет назад нашел утраченную карту. Даже мертвый священнослужитель находится здесь, его останки рассеялись по полу, вылетев из скафандра, который тогда толкнул Тарг.
В другое время Гриффитс, наверно, почувствовал бы некоторую жалость к этому лидеру и сотням его последователей, каждый из которых умер в этом самом зале. К несчастью, его нынешние неприятности полностью заслонили собой трагедию прошлого. Трудно лить слезы по умершим, когда твоя собственная гибель кажется неизбежной.
- Ну-ка, посмотрим! - вслух произнес Гриффитс, и его слова эхом отразились от стен помещения. По настоянию Флинна Кхеогги оставил его одного. Несомненно, вокруг зала были расставлены другие стражи, но все они не желали его беспокоить, надеясь, что, поразмыслив, Гриффитс найдет единственно правильный путь.
- Если я не найду на этой древней свалке нужных координат, то не смогу провести это сборище головорезов и психов к тому, что считается самым мощным оружием во Вселенной. А если я не смогу этого сделать, меня убьют прямо во сне - хотя, может быть, сначала разбудят - или этот сошедший с ума Тарг, или Флинн, если захочет это сделать, или его команда, если он не захочет. С другой стороны, если я найду координаты, а затем и сокровище, кто-нибудь из этих типов все равно меня убьет и уничтожит Галактику в том виде, в каком мы ее знаем. В любом случае Меринда ничего не сможет сделать.
Подавшись вперед, Гриффитс принялся разглядывать лежащую перед ним карту. Он настоял на том, что карта ему нужна, и Флинн ее здесь оставил. Ну и что с ней делать? Глядя на карту, Гриффитс в который раз уныло взвешивал имеющиеся у него варианты.
- Выхода нет, - наконец сказал он и уронил на стол голову.
- Эй, капитан, - позвал отдаленный голос, - угостите девушку выпивкой!
Гриффитс мгновенно поднял голову, на его лице впервые за последние дни появилось радостное удивление. До конца поверить в реальность происходящего он все еще не мог. Может, это вернулись призраки, чтобы его помучить?
- Льюис? - вглядываясь в темноту, недоверчиво сказал он. - Лейтенант Элизабет Льюис?
- Привет, летун! - приветственно помахав рукой, сказала стоявшая у входа в зал Льюис. За ней теснились Мэрилин Тоблер и Эллерби, и все они глупо улыбались. - Галактика тесна, не правда ли?
- Боже мой! - встав с места, дрожащим голосом воскликнул Гриффитс. - Вы... вы... да я ничего прекраснее еще не видел! Нет! Подождите! Идите строго по расчищенной дорожке! Минотавру надоели хнычущие призраки, и он расчистил путь.
Не совсем понимая, что имеет в виду Гриффитс, Льюис все же последовала его указаниям и через несколько секунд уже поднималась на платформу.
- Разрешите взойти на борт? - с улыбкой спросила она.
Гриффитс, смеясь, схватил ее за руку, втащил на платформу и крепко обнял. Через считанные мгновения к общему веселью присоединились Эллерби и Тоблер.
- Все еще не могу поверить в то, что вижу, - со слезами на глазах сказал Гриффитс. - Как, черт возьми, вы сюда попали? Я думал, вы пытаетесь найти Землю.
- Мы искали, - сказала Мэрилин. - Шарахались на этом блюдце от одной звезды к другой. Мы немного научились пилотировать тарелку, это и вправду замечательный корабль, Гриффитс. Ты не поверишь, как легок он в управлении в любой квантовой зоне...
- Тоблер! - раздраженно сказал Эллерби. - Смени пластинку!
- Ой, и правда! Ну, в общем до нас внезапно дошло, что надо остановиться и спросить, куда ехать.
Гриффитс взглянул на них с легким недоумением.
- Как это - спросить?
- Капитан! - подтолкнула его локтем Льюис. - Мы так спешили домой! Помнишь, как мы торопились с отлетом? Мы просто не могли дождаться, когда посадим тарелку перед Белым домом!
- Ну да, помню.
- Так как большой и страшный "Омнет" не знал, где находится Земля, мы решили, что этого никто не знает. - Льюис нервно улыбнулась. Она подходила к самой сути дела и было ясно, что это для нее очень важно. - О чем мы не подумали, так это о том, что Кендис-дай мог что-то знать о Земле. Иначе откуда в устройстве доступа взялись бы те же самые созвездия?
Гриффитс кивнул.
- Что ж, это логично.
- Вот, - протянул Эллерби, - мы и подумали, что Мантия тоже может что-то знать о Земле.
Гриффитс был все еще так взволнован неожиданной встречей, что никак не мог понять, к чему они клонят.
- Что ж, и это вполне логично.
- Так вот, - тщательно выбирая слова, сказала Льюис, - мы пришли спросить тебя, то есть пророка Авадона, знаешь ли ты, где находится Земля.
- Эй, ребята! - пожав плечами, сказал Гриффитс. - Да вы что, шутите? Откуда же я могу знать... - Он не договорил. - Боже мой, Льюис! А ведь я действительно это знаю!

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ
ВОСКРЕШЕНИЕ ИЗ МЕРТВЫХ

- Ты действительно знаешь дорогу к Земле? - радостно улыбаясь, спросила Льюис.
- Да, знаю, - ответил Гриффитс, недоуменно моргая, словно сам этому удивлялся. - Это просто поразительно, но когда вы задали мне этот вопрос, я уже знал ответ. Эй, а чему вы так удивляетесь? Я хочу сказать, что не знал бы ответа, если бы вы меня ни о чем не спросили, а приехали сюда, чтобы просто поболтать о старых добрых временах.
- Я знала, что у тебя есть ответ! - захихикала Мэрилин. - Это как... ну, когда ты надеешься, что что-то окажется правдой, и веришь, что это правда, но на самом деле это не будет правдой, пока...
- Это такое облегчение! - перебил ее Эллерби. - Семья и дети думают, что я умер. Они, наверно, меня уже похоронили.
- Ну, как говорится, сообщения о вашей смерти немного преувеличены. - Гриффитс огляделся по сторонам. - С другой стороны, мы еще не выбрались из чащи. Что с вашим кораблем?
- Он вполне может доставить нас домой, - сказала Льюис, привалившись к столу. - Этот корабль приспосабливается к любым местным условиям. Иногда он ведет себя непредсказуемо, но пока что нам ни разу не пришлось пожаловаться. - Льюис подошла к панели управления. - Смотри-ка, очень похоже на нашу панель управления. Нужно положить руки по обе стороны панели, где есть вот такие выемки, и...
На поверхности панели вдруг вспыхнул огонек; послышался резкий музыкальный звук. Исходившие из центра панели шесть лучей света по очереди активизировали шесть различных световых пятен, причем каждый раз в рубке звучала другая нота. Затем эти пятна стали распространять вокруг себя световые лучи.
- Льюис! - Бросившись к ней, Гриффитс поспешно отвел ее руки от панели. - Прекрати!
Льюис застыла на месте, с удивлением глядя на панель.
- Она все еще работает! - изумленно выдохнула Мэрилин.
- Стой! - прогремел низкий голос минотавра. Кхеогги, несомненно, сторожил выход на тот случай, если кто-то из них попытается исчезнуть. - Чего энто за фокусы вы тут устроили?
- Никаких фокусов, мастер Кхеогги! - с улыбкой крикнул Гриффитс. - Просто радуемся встрече!
- Чего-то вы чересчур шумно радуетесь, приятель, - с подозрением сказал Кхеогги.
- А, такты насчет шума! - откликнулся Гриффитс. - Да это мы поем. Мы всегда издаем такие звуки, когда встречаемся после долгой разлуки. У нашего народа такой обычай: начинаем петь и исполнять ритуальные танцы.
Если мы не станем этого делать, тогда боги на нас рассердятся и... это...
- Проклянут, - с готовностью подсказала Мэрилин.
- Во-во, проклянут, - согласился Гриффитс. - Они проклянут любое путешествие, в которое мы отправимся... эээ... сразу после этого. Поэтому, если мы не хотим навлечь на себя их проклятие, - мы поем.
Кхеогги с сомнением покачал головой.
- Вот, смотри! - сказал Гриффитс. Он опустил руки, слегка подался вперед и устремил взор к небу. - Чанг! - прогудел он, пытаясь подражать первому звуку, который издала панель. Медленно подняв руки, он помахал ими перед собой и плавно закружился в танце. - Динь! Бом! Тим-пам-па!
Гриффитс махнул рукой своим компаньонам, приглашая их к танцу. Льюис вытаращила глаза, но все же подчинилась, присоединившись к Эллерби и Мэрилин, которые изо всех сил старались подражать движениям Гриффитса и издаваемым им звукам. Чанг! Динь! Бом! Тим-пам-па!
Посмотрев на Кхеогги, Гриффитс равнодушно пожал плечами:
- Что поделаешь - традиция... Минотавр снова скрылся за дверью.
- Вот идиот! - промолвил Гриффитс и снова повернулся к Льюис. - Так ты думаешь, что этот старый драндулет все еще может летать?
- Не знаю, - задумчиво ответила Льюис. - Сколько ему лет?
- Насколько я понимаю, около трех тысяч.
- О, как я подозреваю, у него уже кончилась гарантия!

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс и Трейси Хикмэн

- Угу, но летать-то он будет?
- Трудно сказать. Надо активизировать все панели. Часть из тех звуков, что мы слышали, это сигналы тревоги, которые говорят о каких-то неполадках в подсистемах. То, что на панели горят огоньки, еще не означает, что корабль готов к полету. - Льюис склонила голову набок. - Ну что, Гриффитс? Ты снова к нам присоединишься?
Гриффитс сразу вспомнил о Меринде. Черт, все идет не по плану, хотя, строго говоря, даже и плана-то никакого нет. Может, и вправду пора возвращаться домой?
- Угу, - отведя взгляд от Льюис, сказал Гриффитс. - Наверно, пора уже заканчивать игру в космического рейнджера. Проблема заключается в том, как отсюда уйти. Корабль Маррен-кана отпадает - для управления им требуется слишком много народу. Способен ли летать этот монстр, мы не знаем. Если мы возьмем тот корабль, на котором вы прилетели, Флинн и его банда нас быстро догонят. Как ты сама говоришь, в этой зоне ваш корабль ходит медленно. "Дерзкая месть" перехватит нас еще до того, как мы успеем войти в другую квантовую зону.
- Так что же нам тогда остается? - спросил Эллерби.
- Возможно, идти туда, куда мы и раньше направлялись, - сказал Гриффитс. - Какая из этих панелей даст нам информацию о курсе корабля: направление движения, угол склонения и так далее?
- Думаю, та, что слева, - указала Льюис.
- Льюис, попробуй ее активизировать. Тоблер, Эллерби, нужно немного потанцевать, чтобы обмануть бдительность нашего очаровательного стража за дверью.
- Что ты задумал, Гриффитс? - с сомнением спросила Льюис.
Гриффитс повернулся к лежащей на столе карте.
- Я думаю, теперь нам будет о чем поторговаться.
- Что ты делаешь? - спросила Мэрилин.
Игнорируя ее вопрос, Гриффитс несколько секунд что-то искал на столе, пока наконец не обнаружил бронзовую линейку.
- Эллерби, ты все еще носишь с собой ручку? Засмеявшись, Эллерби опустил руку в нагрудный карман.
- Куда же я без нее? Вот возьми. Гриффитс попробовал перо.
- Льюис, дай мне координаты. Несколько завершающих штрихов, и нам будет о чем торговаться!
Положив на пергамент линейку, Гриффитс в соответствии с координатами сориентировал ее на карте. Уже приложив к бумаге ручку, он бросил взгляд на останки того, кто последним прокладывал здесь курс.
Высокая шапка, когда-то красовавшаяся у него на голове, теперь валялась рядом с обломками его костей.
Это было все, что осталось от бывшего пророка Мантии. Во времена Локана он был также связан с Мантией Кендис-дая, как теперь Гриффитс.,
- Итак, вот твоя карта, о которой знает Мантия, - обращаясь к мертвецу, пробормотал Гриффитс. По спине его пробежал холодок. Три тысячи лет назад этот человек стоял там, где стоял сейчас он сам, пытаясь нанести на карту последние штрихи.
- Надеюсь, это поможет мне больше, чем тебе, коллега, - со вздохом сказал Гриффитс.
Он быстро провел первую линию и стал цифрами обозначать будущий курс.

***

- Хороших же друзей ты здесь себе завел, - небрежно сказала Льюис, смерив взглядом огромную тушу Кхеогги. - Нужно будет пожаловаться твоей маме.
Под присмотром минотавров они двинулись вперед по гигантскому коридору. Чтобы не затеряться в темноте, команда Флинна везде развесила указатели, позволяющие найти дорогу к центральной рубке. Вооруженные химическими светильниками, минотавры, Гриффитс и его команда имели, таким образом, все шансы благополучно выбраться из лабиринта.
Каждый из пяти минотавров - Кхеогги и его братьев - чувствовал, что в поведении людей-варваров произошла какая-то перемена, и чудовища были уверены, что ничего хорошего им от этого ожидать не приходится.
- На самом деле они не такие уж и плохие, - сказал Гриффитс, помахивая на ходу зажатой в кулаке картой. - У них очень интересная культура. Например, для обозначения дружбы у них имеется целых семнадцать терминов, каждый из которых обозначает различную степень близости. Отношения развиваются в соответствии с этой шкалой, и на каждую из последующих ступенек не так-то легко взобраться. Согласитесь, это производит впечатление!
- Откуда ты все это знаешь? - спросила внимательно слушавшая его Мэрилин.
- Это все Мантия Кендис-дая, - предположил Эллерби. - Он стал просто ходячей Галактической энциклопедией!
Гриффитс улыбнулся:
- Такая вещь действительно существует, она называется Галактоипедия. А вот насчет моих познаний относительно минотавров, или ОомРамн, как они себя называют, вы ошибаетесь. Эти сведения я узнал сам. Да, я давно хотел спросить, как вы все-таки оказались в этом никому не известном уголке Галактики? Я, конечно, слышал о совпадениях, но о таких...
- Никакого совпадения тут нет, - сказала Льюис. - Просто наши судьбы как-то связаны. Помнишь, я говорила тебе, что мы решили вернуться и спросить, куда ехать?
- Угу, - с усмешкой сказал Гриффитс. - И, кажется, не ошиблись.
- Ну вот, мы развернулись и пошли обратно на Авадон, но там мы оказались немного не вовремя. Орден Веры снова туда вернулся, на этот раз с подкреплениями.
Одно небо знает, откуда они их притащили. Когда мы выскочили в обычное пространство, там как раз шла жуткая битва. Орден атаковал планету, города-корабли атаковали Орден, а во всей этой неразберихе болтался еще какой-то третий флот.
- Наверно, это был флот "Омнета", - мрачно сказал Гриффитс. - Должно быть, они направили корабли на Авадон якобы для его защиты - несомненно, по приказу Тарга.
- Ну, Авадон как раз ни в чьей помощи не нуждается! - засмеялся Эллерби. - Как только началась атака флота теней, планета сама по себе открыла огонь. Кажется, Авадон вполне способен себя защитить.
- Так вот, - продолжала Льюис, слегка раздраженная тем, что нить рассказа перешла в руки ее компаньонов, - мы были окружены кораблями трех различных межзвездных империй, которые изо всех сил палили друг в друга...
- Если точно, - прервал ее Гриффитс, - "Омнет" империей не является.
- Эй, ты дашь мне закончить или нет? - возмутилась Льюис.
- Извини, продолжай, - улыбнулся Гриффитс.
- Так вот, мы были окружены кораблями трех различных межзвездных империй, которые изо всех сил палили друг в друга, да плюс еще сама планета со своей удивительной системой обороны. Ты бы видел это, Гриффитс! Какое потрясающее зрелище! Так или иначе, наш корабль оказался единственным, кому позволили сесть на эту планету, как мы поняли, потому что он вообще-то оттуда. Мы сели в точности там, где ты нас провожал, и сразу встретили Тарга из Гандри.
- Он вас ждал? - с удивлением спросил Гриффитс.
- Не совсем так, - ответила Мэрилин. - Кажется, он искал, в космопорте любое транспортное средство, которое могло унести его с этой планеты. Конечно, города иридисиан не годились - система обороны планеты установила вокруг нее какое-то силовое поле и никого не выпускала.
- Никого, кроме нас и нашей изящной древней тарелки, - уточнил Эллерби.
- Минуточку! - Гриффитс резко остановился, отчего остальные участники группы чуть не попадали друг на друга. - Вы приземлились на этой планете, по чистой случайности встретили там нашего друга Тарга и сразу же решили следовать за ним. Так, что ли, ребята?
- Нет, - ответил Эллерби, - все не так просто. Когда мы приземлились, нас попытались арестовать Рыцари Мысли. Они сказали, что кто-то пытался тебя убить и что мы подозреваемся в соучастии. Тарг их тут же заморозил - темпоральный стазис, так он, кажется, это называет.
- Очень мило с его стороны, тем более что это именно он пытался меня убить.
- Ну откуда же мы могли это знать? - огрызнулась Льюис. - В любом случае, он нас узнал и предложил показать, где можно тебя найти.
- Меня? - эхом повторил ее слова Гриффитс.
- Ага, тебя, - подхватил Эллерби. - Он сказал, что ты вроде как отвалил в какую-то безумную экспедицию с Мериндой Нескат. Еще он сказал, что если мы хотим о чем-то спросить великую Мантию, то должны спросить об этом тебя, и что он единственный знает, где тебя найти.
- И вы на это купились? - улыбнулся Гриффитс.
- Здрасьте! - сказала Мэрилин. - Его рассказ очень увязывался с тем, что говорили Рыцари Мысли, хотя, как теперь выясняется, он все же опустил несколько деталей.
- Вроде той, что это он пытался меня убить?
- Ну да.
Льюис положила руку на плечо Гриффитса.
- Мы решили, что он дает нам единственный шанс найти тебя. Теперь, когда мы тебя нашли, осталось придумать, как отсюда выбраться.
Кивнув, Гриффитс снова двинулся в путь. Впереди уже виднелось яркое световое пятно.
- Это выход на высокую платформу, с которой на землю спускается длинная лестница. Вы, ребята, остаетесь со мной. Если мы сможем пробиться к Меринде, она сумеет обо всем договориться. Если мы убедим этих головорезов не убивать нас на месте, а вместо этого оставить здесь, вроде как на необитаемом острове, я думаю, у нас появится шанс выжить.
- И что это нам даст? - спросила Льюис. - Тарг не может управлять тарелкой, но он может вывести ее из строя.
- Это верно. - Гриффитс кивнул. - Жаль, что этот старый Корабль-Поселение не способен больше летать. - Усмехнувшись, он многозначительно посмотрел на Кхеогги.
Льюис ответила ему улыбкой.
- Да, очень жаль. Тем не менее я думаю, что остаться здесь все же лучше, чем умереть.
- Вот именно. Мы останемся здесь, а Тарг с Флинном пусть дерутся за свой драгоценный Меч Ночи.
Едва они вышли на платформу, как заметили в небе нечто необычное.
Всюду, насколько хватало глаз, над джунглями висели колоссальные корабли. Подобные вещи Гриффитс видел и раньше, хотя и принимал их за строительные комплексы. Корпуса кораблей были испещрены какими-то иглами и колючками, из бортов выступали кожаные крылья. Прямо на глазах землян через борт флагманского корабля перевалила стая драконов, которая, сделав крутой разворот, плавно устремилась к заливу.
Земляне тут же бросились обратно, но было слишком поздно - возле входного люка уже торчали головы драконов. Гриффитс кинулся вниз по лестнице, но успел сделать лишь несколько шагов, когда заметил, что вся промежуточная площадка кишит драконами в боевых доспехах с нанесенными на них индивидуальными знаками различия.
Гриффитс лихорадочно огляделся по сторонам.
Бежать было некуда.
Взгляд его наконец остановился на одетой в серый хитон человеческой фигуре, одиноко стоявшей у подножия лестницы. Лицо ее скрывало облако тьмы.
- Страж! - пробормотала Льюис.
Окутанная тьмой фигура быстро плыла вверх, с легкостью привидения преодолевая ступени лестницы.
Гриффитс сделал шаг назад.
Фигура в балахоне поднесла руки к капюшону и одним движением сдернула его с головы, открывая лицо Стража. Седая борода падала ему на грудь - перед ними стоял древний старец, высокий и худой, с большим носом и мягким взглядом серых глаз.
Старик неожиданно улыбнулся.
Земляне изумленно разинули рты.
- Вы? - не веря своим глазам, сказал Гриффитс.
- Да, мой мальчик! Как хорошо, что ты меня еще помнишь - и ты, и твои друзья! - Улыбка старика была искренней и дружеской. - Простите, что опоздал на вечеринку, но зато я принес вам подарок!
- Замфиб! - благоговейно пробормотал Гриффитс.
- Ну конечно, я Замфиб! - Старик выглядел несколько смущенным. - Или, по крайней мере, мне так кажется. - Улыбнувшись, он положил на плечо Гриффитса левую руку и захихикал:
- Я собирался тебе кое-что дать.
- И что же это, сэр? - вежливо спросил Гриффитс.
Все еще улыбаясь, старец отвел назад правую руку и с неожиданной силой ударил Гриффитса прямо в челюсть, одним ударом сбив его с ног. Астронавт в полубессознательном состоянии покатился по лестнице, остановившись лишь у ее подножия.
Льюис, Тоблер и Эллерби бросились к нему. Опустившись на траву, Мэрилин положила его голову себе на колени.
- Никогда не оставляй чародея мертвым, варвар! - Старик погрозил Гриффитсу морщинистым кулаком. - Разве ты не читал книг творения? Я не могу умереть, пока сам не решу, что я умер!
- Кажется, у нас появились некоторые проблемы, - сказал Гриффитс и окончательно потерял сознание.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ
ЗАМФИБ

Прошло какое-то время, хотя Гриффитс и не мог точно сказать, сколько именно. В его памяти был какой-то провал, а значит, он терял сознание.
- Гриффитс! - откуда-то издалека донесся до него голос Льюис. - Гриффитс, очнись!
- Джереми, - пробормотал он. - Меня зовут Джереми.
- Пусть Джереми! - согласилась Льюис. - Все равно очнись.
- Не хочу.
- Джереми, очнись, - настаивала Льюис. Гриффитс открыл глаза.
- О, привет, Элизабет! Ну что, пока меня здесь не было, ситуация хоть немного улучшилась?
- Нисколько, - ответила Льюис.
- Тогда разбуди меня, когда она улучшится. Льюис начала его трясти.
- Да очнись же ты наконец! - заорала она.
Гриффитс с трудом сел. В голове звенело. Вокруг виднелись покрытые чешуей громадные драконы в сверкающих доспехах, многие из них держали в лапах древки с развевающимися знаменами. В серебряных шлемах с прорезями для рогов отражалось бледное сияние неба. Каждый из драконов носил килт своего клана, отражавший хронику его битв - и побед, и поражений. Победы, как узнал Гриффитс во время своего пребывания на Цултаке, составляли семейную гордость, что же касается поражений, то они должны были напоминать каждому дракону о его врагах. И хотя доспехи вряд ли имели какое-то практическое значение, выглядели они довольно устрашающе.
От Гриффитса драконов отделяли считанные метры. Вряд ли он долго был в отключке, решил Гриффитс и повернул голову к лестнице.
И действительно - Замфиб все еще стоял там.
Шатаясь, Гриффитс с трудом поднялся на ноги.
- Ну ты, старый дурак! - погрозив кулаком чародею, крикнул он. - Какого дьявола ты меня ударил?
- Это послужит тебе уроком, ничтожный варвар! - крикнул ему в ответ Замфиб. - Я ввязался в эту историю из-за вас, землян, пытаясь спасти тебя от демона Гнуктикута, и чем же ты меня отблагодарил? Ты просто сбежал, бросив меня сразу же, как только я умер! И это называется благодарностью, я тебя спрашиваю?
- Но... но ты же был мертв!
- Это не оправдание! - крикнул Замфиб.
- Я... я, кажется, не понимаю... - путаясь в словах, начал Гриффитс.
- Конечно, не понимаешь, - яростно потрясая руками над головой, ответил Замфиб. - Потому что ты идиот!
Если бы ты имел хоть какое-то представление о том, какой я всемогущий волшебник, ты бы не стал со мной спорить! Ты бы уже дрожал от страха, не в силах вымолвить ни слова! Мне следовало завести хорошего пресс-секретаря! К чему вся эта кутерьма, если при одном упоминании твоего имени никто не трясется от страха?
- Послушайте, - Льюис попыталась сменить разговор, - мы только хотим знать, почему вы остались живы. Замфиб начал медленно спускаться по лестнице.
- Это все жители Иридиса. Эти религиозные фанатики нашли меня там, где вы меня бросили, и из вежливости решили меня воскресить. Разумеется, я их об этом не просил! К тому времени, когда они закончили свои заклинания, я уже был ими сыт по горло! Дело в том... дело в том... о, я уже и забыл, в чем дело!
- А дело в том, что ты рехнулся! - с чувством сказал Гриффитс.
- Вот именно! - ответил Замфиб.
- Что?
- Суть дела в том, что я рехнулся, - с неожиданным спокойствием подтвердил Замфиб.
Сзади вдруг послышался какой-то шум. Оглянувшись, Гриффитс увидел, что драконы расступились, пропуская команду "Дерзкой мести". Впереди всех шел Тарг, спокойный и задумчивый. Позади него двигался Флинн, поддерживая Меринду, которая вряд ли смогла бы идти сама. При виде их сердце Гриффитса сжалось от сочувствия.
- Вестис Замфиб! - подойдя к ним, воскликнул
Тарг. - Какой сюрприз!
- Перед вами Страж Замфиб, Тарг, - сказал старик, высоко вздернув подбородок. - Я являюсь членом Ордена настолько тайного, что никто не знает своих имен.
Высвободившись из рук Флинна, Меринда немного выпрямилась и стала пристально всматриваться в лицо старого чародея.
- Замфиб?

Предыдущая страница 23 Следующая страница


Меч ночи 24

- Кто? - подмигнув Таргу, сказал Замфиб. - Где?
- Замфиб! Это я, Меринда!
- О, конечно, это ты, моя дорогая! Как я рад снова тебя видеть! - сказал Замфиб, мягко похлопывая ее по руке. - Очень жаль, что приходится убивать тебя и твоих друзей, но, как говорится, вся Галактика - это большая сцена, и главные герои иногда появляются во втором акте!
- Прошу прощения, - прервал его Гриффитс, голова у которого заболела еще сильнее, - но сколько времени вы пробыли мертвым?
- Слишком долго! - сказал Замфиб, снова обрушивая свой гнев на астронавта. - Слишком долго, и в этом твоя вина. Если бы я не передал свои знания в твою ничтожную голову, мне не пришлось бы столкнуться с такими последствиями. Твои воспоминания и идеи перетекли из твоего сознания в мое в его нынешнем ослабленном состоянии. Я так долго пробыл мертвым, что твои старые знания и мои собственные теперь стали неразделимы. Теперь я не могу сказать, где кончаюсь я и где начинаешься ты!
- С каких же это пор ты стал Стражем? - фыркнул Тарг.
- Тсс! - Замфиб приложил палец к губам. - У нас очень секретная организация и нам нельзя себя раскрывать!
- Ну да, - с усмешкой согласился Тарг. - Так когда же ты впервые не стал членом этой организации?
- Я не был членом этой организации с самого ее основания, - с гордостью сообщил Замфиб. - До тех пор, пока этот варвар не оставил меня лежать мертвым, я не был верховным лидером Ордена Будущей Веры. Однако мы напрасно теряем время. Я пришел за картой и больше не могу ждать.
- Вам тоже нужна карта? - поперхнулся Гриффитс.
- Эй! - воскликнул подошедший Флинн. - Это моя карта, я за нее заплатил!
- И я тоже, - произнес Замфиб, вытаскивая второй пергамент и выставляя его на всеобщее обозрение. Это был великолепный дубликат той карты, которую Гриффитс и Флинн сделали на Цултаке.
- Клянусь Девяткой! - прошептала Меринда.
- Вообще-то, я за нее не платил, - уточнил Замфиб. - За нее заплатил Скримшо - собственной жизнью. Жаль, нам всем будет не хватать его таланта.
- Значит, карта у вас есть, - серьезно сказал Флинн. - Так чего же вы хотите от нас?
- А чего здесь все хотят? - любезно улыбнулся Замфиб. - Найти проход в Стене Вихря. Найдя его, я исправлю то, что напортачил этот земной дуралей, и друзья-Стражи вновь предложат мне занять место в их рядах.
- Никто не знает, где находится этот проход, - сказала Меринда.
- Это не так, Меринда! - вежливо поправил ее Замфиб. - Гриффитс знает, и всегда знал. Как только я доставлю его к моим братьям и сестрам на совет Стражей, он с большой готовностью расскажет нам обо всем, что знает, и, конечно, о том, где находится проход. Меч Ночи является устройством первостепенной важности. Он очень укрепит позиции Ордена, не так ли?
Снова улыбнувшись в бороду, Замфиб уверенной походкой прошел мимо Меринды, Тарга, мимо хишавеев, гномов-горомоков, урухов, минотавров и остальных членов команды "Дерзкой мести" и наконец подошел к сидевшему на земле гигантскому дракону, который сразу же наклонил к чародею свою большую голову, чтобы лучше слышать его слова.
- Дедрак Кубрин-Фламишар, Министр Спокойствия всего Цултака, - торжественно произнес Замфиб, - от имени Великого и Славного Совета я поручаю вам арестовать этих индивидуумов за преступления против...
- Подождите!
Все, включая Министра, недоуменно обернулись.
Это был Флинн. Пиратский капитан стремительно бежал сквозь толпу прямо к тому месту, где находился дракон-министр. Не сбавляя шага, Флинн поднял с земли булыжник размером с кулаки резко затормозил в опасной близости от челюстей дракона, возвышавшегося над землей на добрых три метра.
Гриффитс наблюдал все это словно в замедленной съемке.
Вот Флинн размахивается для броска.
Вот дракон прищуривает свои огромные глаза.
- Нет! - крикнула Меринда.
Флинн швырнул камень. Бросок оказался не слишком точным, так что булыжник против ожидания не попал в самую середину носа, а слегка оцарапал левую ноздрю зверя и, отскочив, скользнул вниз.
Дракон заревел от ярости. В ту же секунду к нему присоединились остальные драконы, их трубные голоса слились в один слаженный хор, выражавший гнев и презрение.
- Высокий Человек, - проревел Кубрин-Фламишар, наклонив голову к самому лицу Флинна, - это оскорбление, и ты умрешь!
Флинн ответил ему пощечиной.
У Гриффитса отвалилась челюсть.
- Боже мой, мы уже мертвецы! - громко сказал он.
- Я уже был мертвецом, ничего страшного, - проворчал Замфиб.
Дракон, однако, не двинулся с места.
- Я Эвон Флинн, капитан "Дерзкой мести", - потрясая в воздухе кулаком, крикнул Флинн. - Ваша раса нас глубоко оскорбила! Мы требуем удовлетворения на поле чести и славы, о котором забыли ваши отцы и на котором вас будут вновь оплакивать ваши матери.
Гриффитс повернулся к Меринде.
- Какого черта он это делает?
Меринда недоуменно покачала головой, не зная, что сказать.
- Мой корабельный клан объявляет войну цултакам и всей их империи! - крикнул Флинн.
И смачно сплюнул на переднюю лапу дракона.

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ
ТРЕБОВАНИЯ ЭТИКЕТА

- Убейте его, Фламишар! - завизжал Замфиб, указывая пальцем на поспешно отступившего под его бешеным взглядом Эвона Флинна. - Убейте его сейчас же!
Глаза дракона на миг вспыхнули, но с места он не сдвинулся. Он только привстал на задних лапах и громко проревел:
- Высокий Человек, тот, что не заслуживает имени, твой народ слаб и немногочислен. Ваши кости будут приятно хрустеть у нас на зубах. Ваша плоть усладит наш вкус. Ваш корабль не удержит на своей хлипкой палубе даже нашего детеныша. Кто вы такие, чтобы добиваться чести воевать с нами?
- То, что по сравнению с могущественными цултаками мы маленькая и слабая раса, верно, - согласился Флинн. Вызывающе подбоченясь, он смотрел прямо в лицо дракону. - Но наше дело правое, что подтвердят твои предки, давно ушедшие на Девять Небес. Мы долго терпели твои оскорбления и оскорбления твоего народа, но больше терпеть мы не в силах. В этот день мы говорим: хватит! Мы заявляем свое право на почетную войну, дабы духи предков решили наши судьбы в соответствии с проявленной нами доблестью и пролитой кровью. У Замфиба даже лысина побагровела.
- Да не стой же ты как столб! Нечего с ним разговаривать! Убей его, и делу конец!
Дракон остался недвижим. Он лишь задумчиво потирал лапой верхнюю челюсть.
- Ты принимаешь обычные условия почетной войны? Флинн слегка улыбнулся:
- Принимаем. И ожидаем того же от доблестного цултака.
- Прекрасно, - нараспев произнес дракон. - В этом мире нет единого солнца, по которому мы могли бы определить приход ночи. Принимаешь ли ты наш судовой хронометр для отсчета времени всех наших деклараций?
- Это зависит от времени, какое в данный момент показывает ваш хронометр, - дипломатично ответил Флинн.
Кубрин-Фламишар повернулся к стоявшему рядом с ним дракону, своему помощнику, и после продолжительной дискуссии сообщил:
- Меня проинформировали, что сейчас десятый час дня.
- Отлично, дракон, - с притворной серьезностью сказал Флинн, - в этом вопросе мы достигли согласия. Мы принимаем ваш отсчет времени для наших деклараций и готовы встретить тебя в двенадцатом часу на этом самом месте.
- Решено, - сказал Кубрин-Фламишар, который внезапно опустился на все четыре ноги и сложил на спине крылья. - Формально война объявлена. Мы вернемся на это место в двенадцатом часу. Готовься к битве. А до той поры - прощай.
- Прощай, - с самодовольной усмешкой сказал Флинн.
- Да погодите же хотя бы минуту! - вспылил Замфиб. - Куда вы направились, Фламишар?
Кубрин-Фламишар, не отвечая, резко повернулся и направился в джунгли. Его примеру последовала вся окружавшая его армия драконов.
- Черт бы вас побрал, Фламишар! - взревел старый колдун и с удивительным проворством устремился вслед за министром. Он даже ухитрился схватить дракона за тяжело волочившийся по земле хвост, но удержать его на месте, разумеется, не смог - дракон даже не заметил дополнительного веса.
- Да остановись ты, проклятый Годзилла! - кричал Замфиб. - Мы еще не закончили! Проклятие, я хочу вернуть свое сознание! Я хочу вернуть свою жизнь!
Волоча за собой старого колдуна, Кубрин-Фламишар скрылся в джунглях. Голос Замфиба какое-то время еще был слышен, постепенно становясь все более и более отдаленным. Колдун явно не хотел сдаваться.
- Проклятые драконы! Глупые, как бревна, с ними ни о чем нельзя договориться...
Сохраняя строгий порядок, последние драконы покидали расчищенное пространство.
- Эвон, - с изумлением спросила Меринда, - что все это значит?
Повернувшись к землянам, Флинн облегченно вздохнул:
- Цултакские драконы - сильные и злобные создания, но у них есть один недостаток: они считают себя цивилизованными. По наущению старикашки они без всяких колебаний арестовали бы нас как преступников - и уже чуть было не арестовали.
- Поэтому, - сделав шаг вперед, сказал Тарг, - вы и объявили им войну, акт, который, согласно их кодексу чести, требует забыть обо всем остальном.
- Да, - рассеянно сказал Флинн, подходя к своим подчиненным. - Объявление войны имеет высший приоритет по отношению ко всем остальным обстоятельствам. Теперь они должны провести полную церемонию формального объявления войны. Мастер Шиндак!
- Я, капитан, - вкрадчиво сказал высокий эльф.
- Я что-то никак не пойму, как вы здесь оказались вместе с остальной командой, - небрежно сказал Флинн. - В каком состоянии находится "Дерзкая месть"?
- В хорошем, капитан. В том, в каком вы его оставили в заливе.
- Прошу меня простить за этот вопрос, - тихо сказал Флинн, - но каким образом весь экипаж и само судно нисколько не пострадали во время той жестокой абордажной схватки, которая, несомненно, только что имела место?
- Я решил, что в сложившейся ситуации своевременная сдача будет самым разумным решением, - спокойно ответил эльф. - Или же капитан предпочел бы получить сожженный корабль и мертвую команду?
- Конечно, нет, мастер Шиндак! - засмеялся Флинн. - Однако мне очень не нравится, когда такие важные решения принимают за моей спиной. Я ведь могу и оскорбиться.
- Ну что вы, капитан! - самодовольно ухмыльнулся эльф. - Кто же захочет вас оскорбить?
- Вот и отлично, Шиндак. Сейчас же отведите команду в руины и устройте ее поудобнее. Я скоро приду, чтобы ввести всех в курс дела и отдать необходимые распоряжения.
- Ну конечно! - процедил Шиндак. - Ведь вашему клубу, куда нелюдям вход заказан, нужно обсудить, как все окончательно испортить!
Резко повернувшись, Флинн со звоном вытащил из ножен свою абордажную саблю. Атмосфера сразу сгустилась.
- У вас есть ко мне вопросы, мастер Шиндак? - вкрадчиво заметил Флинн, зная, что его внимательно слушают разноликие подчиненные. Острие его сабли почти упиралось в грудь эльфа. - Вы ставите под сомнение мое право приказывать?
- Капитан, - тщательно подбирая слова, начал Шиндак, - мы вместе прошли трудные испытания, и никто больше вас...
- Дайте этому созданию саблю! - крикнул Флинн. Пролетев по воздуху, у ног эльфа мягко шлепнулась абордажная сабля.
- Возьми ее, Шиндак! - не отрывая глаз от эльфа, сказал Флинн.
Шиндак нервно облизал губы.
- Капитан, вы зашли слишком...
- Немедленно возьми ее! - заревел Флинн. Затаив дыхание, все устремили свои взгляды на эльфа. Шиндак медленно поднял руки.
- Нет, капитан. Я приношу извинения за свои слова. Я умоляю вас о снисхождении, поскольку это была всего лишь неудачная шутка. Я остаюсь вашим преданным слугой. Делайте со мной все, что пожелаете.
- Так вот, - четко выговаривая каждое слово, сказал Флинн, - я желаю, чтобы вы вместе с командой отправились в руины Корабля-Поселения и ждали там моих дальнейших распоряжений. Вам все ясно?
- Да, капитан, - низко кланяясь и не сводя глаз с Флинна, ответил эльф. - Остаюсь вашим преданным слугой.
Флинн еще немного постоял, нацелив острие сабли на помощника, затем одним резким движением вернул ее в ножны.
- Вот и отлично, мастер Шиндак, - выпрямившись, сказал он. - И присмотрите за тем, чтобы эта сабля вернулась к своему владельцу. Такая опасная вещь не должна валяться без присмотра. Кто-нибудь может порезаться.
- Есть, капитан, - ответил эльф и тут же повернулся к команде. - Вы слышали, что сказал капитан? Все к руинам. Там мы будем дожидаться его дальнейших распоряжений.
Члены экипажа тут же пошли, поскакали и поползли вверх по лестнице - кто как мог. На полянке остались только люди, молча наблюдавшие за этой странной и жутковатой процессией. Последним к Кораблю-Поселению отправился мрачный Кхеогги. На миг задержавшись на вершине лестницы, он задумчиво посмотрел на людей, повернулся и исчез в темноте.
Проводив его взглядом, Флинн повернулся к собравшимся.
- Думаю, теперь мы в относительной безопасности.
- Безопасности? - фыркнула Льюис. - Вы же только что объявили войну целому флоту драконов, который заслоняет собой все небо!
- Не говоря уже о том, - сказала опиравшаяся на руки Эллерби Меринда, - что в твоей команде возникли некоторые проблемы с дисциплиной.
- Команда будет меня слушаться, - бодро сказал Флинн, стараясь убедить в этом не столько своих слушателей, сколько самого себя.
- Может быть, - согласилась Меринда, - но до каких пор? Замфиб не будет ждать вечно, и драконы тоже.
- Положим, у нас есть отсрочка, - заявил Флинн. - Через несколько часов мы только проведем переговоры, ведь требования этикета таковы, что драконы могут атаковать нас только через три месяца. Обе стороны должны использовать это время для того, чтобы подготовиться к смерти и оставить завещания своим наследникам. Так что у нас есть время, чтобы найти какой-то выход.
- Я не согласна, - сказала Меринда.
- Ты уж извини меня, Меринда, но что ты, собственно, обо всем этом знаешь? - Терпение Флинна наконец лопнуло. - Я достаточно пожил среди этих созданий и хорошо знаю их обычаи и слабости. И никакая высокомерная Вестис мне не...
- Нет, Флинн, это ты меня послушай! - прервала его Меринда. - Пусть ты знаешь драконов, зато я хорошо знаю Замфиба. Мы вместе выполнили не одно задание. Допускаю, что он уже не тот, что прежде, готова согласиться и с тем, что он сошел с ума, но уверяю тебя, он вовсе не дурак. Он хитрее и коварнее всех, кого я знаю. Он редко что-либо делает, не имея в запасе двух или даже трех вариантов действий. Ему нужен Гриффитс, и он его так или иначе получит.
- Послушайте! - безуспешно попытался вступить в разговор Гриффитс.
- Он сделал свой ход, - игнорируя астронавта, сказал Флинн. - Он привел за нами весь цултакский флот, но я его остановил.
- Да, - возразила Меринда, - но теперь мы не можем сдвинуться с места. Что произойдет, если мы попытаемся уплыть отсюда до истечения этих трех месяцев?
Флинн немного задумался.
- Цултаки сочтут это трусливым и позорным поступком, грубо нарушающим этикет. Меринда кивнула.
- И тогда долг чести обязывает цултаков сразу же нас атаковать, верно?
Глядя в сторону, Флинн неохотно кинул.
- Этот Замфиб достаточно ловкий человек, - продолжала Меринда. - Гриффитс провел "Бришан" через Галактику со всей возможной скоростью. Целая флотилия не смогла бы за нами угнаться, но это было под силу только одному человеку на небольшом, но мощном корабле. Замфиб едва не настиг нас на Цултаке, а теперь держит нас в ловушке. Если он сможет схватить Гриффитса и узнать, как найти Меч Ночи - хорошо. Если же не сможет - ничего страшного; он будет держать нас здесь до тех пор, пока не придут подкрепления.
- Подкрепления? - переспросила Мэрилин. - Какие подкрепления?
- Если Замфиб действительно Страж Ордена, то тогда...
- Боже мой! - выпалил Эллерби. - Флот теней!
- Точно, - хриплым голосом сказала Меринда. - Он может и подождать. Через несколько дней, от силы неделю, флот Ордена прибудет сюда. Замфибу нет необходимости куда-то тащить Гриффитса, Орден сам к нему придет. А когда они окажутся здесь, то будут гораздо ближе к своей цели, чем в любом другом месте.
- Проклятие! - Флинн встревожено провел рукой по волосам.
- Остается единственное решение; - ровным голосом продолжала Меринда. - Ордену нужен Меч Ночи. В последний раз это оружие вызвало упадок цивилизации и тысячелетний хаос, оказавшись в руках человека, которого легенды описывают как злонамеренную личность. В руках Ордена оно вызовет беспрецедентные разрушения, доселе неизвестные истории. Могу сказать, что теперь я изменила свое мнение. В это путешествие я отправилась для того, чтобы найти Меч Ночи. Теперь я думаю, что нужно этому помешать.
- Так что вы предлагаете? - спросил Эллерби.
- Мы убьем Гриффитса прямо сейчас.
- Что? - крикнул Гриффитс.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс и Трейси Хикмэн

- Нет! - решительно возразил Тарг.
Все сразу обернулись к Таргу из Гандри. В своих сиюминутных заботах они почти забыли об этой могущественной и опасной личности, с которой совсем недавно вели смертельный бой.
- Послушайте меня, Тарг! - подойдя к нему вплотную, сказала Меринда. - Мне лично очень нравится этот странный варвар. У него есть много положительных качеств. Вы, со своей стороны, пришли за ним ради того, чтобы заполучить чудовищную, неограниченную власть. Так вот я умоляю вас этого не делать. В свое время эта власть погубила Локана, она погубит и вас. По всей Галактике словно прошелся страшный каток, уничтожая на своем пути знания и жизнь. Только сейчас, через три тысячи лет, мы наконец выбрались из-под обвала, что вызвал Меч Ночи, и снова почувствовали себя единой Галактикой. Что такое жизнь одного человека по сравнению с миллионом, миллиардом человеческих жизней? Сейчас Меч Ночи никому, погребенный вместе с Локаном, не угрожает. Тот ужас умер вместе с ним. Так пусть нынешний ужас умрет вместе с этим человеком!
- Меринда, - глядя на нее, мягко сказал Тарг, - он не должен умереть, потому что нам нужен Меч Ночи. Грядет ужасная тьма, о чем "Омнет" знает уже несколько лет. Стражи - всего лишь слабое проявление того зла, которое нам всем угрожает. Вы не должны убивать Гриффитса, иначе "Омнет" и все, что в нем есть хорошего, наверняка потерпит неудачу. Не дать противнику завладеть Мечом Ночи - этого мало. Нужно иметь это оружие при себе, чтобы успешно сражаться за собственное существование.
- Тогда докажите свою искренность - будьте вместе с нами! - сказала Меринда. - Вы не убедили меня, Тарг. Я по-прежнему не знаю, к чему вы стремитесь, а ваши предшествующие действия никак не могли укрепить мое доверие к вам. Сейчас я воздержусь от окончательных суждений, но знайте, Тарг: если вы снова встанете у меня на пути, я убью Гриффитса, и никто и никогда не найдет Меч Ночи!
- Прошу прощения, - во весь голос крикнул Гриффитс, - но я должен кое-что вам сказать!
Тарг и Меринда тут же повернулись в его сторону.
- Послушайте! Все, чего я сейчас желаю, это вернуться домой вместе с моими людьми, - сказал Гриффитс. - А вы тут спасайте Галактику хоть до... посинения. Великий и благородный "Омнет" - какая чушь! Единственный друг, который, как я считал, у меня есть в этой Вселенной, ваша распрекрасная Вестис Нескат, только что обещала убить меня на месте. Нет, пора выбираться из этого дерьма!
- Интересное выражение, - заметил Тарг. - Какое именно дерьмо вы имели в виду?
- Мы все хотим убраться отсюда до того, как сюда нагрянет Флот теней, и больше всех этого хочу я. "Дерзкая месть" продержится против цултакского флота не больше пяти минут, да и "Феникс" тоже. Правда, один из этих кораблей может достигнуть прохода сквозь Стену, который, должен сказать, сейчас к нам гораздо ближе, чем выход из этой квантовой зоны, но только в том случае, если совершить отвлекающий маневр.
- Отвлекающий маневр? - переспросил Флинн. - Что за отвлекающий маневр?
- Сейчас объясню, - ответил Гриффитс.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ
ДРУГ ИЛИ ВРАГ?

Изогнутые двери быстро распахнулись, струя воздуха взвихрила лежавшую на полу густую пыль, вызвав целую серию вздохов и стонов. Двери сразу же с грохотом захлопнулись, успев, однако, впустить Джереми Гриффитса. Пока он шел к панели управления, всюду слышались слабые стоны и причитания.
- Ты это серьезно? - недоверчиво спросил Флинн, перехватив створку дверей перед самым своим носом. - Да этому кораблю три тысячи лет!
- Ты видишь где-нибудь ржавчину, Флинн? - отозвался Гриффитс.
- Нет, но через три тысячи лет...
- Я бы сказал, что он находится в гораздо лучшем состоянии, чем "Дерзкая месть", - возразил Гриффитс. - Послушай, мы не можем ждать и не можем сдаться. Стражи сильнее нас. Все, что нам осталось, это прорываться с боем.
- Против целого флота цултакских драконов? - Флинн указал рукой вверх. - Это же самоубийство!
- А тебе-то что за дело? - склонившись над панелью управления, отрезал Гриффитс. Его снова охватил гнев. Он очень устал и к тому же чувствовал, что почти все окружающие пытаются его использовать в своих целях. - Ты хочешь найти свое драгоценное сокровище - вот и ищи, а я уже сыт этим по горло. Все, что от тебя требуется, это забрать Меринду, заставить своих головорезов пролезть, прошмыгнуть, проползти на ваш корабль и ждать, пока мы с моим экипажем не столкнем с места это чудовище.
- Ты даже не знаешь, может ли эта штука летать! воскликнул Флинн.
- Она полетит, - подойдя к Гриффитсу, уверенно сказала Льюис. Эллерби и Тоблер уже поднимались на платформу. Каждый быстро занял свое место, и Льюис вновь обратила свое внимание на пиратского капитана. - Мы уже все это активизировали. Системы работают нормально - они просто очень долго были отключены.
- Ничего не получится! - послышался знакомый голос.
Все разом обернулись к двери.
Переступив порог входного люка, в зал вошел Тарг. При его появлении облака пыли сразу же расступились, образовав ровную дорожку, хнычущие голоса мгновенно умолкли. За спиной Тарга, небрежно привалившись к дверной раме, стояла Меринда, руки ее были сложены на груди.
- Думаю, вы плохо понимаете свое положение, капитан Гриффитс, - продолжал Тарг. - Ваш план, возможно, лучший из всех. Более того, я готов согласиться с вами во всем, кроме одного: вы никуда от меня не денетесь, Гриффитс. Ваши друзья-варвары, несомненно, могут заставить этот реликт сдвинуться с места. Я видел, как они управляют кораблем, который они называют "Феникс", и это выходит у них на удивление хорошо. А вот вы никуда не уйдете.
- Послушайте, Тарг, - сквозь стиснутые зубы оказал Гриффитс. Было видно, что он изо всех сил старается сдержать свои эмоции. - Хотя вы уже пытались меня убить - и, надо сказать, превосходно справились со своей задачей, - мы все же можем заключить сделку. Меня совершенно не волнуют ваши мотивы. Когда я ввязался в это дело, у меня были на то свои причины, - он бросил взгляд на Меринду, все еще неподвижно стоявшую в дверях, - но теперь их больше нет, а возможно, и никогда по-настоящему не было. Все, что я сейчас хочу, это убраться отсюда и вернуться домой, где нет ни "Омнета", ни вашей вшивой Галактики!
Тарг внезапно остановился, краска отхлынула от его лица.
- Да что вы такое говорите? - прошептал он.
- Я говорю, что, если вы нас отпустите, я дам вам то, что вы хотите, - твердо сказал Гриффитс.
- Нет, Гриффитс! - настойчиво сказал Флинн. - Ты сам не понимаешь, что говоришь!
- Если я вас отпущу, вы дадите мне то, что я хочу? - недоверчиво спросил Тарг.
- Да, - уже с меньшей убежденностью сказал Гриффитс. Происшедшая в Тарге перемена несколько поколебала его решимость. - Все, что вам нужно сделать, это отпустить нас домой.
- Он лжет, Тарг!
- Меринда! - с ненавистью глядя на нее, воскликнул Гриффитс.
Оттолкнувшись от двери, Меринда, не спеша, направилась к платформе.
- Все, что нужно сделать варвару, - снисходительно заметила она, - это обмануть вас, и тогда он не только будет свободен, но и заведет вас неизвестно куда. Пока вы будете гоняться за его фантомами, его команда заключит сделку с цултаками. Откуда вам знать, что он сообщит правильный курс? Он обязательно вас обманет, Тарг. Он захватит Меч Ночи, выставив вас полным идиотом.
- Меринда! - отчаянно крикнул Гриффитс. - Не лезь в это дело, Меринда!
- О, на первый взгляд он кажется типичной деревенщиной, - взобравшись на центральную платформу, продолжала Меринда, - но не забывайте, что в его распоряжении вся мудрость Мантии. Я не больше вашего понимаю, как это может быть, Тарг, но его мысленная связь с Мантией продолжает действовать в любой точке Галактики. На каком бы расстоянии он ни находился от Авадона, он может мгновенно установить с ней контакт. Если к этим обширным знаниям добавить немного коварства, получится весьма опасное сочетание. Насколько можно доверять такому человеку? Лицо Тарга внезапно побагровело.
- Вы лучше знаете этого варвара. Так насколько же ему можно доверять, Вестис Нескат?
- А вот насколько! - Схватив Гриффитса за тунику, она подтолкнула его к краю платформы. Почувствовав, как напряглись Эллерби и Льюис, готовые вступиться за своего командира, Меринда стала действовать энергичнее: всеобщая схватка отнюдь не входила в ее намерения. К счастью, земляне выжидали слишком долго. Резко остановившись, Меринда столкнула Гриффитса вниз, к ногам Тарга из Гандри. Все сделано вовремя, подумала она про себя. Ухватив Гриффитса за воротник, Вестис Тарг не дал ему упасть на пол.
- Флинн! - крикнула Меринда. - Отведи пророка и Тарга к своей команде, и пусть все они как можно медленнее двигаются к заливу. Цултаки могли расставить часовых, чтобы следить за вашим кораблем. Мы должны забрать всех на борт. Если драконы об этом узнают, игре конец.
- Да будь ты проклята, Меринда! - яростно крикнул Гриффитс.
- Зачем вы это делаете, Нескат? - недоверчиво прищурившись, спросил Тарг.
- Ну, скажем, я еще не готова принять решение, Тарг. Если вы правы и без Меча Ночи "Омнету" действительно угрожает опасность, клянусь, я вас поддержу. Если, однако, за этим стоит всего лишь ваше стремление к неограниченной власти, способное разрушить "Омнет", клянусь, я буду против вас. Я все еще не знаю, в какую игру вы играете, и, пока не узнаю, я не собираюсь уступать.
- . "Подвергай все сомнению" - неофициальный девиз Вестис, - засмеялся Тарг. - Прекрасно, Нескат. Мы продолжим игру. Надеюсь, вы понимаете, насколько высоки ставки.
Кивнув, Меринда вновь повернулась к пирату.
- Выведи их отсюда, Флинн. Я подготовлю отвлекающий маневр с Льюис и ее командой и вскоре к вам присоединюсь.
Флинн с минуту смотрел на Меринду, словно пытаясь понять ее подлинные мотивы, затем пожал плечами и повернулся к Таргу.
- Будьте добры, сюда.
Гриффитс поднял взгляд на Льюис.
- Ты уж прости меня, Льюис. Я доставлю вас домой, как только смогу.
Тарг подтолкнул Гриффитса к выходу. Когда Флинн с грохотом закрыл за ними дверь, Меринда повернулась к землянам.
Льюис смотрела на нее с презрением. Гнев, боль и ярость были написаны на лицах Эллерби и Мэрилин. Некоторое время Меринда внимательно за ними наблюдала, но земляне явно не собирались уступать.
- Льюис, - сказала наконец Меринда, - мне нужна ваша помощь.
Лейтенант сложила на груди руки, но ничего не ответила.
- Нам грозит большая опасность, и пока мы не научимся доверять друг другу, каждому из нас не на что надеяться.
- Нам? - фыркнул Эллерби. - О ком это вы говорите?
- Послушайте! Насколько я могу понять, - стараясь говорить спокойно, сказала Мэрилин, - вы только что отняли у нас возможность вернуться на Землю. Гриффитс мог вернуть нас домой, леди. Все, что мы хотели, - это вернуться домой. - Голос ее внезапно дрогнул и по щекам потекли слезы.
- Нас не интересуют ваши войны, Нескат, - хриплым от волнения голосом сказала Льюис. - Мы ничего не понимаем в этой Вселенной, частью которой внезапно оказались. Мы пришли из захолустного мира, как вы неуважительно его называете, - что ж, мы не возражаем. Почему у вас такое жестокое сердце? Почему вы не чувствуете той боли, которую мы испытываем?
Меринда перевела взгляд на Мэрилин. Уронив голову на стол, доктор Тоблер горько плакала. Меринда молча обошла вокруг стола. Льюис и Эллерби следили за каждым ее шагом.
Остановившись за спиной Тоблер, Меринда медленно поднесла руку к ее голове, затем, спохватившись, поспешно сняла перчатку и осторожно коснулась ее волос. Мэрилин тотчас же обратила к ней свое залитое слезами лицо. Медленно опустившись на колени, Меринда осторожно погладила ее по щеке.
- Простите меня, Мэрилин, - прошептала Меринда; из ее глаз тоже текли слезы. - Мне и вправду очень жаль. Я обещаю, что верну вас домой. Я... я забыла, как для вас это важно, и вижу, какое глубокое отчаяние вы сейчас испытываете. Я спасу Гриффитса, и он доставит вас домой.
Эллерби смущенно уставился в пол.
Льюис скептически прищурилась.
- Сейчас я сражаюсь за всех нас, - прерывисто вздохнув, сказала Меринда. - До сих пор я думала только об эпохальном значении происходящего, о политике, о соотношении сил. Но вы, Мэрилин, напомнили мне о том, что в конечном счете все это затрагивает миллиарды и миллиарды жизней с их болью, с их потерями, с их несбывшимися мечтами.
Коснувшись своей мокрой щеки, Меринда удивленно улыбнулась:
- А знаете, я думала, что уже начисто забыла о некоторых чувствах.
- Я вам не верю, - без особого, впрочем, убеждения сказала Льюис.
- Я знаю.
- Тогда почему мы должны вас слушать?
- Возможно, потому, - убежденно сказала Меринда, - что опасность грозит и вашему миру.
Оглядевшись по сторонам, она быстро нашла то, что искала.
- Вы можете это прочитать? - спросила она, указывая на расположенные у внешнего края панели управления выпуклые буквы.
Льюис посмотрела туда, куда указывала Меринда.
- Конечно. Здесь написано "Распределение мощности". На "Фениксе" есть почти такая же панель.
- А я не могу.
- Что не можете?
- Не могу это прочитать, - сказала Меринда. - Я вижу, что это какие-то символы, но не могу их прочитать.
- Но они ясно видны, - сказала Льюис, подойдя к злополучной панели. - Эллерби, а ты можешь их прочитать?
- Конечно, - отозвался здоровяк. - Вот здесь написано "Распределение мощности". Вон там - "Движущая сила", вот это - "Защитные барьеры". Все надписи отчетливо видны. Так в чем же тогда дело?
- А дело в том, - тихо сказала Меринда, - что я просто не могу их прочитать. Эти надписи не могут прочитать ни Флинн, ни Тарг, ни Замфиб - короче, их не может прочитать никто, кроме людей из вашего мира.
- Но ведь Тарг все это время был с нами, - возразила Льюис, - и ни разу не упомянул о том, что не может читать надписи на "Фениксе".
- Вполне возможно, - ответила Меринда. - Но разве он когда-нибудь дотрагивался до пульта управления? Видите ли, он ведь опытный пилот, и в принципе вполне смог бы и сам управлять вашей тарелкой. Так почему же ему понадобилась в этом ваша помощь?
- Все это ерунда, - сказала Льюис. - Устройства перевода, которые вы нам вставили в головы при первой встрече, должны переводить все и для всех.
- Верно, - кивнула Меринда. - Единственное, что они не в состоянии перевести - или не должны переводить, - это язык Утраченной Империи. По крайней мере, до тех пор, пока поблизости не появятся люди Земли.
- Какое дело переводящему устройству до того, откуда мы взялись? - спросил Эллерби.
- Биолинки работают на процессорах, базирующихся на технологии темпорального сдвига, - размышляя вслух, сказала Меринда. - Это означает, что они когда-то были скопированы Девяткой с оригинальных разработок на Мнемене IV. Иначе говоря, мы точно не знаем, как они работают, поскольку в их основе лежит технология, разработанная во времена Утраченной Империи.
- Так вы хотите сказать, - шмыгая носом, сказала Мэрилин, - что биолинки как-то определяют, что мы прибыли именно с Земли?
- Да, - ответила Меринда. - А так как вы прибыли с Земли, то имеете доступ к такой информации, которую остальная часть Вселенной знать не должна.
- А что может быть на Земле такого особенного? - удивилась Льюис.
- Это еще нам предстоит узнать, - сказала Меринда. - Но для этого мы должны спасти жизнь Гриффитса.
- Мне кажется, вы только что предлагали его убить, - сказала Льюис, подозрения которой вспыхнули с новой силой.
- Это было вполне логичным решением, хотя я и не собиралась его исполнять. Мне было нужно, чтобы Тарг защитил его от команды Флинна. Моя угроза помогла Таргу понять, что Гриффитс нуждается в его защите. - Меринда смущенно улыбнулась. - Мне он и вправду нравится. Но чтобы охранять его от всех напастей - на это понадобится целая жизнь.
- Итак, что же вы собираетесь делать, Меринда? - засмеялась Льюис. К ее собственному ужасу, эта Вестис положительно начинала ей нравиться.
- Прежде всего, мы должны заставить это судно взлететь.
- Хорошо, - сказал Эллерби, - а потом?
- Потом, - улыбнулась Меринда, - я попрошу вас кое-что для меня перевести.

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ
ЗАБВЕНИЕ

Под ним была холодная вода. Пояс левитации держал его над поверхностью залива, но время от времени какая-нибудь волна била его по ногам, обдавая леденящим холодом. Каждый раз Гриффитсу хотелось громко выругаться, но он хорошо понимал, что этого делать нельзя. Драконы расположились по всему побережью, и любой лишний звук сразу привлек бы их внимание. Если бы их схватили во время попытки вновь проникнуть на "Дерзкую месть", то сразу лишили бы почетного статуса и посадили под замок. Лично для него это означало бы скорую отправку на Цултак, где его быстро передали бы Замфибу и остальным Стражам. И хотя у Замфиба в мозгах действительно все перемешалось, но у других Стражей наверняка с этим нет никаких проблем. Уж эти-то ребята никогда не позволят ему вернуться на Землю.
Получается, думал Гриффитс, проплывая над холодными водами залива, что выбор у меня невелик - или Стражи, или Флинн с его пиратами. И совершенно неизвестно, удастся ли вообще спасти свою шкуру.
Прямо под ним в водах залива бесшумно проплыли три женщины-змеи. Они явно наслаждались плаванием в родной для них стихии, быстро продвигаясь к возвышающемуся впереди пиратскому кораблю. Сзади маячила внушительная фигура Кхеогги, изо всех сил старающегося спасти от воды свои копыта, - для него эта среда, очевидно, была совершенно чуждой. Да, все вместе они составляли весьма своеобразную команду, и Гриффитс чувствовал, что Флинн их довольно слабо контролирует. Кроме того, ему все время казалось, что чудища видят в нем не столько товарища по команде, сколько неплохую закуску.
Остается третий вариант - "Омнет" во главе с Таргом из Гандри. Гриффитс видел его слишком близко, чтобы питать в отношении Тарга какие-либо иллюзии. Этот человек ему не поможет. Как только Гриффитс даст ему то, что он хочет, Вестис Тарг или отодвинет его в сторону, или, что более вероятно, убьет на месте. Несмотря на все хваленые идеалы "Омнета", опыт подсказывал Гриффитсу, что это, в сущности, безжалостная банда, недалеко ушедшая от тех головорезов-пиратов, с которыми свела его судьба. Меринда прекрасно его этому научила.
"Да, еще Меринда", подумал Гриффитс.
О ней просто не знаешь, что и сказать. То она спасает его едва ли не ценой собственной жизни, то, пройдя полгалактики, сама угрожает убить. Несомненно, она самая бессердечная женщина из всех, кого он когда-либо встречал, и в то же время у нее есть некое своеобразное чувство юмора - чёрного, разумеется.
Расстояние до корабля быстро сокращалось. Гриффитс внезапно понял, что уже находится в тени его корпуса. Подняв голову, он увидел Тарга и Флинна, которые что-то оживленно обсуждали. Какую новую сделку они готовят? Мечтая о приключениях, Гриффитс совсем забыл о том, что, как правило, они заканчиваются чьей-то смертью. Ты или победишь, или умрешь. В данный момент он не питал особых иллюзий насчет того, в какую категорию вскоре угодит.
Нижний люк был уже открыт. Кхеогги неотступно следовал за ним - чтобы Гриффитс "не потерялся в дороге". Схватившись за веревочное ограждение люка, Гриффитс бросил прощальный взгляд на побережье залива.
Меринда, подумал он. Мы начали это дело вместе, и теперь ты должна быть здесь, когда дело подходит к концу.

***

Льюис сидела в командирском кресле, взгромоздив ноги на стол. Вокруг раскинулась просторная рубка управления. Склонившись над панелью управления, Тоблер и Эллерби волновались не меньше своего командира.
- Сколько еще осталось? - нервно спросила Мэрилин.
Льюис взглянула на часы, зачем-то сняла их с руки и поднесла к лицу. Этот сложный хронограф марки "Пульсар" отец подарил ей незадолго до отлета.
- Попробуем, - сказал он, - проверить теорию этого чудака Эйнштейна. - И показал тщательно синхронизированный дубликат, который оставался у него.
Оба тогда вдоволь посмеялись, да и сейчас, вспомнив об этом Льюис не смогла удержаться от улыбки. Да, мне есть о чем порассказать тебе, папа, подумала она. Ты никогда не догадался бы, где побывали эти часы.
- Льюис, ну так сколько осталось?
- Ох, прости, Мэрилин! Три минуты.
- У меня тут просто мурашки по спине бегают, - поежившись, сказал Эллерби. - Вентиляция издает такие звуки, словно здесь водятся привидения.
- По словам Нескат, это вовсе не вентиляция, - вернув часы на руку, сказала Льюис. Эллерби недоуменно заморгал.
- А что же тогда?
- Она говорит, что здесь действительно водятся привидения, - потянувшись, сказала Льюис.

Предыдущая страница 25 Следующая страница


Меч ночи 26

- Это совсем не смешно, Элизабет! - проворчала Мэрилин.
- За что купила, за то и продаю, - с лукавой улыбкой сказала Льюис. - Но я бы не стала чересчур об этом беспокоиться. У нас хватает и других забот.
- Например? - рассеянно спросил Эллерби.
- Например - правду ли нам сказала эта Нескат? Сработает ли ее план? Сможет ли этот древний корабль взлететь? - Убрав ноги со стола, лейтенант Льюис встала и одернула свой летный костюм. - Ну, по крайней мере, на последний вопрос мы сейчас получим ответ. Все по местам! Сейчас мы заставим взлететь эту груду металлолома.
Переглянувшись между собой, Мэрилин и Эллерби вновь повернулись к панели управления.
- Тоблер! - командным голосом сказала Льюис. - Активизируй инициаторы главного двигателя.
Тоблер прижала руки к панели, в центре которой внезапно появился какой-то символ; от него во все стороны исходили тонкие лучи света. Неподалеку появилось еще несколько похожих символов.
- Инициаторы включены, лейтенант, - ответила Мэрилин. - Одна секция, правда, не отвечает - ее нагрузка передана оставшимся семи. Общий выход близок к номинальному.
- Нынешнее состояние системы, - послышался голос Эллерби, - оценивается как режим приземления с пассивной защитой. Уровень защитного поля составляет приблизительно двадцать восемь процентов, что всего на два процента ниже номинального.
- Отлично, мистер Эллерби. - Льюис внезапно подумала о том, как сильно въелась в их сознание военная подготовка. Ведь вот сейчас они находятся в невообразимой дали от своего родного мира, до которого даже свет будет идти несколько тысячелетий, - и все равно упорно цепляются за традиции. Но ведь помогает! - Мистер Эллерби, с этой панели можно обратиться к системе запуска?
- Минутку, командир. - Мэрилин и Эллерби привыкли в полете называть ее именно так - это как-то больше подходило Льюис, чем слово "капитан". - Ага, я нашел вход в меню... вот оно! Цикл "Подготовка к запуску".
- Продолжайте, Эллерби. Дайте мне знать, когда можно будет отключить режим приземления.
- Уже можно, лейтенант.
- Благодарю. Тоблер, я включаю главный двигатель... есть.
Из самой середины навигационного стола внезапно забил фонтан света, который, словно вязкая жидкость, густо растекался по потолку.
Должно быть, включилась система вентиляции, почувствовав движение воздуха, подумала Льюис. Где-то в отдалении слышался глухой гул какого-то оборудования, внезапно пробудившегося после тысячелетней спячки.
С каждым мгновением этот шум нарастал; Льюис, чтобы быть услышанной, приходилось кричать.
- Подготовка к запуску началась! Уровень поля удовлетворительный... Механизм посадочной опоры номер два дает отказ. Аварийный сигнал отключен. Посадочная опора убирается в корпус... Подготовка к запуску закончена!
- Маршевые двигатели приведены в полную готовность! - крикнула Мэрилин. - Все ускорители готовы к запуску, командир!
- Включаю систему запуска... есть! Передайте управление на мой пост! Эллерби, как только мы взлетим, переключи системы вооружения на Тоблер, чтобы она...
- О боже! - крикнул Эллерби.
Покрывавшая пол рубки пыль под действием вибрации начала перемещаться. Прямо на глазах у потрясенного Эллерби в воздухе возникали серые вихри, издававшие вой, плач, стенания и через считанные мгновения снова уходящие в небытие.
- Да что это такое? - завизжала Мэрилин. Рев двигателей древнего корабля сливался со стонами восставших из праха мертвецов.
- Всем оставаться на своих местах! - крикнула Льюис. - Этому монстру нужна живая команда, а не мертвая!
Витавшие в воздухе облака пыли внезапно сгустились еще больше, образуя эфемерные фигуры, протягивающие к небу руки; со всех сторон доносился жалобный стон.
- Прощение! Отчаяние! Спасение! Крики мертвых перекрывали даже рев двигателей, от ужасного шума закладывало уши.
- Да чего вы хотите? - крикнула Льюис.
- Домой! Забери нас домой!
Мэрилин снова начала плакать - то ли от боли, то ли от жалости.
- Эллерби! - крикнула Льюис, надеясь, что тот ее услышит. - Старт! Немедленно!
Но Эллерби не реагировал на ее слова, зачарованно глядя на мертвецов.
- Эллерби! - снова крикнула Льюис. - Давай же, лейтенант, лети! - Подбежав к его пульту, она сама надавила нужную кнопку. - Хотите домой, да? Я тоже хочу! Ничего, несчастные призраки, мы еще все попадем домой!
Корабль внезапно накренился, купол вверху стал прозрачным, открывая взгляду Льюис густые скопления звезд.
По залу прокатился крик радости и отчаяния.
- Мертвые скоро восстанут, ребята! - перекрывая страшный шум, крикнула Льюис. - Этот старый чайник еще полетает!

***

- Клянусь Девяткой! - крикнул Тарг, голос которого, однако, на фоне чудовищного грохота был никому не слышен.
Он отчаянно вцепился в ограждение. Сзади него по палубе метались пираты, спеша уцепиться за любой трос или рукоятку, которые могли бы обеспечить им хоть какое-то подобие безопасности. Не обращая внимания на эти передвижения, Тарг неотрывно смотрел на горизонт, где над стонущими деревьями медленно поднималась к небу гора сверкающего металла.
От чудовищного гула двигателей все вокруг дрожало; казалось, будто пиратский корабль вот-вот развалится на мелкие щепочки.
- Подлая тварь! - сквозь зубы прошипел Тарг и обернулся к стоявшему рядом с ним Гриффитсу. На лице варвара было написано искреннее изумление - казалось, он все еще не мог поверить, что древняя развалина сумела оторваться от земли, на которой пролежала три тысячи лет.
Схватив Гриффитса за тунику, Вестис Тарг рывком подтянул его к себе.
- Что она задумала, варвар? - завизжал он. - Что она собирается делать?
Гриффитс ответил ему непонимающим взглядом.
- Больше ты от меня не уйдешь, - тряс его Тарг. - Я слишком долго ждал и слишком долго страдал, чтобы меня могли остановить такие, как...
"Дерзкая месть" вдруг резко накренилась. Очевидно, до нее докатилась ударная волна, возникшая при старте Корабля-Поселения. Незакрепленные предметы - тросы, инструменты, пушки, члены экипажа - тут же посыпались в воду. Не удержался на ногах и Гриффитс.
Зацепившись левой рукой за ограждение, Тарг свободной рукой крепко обхватил Гриффитса за грудь, сдавив его так, что тому стало трудно дышать.
- Нет, варвар! - прошипел Тарг. - Ты мой заветный ключик, и я не дам тебе умереть, пока не получу свое.
В этот момент "Дерзкая месть" начала постепенно выпрямляться. Обернувшись назад, Тарг увидел, как Корабль-Поселение величественно взмывает вверх, опираясь на сверкающую голубую колонну силового поля.
Внезапно все вокруг пришло в движение - это устремились в погоню корабли цултакского флота. Дюжина, сотня, тысяча кораблей!
- Вам нужен был отвлекающий маневр, - прохрипел Гриффитс.
Вспомнив о том, что продолжает сжимать его в своих стальных объятиях, Тарг нехотя отпустил гуманоида. Вдали быстро стихал гул двигателей Корабля-Поселения и его многочисленных преследователей.
- Да, нужен, - проворчал Тарг. - Капитан Флинн! Немедленно поднимайте корабль!

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ
СМЕРТЕЛЬНАЯ ГОНКА

Пиратское судно еще не успело полностью выровняться, а члены его команды уже мчались по своим постам. Древний корпус эндорского корабля внезапно содрогнулся - это заработали его двигатели, запущенные сразу на полный ход. Над угрожающе поскрипывающей палубой пространственники поспешно произносили заклинания и ставили паруса, стараясь смоделировать систему движения, которая сможет успешно функционировать в затерянных мирах Сужений Костяного Поля.
Среди всего этого хаоса невозмутимо стоял Джереми Гриффитс. Подтащив его к подножию главной мачты, Тарг жестом дал ему понять, что Джереми ни при каких обстоятельствах не должен сходить с этого места. Впрочем, Гриффитса это вполне устраивало. Привалившись спиной к мачте, он спокойно сложил на груди руки и погрузился в свои невеселые думы. Какая, к черту, разница, мрачно думал он. Что так, что этак.
Позади него стоял Флинн, пытался навести порядок в команде.
- Ну, - со вздохом сказал Гриффитс, - если она бросила меня, то, значит, бросила и тебя, Флинн. Добро пожаловать в наш клуб одиноких сердец. Интересно, сколько народу в нем состоит?
Он поднял взгляд к молочно-белому небу. На фоне сверкающих звезд все еще можно было разглядеть жирную голубую точку Корабля-Поселения, за которой гнались сотни черных точек поменьше.
- Прощай, Меринда! - сказал сам себе Гриффитс. - Прощайте, Льюис, Тоблер и Эллерби. Вы снова меня покинули. Все сделано, как надо, друзья, весь цултакский флот висит у вас на хвосте. Вы уводите его от меня, как и было задумано. Теперь мне предстоит сыграть роль спасителя бесчисленных миров Галактики.
Гриффитс вдруг опустил голову, из глаз его потекли слезы.
- Только я не хочу быть спасителем бесчисленных миров. Я не могу сделать это в одиночку. Черт побери, Меринда, почему ты, не пришла?
Грохот под ногами внезапно стих, палуба слегка накренилась, и корабль стремительно взмыл к звездам. Чтобы удержаться на ногах, Гриффитсу пришлось схватиться за один из талрепов. Начинается очередное приключение, с тоской подумал астронавт. И ничего хорошего впереди его не ждет - здесь полно головорезов, каждый из которых способен убить его просто на потеху остальным.
В этот момент чья-то сильная рука вывела его из задумчивости. Схватив Гриффитса сзади за воротник, нападающий поволок его по палубе и рывком швырнул на дощатый настил.
- Где она, черт бы тебя побрал! - загремел хриплый от волнения голос.
Гриффитс слегка пошевелился.
- Кто она, Тарг из Гандри?
- Карта, - вступил в разговор Флинн. Как сразу отметил Гриффитс, на лице пиратского капитана застыло какое-то странное, разъяренно-испуганное выражение. - Где карта, Джереми? - изобразив на губах отдаленное подобие дружеской улыбки, спросил Флинн.
- И это все? - вытаращил глаза Гриффитс и просунул руку в нагрудный карман своей длинной куртки. - Я давно уже ее закончил. Знаете, ребята, вам нужно немного успокоиться. Вы могли просто спросить меня и...
Он внезапно осекся.
- Внимание на палубе! - крикнули откуда-то сверху. - К нам приближается группа цултакских кораблей!
- Откуда? - сложив руки рупором, крикнул Флинн.
- Пять румбов по правому борту, сэр! - ответил отдаленный голос.
- Ну? - со злостью глядя на землянина, грозно спросил Тарг, подбоченившись.
Гриффитс растерянно похлопал себя по карманам.
- Я же точно ее сюда положил... куда-то сюда!
- Ты потерял карту? - сквозь стиснутые зубы процедил Флинн.
- Нет! Я уверен, что она здесь! - В голосе Гриффитса звучала паника.
- У нас нет времени на игры, - Флинн вытащил из-за пояса бластер и приставил дуло ко лбу Гриффитса. - Цултаки будут от нас на расстоянии выстрела уже через три минуты, Гриффитс. Когда это произойдет, мы все отправимся в Семь Адов Мингазели, но я с удовольствием пропущу тебя вперед!
- Цултаки быстро приближаются, капитан, - спокойно сказал Шиндак. Гриффитсу показалось, что в голосе эльфа слышится удовлетворение.
- Понял. Орудийные расчеты по местам! Живее, мастер Шиндак! - ни на миг не сводя глаз с Гриффитса, крикнул Флинн. Пот ручьями лился по его лицу. - Где карта, Гриффитс?
Гриффитс ничего не ответил.
Флинн большим пальцем взвел курок.
- Последний раз спрашиваю, приятель, - ледяным тоном сказал Флинн. - Где карта?
Гриффитс не спеша приставил к голове руку.
- Ты идиот! - презрительно фыркнул он. - Я и есть карта.
Флинн смотрел на него так, словно получил пощечину.
- Ну что, будешь теперь в меня стрелять, сукин сын?
Флинн нехотя убрал оружие.
Медленно выпрямившись, Гриффитс спокойно посмотрел на двух стоявших перед ним мужчин - разговор впервые пошел на равных.
- Я буду говорить простыми словами, чтобы вы оба смогли меня понять. Вы хотите найти свой драгоценный Меч Ночи - что ж, это меня устраивает. Я ведь единственный, кто знает, как туда попасть. И дело не только в том, чтобы узнать, где кончается Стена Вихря. За ней путь тоже очень опасен, и без меня вы его не пройдете - ни в ту сторону, ни в обратную. Понятно?
Тарг затрясся от ярости.
- Я не позволю, чтобы мне диктовал условия какой-то...
- Все ты мне позволишь и все это проглотишь! - резко прервал его Гриффитс. - Мои условия таковы: я провожу вас к сокровищам, а вы оставляете меня в живых. Договорились?
- Договорились! - не раздумывая, ответил Флинн. - Дай мне курс, Гриффитс, у нас совсем мало времени! Гриффитс повернулся к седовласому магу.
- А вы, Э'торис Первый? Тарг заколебался.
- Цултаки открыли артиллерийский огонь, капитан! - крикнули сверху.
Флинн повернулся к Таргу.
- У нас больше нет времени!
- Договорились, - не глядя на Гриффитса, ответил Тарг.
Полностью игнорируя Флинна, Гриффитс повернулся к стоявшему возле рулевого эльфу.
- Мастер Шиндак, держите курс двенадцать градусов вправо и двадцать три вниз. Быстрее!
- Есть, сэр! - лукаво улыбнулся Шиндак и тут же повернулся к рулевому. - Мастер Корган, держите курс двенадцать вправо, двадцать три вниз. Наверху приготовиться! Веселей, ребята!
Гриффитс снова повернулся к капитану.
- Флинн, нужно все выжать из этого корабля, иначе мы не сможем прорваться даже через первый квантовый фронт.
- Можно поставить бом-брамсели <Парус четвертого яруса парусного судна>, - ответил Флинн.
- А иначе ничего не выйдет.
- Шиндак! Ставьте бом-брамсели, - сказал Гриффитс.
- Капитан, - быстро ответил Шиндак, и Гриффитс толком не понял, к кому он обращается. - На бом-брамсели не хватит времени. Цултаки уже у нас на хвосте.
- Орудия к бою! - крикнул Флинн. Подбежав к планширу, он свесился через борт, чтобы взглянуть на преследователей. Гриффитс последовал его примеру.
- Там, должно быть, с десяток кораблей, - пробормотал Гриффитс, обращаясь больше к самому себе, нежели к Флинну.
- Да, - ответил пират. - Они быстро нас нагоняют. Ты, несомненно, будешь рад узнать, что тот секретный курс, который ты только что нам дал, почти наверняка умрет сейчас вместе с нами.
Далеко внизу неровным строем двигались черные корабли цултакских драконов. Даже на таком расстоянии в них чувствовалась нескрываемая угроза. Шиндак вместе с рулевым продолжали вести "Дерзкую месть" сквозь мириады заполнявших этот район миниатюрных планет, но преследователи аккуратно повторяли каждый их маневр. Вот пиратское судно миновало какую-то крохотную планетку, едва не задев своим корпусом самые вершины гор. Вот оно лихо проскочило между двумя небольшими планетоидами. Гриффитс непроизвольно ахнул, удивляясь тому, как на такой скорости можно маневрировать в столь узком проходе. Внезапно из этой щели вынырнуло сразу пять цултакских судов. Гриффитс мог видеть, как на внешней палубе суетятся воины-драконы.
- Шиндак! - подняв голову, крикнул Флинн. - Нам нужны бом-брамсели!
- Капитан, - возразил Шиндак, - если мы сейчас их поставим, наша посудина врежется в какую-нибудь планету. На такой скорости мы не сможем ее развернуть!
- Лево руля! - глядя на мачту, крикнул Флинн. - Держать курс на туманность. Как только мы туда войдем, сразу принять влево.
- Есть, капитан! - ответил Шиндак и, тоже задрав голову, крикнул: - Эй, наверху! Разворот к ветру! Шевелись!
Гриффитс продолжал следить за преследователями. Их черные корабли подходили все ближе и ближе, это было видно даже невооруженным глазом: Гриффитс быстро повернулся:
- Они нас догоняют, Флинн! Уже слишком поздно...
Взглянув вверх, он осекся. Даже на то, чтобы выругаться, времени уже не было.
С немыслимой скоростью к ним приближалась стена облаков. Гриффитс на миг ощутил себя маленьким цыпленком, на которого обрушилось само небо. Казалось, будто сверху на него падает гора, и Гриффитс инстинктивно поднял руки над головой.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс и Трейси Хикмэн

Никакого столкновения, однако, не последовало. Когда Гриффитс наконец осмелился оглянуться по сторонам, корабль был окружен огромной светящейся сферой. Все равно что плыть внутри шарика для пинг-понга, подумал Гриффитс. Происходящее навевало на него безмятежное и даже благостное настроение; его портил только Флинн, который вместе со своей командой безостановочно шнырял по палубе.
- Держите этот курс в течение трех минут, Шиндак, - распорядился Флинн, - затем направьте старушку на шестьдесят градусов вниз. Держите этот курс еще три минуты и затем развернитесь на девяносто градусов влево. Проследите, чтобы сейчас же установили бом-брамсели. Если мы стряхнем преследователей с хвоста, то сразу ляжем на курс, который указал Гриффитс. Если не стряхнем...
- Если мы не оторвемся, - монотонно произнес Тарг, - значит, все было напрасно.
- Мы оторвемся, - чересчур уверенно заявил Флинн, как будто пытался убедить в этом себя самого. - В любом случае орудийные расчеты стоят наготове, - сказал он и вновь повернулся к Гриффитсу. - Мне кажется, ты говорил, что мало знать место, где можно пройти через квантовый фронт, а, старый приятель?
Пройдя по палубе, Гриффитс не спеша поднялся на центральное возвышение.
- Так оно и есть, Флинн. С другой стороны Стены находится вихревая воронка - слияние реальностей, известное под названием Колодец Шауны-кир. Это водоворот времени, пространства и вероятности, уходящий прямо в галактическое ядро. Проход сквозь него был обозначен очень давно - во времена Утраченной Империи.
- Позволь, я угадаю, - небрежно сказал Флинн. - Эти знаки можешь прочесть только ты, верно?
- Ты угадал, - любезно улыбнулся Гриффитс. - Эти знаки могу прочесть только я. Флинн недоверчиво фыркнул.
- Так вот, к твоему сведению, - устало сказал Гриффитс. - Как только ты попадаешь в эту воронку, остановиться уже нельзя. Если же ты пропустишь одну из этих вех, наплывающие друг на друга реальности очень быстро разорвут корабль на части.
- Капитан, - тихо сказал Шиндак, - туманность впереди рассеивается.
- Бом-брамсели готовы? - проворчал Флинн.
- Так точно, капитан.
- Ну, Гриффитс, - вздохнул Флинн, - кажется, ты нам еще пригодишься.
- Мы вышли из туманности, капитан, - сказал стоявший на своем посту Шиндак. - Бом-брамсели поставлены, корабль плохо слушается руля, но скорость хорошая.
- Отлично, мастер Шиндак. Возьмите курс на...
- Внимание на палубе! - крикнул впередсмотрящий. - Корабли цултакского флота в непосредственной близости! Пять румбов справа! Я вижу двенадцать судов!
- Нет! - простонал Флинн. - Только не сейчас!
- Корабли цултакского флота в пятнадцати градусах по левому борту! - крикнул сверху еще один голос. - Они быстро приближаются! Я насчитал двадцать судов, сэр!
Наверху и на палубе ему уже вторили другие голоса - неприятельский флот приближался со всех сторон.
- Капитан, - спокойно сказал Шиндак, в то время как крики об опасности раздавались все громче и громче. - Цултакский флот уже совсем близко. Если мы сразу же сдадим корабль...
- Нет, капитан, - сделав шаг вперед, поспешно сказал Тарг. - Вы не сдадите корабль. Мы зашли слишком далеко и слишком многим рисковали.
- Все кончено, Тарг, - тихо сказал Флинн. - С такими шансами я не могу драться.
- Можете, если ставки достаточно высоки, - сказал Тарг, сделав еще один шаг.
- Жизнь мне дороже всего.
- Вы слишком высоко цените свою жизнь, Эвон. Я удвою вашу цену... утрою ее против того, о чем мы договорились, - сказал Тарг, подойдя вплотную к Флинну, так что капитан мог чувствовать на своем лице его дыхание. - Я заплачу вам сколько хотите... дам вам все, что вы пожелаете...
Флинн смотрел на него так, словно Тарг его не убедил.
- Я даже могу дать вам покой, - вкрадчиво сказал Тарг. - Тот покой, который вы всю жизнь искали. Вы все бежите и бежите, Эвон, и это никогда не доставляет вам покоя, никогда не приносит утешения вашей израненной душе. Я могу положить конец вашим мучениям, Флинн. Я могу доставить вас в такое место, откуда вам больше не придется бежать.
Флинн недоуменно заморгал.
- Бежать... Я так долго бежал... так долго...
- Заряжай! - крикнул Шиндак. Гриффитсу казалось, будто голос помощника слышится откуда-то издалека.
- А бегать я хорошо умею! - встряхнувшись, решительно сказал Флинн. - Мастер Шиндак! Развернуть бом-брамсели! Немедленно!
- Развернуть бом-брамсели! - крикнул Шиндак. Гриффитс почувствовал, как корабль резко набирает скорость.
- Мы бежим, ребята! - крикнул Флинн. - Бежим за сокровищем! За славой! Гриффитс, быстро! Где там твой драгоценный проход?
Гриффитс взглянул на мачту. Казалось, все эти конструкции он уже видел - настолько четкими и ясными были воспоминания, имплантированные в его сознание Мантией Кендис-дая.
- Пять румбов влево... пятнадцать градусов вниз по отношению к мачте!
Накренившись, корабль лег на новый курс. Из-за высокой скорости палубу под ногами качало, мачта и весь такелаж угрожающе поскрипывали.
- Так держать! - крикнул Флинн. - Шиндак! Сколько еще до края Стены?
- По моей оценке, три минуты, капитан, - бесстрастно сказал Шиндак.
- А когда драконские корабли нас настигнут? - тихо спросил Гриффитс.
- Слишком скоро, - ответил эльф, указывая куда-то назад.
. Все сразу обернулись, чтобы посмотреть, куда он указывает. Возле самого корпуса корабля уже висела целая эскадра черных кораблей.
- Орудия к бою! - крикнул Флинн.
- Нет, - тихо сказал Шиндак.
- Что? - с недоверием спросил Флинн.
- Мы не сможем выиграть эту битву. И мы не будем драться, капитан Флинн, - ровным голосом сказал Шиндак и повернулся к команде. - Я беру командование на себя, Я утверждаю, что мы должны уступить и отдать цултакам то, что они хотят. Ворота Вихря никуда не ведут! Флинн обещал нам все и не дал ничего! Он нас обманывает... как и все люди! Я утверждаю, что мы должны сохранить свои жизни для тех битв, в которых можем победить! Я утверждаю, что мы должны избавиться от этого человеческого мусора и соблюдать только собственные интересы!
Взвешивая шансы сторон, члены экипажа замерли на своих постах и молча ждали, что будет дальше.
Услышав слева от себя звон стали, Гриффитс инстинктивно обернулся. Он уже знал, что сейчас произойдет.
Нацелив саблю на Шиндака, Флинн сделал резкий выпад. Удар был нанесен со смертельной точностью: пройдя всего в нескольких сантиметрах от позвоночника, сабля вышла наружу у самой груди эльфа.
Повернувшись с такой силой, что абордажная сабля Флинна сломалась чуть повыше рукоятки, разъяренный эльф с саблей в груди бросился на капитана. Увернувшись от собственного оружия, Флинн проворно сбил его с ног.
Эльф мешком упал на палубу.
Все еще сжимая в руке рукоятку сабли, Флинн быстро вскочил на ноги.
- Эй ты, падаль! - крикнул он. - Я здесь капитан! - И он яростно пнул ногой бьющегося в судорогах эльфа. - Я здесь капитан, черт побери! - кричал Флинн, по щекам которого лились слезы. - Это мой корабль! Это моя жизнь!
Красный от ярости, он нагнулся и левой рукой поднял за волосы голову Шиндака. Правой рукой он уже собирался нанести последний удар.
Потрясенный жестокостью Флинна, Гриффитс застыл как вкопанный.
Чья-то сильная рука остановила пиратского капитана.
- Отпусти меня, Кхеогги! - взревел Флинн.
- Я вот что думаю, капитан, сэр, - угрожающе загромыхал минотавр. Глаза Кхеогги превратились в узкие красные щелочки. - Я думаю, твои человеческие манеры нужно маленько подправить. Эта славная команда, подчиняясь вашим приказаниям, оказалась здесь, на краю Семи Адов, и теперь...
Минотавр внезапно поднял взгляд, и его зверскую физиономию сразу же перекосило от удивления.
- Клянусь всеми богами! - прорычал он. Гриффитс повернулся туда, куда смотрел Кхеогги, и по спине у него пробежал холодок.
Из облаков, словно восставший из мертвых Левиафан, вынырнул гигантский Корабль-Поселение Утраченной Империи. Башни древнего судна внезапно исторгли множество смертоносных лучей, разнося на куски суда драконов.
- Меринда! - с удовлетворением пробормотал Тарг.
У Гриффитса сжалось сердце. До сих пор ему единственным утешением служила мысль о том, что, по крайней мере, хотя бы они улетели. В свое время Меринда обещала вернуться, но теперь Гриффитс отчаянно желал, чтобы этого не произошло.
- Цултаки разворачиваются, чтобы атаковать Корабль-Поселение, - сказал Тарг, указывая на суда, поспешно удаляющиеся от "Дерзкой мести". - Меринда расчищает нам путь.
- Она не одна, - беспомощно сказал Гриффитс. - С ней моя команда.
- Да... а моя со мной! - фыркнул Флинн и вновь повернулся к своим инопланетянам.
Цултакские суда быстро перестраивались, готовясь одновременно атаковать древний корабль.
- Это ваш шанс, ребята! - крикнул Флинн, обращаясь к своей команде. - Если бы вы последовали за этим бесхребетным изменником-эльфом, еще неизвестно, что бы вас ожидало, а теперь у вас все будет в порядке! Смотрите на небо и ловите момент! Вам нужен клад?
- Да! - ответило несколько голосов. "Дерзкая месть" продолжала лететь вверх, к Воротам - рулевому никто так и не приказал сменить курс.
- Хотите ли вы получить награду сейчас? - взывал к толпе Флинн.
- Да! - На этот раз ответ прозвучал чуть увереннее.
Орудия Корабля-Поселения ударили снова, стерев с неба горсть цултакских кораблей. Этого недостаточно, с грустью подумал Гриффитс. Цултаки открыли ответный огонь, очевидно, сосредоточив его лишь в нескольких точках, поскольку уже через считанные секунды на поверхности древнего корабля появились зияющие бреши.
- Вы пойдете за мной туда, ребята? - вопил Флинн.
- Да! - отвечал ему нестройный хор.
Корабли драконов, на таком большом расстоянии превратившиеся в едва различимые черные точки, деловито сновали взад-вперед. Башни Корабля-Поселения все реже отвечали огнем.
- Развернись... уклонись... сбеги! - заклинал Гриффитс. Тем не менее корабль строго следовал за "Дерзкой местью".
- Веселей, ребята! - крикнул Флинн мачтовым. - Мы отправляемся прямо в ад!
- Черт бы тебя побрал, Меринда! - бушевал Гриффитс. - Скорей убирайся отсюда!
Черное облако кораблей снова устремилось к Кораблю-Поселению.
Гриффитс затаил дыхание.
Внезапно мощная силовая волна ударила по цултакскому флоту.
И в этот миг "Дерзкая месть" на полной скорости влетела в Ворота Вихря.

ОМЕГА

ГЛАЗ ВИХРЯ

ГЛАВА СОРОКОВАЯ
ВОРОТА

Мощный толчок свалил Гриффитса на палубу. - Вокруг царила тьма. За прошедшие недели Гриффитс повидал немало квантовых бурь, особенно когда сам пилотировал корабль, но ни одна из них не могла сравниться по своей ярости с тем штормом, в который они сейчас влетели на всех парусах.
С трудом преодолевая силу ускорения, Гриффитс попытался встать на ноги. Над головой раздался громкий треск, и, как показалось астронавту, что-то с большой скоростью пролетело мимо. Корабль слегка накренился набок, и Гриффитс заскользил по палубе, страшась вывалиться за борт. Охваченный паникой, он шарил руками по настилу палубы, но не находил ничего, за что можно было бы ухватиться. Внезапно руку Гриффитса пронзила острая боль - он ударился о кожух вентилятора. Но астронавт уже крепко вцепился в неожиданно найденную опору, тем более что корабль начал крениться в другую сторону.
Сквозь завывания шторма Гриффитс слышал отдаленные крики пространственников. Они доносились отовсюду, но Гриффитс был не в состоянии разобрать значение слов, улавливая только их отчаянный тон.
С большим трудом он сумел перекатиться на бок. Контраст между молочно-белым сиянием Сужений Костяного Поля и угольной чернотой прохода был ошеломляющим. Эта чернота, однако, не была абсолютной. За прозрачной поверхностью магического купола, охватывающего палубу и большую часть древа управления, Гриффитс мог видеть убегающие вдаль миллионы солнц, тусклый свет которых с трудом пробивался сквозь квантовые флюктуации <Колебания, изменения> и окутывающие корабль облака космической пыли.
Он все еще находился на капитанском мостике. Вентиляционная решетка, за которую он держался, находилась недалеко от ограждения, которое, как с испугом заметил Гриффитс, теперь начисто отсутствовало - его сорвала сломавшаяся нок-рея. Когда-то удерживавшие его тросы теперь извивались в воздухе, словно змеи. На палубе виднелись какие-то тени.
Взглянув наконец вверх, Гриффитс изумленно ахнул. - Боже мой! - вот и все, что он смог сказать. Ворота Вихря представляли собой кривую воронку, раструб которой устремлялся к самому сердцу Галактики. Глядя на ее серые стены, Гриффитс внезапно понял, что корабль не поднимается к центру воронки, а, наоборот, проваливается вниз.
И падение это может быть бесконечным. Он быстро огляделся по сторонам. По всей палубе были разбросаны обрывки тросов и какие-то обломки, но древо управления как будто не пострадало. Цепляясь за мачту, раненый Шиндак тщетно пытался подняться на ноги. Вцепившись в один из бакштагов, неподалеку от него стоял Тарг, с вызовом вскинув голову навстречу бушевавшему шторму.
Мимо "Дерзкой мести" внезапно промелькнула какая-то особенно крупная звезда, свет которой на миг ярко озарил палубу. За этот краткий миг Гриффитс успел хорошо рассмотреть Флинна. Капитан пиратов стоял, широко расставив ноги, руки его крепко сжимали штурвал. Судя по положению мачты, он правил прямо на середину воронки.
- Нет! - закричал Гриффитс.
Он попытался встать на ноги, но палуба ходила ходуном, и Гриффитс вынужден был вновь ухватиться за трос.
Его глаза уже привыкли к темноте, и Гриффитс довольно явственно различал то, что происходит вокруг. По мере продвижения корабля стены воронки смыкались все теснее и, как заметил Гриффитс, плававшие вокруг обломки начали принимать некие правильные очертания.
Вехи, вспомнил он. Здесь есть вехи.
Стиснув зубы, Гриффитс устремился вперед. Сейчас он направлялся к штурвалу. Палуба вдруг снова покачнулась, но Гриффитс в последний момент все же успел ухватиться за руль высоты.
- Гриффитс! - со злостью крикнул Флинн. - Не трогай эту штуку! Мы должны держать курс, до тех пор пока не выйдем наружу!
- Нет, Флинн, - крикнул ему в ответ Гриффитс. - Нам нужно развернуть корабль!
Капитан пиратов взглянул на него с нескрываемым ужасом.
- Ты что, рехнулся? Куда-то сворачивать посередине квантового фронта - это же самоубийство! Мы должны выйти на другую сторону!
- На другую сторону мы никогда не выйдем, - возразил Гриффитс. - Здесь нет другой стороны!
- Что?
- Здесь нет другой стороны, - повторил он. - Карта называет это временной воронкой. Проход есть, но он находится в стене воронки, а не в ее конце. В ней нет конца!- Это безумие, - сказал Флинн. - Ты всех нас погубишь.
- Да ну? - презрительно сплюнул Гриффитс. - Посмотри на стены воронки, Флинн, и скажи мне, что ты там видишь!
Флинн взглянул получше и тут же широко раскрыл глаза.
- Клянусь Девяткой!
- Это все корабли, Флинн! - продолжал Гриффитс, по-прежнему держась за штурвал. - Корабли, которые пытались здесь пройти, не имея карты. Корабли, которые просто хотели пройти на другую сторону. Воронка становится все уже и уже, а временные искажения все больше и больше, пока корабли не зависают во временном континууме. Они все еще думают, что куда-то плывут, Флинн! Они все еще мечтают о славе и богатстве, которые ждут их на той стороне, только они не знают, что никогда туда не попадут, Флинн... Никогда!
- Это ты завел нас сюда, гнусный ублюдок! - крикнул Флинн. Бросив штурвал, он схватил Гриффитса за воротник.
- Это правда, - согласился Гриффитс. - А сейчас я собираюсь вывести тебя отсюда, так что руки прочь от моей рубашки!
Флинн неохотно подчинился.
- В стене воронки есть проход, - продолжал Гриффитс. - И мы должны сейчас же в него повернуть! Флинн взглянул на него с подозрением.
- Чего это ты так спешишь мне помочь?
- Ну, скажем, у меня есть причина, по которой я хочу еще пожить.
- Что за причина?
- Я хочу посмотреть, как тебя повесят.
- Серьезная причина! - усмехнулся Флинн. - Что ж, задайте мне курс, капитан Гриффитс!
Гриффитс задрал голову вверх. Даже его неопытный глаз мог заметить, что древу управления и нок-реям уже причинен серьезный ущерб.
- Вот! - указал он. - Вон то темное пятно. Двигай туда!
- Есть, капитан! - со смехом ответил Флинн и принялся проворно вращать штурвал.

Предыдущая страница 27 Следующая страница


Меч ночи 28

Весь корпус корабля громко застонал. Словно почувствовав, что добыча от нее ускользает, воронка удвоила свою ярость. Под ударами шторма главная мачта ходила ходуном.
- Нижняя рея сейчас сломается! - крикнул поднявшийся наконец на ноги Шиндак.
- Брасопиты реи! - крикнул в ответ Флинн.
Темная точка быстро росла, превращаясь в огромное кольцо, непостижимым образом открывшееся в стене бури.
- Слишком поздно! - крикнул Шиндак.
Гриффитс посмотрел вверх. Огромная деревянная балка падала прямо на него. Он отскочил в сторону, но... Проломив палубу, рея увлекла его за собой вниз. Ну, наконец-то! - подумал Гриффитс, почувствовав, что падает в объятия смерти. Он сильно обо что-то ударился головой и потерял сознание.

***

- Дружище Гриффитс! Очнись, приятель! Убирайся отсюда, подумал астронавт. Я ведь уже умер.
- Дружище Гриффитс! - настаивал грубый голос. - Вставай, тут кое-что виднеется.
Все, кого я знаю, умерли, размышлял Гриффитс. Почему же я не могу тоже оказаться мертвым? Гриффитс вспомнил слова Замфиба. В конце концов, может, и он, Гриффитс, тоже в каком-то смысле пророк-чародей? Встряхнув головой, он неохотно открыл глаза.
И сразу вздрогнул, увидев совсем неподалеку от себя похожую на бычью морду физиономию Кхеогги. Хотя Гриффитс и должен был узнать его голос, вид минотавра все же поверг его в шок.
- Вот уж точно - кое-что виднеется, - пробормотал про себя Гриффитс. В первый момент он не мог понять, где находится, но, увидев разбросанные повсюду куски дерева, тотчас вспомнил о рухнувшей рее. Стоявший перед ним Кхеогги был озарен льющимся сверху светом, который образовывал вокруг него нечто вроде нимба.
Может, я и вправду умер? - подумал Гриффитс.
- Пойдем, дружище Гриффитс. Кап'н Флинн приказал привести тебя на палубу. А ты крепкий малый - я имею в виду, для человека. Но ты все равно бы умер, если бы не этот Тарг из Гандри. Энто он увидел, как ты падаешь, и сразу применил свою магию, но даже он не смог достать тебя из трюма.
- Вот здорово! - Гриффитс покачал головой. - Ты хочешь сказать, что своей жизнью я обязан этому ублюдку?
- Ну, Гриффитс, хоть он и не входит в Братство Стены, но помереть тебе он все же не дал. Он тоже хочет, чтобы ты поднялся наверх. Сказал, что тебе небось будет интересно увидеть, куда ты нас завел, так сказать. - Кхеогги протянул Гриффитсу свою мощную левую лапу.
Приняв предложенную помощь, Гриффитс встал на ноги и осмотрелся по сторонам. Остатки реи валялись вперемешку с обломками шпангоутов <Часть верхней палубы между средней и задней мачтами; на военных судах - место для парадов> и переборок разрушенного трюма. Из сломанного люка лился мягкий свет. Прислоненная к стене лестница осталась, однако, неповрежденной, и к тому времени, когда Гриффитс начал по ней карабкаться, Кхеогги уже успел выбраться наверх.
Наконец он оказался на палубе. В первый момент Гриффитс не мог понять, что здесь не так, но потом до него дошло - вся ксеноморфная <Инородная, инопланетная> команда "Дерзкой мести" застыла на шканцах в благоговейном трансе. Мало того, никто из членов экипажа не отбрасывал тени.
- Клянусь Девяткой, Гриффитс! - тихо сказал Флинн, когда Гриффитс к нему подошел. - Посмотри, куда ты нас завел!
Гриффитс последовал его совету.
Все окружающее пространство светилось мягким белым светом, словно кто-то сделал фотографию ночного неба, а затем, по какой-то оплошности, вместо позитива отпечатал негатив. Сходство дополняли медленно проплывавшие над палубой маленькие черные звезды. Молочную белизну неба прекрасно оттеняли обширные туманности, окрашенные в мягкие розовато-оранжевые и темно-бирюзовые тона. Они тоже не стояли на месте, плавно перемещаясь вдоль борта корабля. Настоящий рай, подумал Гриффитс. Красота была такой, что стоявшие на палубе пираты начисто утратили дар речи, а у Гриффитса к глазам подступили непрошеные слезы.
- Что это такое? - спросил Флинн, указывая на проплывающие мимо образования, с виду напоминавшие огромные кольца. Их были здесь десятки, если не сотни.
- Не знаю, - отвернувшись от него, сказал Гриффитс. В этот момент взгляд его упал на Тарга.
Вестис Тарг был, кажется, единственным, на кого все это зрелище не производило никакого впечатления. Сейчас он стоял возле разрушенной капитанской рубки, широко расставив ноги и сложив на груди руки.
- Мы сюда пришли не как туристы, капитан Флинн, - нетерпеливо сказал он. - Мы уже совсем близко от цели. Может, мы закончим то, что начали?
- О чем он говорит? - спросил Гриффитс.
- А вот о чем, - алчно улыбнувшись, сказал Флинн и указал пальцем на какой-то предмет.
- Боже мой! - взглянув в указанном ему направлении, прошептал Гриффитс.
Прямо над ними можно было увидеть ослепительно яркий источник голубого света, вокруг которого располагались буквально тысячи лежавших в дрейфе кораблей. Их элегантные корпуса, нисколько не тронутые временем, очевидно, плавали здесь уже три тысячи лет.
- Корабли Утраченной Империи, - исполненным удивления голосом сказал Гриффитс.
- Так точно, Гриффитс, - с нескрываемым удовлетворением сказал Флинн. - Это проклятый флот Локана, который под самую завязку нагружен сокровищами.

ГЛАВА СОРОК ПЕРВАЯ
КОРАБЛИ-ПРИЗРАКИ

- Ну хватит! - решительно сказал Тарг. - Пора двигаться вперед.
- Простите, Вестис Тарг, - обернувшись к нему, раздраженно сказал Флинн, - но как вы себе это представляете? Древо управления сильно повреждено, такелаж в полном беспорядке. Возможно, поврежден даже корпус. Сначала нужно сделать ремонт, и когда я скажу, что все готово...
В долю секунды оказавшись возле капитана пиратов, Тарг схватил Флинна за горло. Таргу на вид было лет пятьдесят пять - шестьдесят, однако хватка у него по-прежнему оставалась железной: задыхающийся Флинн мгновенно рухнул на колени.
- Оснастка корабля повреждена не так сильно, как вы говорите, капитан Флинн, - с презрением сказал Тарг, - и никаких дальнейших задержек я не потерплю. Слышите, вы, наглый грубиян, который постоянно хнычет и ничего толком не делает! - И он занес руку для удара.
- Не надо, Тарг, - тихо сказал Гриффитс. Услышав неожиданное возражение, директор "Омнета" замер на месте.
- Он вам нужен.
- Мне никто не нужен! - сквозь стиснутые зубы процедил Тарг.
- Вы не правы, - продолжал Гриффитс. - Вам нужен я, так как я знаю то, чего вы не знаете. Вам нужен Флинн с его кораблем и командой, которые должны провести вас обратно через воронку.
Тарг вдруг улыбнулся.
- А знаете, отчасти вы правы. Мне нужны вы. - Тарг перевел разъяренный взгляд на Флинна, чье лицо уже начало приобретать синюшный оттенок. - А вас я уже предупреждал и сейчас предупреждаю в последний раз: не становитесь у меня на пути, иначе я вырву у вас сердце. Вы сейчас же поведете корабль вперед, понятно?
Флинн слабо кивнул.
Легким толчком Тарг свалил его на палубу.
- Надо пройти по центру. Я сам поведу вас.
- И куда же вы нас поведете? - потирая шею, угрюмо спросил Флинн.
- Навстречу моей судьбе, - ответил Тарг.
- Может, вас это и устраивает, - ответил Флинн, с трудом поднимаясь с палубы, - но мне хотелось бы увидеть нечто более осязаемое, чем ваша судьба.
- Когда вы вступили со мной в контакт, то сформулировали достаточно четкие условия, на которых продадите своих друзей, - резко ответил Тарг. - Вы сможете получить то, что я обещал, но только после того, как полностью выполните все свои обязательства. А теперь направляйте судно, или же мне придется присвоить звание капитана кому-то из ваших людей.
Флинн протяжно вздохнул, но вместо того, чтобы озвучить уже заготовленный ответ, повернулся к своим подчиненным.
- Мастер Кхеогги, отправьте команду по своим местам! Сигнальщиков наверх, и пусть сменная вахта очистит палубу. А сами становитесь за штурвал.
- Есть, сэр! - хрюкнул в ответ Кхеогги.
- Мне нужно, чтобы эта старая калоша ходила не хуже любого линейного корабля, и добиться этого надо было еще вчера!
- Как прикажете, капитан! - ответил Кхеогги и тут же принялся орать на команду. Одного его грозного вида оказалось достаточно, чтобы вывести пиратов из оцепенения. - Пошевеливайтесь, ребята! Мы в двух шагах от удачи!
Флинн снова повернулся к Таргу.
- Что еще я могу для вас сделать? - Голос его звучал ровно, но в нем все равно слышались ненависть и презрение. - Если могу.
Тарг не обратил на его тон никакого внимания, хотя Гриффитс был уверен, что Первый все прекрасно понял и ничего не упустил.
- Наберите скорость и двигайтесь вон туда, к брошенным кораблям, - сказал он, указывая на точку, находившуюся выше и чуть левей. - Пройдете между теми двумя большими Кораблями-Поселениями. Оттуда и начнем.
- Что начнем? - спросил Гриффитс.
- Охоту, разумеется! - ответил Тарг.

***

Мимо Гриффитса величественно проплывали внушительные корабли Локана. Они и в самом деле красивы, подумал он, особенно сейчас, в голубых лучах загадочного источника света. Увы, они не только красивы - они еще и мертвы.
Мысль о том, что он сейчас плывет по кладбищу, угнетала Гриффитса все больше и больше. Мужчины, женщины, дети - какая злая судьба привела их к такому страшному концу? - думал Гриффитс, глядя на бесчисленные Корабли-Поселения, каждый из которых вмещал по нескольку тысяч пассажиров. А фрегаты, корабли обеспечения и флагманские суда - где сейчас их экипажи?
Оглядевшись вокруг, Гриффитс понял, что подобные настроения охватили не только его. Пространственники ядра - народ весьма суеверный. Надо сказать, эти предрассудки имеют под собой основания, и вызваны они необходимостью сохранить собственную жизнь в таких местах, где смерть приходит быстро и без предупреждения - по крайней мере, так говорил ему Кхеогги. Путешествие среди мертвых судов явно не вызывало у экипажа "Дерзкой мести" особой радости. Пираты снова присмирели, разговаривая между собой шепотом, что было весьма уместно при таких обстоятельствах.
Один только Тарг, стремясь к своей заветной цели, ничего этого не замечал. Прислонившись спиной к борту, он непрерывно смотрел на мачту, отдавая приказания таким громким голосом, что пространственники уже несколько раз недовольно на него косились.
- Вот сюда! - кричал он Флинну. - Проведите нас между этими двумя пакетботами!
- Рулевой, двадцать градусов лево руля, - устало говорил Флинн. - Так держать!
Они, это было ясно, шли к самому центру флотилии, где вовсю сиял загадочный голубой свет. Честно говоря, Гриффитса все это нисколько не интересовало. Тарг, напротив, по мере продвижения вперед становился все более и более оживленным.
Гриффитс никак не мог его понять. Этот человек был лидером "Омнета", самой мощной структуры во всей Галактике, и тем не менее прилагал колоссальные усилия ради того, чтобы овладеть Мечом Ночи. Что ему нужно? Власть? Если Меринда говорит правду, он и так самый могущественный человек во всей Галактике. Богатство? Вряд ли. Тарга трудно назвать неким воплощением алчности. И тем не менее для Вестис Первого поиски Меча Ночи стали своего рода идеей фикс. Может быть, тут сыграло роль то обстоятельство, что его отец много лет назад погиб у него на глазах во время поисков этого меча? Гриффитс был готов согласиться с тем, что чувство вины может служить очень сильным побуждающим стимулом, однако, если легенды не врут, Тарг совершенно не виноват в смерти своего отца. Нет, для того, чтобы сложилась полная картина, не хватает еще какого-то звена, решил Гриффитс. Что-то же движет Таргом, заставляя подвергать опасности все, чем он занимался в течение сорока лет! И пока Гриффитс не узнает, в чем тут дело, этот человек так и останется для него загадкой.
А загадки часто бывают опасными, подумал он.
- Сюда! - снова крикнул Тарг.
Мимо палубы проплыли гигантские двойные суда, и перед глазами охотников за сокровищами предстало нечто совершенно невероятное. В самом центре флотилии, загораживая собой все небо, висела пылающая голубым огнем гигантская хрустальная сфера. Она была невероятно, неправдоподобно велика, своими размерами превосходя любую планету, а возможно, и диаметр орбиты любой планеты. Внутри сферы метались языки пламени, издали казавшиеся живыми существами.
- Болок! - закричал Кхеогги, в благоговейном страхе рухнув на палубу. - Это Болок, дворец богов! Простите нас! Простите нас за вторжение! - Остальные минотавры последовали его примеру, оглашая палубу покаянными криками.
Это и есть самое сердце Галактики, со сладкой болью в душе подумал Гриффитс.
Безупречный вид хрустальной сферы портила, однако, какая-то темная точка, которая по мере приближения к ней быстро росла. Вскоре стало ясно, что это корпус гигантского корабля странной угловатой конструкции.
- Корабль-сокровищница Локана, - с жадным блеском в глазах пробормотал Флинн. - Клянусь Девяткой, Тарг, на этом корабле находятся все сокровища Утраченной Империи!
- Да, наверно, - равнодушно подтвердил Тарг.
- Наверно? - удивленно переспросил Флинн.
- Подойдите поближе, капитан Флинн, будьте так добры! - Охватившее Тарга напряжение достигло своего максимума. Пот катился с него градом. - Двигайтесь вдоль корпуса вон туда. Я думаю, это будет сразу за той надстройкой, которая выдается вперед в полумиле от нас. Когда подойдете к ней, сбавьте ход. Корабль-сокровищница уже заполнил собой весь горизонт, заслоняя сияние голубой сферы. Пластины корпуса были покрыты разнообразными надписями и рисунками всевозможных форм и размеров, и Гриффитс внезапно обнаружил, что может их разобрать.
- Что там такое, Гриффитс? - глядя на него, с любопытством спросил Флинн.
- История, - ответил астронавт. - На плитах сокровищницы они вырезали свою историю. Боже мой, одна планета за другой! История цивилизаций до Рассеивания Солнц, то есть до падения Утраченной Империи. Здесь, над нами, записана история всех народов!
- Ну, если так, Гриффитс, - задумчиво посмотрев на надписи, сказал Флинн, - то, кроме тебя, это никого не касается. Ты ведь только один можешь все это прочесть. - И он снова обратил свое внимание к команде. - Эй, на мачте! Мы сбавляем ход!
Выступавшая наружу конструкция, на которую указывал Тарг, быстро приближалась. Над головой Гриффитса пространственники убирали паруса, лишая корабль воздействия магических полей. "Дерзкая месть" заметно сбавила ход.
- Вот он! - указывая на что-то пальцем, восторженно закричал Тарг. - Как я и предвидел! Как я и предсказывал! Он там!
Гриффитс и Флинн поспешно бросились к борту.
- Кто? - спросил Гриффитс. - Кто он?
- Слава Девятке! - дрожащим от волнения голосом произнес Тарг. Гриффитсу на миг показалось, что тот не вполне владеет собой.
- Когда наконец кончатся все эти чудеса? - недовольно сказал Флинн.
Гриффитс посмотрел вверх. Там, возле локановского корабля, висело черное, казавшееся на его фоне карликом, вытянутое в длину судно, на котором все еще развевался длинный красный флаг.
- Это и есть самое что ни на есть настоящее горгонское судно, - с благоговением и страхом произнес Флинн. - О нем знает каждый пространственник. Это старый корабль Маррен-кана!
Замедляя ход, "Дерзкая месть" постепенно подтягивалась к горгонскому судну.
В этот момент с Тарга вдруг слетело все оживление.
Гриффитс снова взглянул вверх. Там, с другой стороны от горгонского корабля, висела летающая тарелка, покрытая надписями времен Утраченной Империи. Эту тарелку Гриффитс раньше уже видел.
- Кажется, нас кто-то опередил, - улыбнулся Гриффитс, к которому вновь вернулась надежда.
- Меринда! - одновременно с яростью воскликнули Тарг и Флинн.

ГЛАВА СОРОК ВТОРАЯ
ЭКСКУРСИЯ

- Будь проклята эта женщина! - загремел Тарг. - Корабль землян доставил меня в Сужения, и теперь Меринда обставила нас на той же самой тарелке!
"Дерзкая месть" уже висела под корпусом древнего космического аппарата; прямо над головой виднелись большие запертые люки, по форме напоминавшие морскую раковину. Здесь было темно, и лишь свет фонарей пиратского судна отбрасывал резкие тени на корпус горгонского корабля.
Гриффитс все еще смотрел вверх, не в силах поверить, что Меринда сумела забраться так далеко. Внезапно он вспомнил о Корабле-Поселении. Очевидно, Меринда сумела убедить Льюис, Тоблер и Эллерби прикрыть ее своим маневром. Если это так, вдруг понял он, получается, что Меринда убедила их полететь навстречу собственной смерти. Какая же она безжалостная и бессердечная дрянь! И какое ему может быть дело до этой подлой бабы, явно страдающей манией величия?
- Это мертвый корабль, - пробормотала Элами, свернув в клубок свой змеиный хвост. То, что она видела перед собой, ей явно не нравилось. - Мертвый корабль с мертвой командой.
- Мертвые не кусаются! - отрезал Флинн. - Мертвые есть мертвые. Не спасают их ни богатство, ни слава.
- А что, ежели здешние сокровища прокляты? - проворчал Кхеогги. - Что тогда, кап'н?
- Здесь. Нет. Никакого. Проклятия! - подчеркивая каждое слово, сказал Флинн, словно пытался вбить в голову ребенка некую простейшую истину. - Единственное проклятие, которое может здесь появиться, - это то, которое мы придумаем сами. Если мы начнем думать, что на нас лежит проклятие, ОомРамн, мы сами обречем себя на гибель. Сейчас мы поднимемся на этот корабль и станем обчищать его до тех пор, пока наши трюмы не будут заполнены доверху, а потом обчистим его снова!
- Нет! - рявкнул Тарг.
- Что? - с гневом и недоумением спросил Флинн.
- Ничего подобного вы не сделаете, - грубо сказал Тарг. - Вы подведете этот корабль вон к тому причальному шлюзу, а потом будете ждать вместе со своей доблестной командой.
- Ждать? - спросил покрасневший от злости Флинн. - Чего ждать?
- Ждать нас, - внушительно сказал полностью овладевший собой Тарг. - У меня нет ни времени, ни желания все вам объяснять, так что слушайте внимательно. Вы подведете корабль как можно ближе к задраенному причальному шлюзу и будете терпеливо ждать, пока мы не вернемся с Мечом Ночи. После этого мы снова пройдем через отверстие в воронке и вернемся в обычное пространство, где вы и ваша жалкая команда будете достойно вознаграждены за свое не слишком эффективное сотрудничество. Вы получите гораздо больше, чем могут сейчас вместить ваши трюмы. Так что в последний раз продемонстрируйте свою покорность и тихо сидите здесь вместе со всей командой, пока мы не вернемся.
- Мы? - переспросил Флинн. - А кто же еще пойдет?
- Это будет совсем небольшая экспедиция, - наконец сказал Тарг. - Нас будет всего двое.
- Ну вы, а еще кто? - с подозрением спросил Флинн.
- Наш великий пророк, конечно, - улыбнулся Тарг.
- Эй! - воскликнул Гриффитс. До сих пор он не очень внимательно следил за этим диалогом, но теперь был по-настоящему встревожен. - Вычеркните меня из списка!
- Кажется, меня подводит транслятор, - холодно посмотрев на Гриффитса, сказал Тарг. - Повторите, что вы сказали?
- Я сказал - ни в коем случае! Я не пойду!
Его ноги вдруг оторвались от палубы. Одним коротким движением Тарг подтянул к себе внезапно воспарившего астронавта.
- Напротив, капитан! - ядовито-вкрадчивым тоном сказал Тарг. - Видите ли, я очень нуждаюсь в вашей помощи. Когда я повстречаюсь со своей доброй подругой Мериндой Нескат, вы окажетесь весьма кстати. Она приложила громадные усилия для того, чтобы сохранить вас в живых, и даже сумела убедить меня стать вашим защитником. Мне кажется, в ваших интересах было бы уговорить ее еще немного вам помочь.
Одним движением кисти Тарг швырнул Гриффитса в сторону Кхеогги. Ударившись о мощную грудь гиганта, Гриффитс мешком свалился на палубу.
- Найдите скафандры для меня и моего друга-пророка, - ни к кому конкретно не обращаясь, сказал Тарг. - Вы все скоро станете очень богатыми. А если встанете у меня на пути, то никогда не увидите звезды родного мира.
В вакуумном костюме стояла невыносимая вонь. Гриффитс хотел было выразить свое неудовольствие более наглядным образом, но понимал, что об этом не может быть и речи.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс и Трейси Хикмэн

Сейчас они с Кхеогги находились в помещении, которое минотавр называл "комнатой подготовки". Как мог догадаться Гриффитс, именно в этой комнате команда готовилась к абордажным акциям. Здесь находилось множество скафандров, часть из которых висела в стенных проемах, а часть просто в беспорядке валялась на полу. Не теряя времени, Кхеогги подобрал скафандр, который с виду больше других подходил Гриффитсу, и быстро засунул туда астронавта.
Скафандр представлял собой странное, сшитое из каких-то лоскутков изделие, предназначенное для тех случаев, когда пиратам приходилось добираться до вражеского судна через открытый космос. Гриффитсу этот скафандр казался слишком легким и чересчур гибким. Скафандры НАСА, пусть даже громоздкие и неудобные, казались ему более надежными, одним своим видом внушая хоть какую-то уверенность в том, что тебя не так уж легко постигнет внезапная смерть. Скафандр, который напялил на него Кхеогги, больше напоминал Гриффитсу его старый летный костюм. Туловище скафандра было окрашено в коричневый цвет, ботинки - в ярко-оранжевый, руки и грудь были покрыты толстым слоем темно-зеленой пластмассы. Это могло бы показаться даже стильным, если бы несколько пластин просто-напросто не отсутствовали.
Однако наибольшее беспокойство вызывала у Гриффитса та штука, которая надевалась на голову, - у него язык не поворачивался назвать ее шлемом. Он привык к солидным, прозрачным гермошлемам, у этого же скафандра имелся лишь какой-то капюшон, который Кхеогги напялил ему на голову. Напрашивалось сравнение с пластиковым пакетом, причем довольно тонким. Сомнения переросли в панику, когда Кхеогги похлопал своей ручищей по его груди, и Гриффитс ощутил, как легкий ветерок пробежал по его волосам.
Неприятный запах внезапно усилился.
- Да он воняет! - что есть мочи завопил Гриффитс, надеясь, что его услышат.
Минотавр резко отшатнулся и тут же проревел:
- Да успокойся ты, салага! Я прекрасно тебе слышу. В этом костюме все прекрасно слышно, даже в вакууме. Тебе нужно знать еще кое-чего. Видишь полоски у тебя на рукавах? Это индикаторы воздуха.
- Воздуха?
- Так точно, они показывают, когда вокруг тебя воздух, а когда - пустое пространство.
- Усек. Это прибор атмосферного давления.
- Так точно, но не только энто. Ежели воздух вокруг тебя не годится для дыхания, они остаются зелеными. А вот ежели они станут желтыми, ты можешь дышать и без скафандра.
- Понял. Зеленый годится для дыхания, а желтый нет.
- Да нет же, дурак! - Кхеогги шутливо хлопнул его по плечу, едва не свалив Гриффитса с ног. - Желтый - энто хорошо, а зеленый - плохо.
- Извини, но здесь все равно воняет, - сказал Гриффитс.
- Так точно. Это старый костюм Флерна, - продолжая возиться с застежками, сказал Кхеогги. - Хорошим он был товарищем, упокой ночь его душу.
- Он умер? - едва не поперхнулся Гриффитс. - Надеюсь, он умер не в этом самом скафандре?
- Ну да, в этом самом! - проворчал минотавр. - Ты чего, не видишь заплатку у себя промеж ног? Гриффитс ошарашено кивнул.
- Энто случилось, когда мы брали транспорт в проходе Микли, - небрежно сказал Кхеогги. - Пушечный выстрел угодил ему прямо сюда. Старый Флерн очень любил держать в своем костюме чересчур высокое давление - я его давно уже об этом предупреждал. Ну вот, когда, значит, выстрел оторвал кусок от его скафандра, его и выдуло через дырку. Все, что от него осталось - ком грязи и вот этот спасательный костюм. Ну а тебе, считай, повезло - подходящий костюм трудно найти.
- Я хочу отсюда вылезти, - слабым голосом сказал Гриффитс.
- Не рыпайся! - предупредил его минотавр. - Это самый лучший костюм. Ты ведь не захочешь огорчать старого Кхеогги, а, дружище?
Гриффитс грустно вздохнул:
- Нет, конечно.
- Хороший мальчик! - улыбнулся минотавр, отчего Гриффитс сразу занервничал. - Теперь ты можешь пойти прогуляться.
- Куда прогуляться? - недоуменно спросил Гриффитс.
- Ну по доске - куда же еще! У Гриффитса возникла робкая надежда на то, что переводчик опять что-то напутал.

***

- Боже мой, да здесь и вправду доска!
Гриффитс стоял на палубе, одетый в свой вакуумный скафандр. Неподалеку от него точно в таком костюме стоял Тарг, а между ними члены экипажа просовывали за борт большую доску, конец которой все еще не доходил до корпуса корабля-сокровищницы метров на тридцать.
Тарг повернулся к Гриффитсу, их скафандры были соединены тонким фалом.
- Ну, капитан, нам пора лететь. Вам за своей судьбой, мне - за своей.
Перешагнув через борт, Тарг уверенно ступил на доску. Гриффитс с опаской заглянул через край. Корпус древнего корабля казался ему вертикальной стеной почти невероятной высоты. Закрыв на миг глаза, он дождался, пока пройдет приступ акрофобии <Акрофобия - боязнь высоты>, и осторожно переступил ограждение.
Медленно, один за другим, они двинулись вперед. Дойдя до конца доски, Тарг повернулся и крикнул, обращаясь к Флинну:
- Оставайтесь здесь, пока я не вернусь! Если не вернусь через двенадцать часов, тогда посылайте за мной, но ни секундой раньше!
- Я вас прекрасно понял, Тарг, - небрежно ответил Флинн.
Тогда Тарг повернулся к Гриффитсу.
- Вы прыгаете первым, капитан, - сказал он, - я за вами. Ничего страшного. Просто смотрите на стену и прыгайте.
Повернувшись, Гриффитс изо всех сил прыгнул и, невесомый, поплыл вперед. Оглянувшись, он увидел, что за ним плывет Тарг - страховочный трос все еще соединял их скафандры.
И только теперь Гриффитс понял все значение тех слов, которые произнес Тарг. Он сказал "я вернусь", а не "мы вернемся".

***

Кхеогги молча смотрел, как человеческие фигуры постепенно уменьшались в размерах. Наконец он повернулся и заговорил.
- Капитан Флинн, - сказал Кхеогги, - почему вы терпите этого пижона? Мы нашли корабль-сокровищницу. Мы ее заработали потом и кровью. Чего ж мы сидим здесь, как малые дети?
- Мастер Кхеогги, по моим подсчетам, на этом корабле сейчас сразу два Вестис. Даже с одной Мериндой было бы трудно справиться, а если принять во внимание еще и Тарга, то эта задача под силу разве что Маррен-кану.
- Значит, что же, - ноздри Кхеогги раздулись от негодования, - мы будем просто сидеть и ждать?
- Нет, мой друг, - с улыбкой сказал Флинн, не отрывая глаз от Тарга и Гриффитса, которые уже вплотную подобрались к корпусу древнего корабля. - Мы просто должны выяснить, что в действительности собираются делать Нескат и Тарг, и точно выбрать время, когда нужно будет разыграть свою партию. Это не так просто сделать.
- И чего это за партия? - с внезапным интересом спросил Кхеогги.
- Как только Тарг со своим странным компаньоном проникнут в сокровищницу, нужно будет отправить туда нашу группу. Если понадобится, пусть используют взрывчатку. Главное - вывести этот корабль из строя и отогнать подальше в пространство. То же самое нужно сделать с судном Маррен-кана. Я не хочу, чтобы кто-то потом за мной гнался. Более того, я хочу, чтобы они вернулись назад только вместе со мной.
- Ваши приказания будут исполнены, капитан! - с энтузиазмом заявил Кхеогги.
- И еще одно, - с улыбкой сказал Флинн. - Подготовь еще несколько скафандров. Думаю, двенадцать часов - это слишком большой срок. Так что, пожалуй, нам с тобой надо бы присмотреть за Таргом. Никогда не знаешь, когда представится удобный момент для того, чтобы нанести точный удар.

ГЛАВА СОРОК ТРЕТЬЯ
ГРОБНИЦА

Постепенно увеличиваясь в размерах, на Гриффитса серой стеной наплывал корпус имперского космического аппарата, покрытый сложными символами. К большому удивлению астронавта, внутри символов древнего языка проглядывали другие, помельче - иначе говоря, слова внутри слов. Правда, мелкие надписи казались немного расплывчатыми - за прошедшие тысячелетия на них успела осесть космическая пыль.
Через несколько мгновений Гриффитс мягко ударился о борт корабля. Вокруг немедленно взвилось облачко молочно-белой пыли. По инерции отлетев в сторону, Гриффитс на миг запаниковал, но сразу же резко изогнулся и припечатал к корпусу ботинки от скафандра. Магическая технология не подвела, и Гриффитс тотчас же ощутил, что твердо стоит на бескрайней металлической поверхности.
Прямо над ним висела "Дерзкая месть". Подняв голову, Гриффитс мог легко различить снующий по палубе и вантам экипаж, занятый какими-то своими делами. Позади него были пришвартованы пиратский корабль Маррен-кана и, как отчаянно надеялся Гриффитс, летающая тарелка Меринды. В отдалении виднелись другие сооружения различной формы и назначения. Каждое из них было сделано с душой - проектировщикам удалось добиться идеального сочетания функциональности и красоты. Гриффитса это зрелище настраивало, однако, на меланхолический лад. Надежды, которые олицетворяли собой эти сооружения, так никогда и не сбылись, и теперь они стояли перед ним грандиозным воплощением провала.
- Гриффитс внезапно ощутил весь масштаб некогда разыгравшейся здесь трагедии. Мало того, эта гигантская усыпальница несколько тысячелетий оставалась нетронутой, а теперь они пришли сюда именно для того, чтобы ее осквернить и ограбить.
От этой мысли у него неприятно заныло в животе.
В нескольких метрах от него мягко "приземлился" Тарг, уверенно встав на ноги. Чувствовалось, что подобный маневр ему приходится выполнять не впервые. Ненадолго окутавшее его облако пыли быстро рассеялось.
- Купол, который виднеется вон там, очень похож на причальный шлюз, - ясно прозвучал в пустоте голос Тарга. - Думаю, через него мы сможем проникнуть внутрь корпуса. Пошли!
Они осторожно двинулись по испещренной надписями поверхности корабля, на каждом шагу взметая легкие облака быстро оседающей пыли.
- Мы идем по кладбищу, Тарг, - нарушил молчание Гриффитс. - А мне очень не хочется нарушать покой мертвых.
- Это при условии, что мертвые находятся здесь в покое, - ответил Тарг. Он шел впереди Гриффитса, поэтому выражение его лица было невозможно разглядеть. - Иногда мертвые никак не могут успокоиться и призывают к отмщению. Я вижу смысл нашей миссии не столько в том, чтобы потревожить усопших, сколько в том, чтобы принести покой тем душам, которых преследует их собственное прошлое.
- И кого же оно преследует, Тарг?
Первый не ответил. Через несколько секунд они подошли к выступающему из корпуса корабля низкому куполу диаметром по меньшей мере пятнадцать метров.
- Это один из причальных шлюзов, - указывая на край купола, сказал Тарг. - Его каким-то образом можно активизировать. Посмотрите, что там написано?
- Так вот почему вы взяли меня с собой! - покачал головой Гриффитс.
- У всех у нас есть свои маленькие проблемы, - холодно произнес Тарг. - Моя заключается в том, что я не знаю мертвого языка Утраченной Империи. Ваша - в том, что я в любой момент с легкостью могу вас уничтожить.
- Вы никогда не отличались особой деликатностью, - вздохнул Гриффитс.
- В этом не было необходимости, - ответил Тарг.
Пожав плечами, Гриффитс принялся осматривать окрестности купола. На поверхности корабля здесь были выбиты семейные предания, генеалогические древа, легенды о Кендис-дае и великом походе, перемежавшиеся с более прозаическими надписями, повествующими о местонахождении различных трубопроводов и клапанов. Только через несколько минут Гриффитс обнаружил нечто полезное.
- Здесь находится механизм аварийного открывания шлюза, - сказал Гриффитс, указывая на находящийся рядом с куполом небольшой люк. - Написано, что его нельзя активизировать, пока индикатор давления не изменит свой цвет с синего на желтый.
Тарг быстро подошел к тому месту, где стоял Гриффитс.
- Какого цвета сейчас индикатор?
Гриффитс выпрямился.
- Никакого. Черт возьми, Тарг, кораблю ведь несколько тысяч лет. Эта штука вполне может не сработать.
Опустившись на колени рядом с панелью доступа, Тарг откинул крышку.
- Корабль-Поселение пролежал в Сужениях не меньше, причем в густых джунглях. Ему пришлось выдержать гораздо худшие условия, и тем не менее он, по-моему, неплохо летал.
Протянув руку, он взялся за рукоятку.
- Подождите! - крикнул Гриффитс.
Слишком поздно - Тарг уже потянул рукоятку на себя. Обшивка под ногами задрожала - это расцеплялись затворы запорного механизма; купол начал постепенно сдвигаться в сторону. Вокруг поднялись столбы пыли, полностью закрывшие видимость. Стоя посреди этого серого марева, Гриффитс терпеливо ждал, пока пыль осядет.
Серый туман начал постепенно рассеиваться. Купол в основном остался на месте, лишь у самых ног Гриффитса появилось отверстие в виде полумесяца, в самом широком месте достигавшее восьмидесяти сантиметров.
- Этого вполне достаточно, - заявил Тарг. - Только после вас!
- Вы шутите! - возмутился Гриффитс. - Куда это я должен лезть?
Тарг смерил его мрачным взглядом.
- Вы же хотите найти Меринду? И я хочу найти Меринду. Я знаю, что она внутри. Я это вижу. Я это чувствую. Она внутри. Если она вам нужна... то вам сюда.
Со злостью посмотрев на Тарга, Гриффитс ухватился за края отверстия и протиснулся в темную утробу корабля.
В огромном сферическом помещении царила темнота, только через дугообразное отверстие лился приглушенный свет. Гриффитс сразу понял, почему шлюз не раскрылся до конца - почти все его пространство было заполнено каким-то космическим аппаратом. Элегантного вида корабль с вытянутыми вперед крыльями был, кажется, сделан из чистого золота, хотя при таком освещении за это вряд ли можно было ручаться. Несмотря на то, что корабль был освобожден от свисающих сверху креплений, к его борту все еще примыкал рукав доступа, по обе стороны которого виднелись иллюминаторы. Скудное освещение не позволяло разглядеть, что находится за их стеклами.
- Кажется, выход здесь только через рукав, - обращаясь скорее к самому себе, вполголоса пробормотал Гриффитс.
- Тогда давайте проверим этот аппарат, - ответил появившийся следом Тарг. - Если мы попадем в корабль поменьше, мы сможем проникнуть и в большой корабль.
Гриффитс вытащил из-за пояса два антигравитационных шарика, которые использовал еще в Сужениях. Здесь они действовали как маленький разгонный блок. После небольшой заминки, во время которой Гриффитс пытался приспособить свою технику для работы в новых условиях, он сориентировался и медленно поплыл по причальному шлюзу.
Сверкающие в лучах света пылинки только усиливали окутывавшую помещение таинственность. Раскинувшийся перед Гриффитсом гигантский корабль не подавал никаких признаков жизни. Ни огней, ни движения. Даже сквозь вакуумный костюм Гриффитс чувствовал пронизывающий до костей леденящий холод.
Перевалив через крыло, Гриффитс увидел перед собой безжизненный ряд темных иллюминаторов. Плавающая перед глазами пыль не позволяла как следует рассмотреть, что находится за их стеклами. И тут внимание Гриффитса неожиданно привлекла одна вещь.
- Тут по правому борту есть люк! - крикнул он Тарту. - Он находится примерно вровень с рукавом доступа.
- Я сейчас.
- Здесь есть надпись. - Гриффитс внимательно всматривался в то, что было написано на корпусе золотого корабля. - Думаю, он открывается вон там. В двери есть небольшое оконце.
- Ждите и ничего сами не предпринимайте! Гриффитс прижался шлемом к стеклу.
- Эй! На другой стороне я вижу дверь! Она, кажется, закрыта, но я думаю, это и есть второй вход. Тарг! Молчание.
- Тарг! Где вы? Никакого ответа.
- Тарг! Идите сюда, Тарг! Вы здесь?
- Да замолчите же вы! - воскликнул внезапно появившийся Вестис Первый. - Я тут занимался важными делами.
- Извините.
- Лучше откройте дверь!
- Как скажете. - Изогнувшись, Гриффитс припечатал вакуумные ботинки к обшивке корабля, сориентировался в пространстве и нажал рукой на борт там, где было указано. Оттуда сразу же появилась длинная рукоятка. Гриффитс прижал ее к корпусу, затем отвел обратно и снова прижал. Эту операцию он повторил несколько раз - до тех пор, пока крышка люка на несколько сантиметров не выскочила из корпуса.
Ухватившись за край люка, Тарг с легкостью его открыл и быстро прошел к противоположному борту.
- Только после вас, - с отвращением пробормотал Гриффитс, пролез в люк и, встав на пол, принялся осматриваться по сторонам.
Все это сильно напоминает коммерческие авиалайнеры, подумал он. Помещение, в котором он находился, представляло собой небольшой поперечный коридор, соединяющий между собой два противоположных выхода из корабля. Впереди Тарг возился с запертой дверью, которая, очевидно, имела сложный запорный механизм открывания. Справа виднелась еще одна закрытая дверь, главный салон как будто располагался слева. В него можно было пройти по небольшому коридору.
Продвинувшись немного вперед, Гриффитс повернулся, чтобы посмотреть, что находится в салоне слева. Там было очень темно, лишь из иллюминаторов лился тусклый свет, едва позволявший разглядеть ряды кресел. Кресел, заполненных...
Глаза Гриффитса вдруг широко раскрылись.
- Боже мой! Боже мой! Боже мой! - изо всех сил закричал он, ударившись спиной о перегородку - ноги его не слушались.
- Гриффитс! - раздраженно сказал Тарг, которого астронавт своими криками отвлек от возни с замком. - Что там у вас стряслось?
- Боже мой! - Это было все, что мог сказать Гриффитс.
- Черт побери, Гриффитс! - схватив его за грудки, крикнул Тарг. - В чем дело?
- Они еще здесь!
- Да о чем вы говорите?
- Они... еще... здесь! - глядя на него дикими глазами, повторил Гриффитс. Он никак не мог вновь овладеть собой. Нужно взглянуть туда еще раз - хотя бы для того, чтобы убедиться, что это не игра воображения.
- Клянусь Девяткой! - воскликнул последовавший его примеру Тарг.
Из кресел на них смотрели люди.
Все кресла, слабо освещенные проникавшим в иллюминаторы тусклым светом, были заполнены пассажирами, умершими более трех тысяч лет назад. Все они прекрасно сохранились. Мужчины сидели, чинно сложив руки на коленях, женщины с улыбкой обнимали детей. Все вместе они неподвижными взглядами смотрели на пришельцев.
И улыбались.
Несколько следующих секунд показались Гриффитсу вечностью. Наконец, Тарг взглянул на рукав своего скафандра. Индикатор был черным - глубокий вакуум. И тем не менее на щеках мертвецов играл румянец, словно они в любой момент могли встать и выйти из салона.
Отпустив Гриффитса, Тарг выпрямился и сделал шаг вперед. Гриффитс затаил дыхание.
В одном из ближайших кресел сидела молодая женщина приятной наружности, на ее полных губах играла улыбка. Казалось, она вот-вот заговорит. На женщине были надеты белая туника и короткая юбка - насколько Гриффитс мог разглядеть в темноте, точно так же были одеты и другие пассажиры - и мужчины, и женщины. В полутьме четко вырисовывались ее красивые ноги.
- Они живы? - шепотом спросил Гриффитс, как будто звук его голоса мог нарушить сон спящих.

Предыдущая страница 29 Следующая страница


Меч ночи 30

- В вакууме? - презрительно фыркнул Тарг. - Вы что, с ума сошли? Впрочем, дайте мне минуту, и мы все выясним.
Гриффитс непроизвольно содрогнулся.
Тарг пристально разглядывал сидевшую перед ним женщину.
- Она прекрасно сохранилась. Не понимаю, почему...
Он слегка выставил вперед ногу, и колено его скафандра соприкоснулось с коленом женщины.
Гриффитс хотел было отвести взгляд, но что-то помешало ему это сделать.
Покрывавшая колено плоть от прикосновения Тарга разлетелась в разные стороны, мгновенно превратившись в прах. Кости голени посыпались вниз, бедренная кость подалась назад, рассыпая по юбке то, что осталось от плоти.
- Клянусь Девяткой! - отступив назад, в ужасе воскликнул Тарг.
Словно подхваченные невидимым ветром, по кабине вихрем кружились частицы праха. Натолкнувшись на кости таза, бедренная кость скользнула вверх и через мгновение добралась до красивого лица женщины. Ее левая щека сразу же превратилась в порошок, волосы отделились от головы и поплыли в сторону, словно морские водоросли, тогда как череп разделился на составные части. На правой части черепа кожа, однако, сохранилась, и теперь эта страшная маска летела прямо на Гриффитса.
Тот неподвижно стоял, словно завороженный.
Его выручил Тарг. Одним мощным ударом он поразил это чудовищное лицо, тут же разлетевшееся в прах.
Гриффитс внезапно сообразил, что все это время не мог даже вздохнуть.
- Надо немедленно отсюда убираться!
Тарг быстро пододвинулся к нему так, что шлем его скафандра полностью закрывал от Гриффитса чудовищную сцену.
- Подумайте, Гриффитс! Неужели вы хотите оставить Меринду здесь?
- Мы... мы не знаем точно, здесь ли она, - запинаясь, пробормотал Гриффитс. - Ее может вообще здесь не быть! Может, она еще на своем корабле! Может, это вообще не ее корабль!
- Ну, корабль-то ее, это точно, - спокойно сказал Тарг. - Она опередила нас и теперь находится здесь, среди мертвых. Мы должны ее найти, не так ли, Гриффитс?
Гриффитс с минуту раздумывал, одновременно стараясь вновь овладеть собой.
- Да, - наконец сказал он. - Мы должны ее найти.
- Тогда вы должны открыть эту дверь, - с легкой угрозой в голосе произнес Тарг.
Гриффитс долго смотрел ему в глаза, понимая, что Таргу абсолютно все равно, найдет он Меринду или нет.
Джереми принялся изучать все еще закрытую дверь, которая вела в рукав доступа.
- Что же вы ищете среди мертвых, Тарг? - сказал он, энергично нажимая на рукоятку. - Что заставляет человека, который располагает в Галактике едва ли не абсолютной властью, все бросив, гоняться за этим проклятым Мечом Ночи?
- Мои соображения - это мое дело! - отрезал Тарг. - Есть ли давление с той стороны двери?
- Откуда, черт возьми, я могу это знать? - Гриффитс весь вспотел - как от страха, так и от энергичных усилий. - За окошком темно. Я и так ничего не вижу и уж тем более не могу вам сказать, какая там погода!
Неожиданно дверь слегка сдвинулась с места.
- Ну раз меня не отшвырнуло к первой двери, там тоже нет атмосферы, - сказал, вертя головой, Гриффитс - он пытался стряхнуть с глаз пот. - И что же вы теперь будете делать?
Закрыв глаза, Тарг поднес к лицу обе руки - ладонями к себе. После этого он поднял руки высоко над головой и провел ими вдоль всего тела - сначала по часовой стрелке, потом против часовой. Затем он хлопнул в ладоши, и перед самой его грудью возник светящийся шарик, озарявший помещение своим ослепительным светом.
- Откройте дверь, - тихо сказал Тарг. Гриффитс потянул дверь на себя. Она легко подалась, открывая проход в рукав доступа.
- Черт побери! - воскликнул Гриффитс. Весь ведущий в глубь большого корабля коридор был забит мертвыми телами. Мертвецы стояли так, словно дожидались своей очереди на посадку - иногда в одиночку, иногда парами. Бесконечными рядами они уходили в темноту.
Тарг поднял руку, и созданный им светящийся шар заметно вырос в размерах. Тарг выставил вперед палец, и шар полетел в дальний конец коридора мимо молчаливо стоявших мужчин и женщин. Гриффитс непроизвольно задрожал.
- Дальняя дверь, кажется, открыта, - с удовлетворением сказал Тарг. - Мы можем туда войти.
- Вы с ума сошли! - с трудом проговорил Гриффитс, у которого от страха зуб на зуб не попадал. - Войти туда? Как?
Вместо ответа Тарг оттолкнул Гриффитса к переборке. Первый из стоявших в очереди мертвецов держал в руке что-то вроде большого чемодана. Схватившись обеими руками за чемодан, Тарг потянул его к себе. Рука мужчины немедленно рассыпалась в прах. Подняв над головой чемодан, за рукоятку которого все еще держались кости мертвеца, Тарг с силой швырнул его в коридор.
Первый из мертвецов, пораженный собственным багажом прямо в грудь, немедленно рассыпался на куски; во все стороны полетели облачка пыли, обломки костей, клочья волос и одежды. Разрушая все на своем пути, чемодан продолжал лететь по проходу. Вот рассыпалась в прах занятая оживленной беседой парочка, их все еще сомкнутые руки взмыли вверх и поплыли дальше по проходу. Вот чересчур полная женщина разделилась надвое, а благообразный мужчина обратился в пыль. Мертвецы один за другим освобождали дорогу живым.
- А вот так, - ответил наконец Тарг и, схватив в охапку Гриффитса, толкнул его в усыпанный костями рукав доступа.
Гриффитсу казалось, что это схождение в ад так никогда и не закончится. Коридор действительно выходил в некий зал отправления или зал ожидания, где, как и в предыдущем помещении, молча стояли мертвые фигуры. Яркий свет волшебного фонаря Тарга впервые за три тысячелетия вырвал их из темноты. Время от времени пляшущие тени создавали впечатление, что та или иная фигура вдруг ожила, и Гриффитсу то и дело приходилось нервно оглядываться на мертвые тела. От мертвецов здесь некуда было деться.
- Гриффитс, - вдруг сказал Тарг, - а что вы думаете вот об этом?
Гриффитс повернулся и посмотрел туда, куда указывал Вестис Тарг. Когда считаешь, что хуже уже быть не может, как раз тогда оно все и случается, подумал он.
В ярком свете волшебного фонаря на полу лицом вверх лежал какой-то мужчина. На ковре под ним виднелось большое темное пятно. Лицо мужчины было искажено страшной гримасой боли. Неподалеку от него стоял человек в форме - багрово-красной версии преобладавшей среди мертвых одежды, а именно туники с юбкой. В руке человек держал богато украшенный металлический предмет, отдаленно напоминавший какое-то оружие. Голова человека в форме была откинута назад в приступе отвратительного смеха.
- Боже мой! - воскликнул Гриффитс. - Какой ужас!
- Да, - рассеянно подтвердил Тарг. - Однако обратите внимание на поведение окружающих.
- А что с ними такое?
- Разве вы не видите? - сказал Тарг. - Они не уделили этой сцене никакого внимания. Прямо возле них совершается акт чудовищного насилия, и никто даже не останавливается, не прекращает беседу, чтоб хотя бы искоса взглянуть на то, что происходит. Любопытно!
С этими словами Тарг повернулся и вышел из помещения. Гриффитс поспешил за ним. Все, что он мог сделать, - это, избегая соприкосновения с мертвыми, не отставать от Тарга, который все дальше углублялся в чрево межзвездного гроба.
Как ни отвратительна была сцена, которую они увидели в зале ожидания, то, с чем они столкнулись дальше, выглядело еще более странным и чудовищным. Время, казалось, остановилось, и вскоре Гриффитс уже и сам не мог припомнить, когда он начал пробираться по лабиринтам древнего корабля, окруженный омерзительными и безумными сценами. Вот голая женщина, как будто спящая, лежит на большом блюде посреди заполненного толпой большого зала, а вокруг нее стоят люди в форме - с тарелками и длинными ножами. Вот дети, взявшись за руки, образовали круг и со смехом смотрят на двух улыбающихся взрослых, подвешенных на тросе за шею.
- Куда мы идем? - наконец спросил Гриффитс.
- Мы следуем за видением, - ответил Тарг.
- Видением? Вы произнесли что-то вроде заклинания?
- Да, - ответил Тарг. - Я попросил магические силы послать мне Озарение. Оно и ведет меня к тому, что я ищу, определяя направление и дистанцию движения. Я вижу его перед собой даже сейчас - и всегда видел, даже без всякой магии и заклинаний. Этот образ преследовал меня десятки лет. Теперь я снова это увижу... и обрету наконец покой.
Следуя за светящимся шаром, они перешли по мосту через темное пространство неизведанной и непостижимой конфигурации. На другой стороне их ждали громадные двери.
- Оно на другой стороне, - мягко коснувшись двери, пробормотал Тарг. - То место, о котором я с юности мечтал и которое проклинал. Именно здесь я прочту конец повести. Здесь я выполню свой последний долг.
- Зачем вы пришли сюда, Тарг из Гандри? - пристально глядя на него, спросил Гриффитс.
Вестис Тарг повернул к Гриффитсу свою седую голову.
- Я остался последним, - глядя на него невидящим взглядом, сказал он. - Я должен был похоронить мертвых. Однако мертвые не были похоронены, повесть осталась незаконченной, а песня недопетой. Эти песни мертвых, словно пение сирен, звучат в моей голове каждый день и каждую ночь. Они искушают меня... они меня мучают. Это придает мне силы и заставляет двигаться вперед, но как же страстно я желаю покоя! Как страстно я желаю, чтобы песня была наконец допета, а повесть - досказана!
Он снова повернулся к двери.
- Это заканчивается здесь. - В голосе Тарга звучала ярость. - Это заканчивается здесь!
Издав нечеловеческий крик, Тарг неистово толкнул огромные двери, которые с готовностью распахнулись.
Круглый зал был заполнен застывшими на месте танцующими парами в роскошных костюмах. Вдоль стен, под колоннами, на возвышении стояли стражи в блестящих доспехах, держа наизготовку свои длинные сабли. На плечи стражей были наброшены длинные плащи, огромные капюшоны скрывали их лица. В дальнем конце ротонды между колоннами стоял массивный трон, на котором неуклюже скорчилась одинокая фигура.
Тарг вдруг оживился.
- Посмотрите туда, Гриффитс!
На полу лежал чудовищных размеров зеленовато-коричневый скафандр с четырьмя руками и заостренным кверху шлемом.
- Это горгон! - с радостным смехом сообщил Тарг. - А вот еще один... и еще! - Тарг заметался по залу, в спешке задев нескольких танцоров, которые лишились рук; в результате вся картина сразу утратила безмятежный вид. - Мы здесь, Гриффитс! Мы пришли туда, где...
Тарг внезапно остановился.
Не понимая, куда он смотрит, Гриффитс слегка сдвинулся в сторону, но это не помогло - мертвые пары закрывали ему видимость. Наклонившись, Тарг поднял с пола маленький хрустальный шарик.
- Отец! - мягко сказал он.
Не доверяя своим глазам, Гриффитс недоуменно заморгал и вдруг понял, что не ошибся.
- Тарг! - крикнул он.
Тарг поднял голову.
Возле трона кто-то внезапно зашевелился. Бросившись к сидевшей на троне фигуре, один из стражей выхватил большой, богато украшенный меч.
- Меч Ночи! - выдохнул Тарг. Капюшон свалился с головы стражника, обнажив прозрачный шлем древнего скафандра. Это была Меринда.

ГЛАВА СОРОК ЧЕТВЕРТАЯ
НА КРАЮ

- Рада снова видеть тебя, Гриффитс, - ни на секунду, однако, не отрывая взгляда от Тарга, сказала Меринда.
- Я тоже рад тебя видеть, - с облегчением сказал Гриффитс, - хотя уже немного устал оплакивать твою смерть.
- День еще только начинается, - ответила Меринда.
- С этим я согласен, - с кривой улыбкой сказал Тарг. - Не буду утверждать, что ваше появление стало для меня сюрпризом, поскольку оно не является ни приятным, ни неожиданным. И что же вы намерены делать с этой вещью?
- Я намерена взять ее на время, чтобы хранить у себя вне вашей досягаемости, Тарг, - сказала Меринда, угрожающе выставив перед собой Меч Ночи. Хотя меч был достаточно широким и с виду казался довольно тяжелым, она без особых усилий держала его одной рукой, другую для равновесия подняв вверх. - Только мы трое, извините, четверо, считая нашего хозяина на троне, знаем точное местонахождение Меча Ночи, и я намерена и в будущем сохранять подобное положение вещей.
- Вы... взяли его на время? - недоверчиво переспросил Тарг.
- С разрешения владельца, - ответила Меринда, кивнув в сторону трона.
- Это Локана, что ли? - фыркнул Тарг, приблизившись к ней на несколько шагов. - Вы спросили у трупа, можно ли взять на время Меч Ночи, и он дал вам свое разрешение? "Извините, Локан Грозный, но вы держите в руке самое мощное устройство из всех известных во Вселенной. Не будете ли вы возражать, если я всего лишь разрушу с его помощью несколько миров, поскольку вы, извините, мертвый и в ближайшее время этот меч вам не понадобится?"
- Он не мертвый, Тарг! - громко сказал Гриффитс. Первый остановился.
- Этому трупу больше трех тысяч лет, капитан.
- Нет, Тарг, - возразила Меринда, быстро отступив на два шага назад и приняв боевую стойку. - Локан жив и сейчас сидит на троне.
- Это невозможно!
- Нет, возможно, - сказал Гриффитс, осторожно пробираясь между мертвыми танцорами. - С Мечом Ночи нет ничего невозможного. Тот, кто им владеет, изменяет вокруг себя природу реальности. В этом смысл Меча Ночи. Любая реальность, какую пожелает создать обладатель этого устройства, будет немедленно создана. Именно так Кендис-дай и сотворил первую империю. Чтобы обширная межзвездная империя эффективно функционировала, нужна была единая прочная реальность. Межзвездное плавание, межзвездная торговля, межзвездная связь - все это значительно упрощается, когда вам не нужно беспокоиться насчет многочисленных квантовых зон. Используя Меч Ночи, Кендис-дай установил в своей империи одну огромную квантовую зону. Но когда при дворе начались неприятности, великий Кендис-дай умер, и контроль над Мечом Ночи установил Локан, стремившийся захватить Шауну-кир и править вместо императора. - Гриффитс бросил взгляд на распростертую на троне высохшую фигуру. - А еще он хотел жить вечно.
- Да, тело Локана - это всего лишь оболочка, - сказал Меринда. - Здесь он сошел с ума от одиночества. Тем не менее он все еще жив. В своем стремлении к бессмертию он угодил в собственную ловушку. Бессмертие стало его навязчивой идеей. Чтобы достигнуть его, он избавился от всех моральных принципов, которые придавали смысл его жизни. Теперь он продолжает жить, но уже без всякой цели, а угасший разум способен реагировать только на угрозы его собственному выживанию.
- Да, печальная история, - ответил Тарг. - Но какое значение она имеет для меня?
- Уйдите отсюда, Тарг! - с жаром сказала Меринда. - Ведь это и ваша история. Навязчивая идея, забвение моральных ценностей, страсть к разрушению - все это равняет вас с Локаном. Теперь, когда вы выяснили судьбу своего отца...
- Нет! - сквозь стиснутые зубы процедил Тарг.
- ... Пусть мертвые покоятся в нашей памяти...
- Нет! - чуть громче повторил Тарг, который ожесточенно мотал головой, словно пытался вытрясти из ушей слова правды.
- ... освободитесь от своего прошлого, Тарг, и покиньте нас!
- Нет!!! - во весь голос закричал Тарг, выхватил саблю у стоявшего рядом стражника и сделал мощный выпад. Меринда едва успела поставить блок. За этим ударом последовало еще несколько молниеносных атак; Меринда отражала их с трудом, постепенно отступая к трону.
Оглядываясь по сторонам, Гриффитс отчаянно выискивал что-нибудь такое, что можно было бы использовать как оружие. Взгляд его вдруг упал на одного из стоявших вдоль стен стражников; он направился к нему, изо всех сил стараясь не отрывать от пола оба ботинка одновременно. Если такое произойдет, он воспарит ввысь и от него не будет никакого толка. В результате он двигался вперед мучительно медленно, словно в кошмарном сне. Добравшись наконец до трупа, он выхватил саблю из рассыпающихся рук древнего стражника. Битва на мечах, участники которой одеты в скафандры? - с недоумением подумал он. Уж не сошел ли я с ума?
Внезапно Меринда начала контратаку, под ее натиском Тарг стал медленно отступать. Воспользовавшись полученным преимуществом, Меринда сделала резкий выпад, нацеленный прямо в грудь Таргу. Вестис Тарг сумел отклонить удар, но острие Меча Ночи вонзилось в его левую руку.
Из разрыва вырвалось облачко кристаллов, в которые превратился застывший воздух, но отверстие тут же само по себе затянулось. Пошатнувшись, Тарг инстинктивно схватился рукой за рану, из которой, как полагал Гриффитс, сейчас вовсю текла кровь.
Передвигаясь от одной колонны к другой, Гриффитс кружил по залу. Он знал, что у него будет только один шанс - в открытом бою победить Тарга невозможно. Придется убить его или быть убитым самому - последний вариант Гриффитсу, конечно, не слишком нравился.
- Это должно закончиться здесь, Тарг, - задыхаясь, сказала Меринда. - Закончиться навсегда.
- В моих руках Меч Ночи будет творить чудеса, - проворчал Тарг.
- Оказавшись в ваших руках, Меч Ночи разрушит вас так же, как разрушил Локана, - возразила Меринда.
- А вас - нет? - медленно произнес Тарг.
- Что вы имеете в виду? - вновь заняв боевую стойку, сказала она.
- Вы держите в руках Меч Ночи, Меринда, - сказал Тарг, взяв на изготовку свой собственный меч. - Величайшее, мощнейшее оружие всех времен, и вы всего лишь оцарапали им мое плечо, словно простой железкой!
Тарг быстро провел целую серию ударов. Меринда все их парировала, постепенно отступая назад.
- Вы не можете им пользоваться, не так ли? - с улыбкой сказал Тарг.
- Еще как могу! - крикнула Меринда. - От его клинка вы и умрете! - Она сделала еще один выпад, но Тарг успешно его отбил, отвечая ударом на удар.
- Можете? Тогда почему я еще не умер? - фыркнул Тарг. - Почему вы не использовали его всемогущество, чтобы заставить меня задохнуться, или превратить в рыбу, или просто уничтожить ту реальность, в которой я существую?
Внезапно он сделал еще один мощный выпад. Меринде удалось его отбить, но, отступая, она за что-то зацепилась. Этой заминки оказалось достаточно - Тарг со всей силы вонзил меч в ее бедро.
Гриффитс заскрежетал зубами. Спина Тарга находилась как раз между ним и Мериндой. Я уже близко, Меринда, мысленно закричал Гриффитс. Тебе нужно продержаться всего несколько секунд!
Из скафандра Меринды вырвалось облачко кристаллов застывшего газа. Упав на колени, Меринда яростно вскрикнула, отбила новый выпад Тарга, крутанулась на месте и вновь, правда, уже не слишком уверенно, вскочила на ноги.
- Вы не используете возможности Меча Ночи только потому, что не можете это сделать! - съязвил Тарг.
Меринда уже держала меч на изготовку. Теперь трон находился прямо за ее спиной. Когда она мельком взглянула на Гриффитса, Тарг перехватил ее взгляд и начал поворачиваться.
Пора! - подумал Гриффитс и с поднятым мечом бросился вперед, больше не обращая внимания на мертвых. Меринда уже подняла Меч Ночи, когда ее лицо внезапно исказилось от ужаса.
Невыносимая боль вдруг пронзила ноги Гриффитса от лодыжек до бедер, и, оторвавшись от пола, он взвился вверх и поплыл по залу, сметая на своем пути застывшие тела. С трудом развернувшись, он наконец увидел, что так испугало Меринду.
Трое мертвых стражников уже вытащили из кобуры свои излучатели, остальные пытались сделать то же самое.
Мертвые начали двигаться.
Больно ударившись о дальнюю стену, Гриффитс судорожно вцепился в ближайшую колонну и повернулся в сторону Меринды.
Воспользовавшись преимуществом, Тарг обезоружил Меринду и, прижав женщину к себе, угрожающе приставил к ее голове Меч Ночи. Его прежнее оружие мирно плавало неподалеку.
- Как я был слеп! - воскликнул Тарг. Судя по его тону, Вестис Тарг был на грани истерики. Меринда тщетно пыталась вырваться из его объятий. - Я не смог воспользоваться Мантией Кендис-дая, потому что она была связана с Гриффитсом. Но ведь и другие артефакты также должны быть связаны со своими владельцами! Любопытная мера предосторожности, не так ли? Пока владелец жив, его собственное оружие не может быть обращено против него. Голоса все время звали меня сюда! Мой отец все время простирал ко мне руки и умолял прийти, чтобы узнать его судьбу, - и ведь на самом деле это был вовсе не он! Не он!
- Ваш отец мертв! - крикнула Меринда.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс и Трейси Хикмэн

- Да, конечно, мертв! - крикнул в ответ Тарг. - Он умер прямо здесь. Горгоны убили его, потому что он не мог дать им то, что они хотели. Но мы с вами все это изменим, Меринда! Мы все изменим, так как нас-то сюда пригласили!
И Тарг потащил Меринду к трону. Рассредоточенные по всему залу стражники подняли свои излучатели. Гриффитс мог лишь беспомощно наблюдать за происходящим - ноги его по-прежнему не слушались.
- Нет, черт бы тебя побрал, Локан! - закричал Тарг. - В глубине души ты жаждешь освобождения! Ты можешь бороться со мной, но ведь это же ты позвал меня сюда!
Стражники выстрелили, из стволов излучателей исторглось голубое пламя. Отдача оторвала им руки, которые, однако, и в таком состоянии продолжали посылать в потолок заряд за зарядом.
Два заряда все же угодили в Меринду. Вскрикнув, она внезапно обмякла, но Тарг по-прежнему заслонялся ею как щитом.
Танцующие пары - от некоторых остались лишь фрагменты - снова закружились по залу.
Отпустив безжизненное тело Меринды, Тарг повернулся к трону. Там сидел Локан, его высохшее лицо сморщилось от времени, глазницы были пусты. Голову он закинул назад, беспомощно разинув рот.
- Уходи, Локан! - занеся над его головой Меч Ночи, крикнул Тарг. - Я должен искупить свои грехи! Я должен исправить то, что наделал! Убирайся, Локан!
С этими словами Тарг отсек ему голову. Из раны, собираясь в крупные капли, хлынул черный ихор <В греческих мифах - жидкость, заменяющая кровь в жилах богов>, отрубленная голова Локана плавно взмыла вверх.
Танцующие мгновенно рассыпались в прах, та же участь постигла и всех стражников.
Меринда, так же, как и Гриффитс, медленно опустилась на пол. Сила тяготения постепенно восстанавливалась. Гриффитс посмотрел на свою правую руку. Судя по индикатору, атмосфера в зале восстанавливалась тоже.
И все это происходило по воле Тарга из Гандри - нового владельца Меча Ночи.

ГЛАВА СОРОК ПЯТАЯ
ПРЕДАТЕЛЬСТВО

Лежа на полу, Гриффитс корчился от боли. Он вновь чувствовал свои ноги, но это обстоятельство его сейчас не очень радовало. Боль была нестерпимой, хотя Гриффитс инстинктивно понимал, что реальный ущерб не слишком велик. Похоже, кровообращение в ногах каким-то образом на время отключилось, а теперь, когда кровь внезапно вернулась в жилы, каждое нервное окончание горело огнем.
Все еще лежа на полу, Гриффитс закинул руку за голову и подтянул себя еще на полметра вперед.
Меринда неподвижно лежала лицом вниз почти в самом центре ротонды. Жива она или нет, понять было невозможно.
Он должен до нее дотянуться. Закинув вперед другую руку, Гриффитс снова подтянулся. Скафандр со скрипом скользнул по каменным плитам.
Гриффитс взглянул в сторону трона. Теперь Локан был уже по-настоящему мертв. Тарг с триумфом вскинул над головой Меч Ночи, с клинка которого капал черный ихор. Как и ожидал Гриффитс, помещение вокруг начало меняться. Колонны оставались такими же, что и раньше, но вот пространство за ними непрерывно приобретало все новые и новые формы и очертания. Тронный зал превращался то в учебную аудиторию, то в окруженную облаками вершину горы, над которой сияли сразу три луны, то в огромный кабинет. Тарг пытался установить контроль над устройством, которое только что заполучил в свои руки.
Закинув обе руки за голову, Гриффитс еще ближе подтянулся к Меринде.
Темп происходящих вокруг изменений внезапно замедлился. Теперь это были не просто изображения или проекции. Гриффитс чувствовал, что это уже другие места в полном смысле этого слова. Тарг добился почти абсолютного контроля над Мечом Ночи. Оставалось совсем немного времени. Как только Тарг будет уверен в своей силе, наступит конец - в этом Гриффитс не сомневался.
Добравшись наконец до Меринды, он обнаружил, что уже может сидеть, хотя это и доставляло ему сильную боль. Дотянувшись до женщины, он осторожно перевернул ее на спину. Золотистые волосы падали ей на глаза.
- Меринда! - слегка встряхнув ее, позвал Гриффитс. Ее темные глаза внезапно раскрылись.
- Доброе утро, - улыбнувшись, сказал Гриффитс. - Вы просили вас разбудить.
Глаза Меринды внезапно наполнились болью.
- Что случилось? - с беспокойством спросил Гриффитс. - Где у тебя болит?
- Ох, Гриффитс! - с горечью прошептала Меринда. На глаза ее навернулись слезы. - Мне так жаль. Я окончательно проиграла.
- Проиграла? Ты? Да что за глупости ты говоришь? - постарался утешить ее Гриффитс. Он все еще не знал, насколько серьезно она ранена.
- Понимаешь, я должна была его остановить, - серьезно сказала она. Для Гриффитса это звучало горьким признанием. - Жизни людей, целые цивилизации - Меч Ночи моментально их разрушит, а потом будет разрушать снова и снова. Ты был единственным, кто знал дорогу, ты снова был своего рода ключом. Нужно было похоронить ключ... похоронить ключ.
- Однажды ты уже грозилась меня убить, - мягко сказал Гриффитс. - Возможно, это было наилучшим решением.
Меринда слабо улыбнулась.
- Почему ты не убила меня, Меринда? Не ответив, она вдруг посмотрела направо.
С трона на них смотрел Тарг.
В этот момент колонный зал внезапно исчез, а на его месте появился центральный пост управления древнего Корабля-Поселения из Сужений Костяного Поля.
Оба они снова лежали среди мертвого праха, а Тарг взирал на них сверху.
- Как трогательно! - холодно сказал он. - "Почему ты меня не убила?" - плачет юный воин. Она не убила вас по той же причине, по которой вас не убил я: пока вы живы, никто другой не сможет установить связь с Мантией Кендис-дая, чтобы узнавать у нее то, что узнали вы. Теперь, однако, у меня есть Меч Ночи, и ваша жизнь становится излишней. Если я вас убью, то тем самым освобожу Мантию от вашего контроля. А мои силы по-прежнему блокируют планету.
- Ваши силы, Тарг? - переспросил Гриффитс. - А мне-то казалось, что это силы "Омнета"!
- Пустая формальность, которую я скоро исправлю с помощью Меча Ночи, - с восхищением глядя на волшебное устройство, ответил Тарг. - "Омнет" полностью станет моим. Больше никаких совещаний, требующих многословных обсуждений. Никакой политики! Наступает новая эпоха просвещения, мира и беспрецедентного процветания для всей Галактики. Не будет больше никакого Ордена Будущей Веры. Не будет никаких восстаний, никаких бессмысленных и кровавых межзвездных войн. Со времен Рассеивания Солнц Галактика разрывалась на части. Я все исправлю. Я исправлю проклятое прошлое - я могу его исправить!
- Так, значит, вот что за всем этим стояло, Тарг, - дрожащим голосом сказала Меринда. - Все ваши слова и высокие идеи были сплошным обманом - вам просто нужно было избавиться от своего проклятого прошлого.
- Замолчите, Меринда! - угрожающе воскликнул Тарг. - Вы сильно ошибаетесь.
- Разве? - возразила Меринда, безуспешно пытаясь сесть. - Я ведь Вестис Инквизитас, причем из числа лучших. Насколько я помню, Инквизиторы должны видеть скрывающуюся за фактами истину. Только те, кто знают истину, могут ею манипулировать - так вы меня учили. Истина - наше оружие.
Вдруг что-то словно толкнуло Гриффитса, и он быстро огляделся по сторонам. В углу рубки промелькнула чья-то тень.
- Там кто-то есть, Тарг!
- Да что вы знаете об истине, Нескат! - не обращая на него внимания, нервно засмеялся Тарг.
- Истина заключается в том, Вестис Тарг, - уверенно продолжала Меринда, - что вас абсолютно не заботят ни судьбы Галактики, ни судьбы ее народов. Вам даже не нужна власть как таковая - вы хотите изменить лишь свою собственную судьбу.
Тарг ничего не ответил.
Меринда огляделась по сторонам.
- Итак, скажите мне, Л'Зари Тарг, где мы сейчас находимся? В каком времени? Какую реальность вы собираетесь изменить?
Тарг нервно задвигал челюстями:
- Я вам не дам все испортить! Не дам!
- Задавать вопросы - моя работа, Тарг... Вы сами учили меня этому, - со все возрастающей уверенностью говорила Меринда. - Так кто же там приближается, Тарг? Может, это идут горгоны? Неужели сам Маррен-кан, живой и невредимый, снова переступит этот порог? Но ведь вы теперь не тот зеленый юнец, каким тогда были, Л'Зари? Теперь вы зрелый муж, более того, вы великий и могучий волшебник.
- Да заткнитесь же вы! - угрожающе надвигаясь на них, проревел Тарг.
- Останки вашего отца лежат не далее как в трех метрах от вас, Тарг! Он мертв!
- Нет!
- Мертв, Тарг! Мертв, как ваше прошлое! Это конец той истории, Тарг! На этом ваш долг кончается! Ваш отец не может с вами заговорить - и вы не можете обрести покой, который ищете!
- Нет, будьте вы прокляты! - загремел Тарг и, схватившись обеими руками за рукоятку меча, занес его для удара.
Понимая, что не может уже ничего сделать, Гриффитс выставил руку между его мечом и Мериндой.
- Л'Зари! - послышался откуда-то низкий голос. Тарг неподвижно замер на месте, все еще держа над головой меч.
- Л'Зари! Это ты, мальчик? - явственно произнес все тот же голос.
Вскинув голову, Тарг задрожал от волнения.
Быстро обернувшись, Гриффитс увидел перед собой стоящего в пыли крепкого мужчину с седеющей бородой и длинными седыми волосами. Рубашка на нем пожелтела, но глаза смотрели молодо и весело.
- Ну, парень, как же ты здорово вырос! Ты стал настоящим мужчиной! - бодро заговорил мужчина. - Что тебя беспокоит? Ты что, не узнаешь старого товарища по команде?
- Это вы, сэр? - дрожащим голосом прошептал Тарг.
- Какой еще сэр! Разве я не просил тебя никогда так меня не называть? - добродушно сказал мужчина. - Клянусь Девятью Богами Кела - неужели ты не мог зарубить себе это на носу? И зачем ты наставляешь на меня оружие, мой мальчик?
- Сэр, то есть Кип, - улыбнувшись, Тарг опустил меч. - Я пришел за тобой... чтобы тебя спасти. Мужчина от души расхохотался:
- Долго же ты шел! Сорок три года - немалый срок! Хотя и это неплохо, учитывая, что я уже мертв! Улыбка Тарга слегка померкла.
- Нет! Нет... ты не понимаешь. Здесь ты живой! Здесь я могу изменить то, что произошло. Здесь тебе не нужно умирать!
- Послушай, парень, кто вбил в твою башку такую глупую мысль? - сказал Кип. - Ты же сам был здесь, Мальчик-Взявшийся-Из-Ниоткуда! Они зарезали меня прямо на твоих глазах! Как раз после того, как ты отдал им карту.
- Нет-нет, ты ошибаешься, отец! - сказал Тарг, и в глазах его заблестели слезы. - Я не отдавал им карты! Ты же сказал, что пока у нас есть карта, все будет хорошо!
- Сынок, - сказал Кип, испытующе глядя на стоящего перед ним высокого седовласого мужчину. - Ты обманывал себя все эти годы. Подумай еще, парень. Подумай хорошенько.
Тарг жалобно заморгал, слезы ручьем текли из его глаз.
- Ты сказал: "Отдай мне карту", и я отдал ее тебе. Потом ты торговался с Маррен-каном... Потом они тебя увели...
- Нет, парень, - сказал Кип. - Это ложь. И эту ложь ты рассказывал снова и снова с тех пор, как корабли твоей матери вызволили тебя из этого ужасного места. Подумай, парень, подумай...
Внезапно слева от Гриффитса в зале появился какой-то юноша, разговаривавший с помолодевшей версией Кип-лея. Позади них стояли какие-то отвратительные создания. Гриффитс решил, что это и есть те полумифические горгоны, о которых он так много слышал.
- Подожди, отец! Наверняка мы что-то еще можем сделать...
- Весь экипаж погиб, сынок. И знаешь, моим ребятам крупно повезло. Горгоны - прекрасные целители, парень. Они разбираются в медицине лучше любого гуманоида...
Тарг повернулся, на его лице отражались боль и ужас. Перед ним снова разыгрывалась все та же - чересчур реальная - сцена.
- Старый Пхин перестал дышать как раз перед тем, как они меня нашли, - продолжал помолодевший Кип-лей. - Я бы поторговался насчет наших жизней, мальчик, но мне нечего им предложить...
- Подожди! Нам как раз есть что предложить! Я нашел карту!
- Что нашел?
- Карту! Карту времен Утраченной Империи. На ней обозначен проход к ядру Галактики.
- Дай ее мне, мальчик! Быстро! На это можно даже черта лысого купить! - Вытащив из сумки сложенную карту, юноша подал ее своему отцу. Подмигнув ему, Кип сунул карту обратно в сумку. - Никому ее не показывай, мальчик. Это, считай, наш обратный билет. - Он повернулся к горгону. - Капитан, у меня есть к вам одно предложение.
- Единственное, что я хотел бы услышать, - это как булькает кровь у тебя в глотке! - процедил Маррен-кан, вытаскивая из ножен две сабли и грозно надвигаясь на человека; хвост его дрожал от нетерпения. - Ты ведь объявил, кто будет последним. Теперь настало время положить конец потоку твоих лживых слов!
Сабли скрестились в воздухе, нацелившись на шею Кипа.
- И ты не изменишь своего решения даже ради сокровищ Локана? - не моргнув глазом сказал Кип. - Даже ради того, чтобы узнать дорогу к Мечу Ночи?
Горгон остановился. Л'Зари уловил слабый звук трущихся друг о друга стальных лезвий.
- Твои условия? - нараспев произнес Маррен-кан. Острые как бритва лезвия сабель замерли всего в нескольких сантиметрах от шеи Кипа.
- Моя жизнь в обмен на неслыханное богатство, - спокойно сказал Кип. - Моя жизнь в обмен на тайны ядра.
Стальные лезвия слегка отодвинулись назад.
- И где же ты хранишь все эти секреты?
- Здесь, - ответил юный Л'Зари, лихорадочно роясь в сумке. - Вот... вот она, карта! Вы можете ее забрать! А теперь, пожалуйста, отпустите моего отца!
Горгон засмеялся. Это был отвратительный звук, напоминавший скрежет железа по стеклу. С чудищем как будто случилась истерика: сабли бессильно повисли, тогда как третьей рукой горгон схватился за плечо Кипа, словно не мог без этого удержаться на ногах.
- Ты отдаешь мне эту карту, на которой нанесен путь к величайшему в мире сокровищу, в обмен на бесполезную жизнь этого человека? - ревел горгон. - В этом и заключается твоя сделка?
- Да, - с надеждой улыбнулся юный Л'Зари,
- Глупец! - захохотал Маррен-кан.
Все еще удерживая свою жертву третьей рукой, предводитель горгонов внезапно выбросил вперед обе сабли. Их клинки по самые рукоятки вонзились в туловище старого пространственника чуть ниже ребер и с легкостью проткнули его насквозь. Смех горгона перешел в яростный боевой клич. Тело Кипа, на лице которого застыла смесь удивления, боли и ужаса, взметнулось высоко вверх.
Закричав, Л'Зари рванулся вперед, но второй горгон оказался проворнее. Одним ударом он опрокинул юношу на пол, и тот погрузился в благословенное беспамятство.
Сцена внезапно исчезла. Обернувшись к Таргу, Гриффитс увидел, что тот стоит на коленях и безудержно рыдает.
Шагнув вперед, Кип прошел сквозь Гриффитса и Меринду и положил руку на плечо Тарга.
- Перестань, парень! Здесь нет твоей вины!
- Это моя вина, - запинаясь, сказал Тарг. Глаза его были красными от слез. - Мне не следовало с ним торговаться. Я должен был доверить это тебе.
- Все равно ничего бы из этого не вышло, мальчик. Он собирался в любом случае меня убить. Так что разницы никакой, - сказал Кип. - Но хорошо то, что ты попробовал, парень. Больше никто не пытался вот так спасти мою жизнь.
- Отец! - поднявшись на ноги, сказал Тарг. Он был почти на голову выше Кип-лея.
- Да, парень? - ответил старик.
- Я нашел его ради тебя, - сквозь слезы сказал Тарг, подавая ему Меч Ночи.
- Так точно, ты нашел его, парень, - с улыбкой сказал старик. - И я очень этим горжусь. Ты хороший мальчик, Л'Зари.
Кип раскрыл ему свои объятия.
Улыбаясь, Тарг протянул к нему руки, и они крепко обнялись.
В этот момент раздался громкий хлопок - это вырвался на волю кристаллизовавшийся газ.
Гриффитс инстинктивно притянул к себе Меринду.
Из спины старика торчало острие клинка. Все еще обнимая своего отца, Тарг всем телом резко подался вперед.
Меч Ночи выпал из его руки.
В то же мгновение ходовая рубка снова превратилась в тронный зал. Вновь материализовались колонны, опять появилось тело Локана. Сила тяжести исчезла, и Гриффитс с Мериндой, все еще частично парализованные, вновь взмыли вверх.
Тело Кипа мгновенно рассыпалось в прах. Взлетел вверх и Первый - от удара сабли подошвы его ботинок тоже оторвались от пола. Когда тело Тарга поднялось еще выше, Гриффитс смог увидеть, кто его атаковал.
Позади Тарга плавал капитан Эвон Флинн, все еще сжимая обеими руками рукоятку своей абордажной сабли.
Меч Ночи, кувыркаясь, отлетал все дальше и дальше от Тарга.
- Гриффитс! - крикнула Меринда. - Забери Меч
Ночи!
- Я не могу до него дотянуться! - в отчаянии крикнул Гриффитс. - Он от нас улетает!
- Используй пояс!
- Что?

Предыдущая страница 31 Следующая страница


Меч ночи 32

- Твой пояс левитации!
Черт возьми, подумал он, ну почему же я не вспомнил об этом раньше, вместо того чтобы ползать по полу! Вытащив из-за пояса шары управления, он быстро сориентировался и рванулся к лениво кувыркающемуся клинку...
... и со всего размаха ударился о твердую грудь минотавра Кхеогги. Кхеогги тут же приставил к его горлу Меч Ночи.
- Ты сейчас же отпустишь эти контрольные шарики, дружище, - проворчал минотавр, - или же мне придется раскроить тебя надвое.
Гриффитс тотчас же отпустил шары. Развернув Гриффитса спиной к себе, Кхеогги выставил его перед собой словно щит; Меч Ночи был по-прежнему точно нацелен на горло астронавта.
Флинн все еще держал свою саблю, по самую рукоятку погрузив ее в тело Тарга. Тарг пытался сопротивляться, но Флинн твердо удерживал клинок.
- Умри, ублюдок! - крикнул Флинн. - Настало мое время! Конец тебе, Тарг!
Вестис Тарг еще несколько раз дернулся и наконец затих. Отпустив рукоятку сабли, Флинн отправил тело Тарга в свободное плавание. Стекло его гермошлема заливала ярко-красная жидкость.
Гриффитс неприязненно отвернулся.
- Ах, бедный пространственник! - засмеялся Флинн. - Мы чересчур нежные для такой работы, не правда ли, мастер Гриффитс?
- Это не в моем стиле, - ответил Гриффитс.
- Да уж конечно! - фыркнул Флинн. - Ну, положим, этот человек - якобы во имя справедливости - творил дела и похуже. Теперь он умер. А я нет. У меня есть Меч, а у него нет. В конечном счете играет роль только это.
Удерживая между собой Меринду, к Флинну подплыли одетые в скафандры женщины-змеи.
- Они будут за тобой охотиться, - сказала Меринда. - Они будут за тобой охотиться и в конце концов тебя найдут. Среди звезд нет такого правительства, которое "Омнет" не смог бы купить, или он силой заставит тебя выдать.
- Если они об этом узнают, - улыбнулся Флинн. - Что ж, тогда у этой истории будет один эпилог - мой.
- Значит, мы умрем? - сказал Гриффитс.
- Нет! - неожиданно возразила Меринда.
- Да ну? - с притворным удивлением сказал Флинн. - Почему ты так считаешь?
- Потому что Кхеогги этого не допустит, - спокойно сказала Меринда. - Гриффитс подписал Корабельный Договор. Он состоит в вашей команде.
- Он ей изменил, - уточнил Флинн.
- Возможно, - согласилась Меринда. - И тем не менее он все равно состоит в вашей команде. Что сказано об этом в Договоре, мастер Кхеогги?
- Там все ясно сказано, - ответил Кхеогги и нараспев произнес: - Изменнику выдаются абордажная сабля и сухой паек, после чего он высаживается в необитаемом месте, где ему неоткуда ждать помощи.
- Это здесь, что ли? - недоверчиво спросил Гриффитс.
- Едва ли можно себе представить более необитаемое место, - ответил Флинн. - Пусть я лжец и вор, Гриффитс, но все же и у меня есть кое-какие принципы. Меринда права: я не могу тебя убить - это противоречило бы положениям нашего Корабельного Договора, который ты подписал, дружище. Что же касается Меринды, - повернувшись к ней, Флинн широко улыбнулся, - то я, скажем так, перед ней в некотором долгу: мы слишком многое испытали вместе. Говорят, что мертвые не кусаются, но и те, кого высаживают в необитаемом месте, тоже кусаться не будут - особенно если их высаживают там, куда никто до этого не смог добраться.
- И что же ты собираешься делать, Флинн? - без всякого выражения спросила Меринда.
- Ну, это уже решено, - усмехнулся Флинн. - Мастер Кхеогги уже привел корабль, на котором ты прибыла, в нерабочее состояние и отправил дрейфовать в пустоту. Я также предпринял кое-какие меры в отношении старого судна Маррен-кана, так что, боюсь, и оно для вас будет бесполезно. Конечно, вы можете попытаться использовать один из оставшихся древних кораблей, но, кажется, в силу какого-то феномена в них не осталось запасов энергии. Сейчас их можно использовать лишь как гробницы, а не как транспорт.
Флинн бросил взгляд на медленно кружащееся под потолком тело Тарга.
- Да, нехорошо получилось. Но он совершенно не умел вести переговоры.
- Тебя будет ждать Флот теней, - сказал Меринда. - Ты и с ними собираешься договариваться?
- Ты не понимаешь, Меринда, - улыбнулся Флинн. - С ним я уже договорился. Кхеогги! Подай мне Меч Ночи. Пора требовать награду.
Минотавр не сдвинулся с места.
- Кхеогги! Подай мне Меч Ночи... сейчас же! Громадный зверь медленно повернулся в его сторону.
- Кхеогги!
- Нет, Флинн. Я заявляю права на Меч; Ночи. Не ожидавший такого поворота Флинн совершенно растерялся.
- Кхеогги! Я же твой капитан!
- Уже нет, Флинн, - низким громыхающим басом сказал Кхеогги. - Я заявляю свои права на звание капитана!
- Проклятый изменник! - взорвался Флинн. - Это я привел вас сюда, идиот! Это я добыл вам сокровища, а теперь ты собираешься отодвинуть меня в сторону?
- Флинн-человек! - Глаза Кхеогги превратились в узкие щелочки. - Хоть мы и продали собственные души, но мы не продавали души своего клана! От имени ОомРамн и всех созданий, которым причинил зло человек по имени Локан, я заявляю свои права на это пагубное устройство. Если и есть такой клан, который может исправить причиненное нам зло, то это уж точно не род человеческий!
- Верно! - нестройным хором воскликнули находившиеся в зале урухи и гномы.
- Так что ты скажешь? - мрачно глядя на Флинна, спросил Кхеогги. - Признаешь ли ты меня капитаном... или желаешь присоединиться к своим друзьям на этой милой посудине?
- Поскольку моя нервная система, кажется, приходит в норму, - нарочито потягиваясь, лукаво улыбнулась Меринда, - лично я буду только рада, если ты останешься с нами, Флинн. Я с удовольствием воспользуюсь этой возможностью, чтобы как следует разъяснить своему старому другу все неприятные последствия предательства.
Лицо Флинна залилось краской, и он тут же бухнулся на колени.
- Кхеогги, я признаю тебя капитаном! Буду делать все, что ты прикажешь!
- Договор требует от тебя полной лояльности, - торжественно заявил Кхеогги. - Если же ты подведешь меня, Флинн, мы решим наши разногласия в личном поединке... а я никогда не бегу с поля боя. Проводите мастера Флинна на "Дерзкую месть"! Урухи, займитесь подготовкой к отплытию!
- Есть, капитан! - хором ответили урухи и вслед за Флинном выплыли из зала.
Минотавр повернулся к Меринде и Гриффитсу.
- Я оставлю регенераторы воздуха в том причальном шлюзе, через который вы вошли, дружище Гриффитс. Там также будут вода, пища и оружие - все, что положено по Договору.
- Значит, ты действительно собираешься нас здесь оставить? - вздохнул Гриффитс.
- Так точно, дружище! - хрюкнул Кхеогги. - Договор не предоставляет нам другой возможности.
- В ваших руках страшное оружие, Кхеогги, - сказала Меринда, указывая на древний меч.
- Так точно, мэм, - ответил Кхеогги. - И все же я думаю, что у нас оно не причинит такого вреда, как у некоторых других.
Повернувшись, он пошел к дверям, но на полпути остановился и бросил через плечо:
- Кто знает, может, я когда-нибудь и вернусь в эти места.
И он аккуратно закрыл за собой дверь.

ЭПИЛОГ

В ОДИНОЧЕСТВЕ

Не успело в тронном зале смолкнуть эхо от закрывшейся за минотавром двери, как Меринда уже начала действовать.
- Гриффитс, быстро! Подбери эти шары от твоего пояса левитации! Мы должны добраться до Тарга!
- До Тарга? - удивленно спросил Гриффитс, обшаривая взглядом помещение. - Его же насквозь проткнули мечом, Меринда! Что ты собираешься делать? Оказывать ему первую помощь, пока не прибудет "скорая"?
- Что прибудет?
- Не обращай внимания! А, вот они! - Осторожно пройдя несколько метров, он нагнулся и подобрал с пола один шарик. Второй пока был вне его досягаемости. Оторвавшись от пола, он запрыгнул на возвышение и схватил второй шар. - Отлично, я их подобрал. Что теперь?
- Спусти сюда ко мне Тарга!
- Ты, наверно...
- Делай, что говорят!
Выставив перед собой шарики, Гриффитс взлетел под потолок, где все еще кружился Тарг. Стараясь не смотреть в сторону гермошлема, он зажал под мышкой ногу чародея и вместе с ним плавно опустился на пол.
Когда тело Тарга оказалось в пределах ее досягаемости, Меринда перевернула его спиной вверх.
- Держи его! - скомандовала она, и Гриффитс покорно подчинился.
Упершись ногой в поясницу Тарга, она взялась за рукоятку сабли и с силой потянула ее на себя. Клинок легко вышел из тела, во все стороны полетели хлопья замерзшего газа. Отверстие в скафандре тут же снова затянулось.
После этого она снова перевернула Тарга лицом вверх.
- Не знаю, много ли я смогу сделать, - пробормотала она, обращаясь больше к самой себе, нежели к Гриффитсу. - Он в коме, к тому же у него сильное внутреннее кровотечение.
- Ты хочешь сказать, что он все еще жив? - с изумлением спросил Гриффитс.
- Ты помнишь, что сказал Замфиб? - спросила Меринда. Потерев руки, она принялась водить ими над телом Тарга. - Чародеев нельзя недооценивать. Тарг был величайшим волшебником нашего времени, но сейчас и этого может оказаться недостаточно. Здесь действует какое-то экранирующее поле, которое ослабляет магическую силу. Возможно, оно исходит из того же источника, что высосал энергию из космических систем. Этого я не знаю. Я знаю только, что он еще жив.
- Почему?
- Потому, что Меч Ночи до сих пор пока не действует. Пираты, наверно, не могут понять, что с ним случилось.
- Ты можешь его вылечить? - спросил Гриффитс. Меринда была слишком занята, чтобы ответить.
- Гриффитс! - разбудила его на третий день Меринда.
- Да?
- Он умер. - Это было все, что она могла сказать.
- Мне очень жаль. - Это было все, что он мог ответить.
Они сидели на ступеньках тронного зала. Опасаясь бередить раны Тарга, Меринда не стала двигать его с места. Теперь, когда, несмотря на все ее усилия, Тарг наконец ушел из жизни, их вахта была окончена.
Эти три дня тянулись очень медленно, и Гриффитс забавлялся тем, что время от времени совершал поход за припасами. Кхеогги сдержал свое слово, и не просто сдержал - они могли прожить здесь очень долго, особенно после того, как с помощью Меринды Гриффитс научился просовывать пищу в гермошлем. Меринда также научила его, как пользоваться системой удаления ненужных веществ.
В промежутках между рейсами в причальный шлюз Гриффитс, как мог, старался развлекать Меринду разговорами. Когда же она была чересчур занята, ухаживая за угасавшим Таргом, он занимался тем, что читал надписи, покрывавшие стены тронного зала. А когда его переставали занимать истории времен Утраченной Империи, он просто сидел и смотрел на Меринду.
Все это долгое путешествие он предпринял исключительно ради нее. Где-то в глубине души Гриффитс все еще удивлялся тому, что такая ужасная женщина смогла столь прочно завладеть его мыслями. Очевидно, за ее холодной решительностью таилось нечто такое, против чего он не смог устоять.
Они долго хранили молчание.
- Меринда!
- Да, Гриффитс?
- Мне очень жаль насчет Тарга. Ты сделала все, что смогла.
- Этого оказалось недостаточно.
- Да... но как можно отдать больше, чем у тебя есть? Меринда подняла на него взгляд. Гриффитс пожал плечами. Меринда улыбнулась.
Смущаясь собственного смущения, Гриффитс отвел взгляд. Сейчас он чувствовал себя словно школьник на первом свидании.
- Послушай, когда я спросил тебя, почему ты меня не убила... Тарг тогда сказал правду?
- Ты имеешь в виду, я не убила тебя, чтобы Тарг не захватил контроль над Мантией?
- Угу.
- В основном да.
- В основном?
Меринда снова засмеялась. Этот звук Гриффитс слышал нечасто. Какой, оказывается, у нее музыкальный смех, теплый и заразительный!
- Ну, по крайней мере, отчасти. По правде говоря, в последнее время я стала довольно эгоистичной. Было довольно трудно сохранить тебе жизнь, но все-таки нам удалось с этим справиться. Честно сказать, по части интимных отношений мне никогда особенно не везло.
- Но я же говорил, что я чрезвычайно удачливый парень! - просиял Гриффитс.
- Как же! - фыркнула Меринда. - Какой ты удачливый, я уже видела!
- Ну а в чем же тогда дело? - с надеждой спросил Гриффитс.
- Ты просто забавный.
- Забавный?
Она засмеялась, и темная комната вновь как будто посветлела.
- Да. Мне даже хочется, чтобы мы могли остаться здесь навсегда - ты и я.
- Кажется, твое желание будет исполнено, - со вздохом сказал Гриффитс.
- Нет, Гриффитс, мы должны как можно скорее вернуться к Мантии и узнать, где находится Звездный Щит.
- Что?
- Я ведь надеялась, что Меч Ночи останется надежно спрятанным, - пояснила Меринда. - Я хотела добраться до него раньше Тарга, но мне не хватило времени. Теперь же, когда он вырвался на свободу, кто-нибудь его обязательно подберет - это лишь вопрос времени.
- Кхеогги хочет отправить его к минотаврам, - подумав, сказал Гриффитс. - Но это устройство рассчитано только на гуманоидов - у ксенонов другая генетика.
- Да, - согласилась Меринда, - но они же этого не знают. В конце концов они решат, что Меч Ночи - это фальшивка, и кому-нибудь его продадут. Скорее всего, Ордену. В любом случае им кто-нибудь обязательно воспользуется, а Мечу Ночи может противостоять только Звездный Щит.
- Мантию об этом не стоит спрашивать - Мантия этого не знает, - сказал Гриффитс.
- Ты уверен?
- Эй, ты ведь разговариваешь с пророком! - сказал Гриффитс. - Тем не менее у меня есть для тебя маленький сюрприз.
- Какой?
- Все эти стены, - махнул рукой Гриффитс, - покрыты надписями, излагающими историю Крестового похода Локана и Утраченной Империи. Поверишь ли, два дня назад я узнал, где находится Звездный Щит?
- Да, - улыбнулась она, - пожалуй, поверю. И где же?
Гриффитс улыбнулся и небрежно уставился в потолок.
- Ну ладно! - Меринда ущипнула его за руку. - Скажи!
Щипок, пожалуй, был чересчур сильным, но Гриффитс все же решил считать его проявлением дружеских чувств.
- Представь себе - это моя собственная планета!

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс и Трейси Хикмэн

- Земля?
- Угу.
- Твоя Земля?
- Она самая.
- Клянусь Девяткой!
- Вообще-то все складывается не слишком здорово. - Гриффитс обвел рукой тронный зал. - Кроме нас, в Галактике никто не знает, где находится Звездный Щит, а мы сидим здесь и вряд ли отсюда выберемся.
- Да я тебя расцелую за это, Гриффитс! Гриффитс широко улыбнулся.
- Я не против. Только не понимаю, как ты это сделаешь через скафандр... Эй, куда ты?
- Пошли! Мы должны выйти к причальному шлюзу!
- Зачем?
- Затем, что я тоже приготовила тебе маленький сюрприз!
Через несколько минут Гриффитс вновь стоял на поверхности корабля. Удивительно, подумал он, каким коротким кажется расстояние между тронным залом и причальным шлюзом, когда по дороге не нужно иметь дело с мертвецами.
- Ну вот мы и в космосе, - сказал Гриффитс. - Так что ты хотела мне показать?
- Смотри, - просто сказала она.
Некоторое время он ничего не замечал. Затем между тысячами мертвых судов промелькнул какой-то предмет. Он двигался зигзагами, сворачивая то в одну сторону, то в другую, но тем не менее постепенно приближался к Кораблю-сокровищнице. Внезапно он понесся прямо в их сторону, с каждой секундой увеличиваясь в размерах. Теперь было ясно, что это еще одна летающая тарелка времен Утраченной Империи. Подойдя вплотную, тарелка притормозила, описала круг и зависла прямо над головами Меринды и Гриффитса.
- Эй, капитан! - прозвучал у него в шлемофоне женский голос.
Раскрыв глаза от удивления, Гриффитс уставился на Меринду. Кивнув, она широко улыбнулась ему в ответ.
- Льюис?
- Ты угадал, летун, - последовал ответ. - Знаешь, мама всегда советовала мне не подбирать "голосующих" на дороге - особенно в опасных местах. Наверно, я должна была оставить тебя здесь.
- Да откуда вы взялись, черт возьми? - крикнул Гриффитс.
- Это все твоя подруга Нескат придумала. Она решила, что за вами нужно будет заехать. После того как мы извлекли этот драндулет из Корабля-Поселения, мы немного подождали, когда закончится фейерверк, и последовали за вами сюда. И потом два дня дожидались ее сигнала... А ну-ка, скажи, чем вы тут занимались целых два дня?
- Льюис! - притворно возмутился Гриффитс. - Да много ли можно сделать в вакуумном скафандре?
- За два дня можно много чего придумать, - послышался голос Эллерби. - Я открываю шлюз. Через две минуты мы возьмем вас на борт.
Огромные лепестки люка начали медленно расходиться.
Гриффитс повернулся к Меринде.
- Меринда, я...
Она склонила голову набок.
- Только не сейчас, Гриффитс, ведь спасательная операция в полном разгаре! Более того, я сама же тебя и спасаю. Следовательно, я и должна диктовать тебе условия.
- Да неужели? - сказал Гриффитс. - Я вижу, ты чертовски уверена в себе.
- Я знала и победы, и поражения, Гриффитс, - сказала Меринда. - И не могу сказать, что я какая-то идеальная или непобедимая. Кое-какие вещи мне бывает очень трудно усвоить. Но я способна учиться, а это уже кое-что.
- Ну что ж, спасительница, моя жизнь в твоих руках. Назови только свою цену. Меринда улыбнулась:
- Не думаю, что я хотела бы владеть твоей жизнью, Джереми, но, пожалуй, я могла бы разделить ее с тобой. Мне почему-то кажется, что было бы чрезвычайно интересно познакомиться с тобой поближе... И знаешь, я хорошо представляю себе, с чего надо начать.
- С чего же, интересно?
- А с того, чтобы снять эти скафандры! - улыбнувшись, сказала Меринда и нырнула в шлюз.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    ЛЕГЕНДЫ КОСМОСА     (Страница 1)
    • АЛЬФА (Страница 1)
  • ИЗ ВАХТЕННОГО ЖУРНАЛА "РЫЦАРЯ БОГАТСТВА" (Страница 1)
    • ГЛАВА ПЕРВАЯ
      Л'ЗАРИ       (Страница 1)
    • ГЛАВА ВТОРАЯ
      СУЖЕНИЯ КОСТЯНОГО ПОЛЯ       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      ПРИЧИТАНИЯ       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      ЗВЕЗДНАЯ ГРОБНИЦА       (Страница 2)
    • ГЛАВА ПЯТАЯ
      НЕОКОНЧЕННЫЕ ПОВЕСТИ       (Страница 3)
  • БЕТА (Страница 3)
    • ТЕНИ (43 года спустя) (Страница 3)
    • ГЛАВА ШЕСТАЯ
      СЛУХИ       (Страница 3)
    • ГЛАВА СЕДЬМАЯ
      МАНТИЯ МУДРОСТИ       (Страница 4)
    • ГЛАВА ВОСЬМАЯ
      СДЕРЖИВАЕМАЯ ЯРОСТЬ       (Страница 5)
    • ГЛАВА ДЕВЯТАЯ
      НЕБОЛЬШОЙ ЗАГОВОР       (Страница 5)
    • ГЛАВА ДЕСЯТАЯ
      СТАРЫЕ РАНЫ       (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ
      НЕВЕРНОЕ НАПРАВЛЕНИЕ       (Страница 7)
    • ГЛАВА ДВЕНАДЦАТАЯ
      РОКОВЫЕ ПРЕДПОЛОЖЕНИЯ       (Страница 8)
    • ГЛАВА ТРИНАДЦАТАЯ
      СМЕНА НАПРАВЛЕНИЯ       (Страница 8)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ
      ОБХОДНЫЕ ПУТИ       (Страница 9)
  • КАППА (Страница 10)
    • ИЗ БОРТОВОГО ЖУРНАЛА "БРИШАНА" (Страница 10)
    • ГЛАВА ПЯТНАДЦАТАЯ
      МЕЖЗВЕЗДНЫЙ ПЕРЕЛЕТ       (Страница 10)
    • ГЛАВА ШЕСТНАДЦАТАЯ
      ВЫСОКИЙ ЧЕЛОВЕК       (Страница 11)
    • ГЛАВА СЕМНАДЦАТАЯ
      СТАРЫЕ ЗНАКОМЫЕ       (Страница 11)
    • ГЛАВА ВОСЕМНАДЦАТАЯ
      ПРИ ДВОРЕ ЦУЛТАКА       (Страница 12)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ
      ОСТЫВШИЙ СЛЕД И СТАРЫЕ СКАЗКИ       (Страница 13)
    • ГЛАВА ДВАДЦАТАЯ
      МИНИСТР СПОКОЙСТВИЯ       (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
      КАРТОГРАФ       (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ
      ПОСЛЕДНЯЯ ЛИНИЯ ОБОРОНЫ       (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
      ПРЕСЛЕДОВАТЕЛИ       (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ
      ТАВЕРНА "ЗВЕЗДНЫЙ КРЕСТ"       (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ
      БУРИ И ПРИЛИВЫ       (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ
      АБОРДАЖНАЯ СХВАТКА       (Страница 17)
  • ГАММА (Страница 18)
    • НЕЧЕЛОВЕЧЕСКАЯ АЛЧНОСТЬ (Страница 18)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ
      ДЫМ СРАЖЕНИЯ       (Страница 18)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ
      ПЕРСПЕКТИВЫ       (Страница 18)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ
      ПИРАТ       (Страница 19)
    • ГЛАВА ТРИДЦАТАЯ
      ВЕКТОР       (Страница 20)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ
      RUINS VINCULUM       (Страница 20)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ
      ТЕНИ И ОТТЕНКИ       (Страница 21)
    • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ
      СДЕЛКА С ДЬЯВОЛОМ       (Страница 22)
    • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ
      ВОСКРЕШЕНИЕ ИЗ МЕРТВЫХ       (Страница 22)
    • ГЛАВА ТРИДЦАТЬ ПЯТАЯ
      ЗАМФИБ       (Страница 23)
    • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ
      ТРЕБОВАНИЯ ЭТИКЕТА       (Страница 24)
    • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ
      ДРУГ ИЛИ ВРАГ?       (Страница 25)
    • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ
      ЗАБВЕНИЕ       (Страница 25)
    • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ
      СМЕРТЕЛЬНАЯ ГОНКА       (Страница 26)
  • ОМЕГА (Страница 27)
    • ГЛАЗ ВИХРЯ (Страница 27)
    • ГЛАВА СОРОКОВАЯ
      ВОРОТА       (Страница 27)
    • ГЛАВА СОРОК ПЕРВАЯ
      КОРАБЛИ-ПРИЗРАКИ       (Страница 28)
    • ГЛАВА СОРОК ВТОРАЯ
      ЭКСКУРСИЯ       (Страница 28)
    • ГЛАВА СОРОК ТРЕТЬЯ
      ГРОБНИЦА       (Страница 29)
    • ГЛАВА СОРОК ЧЕТВЕРТАЯ
      НА КРАЮ       (Страница 30)
    • ГЛАВА СОРОК ПЯТАЯ
      ПРЕДАТЕЛЬСТВО       (Страница 31)
  • ЭПИЛОГ (Страница 32)
    • В ОДИНОЧЕСТВЕ (Страница 32)


Маргарет Уэйс и Трейси Хикмэн

Меч ночи

Цикл: "Звёздный Щит" - 2

Перевод с английского А. Петрова

 Читать книгу

Аннотация

Космические битвы, чудеса природы и магические чары, эльфы и кентавры, древние заклинания, неожиданные превращения и открытия - все это в изобилии присутствует в романе, написанном ярко, увлекательно, с мягким юмором.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: OCR BiblioNet
Исправление ошибок: Серж
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс и Трейси Хикмэн - Биография

Маргарет Уэйс и Трейси Хикмэн

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...