Маргарет Уэйс и Трейси Хикмэн - Испытание близнецов

Маргарет Уэйс и Трейси Хикмэн

ИСПЫТАНИЕ БЛИЗНЕЦОВ

Маргарет УЭЙС и Трейси ХИКМЭН

КНИГА ПЕРВАЯ

МОЛОТ БОГОВ

Пронзительный голос трубы, словно острая сталь, рассек прохладную тишину осеннего воздуха, и армии гномов Торбардина ринулись с гор на равнины Дергота, чтобы сойтись в битве с заклятыми врагами - своими же сородичами. Столетняя ненависть и непонимание между горными гномами и гномами холмов разлились по безжизненным равнинам потоками крови. Но победа оказалась бессмысленной, да никто с ней особенно и не стремился. Отомстить за обиды, нанесенные века назад дедам и прадедам, давно спящим в земле, - вот какова была цель обеих сторон.
Убийство, убийство и еще раз убийство - такой была война за Гномьи Врата.
Верный своему слову, Харас бился на стороне своего Короля-под-Горой. Он был чисто выбрит, так как бороду свою герой гномьего народа принес в жертву - в знак позора, который испытывал, сражаясь против тех, кого привык называть двоюродными братьями. Харас шел в авангарде армии короля Дункана, сражался и убивал, плача при этом от горечи и стыда. И вдруг он понял, что само слово победа изменило свое значение и превратилось в другое, более страшное, - истребление. Он увидел, как пали и были втоптаны в кровавую грязь штандарты обеих армий, ибо никто уже не помнил о том, за что и ради чего он воюет.
Неистовое безумие охватило сражающихся, которые не могли думать ни о чем другом, кроме мести: оно захлестнуло их багровой волной слепой ненависти и жажды мщения. И когда Харас осознал, что победителей здесь не будет, кто бы ни выиграл это последнее сражение, он бросил на землю свой боевой молот - молот, выкованный с помощью самого бога Реоркса, - и покинул поле битвы.
- Трус! - кричали ему вслед, но если Харас и слышал это, то не обратил на оскорбления никакого внимания. Он сам прекрасно знал, кто он такой и чего стоит. Осушив глаза и смыв кровь родичей со своих рук, он принялся обходить груды мертвых тел и не, остановился, пока не разыскал тела двух возлюбленных сыновей короля Дункана. Вытащив их из-под вражеских трупов, он взвалил изрубленные тела молодых гномов на спину лошади и покинул равнины Дергота, решив вернуться со своей страшной ношей в Торбардин.
Харас был уже вблизи Харолисовых Гор, когда до слуха его донесся странный глухой гул. Лошади - вьючная и та, что была под Харасом, - вдруг занервничали, и гном остановился, чтобы успокоить животных. Воспользовавшись передышкой, он сам огляделся по сторонам. Что это? Это не могло быть ни отзвуком далекой битвы, ни каким-либо иным шумом, издаваемым живыми существами.
Харас повернулся назад. Странный гул доносился, как ему казалось, именно сзади, с той стороны, где его родичи продолжали безжалостно истреблять друг друга во имя высшей справедливости. Звук нарастал и очень скоро превратился в глухой низкий рокот. Харасу даже показалось, что гул приближается; он вздрогнул и опустил голову. Жуткий грохот и рев действительно нарастали, словно кто-то стучал тяжелым железным молотом по огромной наковальне равнин.
"Это Реоркс, - подумал Харас с горечью и страхом. - Это - голос разгневанного бога. Мы сами себя приговорили к этому".
Плотная волна обжигающе горячего воздуха толкнула Хараса в спину и едва не выбила из седла. Тучи песка, пыли и пепла окружили гнома со всех сторон, набились в рот и глаза, в мгновение ока превратив ясный день в кошмарную, апокалипсическую ночь. Деревья вокруг пригнулись к самой земле, лошади испуганно заржали и чуть было не понесли. Харас с трудом удержал испуганных животных.
Ослепленный раскаленными песчинками, задыхаясь и отчаянно кашляя, он прикрыл рот платком и попытался замотать лошадиные головы кусками парусины.
Харас не знал, сколько времени простоял в кромешной мгле, посреди песчаной бури, однако жгучий шквал наконец пронесся дальше и вокруг снова посветлело.
Песок и пыль понемногу осели на землю, и лошади успокоились. Уцелевшие деревья выпрямились, а облака в небе снова поплыли неторопливо, слегка подгоняемые ленивым и прохладным осенним ветерком. Наступила тишина, но она показалась гному еще более страшной, чем рев ветра.
Обуреваемый недобрыми предчувствиями, Харас погонял свою старую лошадь и наконец сумел забраться довольно высоко по склону горы. Ему отчаянно хотелось найти какой-нибудь подходящий наблюдательный пункт. Наконец ему попалась удобная скальная трещина. Харас привязал свою и вьючную лошадей к дереву, а сам вскарабкался по скале и бросил взгляд на равнины Дергота.
И застыл в благоговейном ужасе...
Равнина была мертва...Далеко-далеко, насколько хватало глаз, виднелись лишь почерневшие голые камни и сплавившийся песок.
Обе армии словно испарились. Столь страшен был плясавший здесь огонь, что на засыпанных пеплом равнинах не осталось ни трупов, ни костей. Да и сам облик местности изменился. Когда Харас перевел свой взгляд туда, где совсем недавно высились изящные и тонкие шпили магической цитадели Заман, на месте крепости он увидел одни руины. Цитадель была почти полностью уничтожена. Ее стены обрушились, и теперь развалины напоминали ухмыляющийся человеческий череп, рассматривающий невидящими глазами голые равнины Смерти.
- Реоркс, отец наш, прости... - пробормотал Харас. От слез у него перед глазами все расплывалось. Низко опустив голову, он покинул свой наблюдательный пункт и продолжил путь в Торбардин.
С тех пор гномы верили - ибо именно так сказал им Харас по возвращении, - что обе армии были уничтожены самим Реорксом. В великом гневе бог швырнул оземь свой легендарный молот и превратил своих детей-гномов в пыль. Только в Хрониках Астинуса записана правда о том, что на самом деле случилось в тот день на равнинах Дергота...
Достигнув вершин магического искусства, великий маг Рейстлин, известный также под именем Фистандантилус, вместе с белой жрицей Светоносного Паладайна Крисанией Таринской принялся разыскивать Врата, ведущие в Бездну, чтобы бросить вызов самой Владычице Тьмы.
Эти Врата были главным предметом честолюбивых помыслов Рейстлина, и, чтобы достичь их, маг совершил немало темных дел, и черная мантия, которую он носил, была обильно полита кровью, в том числе и его собственной. Но маг прекрасно разбирался в тайнах человеческого сердца. Он знал, когда и за какую струну потянуть, чтобы добиться своего, знал, как достичь восхищения тех, кто должен был бы оттолкнуть его с негодованием и презрением. Среди последних была и госпожа Крисания, праведная дочь Паладайна. В белоснежном мраморе ее души отыскалась одна роковая трещинка, которую Рейстлин обнаружил и углубил, надеясь, что со временем она пройдет через ее сердце...
Крисания последовала за Рейстлином к страшным Вратам. Она воззвала к своему богу, и Паладайн ответил на ее молитву, потому что Крисания была истинной его избранницей. Рейстлин же надеялся на свою могучую магию и победил, ибо не было на свете мага искуснее его.
Врата открылись.
Рейстлин уже собирался войти в них, когда его брат-близнец по имени Карамон и кендер Тассельхоф Непоседа включили магическое устройство для путешествий во времени. Устройство нарушило структуру волшебного заклинания Рейстлина, а магическое поле треснуло...
...И это привело в непредвиденным и ужасным последствиям.

Глава 1

- Опля! - воскликнул Тассельхоф. Карамон строго покосился на него.
- Но я ни в чем не виноват! - возмутился кендер. - Честное слово!
Он бросил взгляд на окружающий ландшафт, потом снова посмотрел на Карамона и опять оглянулся кругом. Нижняя губа Тассельхофа задрожала, и он потянулся за носовым платком - просто так, на тот случай, если ему вдруг захочется чихнуть.
Но платка у него не было, как не стало теперь и его драгоценных кошельков. Тас вздохнул. За всеми треволнениями он совершенно позабыл о том, что его любимые кошелечки остались в подземных казематах Торбардина.
А переживаний на его долю выпало действительно немало. Несколько минут назад они с Карамоном стояли перед легендарными Вратами в волшебной крепости Заман, где они и включили магическое устройство. В следующее мгновение Рейстлин применил свою магию, и прежде, чем Тассельхоф это понял, снова начались знакомые ему явления - запели камни, затрещал скальный фундамент, и в животе появилось неприятное ощущение, будто тебя тянет во все шесть сторон разом. А потом - вжик! - и они оказались в другом месте.
А это место, где бы оно на самом деле ни находилось, выглядело явно не внушающим доверия. Во всяком случае, Тассельхоф рассчитывал попасть совсем в иные края.
Они с Карамоном стояли на высоком холме возле огромного круглого камня, по щиколотку в липкой и скользкой пепельно-серой грязи, покрывавшей землю под их ногами вплоть до самого горизонта. То тут, то там выступали из жидкого месива острые обломки расколотых валунов. Вокруг не было видно никаких признаков жизни, да и что живое могло бы сохраниться в этой пустыне? Ни дерева, ни былинки - только почерневшие от огня страшные толстые пни торчали из серой грязи. В любую сторону, куда ни посмотри, - всюду было одно и то же.
Даже взгляд наверх не принес Тассельхофу облегчения. Небо прямо над ним было серым и пустым, и лишь на западе оно имело странный лиловый оттенок; там, над самым горизонтом, вскипали неестественные, светящиеся изнутри тучи, перепоясанные тонкими нитями ослепительно-голубых молний. Кроме далекого грома, ни единый звук не нарушал зловещего молчания пустыни...
Карамон глубоко вздохнул и потер лицо рукой. Стояла изнуряющая жара, и, хотя они находились на этой вершине всего несколько минут, влажная от пота кожа гиганта была уже покрыта тонким слоем серого пепла.
- Где мы? - спросил он ровным, совершенно невыразительным голосом.
- Одно могу сказать совершенно точно, - признался Тас. - Понятия не имею.
А ты? - осведомился он после непродолжительного молчания.
- Я делал все, как ты сказал, - отозвался Карамон неестественно спокойно.
- Ты вспоминал, что Гнимш говорил тебе, будто мы должны только подумать о том месте, где хотим оказаться, и именно туда мы и попадаем. Я думал об Утехе...
- И я тоже! - подпрыгнул Тассельхоф. Увидев, что Карамон с угрожающим видом его рассматривает, кендер заколебался:
- Во всяком случае, я думал об Утехе большую часть времени...
- Большую часть времени? - бесстрастно переспросил Карамон.
- Ну... - Тас сглотнул. - Я просто подумал - всего один-единственный разочек! - что было бы, гм...было бы очень любопытно и весьма интересно побывать на...гм...
- Гм - где? - требовательно осведомился Карамон. - Договаривай!
- Ну...
- Что?
Тас продолжал мяться, и Карамон со свистом втянул воздух.
- На луне! - выпалил кендер.
- На луне?! - недоверчиво повторил гигант. - На которой? - добавил он, оглядевшись по сторонам.
- Не знаю, - Тассельхоф пожал плечами. - На какой-нибудь из трех. Мне казалось, что одна другой стоит, и не имеет значения, на которую удастся попасть. Я думал, что Солинари должны покрывать высокие серебристые горы;
Лунитари - красные холмы; а что касается третьей, то там должно быть черным-черно...Хотя наверняка утверждать не берусь - я ведь ни на одной из них не был.
Карамон что-то проворчал, и кендер почел за благо прикусить язык. Он молчал минуты три - пока его друг с торжественным выражением лица озирал окрестности, - однако обстоятельства были таковы, что у Таса не хватило ни решимости, ни благоразумия молчать дальше.
- Как ты думаешь, Карамон, мы действительно сделали это? Я имею в виду - улетели на луну? Это место не похоже ни на одно из тех, где я бывал прежде.
Правда, здесь холмы не белые, не красные и не черные - они обычного каменного цвета, но...
- Все может быть, - отрезал Карамон. - Я же помню, как ты привел нас в портовый город, который располагался аккурат посреди песчаной пустыни.
- Но и в тот раз я не был виноват! возмутился кендер. - Даже Танис сказал...
- Тише! - Лицо гиганта озабоченно нахмурилось. - Это место действительно выглядит странно, но вместе с тем в нем чудится что-то знакомое...
- Ты прав, - согласился Тас, снова оглядывая черно-серый, унылый пейзаж. - Теперь, когда ты сказал об этом, мне тоже начинает казаться, что я тут уже побывал. Только, - кендера передернуло, - я никак не могу припомнить места столь же страшного, кроме...кроме Бездны.
Последнее слово он произнес едва слышно. Пока они разговаривали, бурлящие тучи стремительно приблизились, а долина внизу еще больше почернела. Поднялся горячий ветер, и из туч полился мелкий дождь, смешанный с пеплом и золой.
Кендер как раз собирался отпустить какое-то замечание о мерзком качестве этого дождя, когда мир без всякого предупреждения взорвался.
Вернее, ему показалось, что мир взорвался. Сверкнул ослепительный свет, раздался громкий шипящий звук, а следом за ним - оглушительный грохот. Когда Тас пришел в себя, то обнаружил, что сидит в жидкой грязи и тупо рассматривает огромную дыру, прожженную в скале в каких-нибудь ста шагах от него.
- Боги мои! - ахнул Карамон. Наклонившись, он схватил кендера за руку и помог ему встать на ноги. - Ты в порядке?
- Я...я думаю - да, - неуверенно ответил кендер. Пока он приходил в себя, в холм вонзилась еще одна молния, и в воздух полетели раскаленные осколки камня.
- Любопытно! - воскликнул Тас. - Интересное ощущение, но не такое, какое я хотел бы испытать повторно прямо сейчас, - добавил он поспешно и опасливо покосился на небо, которое с каждой минутой становилось все темнее и темнее, грозя познакомить кендера с еще более захватывающими переживаниями.
- Где бы мы ни были, нам стоит уйти с этого холма, - рассудил Карамон. - Здесь, по крайней мере, есть тропа. Она должна куда-то нас привести.
Поглядев на убогую тропинку и жутковатую долину внизу, Тассельхоф подумал, что это "куда-нибудь" окажется, скорее всего, таким же серым и грязным, как и все вокруг, однако вслух ничего не сказал - уж больно мрачным было лицо Карамона.
Пока они сползали вниз по скользкой вязкой глине, смешанной с пеплом, горячий ветер становился все сильнее, а несомые им песчинки и обугленные деревянные щепки начали больно хлестать их до лицам. Между пнями и почерневшими стволами деревьев плясали извилистые молнии, землю сотрясали тяжелые удары грома, следовавшие один за другим почти непрерывно, тяжелые штормовые тучи собирались на горизонте.
Карамон посмотрел вверх и ускорил шаги. С трудом спустившись по склону холма, друзья вступили в котловину, где раньше, по всей видимости, была уютная и прекрасная долина. Тассельхоф даже подумал, что в это время года деревья должны были бы стоять в оранжево-золотистом убранстве осени, готовясь по весне снова окраситься зеленоватой дымкой нежной молодой листвы.
Теперь же он видел лишь поднимающиеся от пней спиральные дымки, которые тут же разрывались в клочья свирепым шквальным ветром. Несомненно, это чадили старые головешки, снова подожженные ударами молний. Однако, как это ни странно, фантастический пейзаж что-то ему напоминал. Как и Карамону, кендеру все сильней и сильней казалось, что он здесь когда-то уже бывал.
С трудом пробираясь через грязь и стараясь не обращать внимания на урон, наносимый этой противной липкой жижей его чудесным зеленым башмакам и голубым штанам, Тас попытался применить старинную кендерскую уловку, которой следовало пользоваться в случае, когда ты потерялся. Закрыв глаза и выкинув из головы все посторонние мысли, Тассельхоф приказал своему мозгу восстановить картину того, что он только что видел перед собой. Согласно представлениям кендеров, поскольку кто-нибудь из Тасовой родни наверняка бывал здесь раньше, его воспоминания каким-то образом должны были передаться и самому Тассельхофу.
Научных подтверждений этому феномену не существовало (гномы-механики как раз работали над этой проблемой и даже создали для ее решения какую-то Комиссию), однако общественные факты гласили, что ни один кендер за всю историю Кринна еще ни разу не потерялся.
Как бы там ни было, но Тассельхоф закрыл глаза и, стоя по колено в жидкой грязи, попытался представить себе окружающее. Картинка в его голове возникла тотчас же и была такой ясной и подробной, что Тас аж вздрогнул. Даже карты, хранившиеся в подсознании его предков и передававшиеся по наследству, никогда не были столь отчетливыми. Своим мысленным взором Тассельхоф увидел вокруг себя гигантские деревья, а также горы на горизонте и прохладное чистое озеро...
Тас ахнул и открыл глаза. Озеро здесь действительно было! Он просто не заметил его - должно быть, потому, что оно было покрыто толстым слоем пепла и имело такой же, как и у всего окружающего, тусклый серый свет. "Хорошо бы узнать, - задумался кендер, - есть ли еще в нем вода, или оно целиком заполнено липкой грязью?"
"Интересно, - подумал он чуть позднее, - неужели дядюшка Пружина бывал на луне? Если да, то нет ничего удивительного в том, что я узнаю эти места. Но раз так, то уж конечно он кому-нибудь да рассказал бы об этом...Может быть, гоблины сожрали его до того, как ему представилась такая возможность? Кстати, о еде.
Все это здорово напоминает мне..."
- Карамон! - закричал кендер, перекрывая рев ветра и раскаты грома. - Ты не захватил с собой воды? Я позабыл. И еды у меня тоже нет. Я не думал, что нам понадобится провизия, ведь мы вроде бы собирались домой. Однако теперь...
Неожиданно Тассельхоф увидел нечто такое, что мигом позабыл и о еде, и о воде, и даже о дядюшке Пружине.
- Эй, Карамон! - Кендер схватил своего большого друга за локоть и указал на небо. - Как ты думаешь, это солнце?
- Что же еще? - ворчливо отозвался гигант и тоже поглядел на бледный зеленовато-желтый диск, появившийся сквозь прореху в грозовых облаках. - Воды у меня нет, так что помалкивай об этом, ладно?
- Нечего на меня сердиться... - начал было Тас, но, увидев лицо воина, тут же замолчал.
Они прошли еще немного и остановились. Горячий ветер никак не унимался, он рвал с плеч Карамона плащ, а хохолок на голове кендера развевался как знамя.
Гигант разглядывал озеро - то самое, которое заметил Тассельхоф. Лицо Карамона было бледно, а в глазах появилась какая-то тень. Немного постояв, исполин пошел дальше по тропе все с тем же мрачным выражением лица, и кендеру не оставалось ничего другого, как, вздыхая украдкой, последовать за ним.
Наконец Тас решился.
- Карамон, - позвал он. - Давай выбираться отсюда. Даже если это действительно луна, которую, возможно, дядюшка Пружина посетил за день до того, как его съели гоблины, я не вижу здесь ничего интересного. Я, разумеется, имею в виду луну, а не то, что его съели гоблины, хотя если разобраться, то в этом, конечно, тоже ничего приятного нет. Откровенно говоря, здесь, на луне, почти так же скучно, как в Бездне, да и пахнет ничуть не лучше. Кроме того, 'в Бездне я не страдал от жажды...То есть не то чтобы мне теперь хотелось пить, - добавил он торопливо, слишком поздно вспомнив о том, что ему ведено было не затрагивать эту тему. - У меня язык как будто пересох, если ты понимаешь, что я имею в виду, Карамон. С таким языком весьма неудобно разговаривать. Мне хотелось бы просто напомнить, что у нас есть магическое устройство...
Он поднял . украшенный драгоценностями скипетр над головой - будто для того, чтобы напомнить Карамону, как он выглядит.
- И я обещаю...торжественно обещаю и клянусь, что на этот раз буду думать об Утехе каждой своей извилиной, Карамон...
- Тихо, Тас! - откликнулся Гигант. Они как раз достигли самого дна долины, где грязь доставала Карамону до колена. Что касается кендера, то он завяз едва ли не по пояс. От напряжения исполин снова начал припадать на колено, которое повредил во время последней схватки в Замане, и теперь в его взгляде, помимо беспокойства, кендер увидел боль.
Но не только эти два чувства отражались на лице Карамона. Помимо них было еще нечто такое, отчего по спине Таса забегали мурашки. Карамон испытывал страх, самый настоящий, неподдельный страх! Кендер вздрогнул и быстро огляделся по сторонам, недоумевая, что же такого страшного увидел гигант. Вокруг, однако, расстилался все тот же унылый пейзаж. Дождь усилился, а грозовые облака сгустились, но и в этом не было ничего особенного, во всяком случае, вряд ли это могло испугать бывшего гладиатора.
Тассельхоф сдерживался изо всех сил, но у него ничего не вышло. Слова выскочили у него изо рта прежде, чем он сумел этому воспрепятствовать:
- В чем дело, Карамон? Я ничего не вижу. Может быть, тебя беспокоит твое колено? Так я сейчас...
- Тихо, Тас! - приказал гигант странным, напряженным голосом. Он озирался по сторонам, нервно сжимая и разжимая огромные кулаки.
Кендер вздохнул и зажал рот ладошкой, преисполнившись решимости молчать, даже если это повредит его здоровью. И тут он неожиданно осознал, что вокруг стало удивительно тихо. Когда не гремел гром, вокруг не раздавалось ни единого звука - ни шороха дождя, шипевшего в лужах, ни звука тяжелых капель, срывающихся с мокрой листвы на землю. В ветвях не шумел ветер, и даже птицы не чирикали, жалуясь на промокшее оперение...
У кендера что-то задрожало внутри, и он пристальнее вгляделся в обгорелые пни и расщепленные стволы. Несмотря на опаливший их страшный небесный огонь, все равно было видно, какие это могучие деревья, пожалуй - самые большие из всех, что встречал Тас в своей жизни, если не считать, конечно, его визитов в...
Кендер сглотнул. Осенняя листва, курчавый дым очагов, поднимающийся над мирной долиной, озеро, голубое, как небо, и чистое, как хрусталь...
Заморгав, Тассельхоф протер глаза, стараясь освободить ресницы от влаги.
Оглянувшись, он бросил взгляд на тропу и огромный валун на вершине холма...Посмотрел кендер и на озеро, которое теперь было ясно видно за редкими стволами почерневших деревьев, и на зазубренные вершины гор на горизонте...
Нет, это была не луна, и совсем не дядюшка Пружина бывал здесь раньше.
- О Карамон!.. - в ужасе прошептал Тас.

Глава 2

- Что такое?! - Карамон повернулся и смерил кендера таким странным взглядом, что Тассельхоф почувствовал, как мурашки побежали по его спине не только снаружи, но и изнутри. Некоторые из них спустились даже по рукам и ногам.
- Н-ничего, - засмеялся Тас. - Это просто мое воображение. Карамон, - неожиданно для себя прибавил он. - Давай улетим отсюда, а? И поскорее! Мы же можем перенестись туда, куда нам захочется, и даже вернуться в. те времена, когда все мы были вместе и счастливы, были живы Флинт и Стурм, Рейстлин все еще носил красную мантию, а Тика... - Заткнись, Тас! - проскрипел сквозь зубы Карамон. Словно восклицательный знак в конце его слов поблизости вонзилась в глину шипящая раскаленная молния, так что даже кендер поморщился.
Горячий ветер со свистом проносился между торчащими, словно редкие гнилые зубы, пнями. Теплый и липкий дождь прекратился, грозовые облака пронеслись по небу дальше, а в сером небе загорелось бледное солнце. На горизонте, правда, тучи все еще громоздились друг на друга, становясь все чернее и чернее и дыша грозной красотой, которую еще больше оттеняли вспыхивающие между ними разноцветные молнии.
Карамон тем временем снова пошел по тропе, скрежеща зубами всякий раз, когда приходилось ступать на больную ногу. Тассельхоф, который знал теперь, что это за дорога, остался на месте, тупо глядя гиганту в спину.
Карамон обратил внимание на необычное молчание говорливого кендера. Что-то было не так, он это почувствовал и обернулся.
- Ну что еще? Идем! - раздраженно бросил он. Кендер, накручивая на указательный палец свой хохолок, отрицательно покачал головой. Карамон мрачно сверкнул глазами, и Тас неожиданно взорвался.
- Эти деревья - валлины, Карамон! - выкрикнул он.
Суровое лицо гиганта неожиданно смягчилось.
- Я знаю, Тас, - печально ответил он. - Это Утеха.
- Нет, не может быть! Это просто...просто другое место, где тоже растут валлины. Таких мест должно быть много...
- А много ли таких мест, где находится озеро Кристалмир? Или ты не узнал валун, где мы оба встречали Флинта, который сидел там, строгал чурбачок и смотрел на дорогу в...
- Ты не понимаешь! - сердито перебил кендер. - Так не может быть.
Сорвавшись с места, он побежал, или, вернее, попытался побежать, вперед, с трудом выдирая ноги из густой чавкающей грязи. Достигнув места, где стоял Карамон, он схватил гиганта за руку и сильно потянул.
- Давай улетим отсюда, Карамон! Скорее!!! - С этими словами он снова поднял над головой магическое устройство. - Мы можем вернуться в Тарсис! Туда, где драконы обрушили на меня целый дом. Это было чудесное время, все было так увлекательно, так интересно! Ты помнишь?
Его пронзительный голос затерялся среди обугленных деревьев. Карамон взял из рук кендера магическое устройство и, не обращая внимания на отчаянные протес ты друга, начал поворачивать драгоценные камни и изгибать шток, постепенно превращая скипетр с шаром на конце в простой, ничем не примечательный брелок.
Тассельхоф с несчастным видом следил за ним.
- Почему бы нам не убраться отсюда? - жалобно спросил он. - Здесь просто жутко. У нас нет ни еды, ни воды, и, насколько я понимаю, здесь ее взять негде.
Смотри, приближается новая гроза. Сорвется какая-нибудь из этих дурацких молний - и от нас одни башмаки останутся. Кроме того, ты ведь знаешь, что это не Утеха...
- Я не знаю, - тихо откликнулся Карамон. - Но я собираюсь выяснить. Вот только что происходит с тобой, дружок? Куда подевалось твое любопытство? С каких это пор кендеры стали отказываться от приключений?
И он захромал дальше.
- Я любопытен, как и другие кендеры, не больше и не меньше, - пробормотал Тассельхоф неуверенно и, опустив голову, поплелся за Карамоном. - Просто одно дело - интересоваться местом, где ты никогда не был, и совсем другое - проявлять интерес к своему собственному дому. Да где это видано, чтобы кендеры интересовались местами, где им все хорошо знакомо? Родной дом не должен меняться, он обязан стоять и ждать тебя, пока ты не вернешься из чужих краев.
Дом, в конце концов, это нечто такое, о чем ты можешь сказать самому себе:
"Боги! Да тут все выглядит точно так, как и прежде!", а вовсе не: "Боги!
Да тут вес имеет такой вид, словно резвились шесть миллионов драконов!". Дом совершенно не предназначен для приключений, Карамон!
Тас поглядел снизу вверх в лицо гиганта, чтобы убедиться, что его аргументы хоть как-то на него подействовали, однако Карамон, видимо, хорошо скрывал свои чувства. Тассельхоф разглядел только суровую решимость и боль, что весьма озадачило и испугало кендера.
Внезапно Тас осознал, как сильно переменился Карамон, и эта перемена была вызвана не только отказом от "гномьей водки". В лице гиганта кендеру виделось что-то иное - более серьезное и...ответственное. Но не только...
Тассельхоф задумался. "Гордость, - решил он после недолгого размышления.
- Гордость и непреклонность".
Сердце у него упало. Перед ним был уже не прежний добродушный толстяк, за которым кендеру приходилось приглядывать и уводить в сторону от придорожных трактиров. Тас вздохнул, остро почувствовав, как не хватает ему того, прежнего Карамона.
Понемногу они добрались до поворота тропы, и оба узнали это место, хотя никто не сказал ни слова. Карамон промолчал потому, что ему нечего было сказать, а Тассельхоф потому, что упорно не желал верить своим глазам. И все же оба невольно замедлили шаг.
Некогда за этим поворотом путник мог видеть сияющую огнями таверну "Последний Приют". Уже отсюда должен был доноситься запах знаменитой жареной картошки Отика Сандата; можно было услышать веселый смех и гомон множества голосов, становящийся громче всякий раз, когда входная дверь открывалась, чтобы впустить в обеденный зал очередного путника или завсегдатая.
Не сговариваясь, Карамон и Тас остановились перед самым поворотом. Оба по-прежнему молчали и растерянно оглядывались по сторонам, видя вокруг одно лишь запустение - обгорелые пни, засыпанную пеплом землю и черные камни. Тишина гремела у них в ушах страшнее, чем самый адский гром, потому что оба помнили - отсюда должен быть слышен городской шум, даже если города еще не видно.
Собственно говоря, они уже давно должны были услышать голос Утехи, состоящий из гомона рынка, ударов молота в кузне, криков детей и лоточников, звона посуды в таверне. Теперь же они не слышали ничего, кроме мертвой тишины. Лишь со спины доносилось ворчание далекой грозы Наконец Карамон вздохнул.
- Идем, - сказал он и заковылял вперед.
Тас пошел за ним, но намного медленнее, словно на ногах у него вдруг оказались подкованные железом гномьи башмаки. Впрочем, его собственная обувь, облепленная грязью, была не много легче. И все же главная тяжесть была у него на сердце. Снова и снова он бормотал себе под нос: "Это не Утеха! Это не Утеха!", пока наконец коротенькая фраза не зазвучала как одно из магических заклинаний Рейстлина.
Тас обогнул поворот и...
...и с облегчением вздохнул.
- Что я тебе говорил? - воскликнул он, заглушая монотонный свист ветра. - Смотри, здесь же ничего нет, совсем ничего! Ни таверны, ни города, ни деревьев!
Он втиснул свою маленькую руку в горячую ладонь Карамона и попытался оттащить друга назад.
- А теперь пошли скорей отсюда! У меня появилась идея. Мы можем вернуться в то время, когда Фисбен спустил с неба золотую радугу...
Но Карамон, решительно стряхнув руку кендера, побрел дальше. Лицо у него стало мрачнее тучи. Внезапно он остановился и поглядел в землю.
- А что тогда это такое, Тас? - спросил он негромко. Тассельхоф, нервно жуя кончики своих волос, опасливо приблизился и встал рядом.
- Что - "это"? - спросил он. Карамон молча указал.
- Ну это такое расчищенное пространство на земле, - сказал Тас жалобно. - Хорошо, хорошо, может быть, что-нибудь здесь действительно было. Возможно, какое-то большое здание. Но теперь-то его здесь нет, так что же нам из-за этого беспокоиться? Я...0оох, Карамон!..
Поврежденное колено гиганта вдруг подогнулось. Карамон зашатался и непременно упал бы, не поддержи его кендер. С помощью Тассельхофа Карамон с трудом добрался до обгорелого пня необыкновенно толстого валлина, стоящего неподалеку. Уперевшись в пень спиной, Карамон потер колено. Лицо его было искажено болью и блестело от пота.
- Чем я могу тебе помочь? - заламывая руки, с беспокойством спросил Тассельхоф. Внезапно он чуть не подскочил, но грязь цепко держала его, и прыжка не получилось. - Я знаю! Сейчас я найду подходящую деревяшку, и мы сделаем тебе костыль. Здесь должно быть полным-полно сломанных веток. Я пойду поищу.
Карамон ничего не сказал и только устало кивнул.
Тас ринулся прочь, внимательно обшаривая острым взглядом липкую и скользкую серую грязь. Он был очень рад тому, что у него есть дело, которое мешает ему думать о каких-то дурацких расчищенных площадках. Вскоре он нашел то, что искал, - торчащую из грязи ветку, толщина которой была вполне подходящей. Ухватившись за ее конец, кендер изо всех сил потянул, однако руки его соскользнули с мокрого комля, и Тас полетел в грязь.
Поднявшись, он с сожалением оглядел уродливое пятно, появившееся на его голубых штанах, и безуспешно попытался оттереть его. Потом Тас вздохнул и снова ухватился за корягу. На этот раз ему показалось, что сук стал постепенно вылезать из земли.
- Я почти вытащил его, Карамон! - радостно сообщил он. - Я...
Пронзительный визг, нисколько не похожий на голос кендера, разорвал тишину, и Карамон тревожно вскинул голову. Он успел заметить, как хохолок Таса исчезает в какой-то яме, которая вдруг разверзлась прямо под ногами кендера.
- Я иду, Тас! - взревел Карамон, неуверенно отталкиваясь от дерева. - Держись!
Однако он замолчал, увидев, что кендер снова показался на краю ямы. Такого лица Карамон ни разу у него не видел. Кожа Таса стала пепельно-серой, губы побелели, а глаза широко раскрылись от ужаса.
- Не подходи сюда, Карамон! - страшным шепотом проговорил кендер, отчаянно размахивая грязными руками. - Пожалуйста, не подходи!
Но было уже поздно. Карамону потребовалось сделать всего несколько шагов, и он оказался на краю ямы. Гигант заглянул вниз, а Тассельхоф скорчился в грязи у его ног и жалобно всхлипнул.
- Все мертвы, - прохныкал он. - Все до единого.
Он закрыл лицо руками и зарыдал, раскачиваясь из стороны в сторону.
На дне глубокой ямы с выложенными камнем стенами лежали смешанные с жидкой грязью человеческие тела. Здесь были мужчины, женщины и дети. Грязь предохраняла их от тления, и многие лица были легко узнаваемы, хотя, возможно, Карамону это просто показалось. В мыслях своих он перенесся к еще одной братской могиле, которую недавно видел, - в той горной деревне, все жители которой погибли от жгучей лихорадки. Карамон хорошо помнил печальное лицо брата, когда Рейстлин призвал с неба молнии, в считанные минуты превратившие чумную деревню в пепел. Скрипнув зубами, Карамон заставил себя заглянуть в могилу, со страхом ища в грязи спутанные рыжие волосы...
Наконец он отвернулся и с явным облегчением всхлипнул. Затем - совершенно внезапно - сорвался с места и с воплем "Тика!" ринулся обратно, к тому месту, где когда-то стояла таверна "Последний Приют".
Тассельхоф в тревоге вскочил на ноги, но поскользнулся и снова упал.
- Карамон! - завопил он вслед гиганту.
- Тика! - хрипло кричал Карамон, заглушая протяжный стон ветра и раскаты далекого грома. Позабыв о боли в ноге, он добежал до почти сухой и ровной площадки.
"Дорога, шедшая мимо постоялого двора", - механически отметил Тассельхоф, следя глазами за исполином. Кое-как вскарабкавшись на ноги, кендер поспешил, за Карам оном, однако гигант, несмотря на свою хромоту, двигался намного быстрее.
Страх и надежда придавали ему силы.
Вскоре Тас потерял его из виду за частоколом обгорелых стволов, однако до слуха кендера все еще доносился голос гиганта, звавшего свою Тику. Теперь Тассельхоф понял, куда направлялся Карамон, и замедлил шаги. От жары и зловонных испарений у него разболелась голова, а сердце ныло от только что увиденной картины. Нехотя передвигая ноги в густой грязи и страшась того, что ему еще предстоит увидеть, кендер все таки шел вперед.
Он нашел Карамона стоящим возле гигантского обгорелого пня. В руках гигант держал какой-то предмет, а вид у него был такой, словно он долго и упорно сражался и все же потерпел поражение.
Измученный, усталый, опустошенный, кендер приблизился и встал рядом.
- Что это? - спросил он, указывая на грязный инструмент в руках Карамона.
- Молоток, - сдавленным голосом отозвался Карамон. - Мой молоток.
Тас посмотрел внимательно. Это действительно был плотницкий молоток, вернее - когда-то был. Теперь его деревянная рукоятка обгорела и стала примерно на треть короче, чем нужно. В общем, от молотка осталась по большому счету одна лишь ржавая головка.
- Почему ты так уверен? - запинаясь, осведомился кендер, все еще отказываясь верить очевидным, но страшным фактам.
- Просто знаю, - с горечью сказал гигант. - Взгляни...
Он продемонстрировал кендеру, как плохо держится молоток на рукоятке.
- Я сделал его, когда...когда пил...Плохо насадил головку на рукоять. Она, помнится, все время слетала. Впрочем, я все равно почти им не пользовался.
Больная нога Карамона, ослабнув от бега, снова подвела его, и гигант, даже не пытаясь сохранить равновесие, рухнул в грязь. Сидя на земле в том месте, где когда-то был его дом, он сжимал в руках изуродованный молоток и едва слышно плакал.
Тассельхоф отвернулся. Смотреть на плачущего друга было выше его сил. Не обращая внимания на слезы, которые потекли по его собственным щекам, кендер пытался осмотреться, но почти ничего не видел. Еще ни разу в жизни он не чувствовал себя таким слабым, одиноким и беспомощным. Что же случилось? Что и когда пошло не так? Несомненно, где-то должна быть отгадка, ключ, который помог бы им во всем разобраться.
- Я пойду погляжу, - сказал он Карамону, но тот его не слышал.
Тассельхоф со вздохом отошел в сторону. Теперь, не в силах больше отрицать очевидное, он знал, где находится. Дом Карамона был почти в центре города, неподалеку от таверны. Тассельхоф медленно брел вдоль бывшей улицы. Да, он знал, где находится, но было бы лучше, если б он ошибался. То тут, то там Тас видел торчащие из грязи сучья и вздрагивал, ибо от города не осталось ничего, ничего, кроме...
- Карамон! - позвал Тассельхоф, надеясь отвлечь гиганта от постигшего его горя. - Карамон, поди сюда, мне кажется, ты должен взглянуть на это!
Но воин не обратил на настойчивые призывы кендера никакого внимания, и Тас отправился исследовать обнаруженный им объект самостоятельно. На самом краю улицы, в том месте, где, как помнилось Тасу, проходила граница небольшого парка, высился каменный обелиск, которого раньше здесь вроде бы не было.
Рассмотрев его получше, кендер понял, что в прошлый свой визит в Утеху этого камня он точно не видел.
Памятник был высоким и довольно грубо сделанным, однако он сумел выстоять под напором неистовых бурь и огненным шквалом. Поверхность его почернела и выкрошилась от страшного жара, однако, когда кендер начал стирать грязь, он разглядел под ней буквы, которые, как ему показалось, вполне можно было разобрать.
Тас очистил камень от толстого слоя копоти и пыли и долго смотрел на проявившиеся из-под них слова. Потом позвал негромко:
- Карамон.
Странная нотка, прозвучавшая в голосе кендера, проникла сквозь черный туман, окруживший Карамона, и заставила его поднять голову. Увидев странный обелиск и взглянув на необычайно серьезное лицо друга, он с трудом поднялся и, морщась от боли, подошел ближе.
- Что это? - спросил он.
Тас не смог ему ответить. Гигант подошел к кендеру и встал рядом, молча всматриваясь в грубо высеченные буквы незаконченной надписи:
Героиня Копья Тика Вэйлан Маджере Год смерти - 358 Дерево твоей жизни слишком рано срубили.
Не в моих ли руках был этот топор...
- Мне очень жаль, Карамон... - пробормотал Тассельхоф, беря гиганта за руку бесчувственными пальцами.
Карамон опустил голову. Затем он положил одну руку на камень и погладил его холодную, влажную поверхность. На камень упало несколько крупных дождевых капель.
- Она умерла в одиночестве, - прошептал гигант и, сжав кулак, неожиданно ударил по обелиску, до крови рассадив руку. - Это я оставил ее одну! Проклятье, я должен был остаться здесь, рядом с нею!

Оглавление 1 Следующая страница


Испытание близнецов

Его широкие плечи начали подрагивать от сдерживаемых рыданий. Тас, отвернувшийся, чтобы поглядеть на небо, заметил, что грозовые облака снова пришли в движение, и крепче сжал ладонь Карамона.
- Послушай, - серьезно начал он, - я не думаю, чтобы ты мог что-нибудь изменить, если бы был здесь...
Внезапно он замолчал, чуть не прикусив себе язык. Отпустив руку друга - Карамон этого даже не заметил, - кендер опустился на колени прямо в грязь. Его острые глаза заметили, как среди мокрой золы что-то тускло блеснуло в лучах бледного солнца. Тас принялся ладонями быстро откидывать жидкую грязь в сторону..
- Клянусь богами! - с трепетом прошептал он и поднял голову. - Ты был здесь, Карамон!
- Что? - всхлипнул гигант. Тас молча указал на разрытую землю. Карамон опустил голову и посмотрел вниз. У подножия обелиска лежал под слоем грязи его собственный труп.

Глава 3

По крайней мере он был очень похож на труп Карамона, ибо одет был в доспехи Саламнийских Рыцарей - в доспехи, которые Карамон носил во время битвы за Гномьи Врата и в которых он покинул Заман; они были на нем, живом Карамоне, даже сейчас...
Кроме доспехов, никаких иных примет, позволяющих опознать мертвого, они не нашли. В отличие от тел, лежащих в яме, более или менее сохранившихся под пластами глины, тело под обелиском почти полностью истлело. Под доспехами остались одни лишь кости, по которым можно было определить только то, что покойник был весьма крупного телосложения. В одной руке скелета, вытянутой в направлении каменного надгробья, было зажато зубило, словно воин умер в тот момент, когда высекал эту скорбную надпись.
Никаких признаков, указывающих на то, что могло его убить, Тас не заметил.
- Что происходит, Карамон? - спросил кендер дрожащим голосом. - Если это ты, значит, ты умер и поэтому не можешь сейчас стоять здесь рядом со мной...
Внезапно ему в голову пришла новая мысль.
- О боги! А что, если тебя тут нет? Вдруг я просто тебя выдумал?! - Он в отчаянии вцепился в хохолок на макушке и принялся крутить его с такой силой, словно хотел оторвать. - Вот не думал, что у меня такое живое воображение! Ты выглядишь как настоящий!
Кендер протянул руку и потрогал Карамона дрожащими пальцами.
- Да и на ощупь ты живой. Прости меня за такие слова, но и запах от тебя совсем как от настоящего Карамона, разве что спиртом не пахнет! - Тас в отчаянии заломил руки. - Карамон! Я схожу с ума! Как темные гномы из Торбардина!
- Нет, Тас, - пробормотал Карамон. - Все происходит на самом деле. Все реально, я бы сказал - даже слишком.
Он быстро заморгал глазами, но справился с собой и посмотрел сначала на труп, потом на обелиск, который был уже едва виден в неожиданно подкравшихся грозовых сумерках.
- Мне кажется, я вот-вот пойму, в чем тут суть, - неожиданно добавил Карамон и пристальнее всмотрелся в надпись на камне. - Ага! Вот оно! Тас, взгляни скорее на дату!
Кендер вздохнул и нехотя поднял голову.
- Триста пятьдесят восьмой, - тусклым голосом прочитал он. Затем его глаза широко раскрылись. - Триста пятьдесят восьмой! - воскликнул он. - Но мы же вышли из Утехи в триста пятьдесят шестом!
- Мы попали в будущее, - с благоговейным трепетом прошептал Карамон. - Мы забрались слишком далеко!
Грозные тучи, которые собирались над горизонтом, словно армия, готовящаяся к решительной атаке, оказались у них над головами незадолго до наступления вечера, милосердно прикончив умирающее над низким горизонтом, дрожащее, будто студень, солнце. Буря налетела с неистовой яростью. Порыв горячего ветра вырвал Тассельхофа из грязи, а Карамона швырнул спиной на каменный обелиск. Хлынул дождь, крупные капли которого были горячими и тяжелыми, как расплавленный свинец. Потом из туч посыпались градины величиной с кулак кендера, нещадно молотившие по головам и оставлявшие синяки на плечах.
Однако страшнее всего были извилистые разноцветные молнии, впивавшиеся в обгорелые пни, расщеплявшие их в клочья или превращавшие в пылающие костры, видимые, наверное, за сотню миль. Гром, сотрясая землю, гремел без малейшего перерыва, так что Карамон и Тассельхоф в конце концов наполовину оглохли.
Пытаясь найти хоть какое-то укрытие от дождя, они забрались в яму, которую Карамон выкопал в сочащейся влагой глине под огромным упавшим стволом. Из этой ямы они смотрели на неистовую ярость стихии и не верили своим глазам. Огонь, казалось, поднимался до самого неба, а ноздри и глаза ел горький дым полыхающих деревьев. Молнии были совсем рядом, вонзались в мертвую почву и выбрасывали в воздух огромные комья земли и обломки вывороченных с корнем гигантских пней.
Гром ударял по их барабанным перепонкам, словно огромный молот по наковальне.
Единственной радостью во время небывалой бури была вода. Карамон выставил наружу свой шлем и меньше чем за минуту набрал воды достаточно, чтобы напиться.
Вода, однако, отдавала тухлыми яйцами - так заявил кендер, с отвращением зажимая нос, - и почти не утоляла жажды.
Никто ничего не сказал вслух, но каждый подумал, что у них нет возможности запастись этой мерзкой водой впрок, как нет возможности раздобыть хоть какую-то еду. Тем не менее Тассельхоф, впервые почувствовавший себя самим собой с тех самых пор, как понял, где находится, отчасти даже наслаждался свирепой бурей.
- Я никогда не видел, чтобы молния была такого цвета! - прокричал он, перекрывая грохот грозы и не отрывая взгляда от невиданной картины. - Очень похоже на фокусы, которые показывают бродячие факиры.
Однако гроза скоро ему наскучила.
- В конце концов, - снова закричал Тас, глядя, как в небо взлетает объятое пламенем бревно толщиной в три Карамоновых обхвата, - все приедается, особенно если видишь это в пятнадцатый раз. Если тебе не будет слишком одиноко, - прибавил он и зевнул так, что чуть не вывихнул челюсть, - я, пожалуй, вздремну.
Ты не против, если тебе придется немного покараулить?
Карамон покачал головой, собираясь что-то ответить, но мощный удар грома заставил его вздрогнуть. Меньше чем в тридцати шагах от их убежища вспыхнул голубым огнем огромный пень.
"Это могли быть и мы, - подумал гигант, глядя на тлеющие обломки и морщась от резкого запаха серы. - Впрочем, мы можем быть следующими!"
Его охватило отчаянное желание куда-то бежать и что-то делать. Оно было таким сильным, что мускулы гиганта непроизвольно напряглись, и ему пришлось собрать в кулак всю свою волю, чтобы усидеть на месте.
"Там, снаружи, - верная смерть, - сказал он себе. - Здесь, в яме, мы, по крайней мере, находимся ниже уровня земли".
Однако, словно в ответ на его мысли, лимонно-желтая молния выбила совсем рядом с ним глубокую яму, и гигант с горечью улыбнулся. Нет, нигде они не могли чувствовать себя в полной безопасности. Оставалось только ждать, уповая на милость богов.
Карамон посмотрел на кендера, собираясь сказать что-нибудь утешительное для своего маленького друга, но слова будто замерли у него на губах. Вздохнув, Карамон покачал головой. "Есть все же на этом свете кое-что неизменное, например, кендеры", - подумал он, глядя на Тассельхофа. Кендер крепко спал, свернувшись калачиком и не обращая никакого внимания на разбушевавшуюся стихию.
Карамон тоже забился поглубже в яму, но заснуть не мог. Его глаза неотрывно следили за черными тучами, в непрерывном сверкании молний проносившимися у него над головой. Чтобы отвлечься от этого ужасного зрелища, он попытался разобраться в том, что же, собственно, произошло и как получилось, что они оказались в этом гиблом месте. Он даже закрыл глаза, разболевшиеся от ослепительного света, и снова увидел своего брата, стоящего перед жуткими Вратами, вновь услышал его голос, обращенный к страшным драконьим головам и приказывающий им подчиниться и пропустить их - Рейстлина и Крисанию - в Бездну.
Вспомнил он и молодую жрицу Паладайна, молившуюся своему богу, полностью отдаваясь экстатическому блаженству собственной веры и не ведая о том, что тогда представлял собой Рейстлин, служащий силам зла.
Карамон вздрогнул, услышав слова Рейстлина так ясно, как если бы тот стоял сейчас рядом с ним.
- Да, Карамон, она вступит в Бездну вместе со мной. Она пойдет впереди и будет сражаться за меня с черными магами и жрецами, с призраками и духами умерших, обреченными вечно скитаться в этом царстве ужаса и теней. Ей предстоят самые невероятные мучения, которые только способна изобрести моя Королева. Все испытания искалечат ее тело, лишат разума, в клочья изорвут и изранят ее плоть.
В конце концов, когда Крисания не сможет больше выносить страданий, она упадет к моим ногам...окровавленная, растоптанная, умирающая. Из последних сил она будет протягивать ко мне руки, прося одного - утешения. Она не станет молить меня о спасении - для этого у нее слишком твердый характер. Она будет просить лишь о том, чтобы я был рядом в ее смертный час.
Но я пойду дальше, Карамон! Я не задержусь даже для того, чтобы сказать ей хоть слово, бросить на нее один-единственный взгляд. Почему? Да потому, что она больше не будет мне нужна. Я пойду вперед, к своей цели, и моя сила возрастет тысячекратно...
После этих слов Рейстлина Карамон понял, что ему не вернуть брата. И оставил его в покое...
Оставил в покое и позволил войти в Бездну и бросить вызов самой Владычице Тьмы. Позволил Рейстлину стать богом.
"Для меня это не имеет никакого значения, - с горечью подумал Карамон. - Мне все равно теперь, что с ним случится. Наконец-то я освободился от него, а он - от меня..."
Тас и Карамон включили тогда магическое устройство и прочли рифмованное заклинание, которому научил гиганта Пар-Салиан. Потом Карамон снова услышал, как поют камни, - точно так же, как и в предыдущие два раза, когда он отправлялся в путешествие во времени.
И тут что-то произошло! Именно в этот момент что-то не заладилось и пошло наперекосяк. Теперь, когда у Карамона было время подумать и провернуть все в памяти еще раз, он вспомнил, что произошло что-то совсем не то и не так, как должно было; вот только - что?
"Но я, конечно, ничего не смогу с этим поделать, - с горечью подумал он. - Я никогда не понимал магии и никогда ей особенно не доверял..."
Еще один близкий удар молнии прервал размышления Карамона, заставив его вздрогнуть, а Тассельхофа - подскочить во сне. Раздраженно бормоча себе под нос ругательства, кендер закрыл глаза ладонями и снова свернулся в комок, удивительно похожий на маленького бурундучка, уснувшего в своей норе.
Карамон вздохнул и, с трудом заставив себя не думать о бурях и бурундуках, снова вернулся к последним минутам, проведенным им в Замане, когда он включил волшебное устройство.
Неожиданно Карамон вспомнил появившееся тогда странное ощущение, будто что-то тянет его в одну сторону, в то время как другая неведомая сила толкала его в противоположном направлении. Что делал Рейстлин? Карамон никак не мог этого припомнить. Понемногу у него в мозгу начал возникать смутный образ брата.
Как из тумана, выступили искаженные ужасом тонкие черты его лица - такое лицо было у Рейстлина в тот момент, когда он в крайнем изумлении смотрел на Врата.
Крисания в это время...Крисания стояла прямо перед этим порогом Мрака, но больше она не молилась. Ее тело корчилось, словно от боли, а глаза были полны...тем же ужасом, что и глаза Рейстлина.
Карамон вздрогнул и облизал губы. Горькая вонючая дождевая вода оставила на его губах какую-то масляную пленку, отчего во рту у него появился такой привкус, словно он долго грыз грязные ногти. Сплюнув, Карамон вытер рот тыльной стороной ладони. Очередной удар грома заставил его поморщиться, как от зубной боли.
Внезапно к нему пришел ответ.
Рейстлин проиграл.
С ним произошло то же самое, что и с Фистандантилусом. Он утратил контроль над своей магией. Волшебное поле так некстати включенного устройства для путешествий во времени вступило в контакт с силами, вызванными его заклинаниями, - таково было единственное более или менее правдоподобное объяснение случившемуся.
Карамон нахмурился. Нет, Рейстлин не мог не предусмотреть подобной возможности. Но если так, то он, несомненно, не дал бы им воспользоваться магическим устройством, он бы просто убил их обоих, как расправился с гномом-механиком - приятелем Таса.
Карамон свирепо потряс головой, надеясь, что в мозгах его прояснится и мысли встанут на свои места. Он пробирался сквозь непонятные и запутанные вопросы с тем же упорством, с каким в свое время штудировал ненавистную арифметику, которую в детстве его заставляла учить мать. Магическое поле прибора было нарушено, это очевидно. Оно зашвырнуло его и кендера слишком далеко вперед, отправило в их же собственное будущее.
"Следовательно, - решил Карамон, - достаточно лишь снова включить устройство, и оно вернет меня в мое настоящее, обратно к Тике, в родную Утеху..."
Открыв глаза, Карамон огляделся по сторонам. Стоит ли возвращаться, чтобы через два года снова встретить такое будущее?
Эта мысль заставила гиганта вздрогнуть. Он промок насквозь, и наступившая ночь оказалась удивительно холодной, однако вовсе не погода беспокоила его. Ему было хорошо известно, каково жить без надежды, зная о том, что ждет тебя впереди. Как он мог вернуться назад к Тике и всем своим друзьям, зная, что с ним случится в недалеком будущем?
Потом он подумал о трупе под обелиском. Каково самому ему будет возвращаться после всего...
Если, конечно, этот труп действительно принадлежит ему. Карамон попытался припомнить последнюю беседу с братом. Тассельхоф изменил время - так сказал тогда Рейстлин. Кендерам, гоблинам и гномам - расам, созданным богами непреднамеренно, по чистой случайности, - перемещаться во времени было заказано. Они, в отличие от великанов, людей и эльфов, существовали вне временного потока. Значит, кендер, попавший в прошлое, способен изменить будущее?
Тассельхоф попал в эпоху Катаклизма случайно, ворвавшись в магический круг, очерченный верховным магом Пар-Салианом, за мгновение до того, как заклятие, призванное отправить в прошлое Карамона и Крисанию, было произнесено.
Тас изменил ход времени. Вот почему Рейстлин считал, что может избежать судьбы Фистандантилуса! Он мог попытаться пойти по другому пути и уцелеть там, где сгинул его предшественник. Рейст мог победить!
Голова у Карамона закружилась, его начинало тошнить. Что все это означает?
Что он здесь делает? Как он может одновременно быть живым человеком и покойником, изрядно к тому же разложившимся? Действительно ли это тело принадлежит (принадлежало? будет принадлежать?) ему? Если кендер на самом деле каким-то образом изменил ход истории, то у подножия каменного обелиска мог оказаться какой-нибудь другой ее персонаж.
И все же самым главным вопросом для Карамона оставался один - что случилось с Утехой?
- Интересно, это все Рейстлин устроил? - пробормотал Карамон себе под нос просто для того, чтобы услышать свой собственный голос среди шипения молний и сотрясающих землю ударов грома. - Имеет ли эта буря какое-нибудь отношение к нему? Случилось ли все это оттого, что он потерпел неудачу, или наоборот...
Карамон вдруг почувствовал, как у него перехватило дыхание. Тассельхоф рядом с ним зашевелился во сне, всхлипнул и что-то невнятно пробормотал. Гигант рассеянно повернулся к другу и похлопал его по плечу.
- Дурной сон, - ласково проговорил он, чувствуя, как сжалось под его большой ладонью маленькое тело кендера. - Просто плохой сон. Спи, Тас...
Тассельхоф перекатился на другой бок и, по-прежнему закрывая глаза ладонями, плотно прижался к спине Карамона. Исполин продолжал ласково похлопывать его по плечу.
Плохой сон...Как бы ему хотелось, чтобы это действительно было так. Он мечтал снова очнуться в своей собственной мягкой постели, пусть даже с гудящей хмельной головой и трясущимися руками. Ему отчаянно захотелось снова услышать, как Тика в отчаянии швыряет на кухне грязные тарелки, проклиная его на чем свет стоит за леность, пьянство и слабоволие и готовя на завтрак при этом его же любимые блюда. Карамон страстно желал вернуться к этому жалкому, растительному существованию, потому что тогда бы он умер легко, ни о чем не зная заранее.
"О, пусть это будет только сон!" - мысленно взмолился гигант, роняя голову на колени и чувствуя, как из-под его плотно сомкнутых век капают жгучие слезы.
Он сидел так довольно долго и, сокрушенный открывшейся ему истиной, даже перестал обращать внимание на бурю. Тассельхоф вздыхал во сне, но не просыпался. Сам Карамон не мог уснуть, а то, что ему привиделось, было сном наяву, реальным кошмаром, от которого нигде не спастись. Для подтверждения худших его опасений Карамону не хватало только одной детали, но в глубине души он был уверен, что не ошибся.
Гроза понемногу стихала, отползая на юг. И когда буря наконец перевалила через горный хребет, тишина зазвенела в ушах Карамона громче самых яростных штормов. Снаружи развиднелось, и небо очистилось - до следующей грозы. Теперь на нем стало возможным разглядеть и луны, и звезды...
Карамон еще некоторое время сидел в грязной норе, вырытой им под бревном, словно ожидая, пока до него донесется запах жареной картошки со специями или пока звонкий смех Тики не прогонит эту странную тишину. Он хотел, чтобы страшная боль в голове, которую он часто испытывал с похмелья, заглушила острую боль в его сердце.
Но ничего такого не произошло. Над мертвой землей воцарилось гробовое молчание, нарушаемое лишь далекими раскатами грома. Карамон чуть слышно вздохнул, поднял голову и посмотрел в небеса.
Он сглотнул скопившуюся во рту горькую слюну и до рези в глазах стиснул веки, стряхивая набежавшие слезы.
Над ним в вышине горело неоспоримое подтверждение всех его худших опасений и страхов.
В небе появилось новое созвездие.
И оно имело вид руны Песочных Часов...
- И что это означает? - осведомился Тассельхоф, протирая глаза и сонно разглядывая звездное небо.
- Это значит, что Рейстлин добился своего, - ответил Карамон, и в его голосе прозвучала странная смесь страха, сожаления и гордости. - Это значит, что он проник в Бездну, бросил вызов Владычице Тьмы и победил ее!
- Еще не совсем, - возразил Тас, внимательнее всматриваясь в расположение звезд. - Вот созвездие Такхизис, просто оно не на том месте, где ему положено быть. Оно вон там, а ему полагается быть вот тут. - Кендер указал пальцем и вздохнул. - А вот созвездие Паладайна. Бедный Фисбен, неужели ему пришлось сражаться с Рейстлином? Не думаю, чтобы это было ему очень по душе. Мне всегда казалось, что Фисбен неплохо понимал Рейстлина, может быть, даже лучше, чем все мы.
- Значит, вполне вероятно, что битва продолжается, - вслух подумал Карамон. - Возможно, именно поэтому здесь, на земле, бушуют такие страшные грозы.
Он немного помолчал, продолжая разглядывать новое созвездие, в то время как в памяти его возникали глаза Рейстлина - такие, какими они были много лет назад, когда он вышел победителем из того страшного Испытания в Башне Высшего Волшебства. Именно тогда зрачки молодого мага приобрели форму песочных часов.
Пар-Салиан, помнится, сказал ему по этому поводу: "Этими глазами, Рейстлин, ты сможешь видеть все вещи такими, какими их делает время. Может быть, хотя бы это научит тебя состраданию и любви к тем, кто тебя окружает".
Но и это не помогло.
- Рейст выиграл, - вздохнув, проговорил Карамон. - Он стал тем, кем хотел, - богом. И теперь он правит мертвым миром.
- Мертвым? - с тревогой переспросил Тас. - Ты хочешь сказать, что теперь весь Кринн выглядит как это грязное болото? И Палантас, и Гавань, и страна эльфов, и даже...даже Кендермор? Все-все?
- Оглянись-ка по сторонам, - вяло откликнулся Карамон. - Что ты скажешь?
Видел ли ты хоть одно живое существо с тех пор, как мы попали сюда?
Он взмахнул рукой, которая была еле видна в бледном свете Солинари, горевшей в очистившемся небе, словно выпученный глаз.
- Ты сам видел, какие хлестали по горам жуткие молнии. Я и сейчас вижу на горизонте новые зарницы - это идет еще одна гроза. - Карамон показал на восток.
- Нет, Тас, ничто не может выжить в этом мире. Мы оба с тобой скоро будем мертвы: нас либо сожжет молнией, либо...
- Либо случится что-нибудь еще, столь же неприятное, - перебил его Тассельхоф. - Мне...мне действительно немного не по себе, Карамон, - жалобно добавил он. - Может быть, это здешняя вода так действует, или я не совсем оправился после болезни.
Не в силах больше сдерживаться, кендер схватился руками за живот, а его лицо перекосилось от боли.
- У меня такое ощущение, словно я проглотил змею.
- Это вода, - отозвался Карамон. - Я тоже чувствую нечто подобное.
Наверное, - из туч нам на головы пролился какой-нибудь яд.
- А мы что, просто так возьмем и умрем? - осведомился Тас после непродолжительного молчания. - Здесь? Ежели ты задумал именно это, то я, пожалуй, пойду лягу рядом с Тикой, если ты не возражаешь...Там я буду в большей степени чувствовать себя дома...Разумеется, до тех пор, пока не попаду туда, где Флинт сидит под деревом со своим чурбачком...
Вздохнув, кендер положил голову на сильную руку Карамона.
- Я должен многое рассказать ему, верно? - спросил Тас. - О Катаклизме и огненной горе, о том, как я спас тебе жизнь и как Рейстлин стал богом. Я уверен, что он мне просто не поверит, но если ты случайно окажешься там вместе со мной, то сможешь сказать ему, что я, гм-м...не преувеличиваю.
- Умереть будет довольно просто, - пробормотал Карамон, задумчиво глядя на обелиск.
На небе тем временем показалась Лунитари. Ее кроваво-красный свет, смешиваясь с бледным свечением Солинари, окрасил засыпанную пеплом землю в недобрые багрово-красные тона. Каменный обелиск, все еще мокрый от дождя, замерцал в темноте зловещим светом, а на его блестящей поверхности отчетливо проступили грубо вырезанные буквы.
- Умереть будет просто, - повторил Карамон, обращаясь больше к самому себе, чем к Тассельхофу. - Проще некуда - лечь на землю и позволить тьме проглотить тебя...
Он скрипнул зубами и с трудом поднялся.
- Смешно, - процедил он, вытаскивая меч и начиная рубить им толстый сук упавшего дерева, торчащий из грязи. - Рейстлин однажды спрашивал меня об этом.
Он хотел знать, готов ли я последовать за ним во тьму.
- Что это ты делаешь? - с любопытством спросил Тас.
Но Карамон ничего не ответил, продолжая кромсать мечом сырое, неподатливое дерево.
- А-а, ты хочешь сделать костыль! - догадался кендер и в тревоге вскочил на ноги. - Но, Карамон, не собираешься же ты в самом деле...Это просто безумие!
Я помню, когда Рейстлин задал тебе этот вопрос, и помню его ответ на твое "да".
Он сказал, что это будет означать твою гибель, Карамон! Каким бы силачом ты ни был, это убьет тебя!
Гигант молчал, только мокрые щепки летели во все стороны из-под сверкающего клинка. В конце концов он обернулся через плечо, чтобы бросить взгляд на новые грозовые облака, которые медленно подкрадывались сзади, гася в небе созвездия и уже подбираясь к лунам.
- Карамон! - Кендер схватил своего большого друга за руку. - Даже если ты пойдешь...туда... - Тас вдруг обнаружил, что не в состоянии произнести вслух нужное слово. - Что ты будешь там делать?
- То, что мне следовало сделать уже давно, - решительно ответил Карамон.

Глава 4

- Ты и вправду хочешь отправиться за ним? - вскричал Тас, выкарабкиваясь из ямы. Теперь он мог по крайней мере видеть глаза Карамона, который все еще сражался с веткой. - Это глупо, просто глупо!.. - Тут ему в голову пришла одна мысль, и он спросил, перебив самого себя:
- А как ты туда собираешься попасть?
Ты что, знаешь, где находится это место! Ты ведь даже не представляешь, где тебе его искать!
- У меня есть способ попасть туда, - спокойно ответил Карамон, убирая меч в ножны и хватаясь за сук обеими руками. Дерево затрещало и переломилось. - Одолжи-ка мне твой нож, - попросил он Тассельхофа.
Кендер со вздохом отдал гиганту кинжал. Глядя, как он срезает мелкие сучки, Тас хотел было продолжить свои возражения, но Карамон перебил его.
- У меня есть магическое устройство, которое доставит меня куда угодно, - сказал он, сурово глядя на несчастного кендера. - Ты знаешь это не хуже меня.
- В...в Бездну? - едва сумел выговорить тот. Глухой удар грома заставил обоих приподнять головы и посмотреть на приближающийся грозовой фронт. Затем Карамон вернулся к своему занятию с удвоенным рвением, а Тас снова попытался его отговорить.
- Магическое устройство помогло нам с Гнимшем выбраться оттуда, но я совершенно уверен, что оно не сможет доставить тебя туда. Тебе не нужно в Бездну, - решительно заключил Тас. - Это очень плохое место.
- Надеюсь, это устройство мне все таки поможет... - Карамон кивком головы подозвал кендера к себе. - Давай-ка проверим, как действует мой костыль, пока снова не полило. Для начала попробуем дойти до обелиска...
Карамон отрезал мечом кусок своего насквозь мокрого плаща и намотал его на верхний конец дрына. Затем он налег на свой импровизированный костыль всей тяжестью. Дерево выдержало. Карамон с трудом выдернул его из грязи и сделал шаг. Сук снова завяз, но Карамон сумел все же продвинуться вперед, оберегая раненую ногу. Тас поддерживал его с другой стороны, и оба медленно, пядь за пядью, пошли по скользкой земле.
Тассельхофу очень хотелось спросить, куда они идут, но он боялся услышать ответ. Впервые в жизни ему было совсем не трудно сдерживаться и хранить молчание. К несчастью, Карамон, словно подслушав его мысли, заговорил первым, отвечая на невысказанный вопрос.
- Может быть, эта волшебная штука действительно не может доставить меня в Бездну, - пропыхтел он, - но я знаю кое-кого, кому эта задача по плечу. Уж к нему-то магическое устройство способно меня перенести.
- К кому же это? - с подозрением спросил Тас.
- К Пар-Салиану. Только он сможет рассказать нам, что случилось, и отправить меня туда...где мне нужно быть.
- К Пар-Салиану? - спросил кендер таким встревоженным голосом, словно гигант намеревался направить свои стопы прямиком к Темной Воительнице. - Это еще большее безумие! - начал было он, но приступ слабости и тошноты заставил его остановиться и замолчать. Карамон терпеливо ждал, налегая на костыль, хотя и сам он выглядел неважно.
Наконец кендер почувствовал себя немного лучше. Он кивнул Карамону (говорить Тас пока не мог) и пошел вперед неверными, заплетающимися шагами.
Вскоре они оказались у обелиска. Оба тут же упали на землю и оперлись спинами о мокрый камень, совершенно вымотанные этим коротким переходом длиной в каких-нибудь три десятка шагов. Горячий ветер снова засвистел, завыл над их головами, а гром слышался теперь гораздо ближе.
Пот заливал глаза Тассельхофа, губы его приобрели зеленоватый оттенок, однако он нашел в себе силы улыбнуться Карамону с вполне невинным - так ему, во всяком случае, казалось - выражением лица.
- Значит, мы должны будем повидаться с Пар-Салианом? - спросил он как можно небрежнее и вытер влажное лицо кончиками волос. - Мне кажется, это не самая лучшая мысль. Тебе не под силу пройти весь путь, даже если бы у нас были вода и еда.
- Я и не собираюсь идти пешком. - Карамон достал из кармана волшебный брелок и начал осторожно раскладывать его, превращая в украшенный драгоценными камнями скипетр.
Тас поглядел на его руки, сглотнул и быстро заговорил:
- Я уверен, что Пар-Салиан...очень занят. Вот именно - занят! Ему, небось, не до нас. - Тас криво улыбнулся. - У него, должно быть, полно дел. Особенно если учесть, какое безобразие творится вокруг. Так что давай забудем об этом и отправимся в такое место и время, где нам было хорошо. Может быть, вернемся в тот год, когда Рейстлин наложил на Бупу привораживающее заклятие и заставил ее влюбиться в себя? Это была довольно веселая шутка. Как сейчас помню - эта грязная девчонка из племени овражных гномов повсюду таскалась за ним...
Карамон не отвечал. Тассельхоф в отчаянии принялся накручивать на палец свой хохолок.
- Он умер, - сказал кендер, траурно вздыхая. - Бедный Пар-Салиан умер и лежит сейчас где-нибудь недвижимый и холодный, как дверная ручка. В конце концов, - радостно заключил Тас, - он был уже очень стар, когда отправил нас в прошлое. Да и выглядел он не ахти...Для него, наверное, стало настоящим потрясением известие о том, что Рейстлин сделался богом и будет править Кринном. Наверняка сердце старика не вынесло этого. Бац - и все! Пар-Салиан готов!
Тас искоса взглянул на Карамона. На губах гиганта появилась легкая улыбка, но он продолжал молчать, ловко поворачивая драгоценные камни, словно детали сложной головоломки. Ослепительная молния заставила обоих вздрогнуть. Карамон поднял голову, чтобы посмотреть на тучи, и его улыбка погасла.
- Я уверен, что и Башня Высшего Волшебства находится теперь совсем не там, где она была раньше! - в отчаянии вскричал Тас. - Если все, что ты говорил, - правда, и если весь мир стал таким, как...как здесь, то Башня должна была пострадать первой. Удар молнии - и все!.. В конце концов, она была выше всех деревьев, которые я когда-либо видел.
- Башня никуда не делась, - мрачно возразил Карамон, ставя на место последнюю деталь и поднимая магическое устройство над годовой. Лучи Солинари заиграли на гранях кристаллов, и жезл засиял в его руках, но набежавшие тучи закрыли луну, и свет погас. В кромешной тьме сверкали лишь ослепительные молнии.
Скрипнув зубами от боли, Карамон подхватил свой костыль и встал на ноги.
Тассельхоф последовал его примеру, но поднимался он гораздо медленней, с явной неохотой.
- Видишь ли, Тас, я неплохо знаю Рейстлина, - сказал гигант, не обращая внимания на опечаленного кендера. - Может быть, уже слишком поздно, но теперь я понял его до конца. Он ненавидел Башню, а вместе с ней и магов за то, что они с ним сделали. Но и ненавидя, он продолжает ее любить, ибо она - часть его магического Искусства. А магия значит для него больше, чем все остальное, - больше, чем сама жизнь. Нет, Башня осталась на месте.
Приподняв устройство на уровень глаз, Карамон начал читать заклинание, но был прерван Тассельхофом.
- О Карамон! - взвыл кендер, вцепившись в друга обеими руками. - Не заставляй меня отправляться к Пар-Салиану вместе с тобой! Я знаю, он сделает со мной что-нибудь ужасное! Он может превратить меня в летучую мышь... - Тас помолчал. - И хотя быть летучей мышью само по себе довольно интересно, я не уверен, что мне понравится спать вниз головой, цепляясь ногами за какой-нибудь сучок. Теперь я думаю, что больше всего на свете мне нравится быть просто кендером, и я...
- Что ты несешь? - перебил его Карамон, свирепо глядя то на Тассельхофа, то на мрачные тучи. Дождь стремительно набирал силу, а молнии били в землю все ближе и ближе к ним.
- Пар-Салиан! - воскликнул Тас, в ужасе приседая. - Я помешал его заклятью! Я отправился в прошлое вместе с тобой, хотя меня никто туда не приглашал! И еще я укра...нашел волшебное кольцо, которое кто-то обронил, и оно превратило меня в мышь. Я уверен, что Пар-Салиан очень сердит на меня за это. И потом, я же тогда сломал магическое устройство! Помнишь? Правда, я в этом не виноват, это Рейстлин заставил меня сделать что-то не правильно, однако Пар-Салиан очень строгий! Он может рассудить, что если бы я с самого начала не влез в это дело - как я и должен был поступить, - то потом не произошло бы ничего из того, что случилось! Или ты со мной не согласен? Правда, я заставил Гнимша починить устройство, но он исправил его не совсем удачно, из-за этого мы...
- Тассельхоф, - сказал Карамон. - Заткнись, пожалуйста.
- Хорошо, Карамон, - покорно согласился кендер.
Гигант посмотрел на его маленькую, жалкую фигурку, освещенную вспышкой молнии, и вздохнул.
- Я не позволю Пар-Салиану сделать с тобой ничего дурного, - сказал он устало. - Обещаю. Или ему сначала придется превратить в летучую мышь меня.
- Честно? - с беспокойством осведомился кендер.
- Даю слово, - отозвался Карамон, не отрывая глаз от грозового неба. - А теперь дай мне руку, и давай выбираться отсюда.
- Конечно. Вот она, - сказал Тас почти радостно и сунул пальцы в ладонь Карамона.
- И еще, Тас...
- Что?
- На этот раз думай, пожалуйста, о Башне Высшего Волшебства в Вайретском лесу. И больше никаких лун, слышишь?
- Хорошо. - Тассельхоф вздохнул. Карамон снова начал читать заклинание, а кендер закрыл глаза и подумал: "Готов поспорить, что из Карамона получилась бы замечательная летучая мышь!"
В следующее мгновение они очутились на опушке леса.
- Я тут ни при чем, - едва открыв глаза, быстро сказал Тас. - Я думал о Башне всем сердцем и головой. Клянусь, у меня и в мыслях не было никакого леса.
Карамон пристально всмотрелся в просветы между стволами. Ночь еще не кончилась, но небо очистилось от туч. Гроза бушевала где-то у горизонта.
Лунитари светилась в небе тусклым красным светом. Солинари медленно погружалась в далекие облака. В зените горела выложенная звездами руна Песочных Часов.
- Ну что же, мы, по крайней мере, все еще в том же временном периоде, - пробормотал Карамон. - Но где мы? В каком месте?
Он оперся на костыль и с раздражением посмотрел на зажатое в руке волшебное устройство. Затем его взгляд переместился на стволы деревьев, освещенные болезненным светом лун. Неожиданно лицо Карамона прояснилось.
- Все в порядке, Тас, - сказал он с явным облегчением. - Ты что, не узнаешь это место? Это Вайретский лес - тот самый магический лес, который охраняет подступы к Башне Высшего Волшебства!
- Ты уверен? - с сомнением спросил кендер. - Мне сдается, что, когда я видел его в последний раз, он был совсем другим. Тогда он был намного старше, а мертвые деревья теснились со всех сторон и словно глядели на меня. Когда я хотел войти, они меня не впустили, а когда захотел вырваться из их кольца, то не выпустили.
- Это тот же самый лес, - пробормотал Карамон, снова складывая скипетр и превращая его в неприметный брелок.
- Тогда что же с ним случилось?
- То же, что и со всем остальным миром, - ответил Карамон, бережно пряча брелок в кожаный кошелек на поясе.
А Кендер уже унесся мыслями в то время, когда он в последний раз побывал в заколдованном лесу.
Создан он был для того, чтобы ограждать от непрошеных гостей Вайретскую Башню Высшего Волшебства, и всегда считался странным и опасным местом, где с неосторожными путниками происходили разные сверхъестественные вещи.
Достаточно сказать, что человек - или, допустим, кендер, - как правило, не мог найти этот лес. Напротив, сам лес находил того, кто был ему нужен. Например, в первый раз он нашел Тассельхофа и Карамона сразу после того, как Сот наложил умертвляющее заклятие на Крисанию. Тогда Тас проснулся после крепкого сна и обнаружил лес на том месте, где еще вчера его не было.
Деревья в лесу показались ему тогда мертвыми. Их скрюченные, почерневшие сучья были лишены листвы: лишь клочья сырого тумана шевелились у земли, да между стволами мелькали какие-то темные тени. Но деревья вовсе не были мертвыми. К тому же у них оказалась довольно любопытная привычка - не свойственная обычным, живым деревьям - следовать за путником. В связи с этим Тас припомнил свои попытки выйти из леса, но в каком бы направлении он ни шел, лес всегда оказывался на его пути.
Все это было довольно загадочно и таинственно. Стоило тогда Карамону вступить под сень чудовищных деревьев, как все чудесным образом преобразилось. Старые стволы, выглядевшие сухими и безжизненными, снова принялись расти, на глазах превращаясь в прекрасные и величественные валлины.
Из мрачной непролазной чащобы лес превратился в зеленую и приветливую рощу, шумящую на ветру согретой солнцем золотисто-зеленой листвой, в которой беззаботно и зазывно Щебетали птицы.
Теперь Вайретский лес снова переменился, и Тассельхоф с недоумением его разглядывал. Как ни странно, он все еще был похож на тот, прежний Вайретский лес, и все же в нем появилось что-то незнакомое и пугающее. Деревья выглядели мертвыми, однако, пристально вглядевшись в то, как они колышутся под ветром, кендер вдруг подумал, что эти черные и голые сучья отнюдь не мертвые, а очень даже живые! Они тянулись к путникам, словно хищные пальцы чудовищ...
Повернувшись к чаще спиной, Тассельхоф оглядел окрестности. Вокруг все было точно так же, как в Утехе. Кроме леса, ни вблизи, ни вдали не было видно ни одного дерева - ни живого, ни засохшего. Только серо-черная, мертвая земля и обгорелые пни. Насколько хватало глаз, нигде не наблюдалось ни малейшего признака жизни - лишь смерть и запустение.
- Что это, Карамон?! - вскричал вдруг Тассельхоф.
Гигант обернулся. У одного из пней скорчилась в грязи какая-то маленькая фигурка.
- Это живое существо! - в крайнем волнении завопил кендер. - Я же говорил, что мы не одни!
- Тас... - Карамон предостерегающе поднял руку, однако прежде, чем он успел остановить друга, Тассельхоф устремился вперед.
- Эй! - закричал он на бегу. - Привет! Ты что, уснул? Вставай скорее!!!
Опустившись на колени, он потряс фигуру за плечо, но с ужасом почувствовал, что тело под его руками - твердое и холодное. От толчка кендера оно перекатилось на спину, и Тас ошарашенно застыл.
- Ох! - сказал он. - Карамон! Это же Бупу! Когда-то очень давно Рейстлин подружился с Бупу - женщиной из племени овражных гномов.
И вот теперь она лежала в грязи, глядя широко раскрытыми невидящими глазами в черное небо с яркими пятнами звезд. Бупу была одета как обычно - в грязное и рваное тряпье, но ее крошечное тело выглядело невероятно худым, чумазое личико заострилось, а всегдашнее его дурашливое выражение навеки уступило место гримасе страдания и усталости. Вокруг шеи мертвой Бупу был намотан длинный кожаный шнурок, к другому концу которого была накрепко привязана сушеная ящерица. В одной руке Бупу сжимала дохлую крысу, а в другой - куриную кость.
Тассельхоф печально подумал, что на пороге смерти Бупу призвала на помощь ту маленькую магию, которой она владела, но магия ей не помогла.
- Она лежит здесь не так давно, - заметил Карамон.
Хромая, он приблизился и, болезненно морщась, опустился на одно колено рядом с крошечным телом.
- Похоже, она умерла от голода. Протянув руку, гигант закрыл остекленевшие глаза Бупу и покачал головой.
- Интересно, как ей удалось продержаться так долго? Те, кого мы видели в Утехе, умерли по меньшей мере несколько месяцев назад.
- Может, Рейстлин защитил ее? - не подумав, брякнул Тас.
Карамон нехорошо осклабился.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Это просто случайность, вот и все! - сказал он хрипло. - Ты же знаешь овражных гномов, Тас. Они могут существовать месяцами, имея в запасе черствую корку хлеба. Мне кажется, что именно эти гномы прожили после катастрофы дольше других, а Бупу, которая была из них самой умной, сумела пережить и всех своих соплеменников. Однако в этом проклятом краю даже овражный гном не может протянуть долго.
Гигант обреченно пожал плечами.
- Что...что мы с ней сделаем, Карамон? - спросил Тассельхоф неуверенно. - Неужели мы так и бросим ее здесь?
- А что еще мы можем для нее сделать? - резко ответил Карамон, у которого при виде Вайретского леса пробудились старые, не очень приятные воспоминания. - Вот, например, ты - ты хотел бы быть похороненным в этой грязи?
Вздрогнув, гигант огляделся по сторонам, грозовые тучи были совсем рядом; он уже слышал приглушенный гром и шипение молний.
- Кроме того, у нас нет времени. Надо спешить, пока снова не налетела буря.
Тас продолжал жалобно глядеть на него.
- Здесь все равно не осталось ничего живого, что потревожило бы ее останки, Тас, - с явным раздражением отрезал Карамон, но, увидев выражение горя на лице кендера, смягчился. Сняв с плеча остатки плаща, он накрыл ими Бупу.
- А теперь - идем! - поторопил он.
- До свиданья, Бупу! - чуть слышно сказал Тас. Похлопав по маленькой руке, торчащей из-под плаща, - той самой, в которой была зажата крыса, - он хотел получше укрыть тело и вдруг заметил, как в красноватом свете Лунитари что-то сверкнуло. У кендера перехватило дыхание - ему показалось, что он узнает чудесную вещицу. С великой осторожностью он разжал маленькие окоченевшие пальчики Бупу, из них выпала дохлая крыса, вслед за нею в грязь покатился крупный изумруд.
Тас поднял драгоценность. Камень напомнил ему...где же это было? В Кзак Цароте?

***

Тогда они сидели в дренажной трубе, скрываясь от солдат-драконидов, а Рейстлина некстати одолел кашель...
Бупу тревожно посмотрела на мага, затем засунула свою маленькую ручку в мешок и выудила оттуда какой-то предмет, который немедленно поднесла к свету.
Прищурившись на него, она вздохнула и покачала головой.
- Это не то, что моя нужно, - пробормотала она.
Тассельхоф, заметив блеск драгоценного камня, подполз к ней поближе.
- Что это? - спросил он, хотя уже знал ответ. Рейстлин тоже глядел на блестящий предмет в пальцах Бупу, и внимательные глаза его сверкали.
Бупу пожала плечами.
- Красивая камень, - равнодушно откликнулась она, продолжая рыться в сумке.
- Изумруд! - присвистнул Рейстлин чуть ли не в полный голос.
Бупу подняла голову.
- Твоя нравится?
- Очень! - воскликнул маг.
- Тебе! - Бупу сунула драгоценность в подставленную ладонь Рейстлина.
Затем, с приглушенным торжествующим воплем, она достала наконец то, что искала.
Тас, наклонившийся ближе, чтобы первым увидеть новый чудесный предмет, с отвращением отпрянул. В руке у Бупу очутилась дохлая - причем уже давным-давно - ящерица. К ее негнущемуся хвосту был привязан обрывок веревки. Ящерицу Бупу тоже протянула Рейстлину.
- Твоя повесить на шею, - сказала она. - Ящерица лечить кашель.

***

- Итак, Рейстлин побывал здесь, - пробормотал Тассельхоф. - Это он дал Бупу камень, больше некому. Но зачем? Как амулет? Последний подарок?
Задумчиво качая головой, кендер вздохнул и поднялся.
- Карамон, - начал он, но увидел бледное лицо друга, который пристально вглядывался в мертвую чащу Вайрета. Догадавшись, о чем думает Карамон, Тас молча сунул изумруд в карман.
Вайретский лес казался таким же мертвым и пустым, как и остальной ландшафт. Безжизненные стволы и гнилые ветви словно сочились свежей кровью в красном свете Лунитари. Карамон вспоминал...
"Когда я впервые попал сюда, то испугался, - мысленно сказал себе гигант и положил ладонь на рукоять меча. - Я ни за что не вошел бы в этот лес, если бы не Рейстлин. Еще больше я боялся во второй раз, когда мы привезли сюда госпожу Крисанию, пытаясь помочь ей. И тогда бы я тоже не вошел в лес, если бы не сладкое пение листвы, которая звала и манила меня".
Он с горечью вздохнул.
"Приветлив леса расписной дворец, Где вечность и покой царят законно, Здесь спелый плод на землю не падет, Ручей прозрачный, как стекло, едва течет, И спит шатер листвы завороженно. "
- вспомнил Карамон. - Я думал, что они обещали мне помощь; мне казалось, что я получу ответы на все вопросы. Теперь-то я понимаю, что означала эта песня. Смерть - вот что такое этот "сказочный дворец, где время остановилось и спелые плоды вечно покоятся на ветвях".
Вглядываясь во мрак между стволами, Карамон снова вздрогнул, хотя ночной воздух был довольно теплым из-за поднявшегося ветра.
"В этот раз я боюсь больше, чем в предыдущие, - размышлял он. - Что-то нечисто в этом лесу".
Ослепительная молния расколола небо, залила землю ярким, как бы дневным светом, и Карамона хлестнул по лицу настоящий шквал дождевых капель.
- Но по крайней мере, лес все еще стоит! - вслух рассудил Карамон. - Должно быть, его магия по-прежнему способна сопротивляться буре. "Приветлив леса расписной дворец..." - пробормотал он. Тассельхоф тихо подошел к нему сзади.
- Что ты сказал? - спросил он.
- Я сказал, что двум смертям не бывать, а одной не миновать, - откликнулся исполин.
- Ты же знаешь, что я умирал трижды! - торжественно сообщил кендер. - Первый раз в Тарсисе, когда драконы обрушили на меня здоровенный каменный дом.
Второй раз в Нераке, когда Рейстлин спасал меня из ядовитой ловушки, в которую я угодил. А третий - в Истаре, когда боги сбросили на меня огненную гору. И все же, - прибавил он после недолгих размышлений, - в этой пословице есть доля истины. Смерть действительно всегда на одно лицо. Яд действовал ужасно болезненно, зато все было кончено очень быстро. С другой стороны, дом...
- Идем, - Карамон устало улыбнулся. - Про дом и огненную гору расскажешь Флинту, когда с ним встретишься. Ты готов? - С этими словами он вытащил из ножен свой меч.
- Готов, - уверенно ответил Тассельхоф. - Мой отец любил повторять:
"Самое вкусненькое приберегай напоследок". Хотя... - Кендер помолчал. - Мне кажется, он имел в виду обед, а не способ смерти, однако вполне вероятно, что большой разницы тут нет.
Он вытащил свой маленький нож и вслед за Карамоном вступил в волшебный Вайретский лес.

Глава 5

Темнота поглотила путников. Свет луны и звезд не в силах был преодолевать мрак, царящий в этом страшном лесу. Не видно было и блеска разноцветных яростных молний. Только раскаты грома проникали во мрак чащи, однако даже они походили лишь на собственное слабое эхо. Карамон едва различал у себя за спиной глухой ропот дождя и жирное чавканье крупных градин, врезающихся в раскисшую почву, но в лесу было сухо, словно капли воды не осмеливались просочиться в кромешную тьму Вайрета.
- Ну ладно, и то хорошо, что нет дождя! - с явным облегчением вздохнул кендер. - Вот если бы только у нас был какой-нибудь свет, я бы...
Его голос неожиданно прервался с таким звуком, будто Тас поперхнулся.
Карамон прислушался, ожидая, что еще скажет его маленький приятель, однако расслышал лишь тупой удар, скрип дерева и громкий шорох, словно по земле проволокли чье-то тело.
- Тас? - окликнул он.
- Карамон! - донесся до него приглушенный крик друга. - На помощь! Это дерево, оно меня схватило. Помоги, Карамон!!!
- Это что, шутка?! - рявкнул гигант. - Если шутка, то она совсем не смешная!
- Нет! - снова завопил кендер не своим голосом. - Оно схватило меня и куда-то тащит!
- Что?!.. Куда?! - встревожился гигант. - Я ничего не вижу в этой проклятой темноте! Где ты, Тас?
- Здесь! Здесь! - заверещал кендер. - Оно держит меня за ноги и хочет разорвать пополам!!!
- Продолжай кричать! - Карамон ринулся вперед, но тут же споткнулся обо что-то в темноте. - Я сейчас!..
Огромный древесный сук вынырнул из мрака и с силой ударил его в грудь, опрокинув на землю и сбив дыхание. Когда Карамон немного отдышался, справа от него вдруг что-то затрещало и заскрипело. Наугад рубанув мечом, гигант откатился в сторону и с трудом встал. Нечто весьма тяжелое обрушилось на землю в том месте, где он только что лежал. Карамон снова замахнулся мечом, но еще один толстый сук хлестанул его сзади по пояснице, и гигант упал лицом вниз на голую землю.
Могучий удар пришелся прямо по почкам, и Карамон застонал от боли.
Несмотря на это, он попытался подняться, но раненое колено отказывалось держать его вес. Он больше не слышал криков кендера - лишь зловещий скрип смыкающихся вокруг деревьев.
Что-то твердое и гибкое обвилось вокруг руки Карамона. Сморщившись, гигант вырвался и отполз подальше, однако крепкие щупальца схватили его за ноги. В отчаянии он ударил по ним мечом, острые деревянные щепки вонзились ему в ногу, однако нападавшему или нападавшим он никакого вреда не причинил.
Сила и крепость столетий чувствовались в массивных ветвях древних деревьев! Магия наделила их способностью мыслить и действовать. Карамон незваным вторгся на земли, которые они охраняли. Теперь деревья собирались убить его; Карамон понял это внутренним чутьем.
Еще один корявый сук крепко обхватил его бедро. Ветки потоньше сплелись вокруг рук, словно проволочные петли. Еще несколько секунд, и они действительно разорвут его на куски...
Издалека донесся хриплый вопль Таса...
Гигант открыл рот и закричал во всю силу легких:
- Я Карамон Маджере, брат мага Рейстлина! Я должен встретиться с Пар-Салианом или с тем, кто ныне является Владыкой Башни!
На мгновение наступила тишина, деревья словно заколебались. Гигант почувствовал, что ветви слегка ослабили свою железную хватку.
- Пар-Салиан, ты здесь? Ты знаешь меня! Я его брат! Я - последняя твоя надежда!
- Карамон? - раздался поблизости дрожащий голосок.
- Тихо, Тас! - прошипел гигант.
Наступившая тишина казалась осязаемо плотной, как и кромешный мрак.
Наконец воин почувствовал, что лес отпускает его. Послышались шорох и скрип, однако на этот раз деревья удалялись. Карамон облегченно вздохнул, чувствуя, как им овладевают слабость и тошнота - последствия пережитого страха.
- Тас, ты цел? - с трудом проговорил он.
- Да, Карамон, - раздался у него за спиной голос кендера. Гигант протянул руку и, нащупав полу Тасовой куртки, притянул его к себе.
Несмотря на то что деревья отступили, у Карамона появилось такое ощущение, будто они продолжают внимательно следить за каждым его движением и прислушиваются к каждому его слову. Гигант медленно убрал меч в ножны.
- Я очень рад, что ты вспомнил про Пар-Салиана и сказал, кто такой, - отдуваясь, пробормотал кендер. - Я как раз думал о том, как мне объяснить .
Флинту, что убило меня на этот раз. Не знаю, можно ли смеяться на Том Свете, однако я почти уверен, что, не будь Флинт мертв, он мог бы лопнуть от смеха...
- Тсс! - слабо шикнул Карамон.
Тас помолчал, потом шепотом осведомился:
- А ты в порядке?
- Да, только дай мне отдышаться. Я потерял свой костыль.
- Он здесь. Я как раз об него споткнулся. - Кендер уполз в темноту, но сразу вернулся, волоча за собой дрын. - Вот он.
Тассельхоф помог Карамону подняться.
- Послушай, - спросил он через минуту, - как ты думаешь, сколько нам понадобится времени, чтобы добраться до Башни? Я...мне очень хочется пить, и, хотя я чувствую себя немного лучше с тех пор, как меня вывернуло наизнанку, в животе у меня как-то щекотно. А иногда там что-то скребет...
- Я не знаю, Тас, - честно признался Карамон. - Я ничего не вижу в темноте, не знаю, куда идти, и не представляю, как можно сделать в этой чаще хотя бы пару шагов и при этом ни на что не налететь и не выколоть себе глаза.
Шорох и поскрипывание вокруг внезапно возобновились, словно штормовой ветер принялся раскачивать огромные сучья, сталкивая их между собой с сухим треском. Карамон напрягся, Тассельхоф тревожно замер - деревья снова смыкаются вокруг них. Путники беспомощно озирались, хотя вокруг по-прежнему не было видно ни зги. Ветки осторожно ощупывали их в темноте, мертвые листья касались волос, нашептывая в уши странные, незнакомые слова. Дрожащая ладонь Карамона сомкнулась на рукоятке меча, хотя он прекрасно понимал, что никакое оружие ему не поможет. Внезапно, когда лес подступил совсем близко, шорох и треск снова прекратились. Вытянув руку, Карамон ощупал крепкие стволы слева и справа от себя. Он чувствовал, как деревья толпятся у него за спиной. Повинуясь внезапно пришедшей ему в голову догадке, гигант вытянул руку перед собой. Впереди никакой преграды не было.
- Держись ближе ко мне, Тас, - приказал он, и кендер на этот раз не стал с ним спорить. Первые же несколько шагов убедили обоих, что они идут по проходу, специально оставленному для них деревьями.
Поначалу кендер и Карамон двигались медленно, боясь запнуться об упавший сук или выступающий из земли корень и следя за тем, чтобы не запутаться в кустах или, чего доброго, не провалиться в какую-нибудь яму. Постепенно, однако, они поняли, что земля под их ногами - ровная и сухая, что никаких препятствий или ловушек здесь нет, равно как нет ни кустов, ни густого подлеска. Они не имели никакого представления о том, куда бредут. Вокруг было все так же темно, однако свернуть с тропы им бы не удалось, даже если б они и захотели. Деревья расступались перед ними и снова смыкались позади.
Жара в лесу стояла совершенно невыносимая. Здесь не было ни ветра, ни дождя, и жажда, позабытая на время за недавним страхом, снова вернулась, чтобы мучить их с удвоенной силой. Карамон, поминутно смахивая пот с глаз, удивлялся, откуда взялась эта странная жара. Казалось, тепло излучали сами стволы волшебных деревьев. Сейчас лес казался куда более живым, чем при прошлых встречах. За треском и скрипом ворочающихся во тьме стволов Карамон различал - или ему это только чудилось - шаги крадущихся хищников, хлопанье птичьих крыльев и плывущие низко над землей горящие глаза иных, не ведомых ему тварей.
Тем не менее мысль о том, что его снова окружают живые существа, не принесла Карамону никакой радости. Он чувствовал их гнев и ненависть, однако довольно скоро ему стало ясно, что эти чувства направлены совсем не против него. Они были обращены, на них же самих.
Затем ему послышалось пение птиц - совсем как в последний раз, когда он входил в чащу Вайретского леса. Звонкая и чистая трель жаворонка поднималась над высокими деревьями, над смертью и мраком. Карамон остановился, чтобы послушать ее, чувствуя, что глаза его защипало от слез.
В восточном небе ясный свет зари, Где только утро вечное царит, Согреет сердце, душу озарит, Тоску развеет, веру оживит.
И жаворонок ангелом любви Взмывает ввысь. Его благословил Тот ангел. Там, где свет в росе сверкает, Он тихо колыбель ветров качает.
Однако не успела отзвучать эта волшебная мелодия, как громкое карканье и резкие хлопки больших черных крыльев заставили Карамона поморщиться. В душе его зашевелились мрачные тени, а в ушах зазвучала другая музыка.
В восточном небе бледный свет зари Из тьмы и мрака ловко мастерит Приметы дня, что вновь во тьме растает, И песня птицы медленно стихает.
На крыльях ночи вороны летят, На западе власть мрака нарастает, И черные сердца стучат, стучат...
Сердца пернатых, что зари не знают.
- Что все это значит, Карамон? - спросил Тассельхоф с благоговейным трепетом в голосе, когда оба друга, ведомые чудовищными исполинами, тронулись дальше. Ответ на его вопрос пришел не от Карамона; в чаще звучали новые голоса - глубокие, печальные голоса сов и неясытей.
От лун зависима сезонов череда, А солнце отмеряет нам года, Копилка дней пустеет, и тогда Из тела дух уходит навсегда.
Но на полях лежит седой туман, Над крышей бойни - молний свет заблудший, И постепенно сходит день с ума, И солнца луч дрожит на тонких сучьях.
- Это значит, что магия вышла из-под контроля, - мрачно объяснил гигант своему другу. - Чья бы воля ни властвовала над этим лесом, этот человек буквально висит на волоске. - Он чуть заметно вздрогнул. - Интересно, что мы увидим, когда доберемся до Башни.
- Если доберемся, - поправил его кендер. - Откуда ты, например, знаешь, что эти страшные деревья не толкают нас к краю какого-нибудь высокого утеса?
Карамон остановился, тяжело дыша. Жара стала невыносимой, ему не хватало воздуха, а грубый костыль больно врезался в под мышку. Теперь, когда нагрузка на раненое колено стала меньше, сустав начал распухать и терять подвижность, а вся нога горела, как в огне. Карамон чувствовал, что сможет пройти еще совсем немного, но Тасу ничего не говорил. Его тоже несколько раз вырвало, и это ослабило действие отравленной дождевой воды, однако жажда сделалась совершенно нестерпимой. К тому же он действительно не знал, куда их ведут деревья.
Преодолевая сухость в горле, Карамон поднял голову и закричал:
- Пар-Салиан! Ответь мне! Откликнись, или я не пойду дальше! Ответь мне!
Деревья перед ним вдруг раздвинулись, сталкиваясь с громким стуком, а их скрюченные ветви заходили ходуном, словно при ураганном ветре, хотя ни единое дуновение не коснулось разгоряченного лица Карамона. Голоса птиц зазвучали все разом, и их песни, еще недавно столь понятные и различимые, смешались, превращаясь в жуткую какофонию, хотя гиганту и чудилась в этом пестром хоре какая-то дикая мелодия, наполнившая его душу страхом и недобрыми предчувствиями.
Даже кендер был слегка встревожен и подошел к Карамону поближе (на случай, если гиганту понадобится моральная поддержка), однако бывший гладиатор стоял твердо, решительно вглядываясь в беспросветный мрак и не обращая никакого внимания на царивший кругом хаос.
- Пар-Салиан!!! - крикнул он еще раз. И вдруг он услышал ответ - высокий, тонкий вопль.
От этого звука у Карамона мурашки побежали по спине. Пронзительный крик вспорол темноту, заставив его позабыть о жаре и заглушая скрип деревьев и птичий галдеж. Гиганту показалось, что в этом жутком вопле отразились весь ужас и боль умирающего мира, прозвучавшие как его предсмертный вопль.
- Клянусь всеми богами! - выдохнул Тассельхоф и вцепился в ладонь гиганта (чтобы тому было не так страшно). - Что это было?
Карамон не ответил. Он каким-то образом чувствовал, что гнев Вайретского леса нарастает, смешиваясь с угнетающим страхом и неизбывной печалью обреченного существа. Мощные стволы столпились за их спинами, словно торопя, понукая не медлить и идти вперед.
Далекий крик продолжался ровно столько времени, сколько может кричать живое существо; затем он прервался, словно для того, чтобы человек - если это был человек - мог набрать в легкие побольше воздуха для нового крика. Гигант старался не прислушиваться к этим звукам, но по лицу его текли капли холодного пота, а по спине бегали мурашки.
И все же он вышел вперед, а верный Тассельхоф старался не отставать.
По-прежнему никто из них не знал, идут ли они в нужном направлении и приближаются ли вообще к месту своего назначения, так как вокруг царил прежний мрак.
Они шли и шли, и каждый новый шаг для Карамона становился настоящей пыткой, несмотря на то что Тассельхоф помогал ему как мог. Непереносимая боль овладела всем его существом, вытеснив из сознания понятие о времени и чувство реальности. Гигант позабыл, зачем они здесь, и даже - куда и зачем идут. Только вперед, шаг за шагом, сквозь окружающую темноту, постепенно превращавшуюся в сумерки души и ума, - вот и все, о чем думал Карамон.
Он шел...
...и шел...
...и шел...
...и шел...
...шаг, другой, третий...сто третий...
И в ушах его, не умолкая ни на минуту, продолжал звучать пронзительный, нечеловеческий вопль.
- Карамон!!!
Новый голос пронзил его отупевший от боли и усталости мозг. Гиганту даже показалось, что он слышит его уже некоторое время, несмотря на несмолкаемые крики вдали, однако только сейчас этот голос проник сквозь пелену тьмы, окружившую его разум.
- Что? - пробормотал он, почувствовав вдруг, как маленькие руки вцепились в него и трясут, трясут изо всех сил. Исполин поднял голову и огляделся по сторонам. - Что? - повторил он, пытаясь вернуться к действительности. - Это ты, Тас?
- Взгляни, Карамон! - Голос кендера доносился до него, словно сквозь плотный туман, и Карамон затряс головой в надежде хоть чуточку прийти в себя.
Вскоре он понял, что уже может кое-что разглядеть в темноте. Это был свет, лунный свет. Заморгав, он с удивлением стал осматриваться.
- А где... - начал он.
- Лес позади нас, - пробормотал Тассельхоф с таким видом, словно одного его неосторожного слова могло оказаться достаточно для того, чтобы снова очутиться в страшной чаще. - Деревья куда-то нас привели, но я не уверен, что это место мне знакомо. Оглянись. Ты что-нибудь припоминаешь?
Карамон огляделся. Он и кендер стояли на поляне. Прямо перед ними чернела бездонная пропасть.
Деревья позади были неподвижны, словно чего-то ждали. Карамону не нужно было оборачиваться, чтобы почувствовать за спиной их молчаливое присутствие. Он знал, что если они с Тасом снова окажутся в этих магических дебрях, то им ни за что не выбраться оттуда живыми. Но где они? Куда привели их мрачные стражи?
Кроме широкой и темной расселины, впереди не было ничего. Похоже, они действительно стояли на самом краю утеса, как и предсказывал Тас.
На горизонте по-прежнему клубились грозовые облака, но они во всяком случае, пока - не приближались. Небо над головой было чистым, и Карамон видел звезды и луны: Лунитари пылала в зените красным огнем, Солинари бросала ослепительные лучи серебристого света, такие яркие, каких гигант не видел никогда в жизни. И еще - возможно, из-за резкого перехода от тьмы к свету - он смог увидеть и Нуитари, черную луну, которую дано было видеть только его брату Рейстлину и ему подобным. Звезды вокруг лун мерцали и переливались, но самыми яркими они были в созвездии Песочных Часов.
Из всех звуков Карамон слышал сейчас лишь глухой ропот деревьев и пронзительный вопль впереди, все еще манящий его к себе.
Гигант устало подумал, что у них нет никакого выбора. Назад поворачивать нельзя - лес их просто не выпустит. Да и что такое смерть, как не конец боли, жажды, страданий, этого пронзительного крика, который рвал на части его душу?
- Подожди здесь, Тас, - сказал Карамон, пытаясь оторвать от себя руки кендера перед тем, как шагнуть в неизвестность. - Я немного пройду вперед и разведаю дорогу...
- О нет! - выкрикнул Тассельхоф. - Ты никуда не пойдешь без меня!
И он вцепился в гиганта с еще большей силой.
- Сам подумай, в какую беду ты попал во время Гномьих Войн, и все потому, что действовал сам по себе! - заявил он, тщетно пытаясь отделаться от комка, застрявшего в горле. - Не успел я вернуться, как мне пришлось тут же спасать тебе жизнь...
Кендер посмотрел в бездонную пропасть, решительно скрипнул зубами и поднял глаза, чтобы встретиться с усталым взглядом своего большого Друга.
- К тому же...мне кажется, на Том Свете мне будет очень одиноко без тебя.
Я прекрасно представляю, что скажет мне Флинт: "Эй, дверная ручка, - скажет он, - куда ты залез и что натворил в этот раз? Как ты умудрился потерять этого дылду Карамона, ведь он не иголка? Кажется, мне самому придется встать с моей мягкой подстилки здесь, под деревцем, и пойти поискать этого мускулистого идиота! У него даже не хватало соображения укрыться от дождя, а теперь он..."
- Ладно, Тас, - с улыбкой перебил его Карамон, живо представивший себе ворчливого старого гнома. - Не станем беспокоить старину Флинта. К тому же мне вовсе не хочется знать, что бы он сказал еще...
- Кроме того, - продолжал кендер, заметно приободрившись, - зачем бы это деревьям понадобилось сбрасывать нас вниз? Они могли раздавить нас еще в лесу.
- Действительно, зачем? - задумался Карамон. Потом он решительно схватился за свой костыль и, чувствуя, как к нему возвращается уверенность, сделал первый шаг в темноту. Тас последовал за ним.
- Только бы Пар-Салиан перестал на меня сердиться... - пробормотал кендер.

Глава 6

Башня Высшего Волшебства возникла перед ними - сложенная из глыб мрака темная грозовая туча на фоне светлого звездного неба. Она высилась цитаделью ночи, незыблемым оплотом магии и колдовства. Столетиями она являлась хранилищем сокровенных знаний.
Именно сюда пришли маги, изгнанные из Палантасской Башни волею Короля-Жреца, объявившего их Искусство вне закона. Сюда принесли они самые ценные реликвии, чудом спасенные от бесчинствующей черни. Здесь они могли жить спокойно, оберегаемые от непрошеных гостей мощью Вайретского леса, здесь молодые маги проходили свое главное Испытание, грозящее гибелью тем, кто оказывался к нему не готов.
В этой Башне Рейстлин продал душу Фистандантилусу и погубил своего брата-близнеца, и - хотя это была только иллюзия - Карамону пришлось наблюдать все это своими глазами.
Именно сюда Карамон и Тассельхоф вернулись вместе с Бупу и принесли с собой безжизненное тело Крисании. Здесь они предстали втроем перед Конклавом - советом магов всех орденов: Черного, Красного и Белого. Именно в этой. мрачной цитадели они впервые в жизни узнали о сокровенном желании Рейсшина - бросить вызов Владычице Тьмы и самому стать богом, а потом встретились с темным эльфом Даламаром - учеником Рейстлина и шпионом Конклава. Из этой Башни верховный маг Пар-Салиан отправил Карамона и Крисанию в прошлое - в легендарный Истар - за несколько месяцев до того, как на обреченный город обрушилась огненная гора.
Именно здесь Тассельхоф нечаянно помешал Пар-Салиану осуществить заклинание, вскочив в очерченный магом волшебный круг. Ему ужасно захотелось отправиться вместе с Карамоном, однако этот его поступок изменил ход истории, так как по всем магическим законам кендерам запрещалось перемещаться во времени.
Карамон и Тас сумели вернуться из пучины лет. Что же они найдут в этом загадочном месте, откуда начиналось их путешествие?
Гигант смотрел на Вайретскую Башню, и в груди его с новой силой оживали страх и недобрые предчувствия. Мужество почти оставило его. Он не смел войти в ворота, по крайней мере до тех пор, пока в ушах у него звучал нечеловеческий, пронзительный крик. Уж лучше бы он вернулся в чащу, где его ждет неминуемая смерть. Кроме того, он совершенно позабыл о самих воротах. Выкованные из чистого золота и серебра, они по-прежнему преграждали вход в Башню. Ворота были тонкими, ажурными - как паутина, спускающаяся со звездных небес, и такими легкими, что, казалось, даже кендер без труда может открыть их. На самом деле все было не так-то просто: могучие заклинания делали ворота прочнее стали - такими крепкими, что целая орда великанов могла бы с разбегу биться о них и не причинить им ни малейшего вреда.
Пронзительные вопли раздавались все громче. Они звучали настолько близко, что вполне могли идти из...
Карамон сделал еще один нерешительный шаг и нахмурился. Ворота Башни стали теперь видны ему целиком.
Там же находился и источник звуков...
Ворота не только не были заперты, они даже не были прикрыты. Одна створка все еще держалась, словно под действием древних чар, зато вторая была сломана и раскачивалась вперед и назад на единственной проржавевшей петле, издавая тот самый пронзительный визг, который Карамон с перепугу принял за человеческий голос.
- Они не на замке! - разочарованно протянул Тассельхоф, чья маленькая рука уже потянулась к набору отмычек.
- Нет, - отозвался Карамон, глядя на изувеченные ворота. - А вот и голос, который мы слышали - голос ржавого металла.
Ему казалось, что он должен испытывать облегчение, однако вместо этого почувствовал, как растет его недоумение.
- Если не Пар-Салиан провел нас сквозь лес, - пробормотал он, задумчиво глядя на черную громаду Башни, - тогда кто же?
- Может быть, никто, - с надеждой сказал кендер. - Если здесь никого не окажется, Карамон, можно нам улететь отсюда?
- Здесь наверняка кто-нибудь есть, - пробормотал Карамон упрямо. - Что-то ведь заставило эти деревья пропустить нас!
Тас вздохнул и печально опустил голову. В лунном свете Карамон отчетливо видел его бледное, чумазое лицо. Под глазами кендера были черные круги, а нижняя губа мелко-мелко дрожала. На кончике носа повисла одинокая слеза.
Гигант потрепал товарища по плечу.
- Еще немного, - сказал он ласково. - Пожалуйста, потерпи еще чуть-чуть, Тас...
Тассельхоф вскинул голову и, смахнув повисшую на носу предательскую каплю, а затем - еще одну, которая как раз затекла ему в уголок губ, ухмыльнулся как можно жизнерадостнее.
- Конечно, Карамон, - сказал он и, не удержавшись, добавил:
- Ты же меня знаешь, я всегда готов к приключениям. Там, в Башне, должно быть полным-полно интереснейших вещиц, возможно даже магических. Как ты считаешь?
Он быстро глянул на черную Башню.
- ...Вещиц, которых уже никто никогда не хватится. Я надеюсь, правда, что там не будет магических колец, ими я сыт по горло. Первое, как ты помнишь, зашвырнуло меня прямо в замок какого-то волшебника, где я повстречался с коварнейшим демоническим существом, а второе обратило меня в мышь. Я...
Карамон, позволив кендеру бесконечно болтать и радуясь, что его приятель понемногу возвращается к своему нормальному состоянию, заковылял вперед.
Взявшись рукой за болтающуюся створку ворот, он попытался отворить ее пошире, однако, к его удивлению, проржавевшая петля отломалась, и створка с лязгом упала на каменную мостовую внутреннего двора Башни.
Карамон и Тассельхоф дружно поморщились. Гул от удара эхом отразился от черных, полированных стен и пошел гулять по замкнутому пространству двора.
- Ну что же, - заметил Тас. - Теперь, по крайней мере, они знают, что мы пришли.
Рука Карамона снова сомкнулась на рукояти меча, но не вытащила его. Эхо понемногу затихло, и вокруг снова воцарилась тишина. Ничего не произошло, никто к ним не вышел, и никто не окликнул незваных гостей.
- Зато нам не придется больше слышать этот противный звук, - заявил Тас, перешагивая через опрокинутые ворота. - Теперь-то я могу откровенно сказать, что этот скрип начинал действовать мне на нервы. Согласись, что он был не совсем таким, какой обычно издают ржавые петли, если ты понимаешь, что я хочу сказать. Он звучал совершенно как...
- Как это!.. - прошептал Карамон. Новый вопль расколол тишину, только на этот раз он был несколько иным. В нем был явный смысл, были какие-то слова, которые Карамон хоть и слышал, но пока что не мог понять.
Непроизвольно обернувшись к воротам, гигант уставился на них, хотя и знал, что он там увидит. Одна створка по-прежнему держалась, вторая - безжизненная и потускневшая - валялась на камнях.
- Карамон... - позвал Тассельхоф друга и сглотнул. - Этот крик...он доносится из башни...
- Убей меня! - крикнул Пар-Салиан. - Прекрати эту пытку! Не заставляй меня мучиться!!!
- А сколько лет подряд ты пытал меня, великий Магистр Ложи Белых Мантий? - раздался в мозгу Пар-Салиана тихий насмешливый голос. Маг забился в судорогах, но вкрадчивый голос не отпускал его, неумолимо следуя за ним и полосуя его душу, словно острым клинком.
- Ты привел меня в Башню и продал ему - Фистандантилусу! Ты сидел и смотрел, как этот паук высасывал из меня жизненные силы и энергию, необходимую ему для того, чтобы перебраться в наш план бытия.
- Это ведь ты заключил с ним такую сделку, - слабо возразил Пар-Салиан, но эхо подхватило его старческий голос и, многократно усилив, понесло по гулким коридорам Башни. - Ты мог отказаться...
- И что потом? Умереть с честью? - В мозгу у мага послышался негромкий смех. - Какой же это выбор? Я хотел жить и совершенствоваться в своем искусстве! И я выжил, Пар-Салиан. За это ты, будучи удручен и разочарован, наградил меня глазами, которые видели кругом только смерть и разложение.
Посмотри же, Пар-Салиан. Что ты замечаешь вокруг себя теперь? Ничего, кроме смерти...Ничего, кроме пустоты, разрушения и гибели этого мира...Теперь мы равны.
Маг застонал, а чужой голос, хозяйничавший в его душе, продолжал безжалостно вещать:
- Мы равны. И я мог бы стереть тебя в порошок, я хочу это сделать, но прежде ты своими глазами увидишь мой триумф! Мое созвездие уже горит в небе, Владычица Тьмы отступает, скоро она будет низвергнута и исчезнет навсегда.
Теперь у меня остался один враг - Паладайн. Я вижу, как он приближается ко мне, но он мне не ровня. Просто старый, седой, сгорбленный человечек, лицо которого исполнено сожаления и горечи. Паладайн обречен. Он слаб, а раны его неизлечимы, как неизлечимы были раны госпожи Крисании, его бедной жрицы, которая умерла на мрачных равнинах Бездны. Ты увидишь, как я уничтожу Паладайна, Пар-Салиан, а когда эта битва будет закончена, когда созвездие Платинового Дракона погаснет в небесах, когда перестанет светить серебряная Солинари, когда ты увидишь и признаешь власть черной луны, когда склонишься перед новым - и единственным - богом, вот тогда ты обретешь свободу, Пар-Салиан! Смерть станет твоим избавителем!
Астинус Палантасский записывал эти слова своим скрипучим пером - не забывая отмечать и крики Пар-Салиана - четкими, черными буквами. Он сидел в Башне Высшего Волшебства перед гигантскими Вратами, вглядываясь в клубящуюся за ними мглу. Его взгляд едва различал в ней фигуру еще более темную, чем окружавшая ее тьма. Только золотые глаза мерцали во мраке - глаза, зрачки которых имели форму песочных часов, - да светилась белая мантия верховного мага, прикованного рядом с Вратами.
Пар-Салиан стал пленником в своей собственной Башне. От пояса и выше он выглядел как обычный живой человек: седые длинные волосы рассыпались по плечам, белая мантия укрывала узкие старческие плечи и немощную грудь, темные глаза не отрываясь смотрели в страшные глубины Врат. То, что он видел там, было настолько жутким, что рассудок верховного мага не выдерживал, лишь слабая искра разума продолжала тлеть в его мозгу. Отвести взгляд Пар-Салиан не смел.
Да, выше пояса маг был обычным человеком, однако нижняя его часть превратилась в холодный мраморный столб. Проклятый Рейстлином, Пар-Салиан вынужден был стоять неподвижно в самой верхней комнате Башни и наблюдать, как на его глазах рушится мир.
Рядом с ним сидел Астинус - летописец, дописывающий последние страницы своего величественного труда, посвященного печальной истории обреченного Кринна. Величественный Палантас, в котором Астинус прожил почти всю свою невообразимо долгую жизнь, прекрасный город, в котором располагалась легендарная Большая Библиотека, - все превратилось в груды мокрой золы и обугленных останков. В последние часы существования мира Астинус пришел в Вайретскую Башню - единственное строение, сохранившееся еще на обезображенном Ансалонском континенте, - чтобы своими глазами увидеть и описать бесславный конец некогда цветущей страны. Когда все будет кончено, он закроет свою книгу и возложит ее на алтарь Гилеана - бога Равновесия. Это и будет конец всего.
Почувствовав, что золотисто-желтые глаза одетой в черное фигуры устремились из глубин Врат на него, Астинус дописал предложение и поднял голову.
- Ты был первым, Астинус, кто ступил на землю Кринна, - сказала мрачная фигура. - И будешь последним, кто ее покинет. Ты опишешь мою окончательную победу, мой триумф и закроешь книгу. Я один стану править миром, и никто не посмеет бросить мне вызов.

Предыдущая страница 3 Следущая страница


Испытание близнецов

- Да. Ты будешь править единолично, и никто не решится оспаривать твою власть и посягать на твое могущество. Но ты будешь управлять и владеть мертвым миром, - тем миром, который уничтожила твоя магия. Ты будешь править один, и ты останешься один в бесформенной, бесконечной пустоте, - холодно отозвался Астинус. И снова заскрипел пером. Пар-Салиан рядом с ним протяжно застонал и изо всей силы рванул себя за тонкие седые пряди.
Астинус видел - как видел он все, что бы ни происходило в мире, даже не поворачивая головы, - что черная фигура сжала кулаки.
- Ты лжешь, мой старый друг! Я могу не только разрушать, но и строить. Я создам новые миры, и они будут принадлежать мне, Я населю их другими людьми - новыми народами и расами, которые станут поклоняться мне!
- Зло не может созидать, - перебил Астинус. - Оно может только разрушать.
В конце концов безраздельное зло оборачивается против себя самого, словно бешеная собака, кусающая свой хвост. Ты уже чувствуешь, как оно вгрызается в твое сердце, чувствуешь, как в страхе корчится твоя душа. Взгляни в лицо Паладайна, Рейстлин! Посмотри на него повнимательнее, как ты уже смотрел однажды на равнинах Дергота, когда лежал пронзенный мечом отважного гнома.
Госпожа Крисания возложила руки на твою рану и призвала своего бога - и он отвечал ей! Тогда, как и сейчас, ты тоже видел на лице бога печаль и сожаление.
И тогда, и теперь Паладайн скорбел не о себе, а о твоей участи. Ты понимал это прежде, понимаешь и сейчас, только не можешь себе в этом признаться. Для каждого из нас, Рейстлин, нет ничего проще, как погрузиться в вечный сон, сон без сновидений, но для тебя не будет ни сна, ни покоя. Тебя ждет бесконечное бдение, бесконечная мучительная явь, и ты ежесекундно будешь напряженно прислушиваться, в надежде услышать звуки и голоса, которые никогда не зазвучат.
Ты будешь вечно всматриваться в пустоту, в которой не будет ни тьмы, ни света, выкрикивать слова, которых никто не услышит и на которые никто не откликнется; ты будешь строить все новые и новые планы, но они никогда не воплотятся, ибо тебе придется снова и снова возвращаться лишь к самому себе. В конце концов, в отчаянии или безумии, ты ухватишься за свое собственное существование пословно изголодавшаяся змея, пожрешь себя самого в тщетной попытке отыскать пищу для своей души и ума. Но снова ты не найдешь ничего, кроме пустоты, и в ней ты будешь существовать целую вечность - крошечная точка, зернышко пустоты в пустоте, пытающееся утолить этим вакуумом свой бесконечный голод...
Врата замерцали, и Астинус поднял взгляд от своих записей. Ему показалось, что железная воля, светившаяся в золотых глазах, дрогнула. Пронзив взглядом их зеркальную поверхность, историк увидел в глубине глаз своего собеседника те самые муки и страдания, которые он только что описал. Он увидел испуганную, одинокую, израненную душу, запертую в плену своих собственных притязаний и отчаянно жаждущую спасения. Впервые за свою жизнь Астинус ощутил что-то похожее на сострадание. Заложив пальцем страницу, на которой он писал, старик хронист привстал и протянул руку по направлению к Вратам...
И вдруг из темноты раздался смех...язвительный, горький, - смех человека, хохочущего над самим собой.
Черная фигура в глубине Врат исчезла.
Астинус вздохнул и взялся за перо. В тот же миг с той стороны Врат сверкнула яркая молния. В ответ ей вспыхнул ослепительный белый свет - отблески последней битвы Паладайна и молодого мага, который сокрушил Владычицу Тьмы и занял ее место.
За окнами Башни тоже заплясали молнии. Гром грянул с такою силой, что волшебные черные камни Башни вздрогнули и даже самый фундамент ее заходил ходуном. Пронзительный вой ветра заглушил стоны Пар-Салиана.
Наконец старый маг поднял измученное худое лицо и с отчаянием посмотрел за окно.
- Это конец, - пробормотал он, слабо хватая воздух скрюченными, узловатыми пальцами. - Конец всего...
- Да, - согласился Астинус и нахмурился, так как из-за резкого толчка едва не сделал ошибку в своих записях. Поудобнее устроив книгу на коленях, он бросил взгляд на Врата, озаренные изнутри вспышками света, и принялся записывать подробности последней битвы.
Через несколько секунд все было кончено. Белый свет Паладайна в последний раз вспыхнул, засиял и погас. Врата вновь потемнели.
Пар-Салиан заплакал. Его слезы капали на каменный пол, и с падением каждой слезинки Башня Высшего Волшебства вздрагивала, словно она предвидела свой жребий и страшилась его. Не обращая внимания на сотрясения пола, Астинус твердой рукой заносил в книгу последние слова своей "Хроники":
"Четвертого дня пятого месяца 358 года мир перестал существовать".
Затем он вздохнул и хотел уже закрыть толстый том, когда чья-то рука с силой опустилась на страницы, где еще не высохли чернила.
- Нет, - твердо сказал чей-то голос. - Это еще не конец.
Руки Астинуса задрожали. С пера его сорвалась крупная капля чернил и залила последние слова.
- Карамон! Карамон Маджере! - закричал Пар-Салиан, протягивая к гиганту свои слабые руки. - Так это твой голос я слышал в лесу?
- А ты сомневался? - проворчал Карамон, который, несмотря на плачевное положение мага и его ужасные муки, не мог найти в своем сердце ни капли сострадания. Глядя на мраморный столб, в который обратилась вся нижняя половина верховного мага, он вспомнил о пытках, которые довелось испытать в этой же самой Башне его брату-близнецу, о своих собственных мучениях, что выпали на его долю в Истаре.
- Нет, нет! - Маг в отчаянии заломил руки. - Я просто подумал, уж не мой ли измученный разум сыграл со мной злую шутку! Ты понимаешь? Но как ты здесь оказался? Как тебе удалось уцелеть в магических сражениях, которые уничтожили мир?
- Он и не уцелел, - строго перебил Астинус. Справившись с растерянностью, он опустил раскрытую книгу на пол у своих ног и поднялся. Мрачно поглядев на Карамона, он обвиняющим жестом вытянул в его сторону палец:
- Что это за трюк?
Ты же умер! Что означает твое появление?
Не говоря ни слова, Карамон вытащил из-за спины растерянного Тассельхофа.
Теперь, подавленный величием момента, кендер скромно встал рядом с гигантом, глядя умоляюще на Пар-Салиана.
- Хочешь, я все объясню, Карамон? - спросил кендер. Его голос был едва слышен за шумом бушевавшей снаружи грозы. - Мне кажется, я должен рассказать, какая причина заставила меня вмешаться и испортить магическое заклинание уважаемого магистра, а также поведать о том, как Рейстлин дал мне не правильные инструкции и заставил сломать магическое устройство, хотя в этом, наверное, я и сам был немного виноват, так как в результате я очутился в Бездне. Зато там я встретил беднягу Гнимша... - глаза кендера наполнились слезами, - которого потом Рейстлин же и погубил...
- Все это мне известно, - перебил его Астинус. - Значит, Карамон Маджере, ты сумел вернуться из прошлого благодаря своему маленькому другу. У нас почти не осталось времени. Что ты намерен предпринять?
Гигант повернулся к Пар-Салиану.
- Не могу сказать, чтобы я питал к тебе любовь и уважение, маг, - сказал он. - В этом мы с братом не расходимся. Возможно, у тебя были свои причины проделать с нами - со мной и госпожой Крисанией - то, что ты совершил, послав нас обратно в Истар. Если так... - Карамон приподнял руку, чтобы остановить Пар-Салиана, который, казалось, хотел что-то сказать. - Если так, то пусть это останется на твоей совести. Что же касается теперешнего положения дел, знай, что я в силах изменить время. Это сказал мне сам Рейстлин. Из-за того что кендер оказался в прошлом, все уже случившееся может быть изменено...Магическое устройство по-прежнему у меня. С его помощью я могу вернуться в любое время.
Скажи мне, из-за чего мир пришел к катастрофе? И когда это произошло? Если я буду все это знать, я попытаюсь что-нибудь исправить.
Взгляд Карамона переместился с Пар-Салиана на Астинуса, но хронист только покачал головой:
- Не смотри на меня, Карамон Маджере. При любых обстоятельствах, каковы бы они ни были, я обязан придерживаться нейтральной позиции. Я ничем не могу помочь, могу только предостеречь тебя: ты в силах отправиться в прошлое, но я не знаю, в силах ли ты будешь что-либо изменить. Мелкий камень в несущейся реке времени - вот чем ты можешь оказаться.
Карамон кивнул:
- Если так и будет, то я, по крайней мере, умру с сознанием того, что сделал все возможное, чтобы исправить свою ошибку.
Астинус рассматривал гиганта со вниманием и надеждой, никак не вязавшейся с его последними словами.
- О какой ошибке ты говоришь, воин? Ты рискнул своей жизнью, отправляясь в прошлое вслед за братом. Ты сделал все, что мог, и даже попытался убедить его, что тропа зла, которую он избрал, приведет его к гибели. - Астинус указал рукой на Врата:
- Слышал ли ты, что я только что сказал Рейстлину? Представляешь ли ты, что его ждет?
Карамон молча кивнул. На его лице появилось скорбное выражение.
- Тогда давай поговорим, - спокойно предложил летописец.
Башня вновь содрогнулась. Упругий ветер бился в толстые стены, а молнии превратили ночь в ослепительно яркий, высвеченный синевато-голубым светом день.
Крошечная комнатка, расположенная под самой крышей Башни, вздрагивала с такой силой, словно цитадель готова была вот-вот рассыпаться по камешку. Карамону даже показалось, что он слышит чей-то плач, хотя в комнате, кроме них, никого не было. Не сразу он сообразил, что это плачут камни, из которых сложены стены, а когда наконец понял, то с беспокойством огляделся по сторонам.
- У тебя есть время, - успокоил его Астинус и, опустившись в кресло, подобрал с пола тяжелый том. - Не много, но есть. Расскажи, в чем была твоя ошибка.
Карамон судорожно вздохнул. Затем его брови гневно сдвинулись к переносице, и он свирепо покосился на Пар-Салиана.
- Это был ловкий ход, не так ли, мудрец? Способ заставить меня сделать то, чего не могли сделать вы, маги, - остановить Рейстлина. Но вы просчитались. Вы отправили Крисанию умирать в прошлое, потому что боялись ее. Только ее любовь и сила воли оказались сильнее, чем вы предполагали. Она выжила и, ослепленная своим чувством и своими честолюбивыми желаниями, последовала за Рейстлином в Бездну. Я не понимаю одного: почему Паладайн исполнял все, о чем она его молила, зачем он дал своей жрице силы открыть Врата и пройти сквозь них...
- Ты и не должен понимать все, что совершают боги, Карамон Маджере, - холодно прервал его Астинус. - Кто ты такой, чтобы судить об их делах?
Возможно, боги тоже допускают ошибки. Или, скорее, они позволяют себе рисковать уже достигнутым в надежде на то, что им удастся создать что-то более совершенное.
- Как бы там ни было, - продолжал Карамон сквозь стиснутые зубы, - маги отправили Крисанию в прошлое и сами дали Рейстлину в руки один из тех ключей, в которых он так нуждался, - ключ к Вратам. Маги ошиблись, боги проиграли, и я - вместе с ними. - Дрожащей рукой гигант провел по волосам. - Я считал, что мне хватит одних только слов, чтобы заставить Рейстлина свернуть с избранного им гибельного пути, но мне следовало лучше знать своего брата. - Он с горечью усмехнулся. - Разве когда-нибудь мои жалкие слова могли на него повлиять? Я оставил его, когда он стоял у самых Врат, собираясь шагнуть в другой мир. Я бросил его...Это оказалось так просто - повернуться спиной и пойти своей дорогой.
- Ба! - фыркнул Астинус. - А что еще ты мог сделать? Рейстлин слишком могуществен, он сильнее, чем мы можем себе представить! Он удерживал магическое поле при помощи одной лишь воли и мастерства. Ты не смог бы даже убить его...
- Нет, - ответил Карамон, отвернувшись к окну. - Но я мог бы последовать за ним, во тьму, даже если бы это грозило гибелью мне самому. Карамон повернулся и посмотрел в глаза Астинусу. - Тогда он стал бы уважать меня. Тогда он, быть может, прислушался бы к моим словам. Поэтому я хочу вернуться и проникнуть в Бездну... - Гигант отмахнулся от крика ужаса, сорвавшегося с губ Тассельхофа. - Там я сделаю то, что должно быть сделано.
- То, что должно быть сделано... - словно в бреду, повторил Пар-Салиан. - Но ты не понимаешь, что это означает. Даламар...
Через комнату с шипением и треском пронеслась горячая молния, отбросив к стенам всех, кто стоял на ногах. Ни Карамон, ни кендер Некоторое время ничего не видели и даже не слышали оглушительного громового удара. Только потом до них донесся леденящий душу крик.
Потрясенный, Карамон открыл глаза и тут же пожалел, что они не закрылись навечно. Пар-Салиан из мраморного столба превратился в столб пламени. Пойманный в тенета заклятий Рейстлина маг был беспомощен. Он мог только кричать от ужаса и боли, пока пламя ползло вверх по его беззащитному телу.
Тае не выдержал и закрыл лицо руками. Всхлипывая, он скрючился в углу комнаты, стараясь отгородиться от жуткого зрелища. Астинус поднялся с пола, куда его отшвырнул взрыв, и немедленно принялся записывать происшедшее в книгу, которую все таки ухитрился не выпустить из рук. Быстро нацарапав несколько строк, он уронил перо и попытался закрыть массивный фолиант...
- Нет! - выкрикнул Карамон и, вытянув руку, просунул ее между страниц.
Астинус взглянул на гиганта, и тот заколебался, смущенный выражением бессмертных глаз. Руки его затряслись, но он не убрал ладони с гладкого, выскобленного до белизны пергамента. Умирающий маг уже не кричал, а глухо стонал, сотрясаемый жуткой агонией.
Астинус выпустил открытую книгу из рук.
- Держи, - велел Карамон, закрывая драгоценный том и передавая его в руки Тассельхофу.
Кендер кивнул и обхватил огромную книгу, которая размером была едва не больше его самого. Он так и остался в своем углу, со страхом озираясь по сторонам и, очевидно, не понимая, что же, собственно, происходит. Карамон прошел через комнату к телу умирающего мага.
- Нет! - взвизгнул Пар-Салиан из последних сил. - Не приближайся!
Его длинная борода и седые пряди волос на голове уже трещали от жара, кожа пошла пузырями, словно закипая, а вокруг распространился отвратительный запах горелого мяса.
- Скажи мне! - выкрикнул Карамон, закрываясь руками от охватившего тело волшебника пламени. - Скажи, что я могу сделать? Как мне предотвратить то, что должно случиться?!
Глаза Пар-Салиана вылезли из орбит, рот превратился в дымящийся черный провал, а лицо напоминало обожженную бесформенную массу. Он, однако, нашел в себе силы прошептать несколько слов, и эти его последние слова пронзили Карамона подобно разящей молнии, навсегда запечатлевшись в его мозгу:
- Рейстлина нельзя выпускать из Бездны!

КНИГА ВТОРАЯ

РЫЦАРЬ ЧЕРНОЙ РОЗЫ

Властелин Сот сидел на покрытом черными пятнами копоти и выкрошившемся от жара троне в обезображенном пожаром парадном зале своей Даргаардской Башни. Его оранжевые мертвые глаза горели в черных глазницах, свидетельствуя о том, что жизнь проклятого рыцаря все еще томится в заключении под опаленными доспехами с гербом Соламнии. Сот был один.
Он только что отпустил свою дружину, в прошлом - таких же, как и он, рыцарей, беззаветно преданных ему при жизни и навечно проклятых вместе с ним, обреченных хранить верность своему страшному господину даже после смерти. Он отослал также банши - призраков эльфийских женщин, сыгравших роковую роль в его падении и теперь обязанных служить тому, кого они погубили. Вот уже несколько сотен лет Сот заставлял этих несчастных снова и снова переживать свою страшную судьбу. Почти каждый вечер, садясь на свой разрушенный трон, он приказывал банши услаждать свой слух повествованием о том, как заслужил он свое проклятье, а они - свое...
Заунывная песня духов заставляла Сота чувствовать острую боль, но он только приветствовал ее. Это было в сотню раз лучше, чем унылое ничто, преследовавшее его на протяжении вечности, что прошла со дня его смерти. Не будь банши, его существование в качестве бессмертного было бы стократ скучнее, однако сегодня он не стал принуждать их петь. Теперь он прислушивался к истории собственной жизни, которую доносил до его слуха резкий ночной ветер, проникающий в обрушенные коридоры и бойницы замка.
"Когда-то давным-давно я был Соламнийским Рыцарем, и у меня было все, чего может пожелать смертный. Я был хорош собой, обаятелен и храбр. Я был женат если не на писаной красавице, то уж, во всяком случае, - не на самой последней из благородных дам. Мои рыцари были верны мне. Да, многие завидовали повелителю Соту, хозяину Даргаарда...
Помнится, как-то весной, за год до Катаклизма, я покинул свое поместье и поехал с дружиной в Палантас. Там собирался Совет Ордена, где мне следовало присутствовать. Сам Совет меня не очень интересовал - я предвидел, что на заседании, как всегда, будет много скучных споров о малозначительных правилах и установлениях. Гораздо больше привлекали меня щедрые вечерние пиры, беседы с добрыми товарищами и рассказы о подвигах и походах. Именно за этим я и отправился.
Мы ехали не спеша, коротая дальний путь за приятной беседой, заполняя дни песнями и шутками. На ночь мы останавливались на постоялых дворах или же ночевали прямо под звездным небом. Погода стояла прекрасная, так как в тот год весна выдалась ранняя и теплая. Солнечные лучи согревали нас днем, а вечерний ветер остужал разогретые доспехи. Той весной мне исполнилось тридцать два года, и все в моей жизни шло как надо. По крайней мере, я не могу припомнить более счастливого времени.
Но однажды ночью - будь проклята серебряная луна, осветившая ее! - когда мы встали лагерем на безжизненной пустоши в предгорьях, нас разбудил пронзительный женский крик, - так, во всяком случае, нам показалось. Затем крик раздался снова, и на этот раз ошибки быть не могло. Мы услышали несколько девичьих голосов, призывавших на помощь, а следом ветер донес до нас грубую речь великанов-людоедов.
Похватав оружие, мы ринулись в битву. Победа далась нам легко - это была всего лишь небольшая шайка грабителей. Большинство из них сразу же разбежались при нашем появлении, лишь их главарь - то ли самый дерзкий, то ли самый пьяный - не пожелал расстаться со своей добычей. И я, пожалуй, способен его понять, так как он завладел самой прекрасной из эльфийских дев. В лунном свете ее красота казалась ослепительной, а страх, написанный на тонком лице, лишь подчеркивал ее необычайную женственность и беззащитность.
Я бросил ему вызов, мы сражались, и я победил. Моей наградой стала перепуганная эльфийская девушка, которую я на руках отнес обратно в лагерь к ее подругам.
До сих пор я словно наяву вижу ее пышные золотистые волосы, сияющие при лунном свете. И теперь передо мной как живые - ее глаза, смотревшие на меня, когда она приходила в сознание. До сих пор я не могу их забыть. В этих небесных очах я прочитал одно - любовь...А уж в моих глазах эльфийка без труда могла рассмотреть благоговение и восторг, которые я не смог, да и не хотел скрывать.
Все мысли о жене, о чести, о моем замке - все исчезло в тот самый миг, когда я впервые взглянул на нее.
Она поблагодарила меня - очень смущенно и робко, - когда я возвратил ее в лагерь, к другим эльфийским женщинам. Они оказались жрицами, паломницами, ехавшими через Палантас в Истар, чтобы поклониться Паладайну в Храме Всех Богов. Спасенная мной девушка оказалась не простой послушницей; в это путешествие она отправилась, чтобы стать в Истаре праведной дочерью Паладайна.
Вернувшись в свой лагерь, я долго не мог уснуть. Мне все представлялось, как я держу в руках гибкое юное тело. Никогда прежде страсть к женщине не сжигала меня с такой силой.
Когда же мне наконец удалось забыться, сны стали для меня сладкой мукой.
Наутро мысль о неизбежном расставании с моей феей как ножом резанула меня по сердцу, и я вернулся в лагерь паломниц. Там я рассказал путницам о выдуманной мною банде гоблинов, которые промышляют вдоль ведущей в Палантас дороги. Мне без труда удалось убедить женщин в том, что они нуждаются в охране, и я предложил им свои услуги. Мои люди были совсем не против того, чтобы продолжить путешествие в такой приятной компании, и мы отправились дальше вместе.
Но боль моя не улеглась. Напротив, она стала еще острее. День за днем я украдкой смотрел на свою возлюбленную, ехавшую вместе со мной - рядом, но не так близко, как мне бы хотелось...Ночь рядом, но не так близко, как мне бы хотелось...Ночь за ночью я лежал без сна, пытаясь успокоить свои лихорадочно плясавшие мысли.
Я желал ее, желал так сильно, как не желал никого, ничего и никогда в своей жизни. И в то же время я оставался рыцарем, связанным суровой клятвой и вынужденным сверять все свои мысли и поступки с Кодексом и Мерой, обязанным хранить верность законной супруге, исполнять долг командира и вести своих людей к славе, являясь для них образцом для подражания во всем, что касалось вопросов чести. Долго, очень долго я боролся с самим собой и в конце концов победил, по крайней мере, так мне казалось. "Завтра, - сказал я себе, - завтра я уеду от нее". Эта мысль оказалась неожиданно приятной, она меня успокоила, и я смог наконец уснуть - впервые за последние дни.
Я действительно собирался уехать и уехал бы, однако судьба обернулась против меня. Отлучившись из лагеря под предлогом того, что отряду необходимо пополнить запасы продовольствия, я на свою беду повстречал эльфийку в лесу, довольно далеко от места стоянки, - подруги послали ее собирать лекарственные травы.
Мы были совсем одни. Наши спутники оказались довольно далеко, а любовь, которую я прочел в ее глазах в первые часы нашего знакомства, разгорелась еще ярче.
Помню, как эльфийка распустила свои волосы и они золотой волной упали к ее ногам. Моя честь, моя решимость никогда больше с ней не встречаться - все оказалось забыто в тот же миг. Пламя безудержной страсти охватило меня...
Бедняжка, ее оказалось так легко соблазнить! Один поцелуй, другой, и вот мы уже лежим рядом на молодой траве, куда я утянул ее за собой в любовном порыве. Мои руки ласкали ее тело, мои губы заглушали ее робкие протесты, а после того...после того как она стала моей, я поцелуями осушил слезы на ее лице.
Той же ночью она сама пришла в мою палатку. Испытанное мною райское блаженство заставило позабыть меня обо всем. Разумеется, я пообещал ей жениться. Как я мог на это решиться? Не знаю. У меня уже была жена, происходившая из богатой семьи. Ее деньги были мне нужны, так как расходы рыцаря обычно превышали доходы, а мои - тем более, однако той ночью, когда я держал эльфийскую деву в объятиях, я уже понял, что расстаться с ней мне не хватит сил. И тогда я придумал один хитрый план...
Наше путешествие продолжалось, и остальные эльфийки начали что-то подозревать. Не заметить улыбок, которыми мы обменивались днем, было почти невозможно, тем более что и я, и она совершенно позабыли об осторожности и старались проводить вместе все свободное время.
В Палантасе, однако, нам пришлось расстаться. Эльфийские жрицы остановились в прекрасном гостевом дворце, который, приезжая сюда, использовал сам Король-Жрец, а моя дружина и я отправились по предназначенным для нас квартирам. Несмотря на это, я был уверен, что моя крошка сумеет найти ко мне дорогу, коль скоро я не могу больше приходить к ней. Первую ночь, однако, я провел в одиночестве, и это меня крайне обеспокоило. Потом прошли вторая и третья ночи, а ее все не было. Я начинал уже понемногу сходить с ума от волнения и переживаний, когда в мою дверь постучали.
Но это была не она. Это был глава Соламнийских Рыцарей в сопровождении трех магистров рыцарских орденов. Лишь только я увидел их, я сразу понял, что должно произойти. Эльфийка узнала обо мне правду и предала меня.
Но я зря возводил на нее напраслину. На меня донесли ее эльфийские спутницы, которые, пытаясь излечить мою красавицу от внезапного недомогания, с ужасом обнаружили, что в своем чреве она носит дитя.
Она никому не говорила об этом, и даже я ничего не знал. Когда правда открылась, "доброжелательницы" жрицы раскрыли ей глаза, рассказав о том, что я женат, и тут, на беду, в Палантас пришло известие из Даргаарда, что моя законная жена "таинственным образом" исчезла.
Меня арестовали и провели по улицам города на потеху толпе. Я стал объектом грубых шуток черни, мишенью для брани и грязных оскорблений. Ничто так не льстило простолюдинам, как то, что рыцарь может внезапно пасть еще ниже, чем они сами. Именно тогда я поклялся, что однажды обрушу самую страшную месть на них и на их прекрасный город, однако мои надежды на возмездие с каждым часом становились все призрачнее.
Совершившийся в конце экзекуции суд был коротким, а приговор - суровым. У меня отобрали и титул, и земли, и как изменник ордена я был осужден на смерть.
На рассвете мне должны были перерезать горло моим же собственным мечом. Правда, тогда я ничего не замечал и ни на что не реагировал - я все еще думал, что моя любовь отреклась от меня.
Однако той же ночью моя верная дружина напала на тюрьму и освободила меня.
Эльфийка была с ними. Она рассказала обо всем и призналась, что беременна.
По ее словам, эльфийские женщины простили ей грехопадение, и, хотя теперь она не могла стать праведной дочерью Паладайна, она имела право вернуться в родительский дом и жить там, пусть и в немилости, до конца своих дней. И все же она не хотела уезжать, не простившись со мной. Она любила меня, это было очевидно, и все же дошедшие до нее слухи не могли ее не расстроить.
Тогда, помнится, я на скорую руку состряпал какую-то ложь о причинах исчезновения моей жены - ложь, которой эльфийка с радостью поверила. Она поверила бы мне, даже если б я назвал тьму светом! Успокоившись, дева согласилась бежать со мной. Лишь потом я понял, что именно эта причина привела ее ко мне в тюрьму, а вовсе не желание сказать мне последнее "прости". В сопровождении моего отряда мы вернулись в Даргаардскую Башню.
Это был нелегкий путь, ибо всю дорогу нас преследовали Рыцари Ордена Розы, и все же мы успели добраться до моего замка и занять оборону. Даргаард стоит на высокой голой скале, и обороняться в нем легче легкого. В подвалах хранился огромный запас провизии, и мы могли продержаться в осаде хоть всю зиму, а она была уже на носу.
Я должен был радоваться жизни, быть довольным собой и моей новой женой, хотя церемония бракосочетания в осажденном замке выглядела жалкой пародией на событие, которое было призвано осчастливить меня на всю жизнь. Но ничего этого я не испытывал. Чувство вины терзало меня постоянно, и, что еще хуже, я мучился от сознания того, что запятнал свою честь. Только теперь я начинал понимать, что бежал из одной тюрьмы лишь для того, чтобы добровольно запереть себя в другой, которую к тому же сам для себя воздвиг. Я избежал позорной смерти, но принудил себя влачить унылое, безрадостное, одинокое существование. Собственно говоря, я всегда был вспыльчивым, готовым сначала ударить, а потом подумать - за что, но теперь эта черта моего характера стала преобладающей. После того как я жестоко избил нескольких слуг, они стали разбегаться при моем появлении. Мои воины тоже старались меня избегать. Наконец наступил день, вернее - ночь, когда я ударил мою эльфийку - единственную в целом мире, способную подарить мне хоть немного счастья.
Глядя в ее полные слез глаза, я впервые понял, в какое чудовище превратился. Схватив любимую в объятия, путаясь в ее распущенных золотых волосах, я на коленях умолял о прощении. Я чувствовал, как шевелится мое дитя в ее чреве. Вместе мы стали молиться Паладайну, и я поклялся, что исполню все, чего он ни потребует от меня, лишь бы моя честь была восстановлена.
Единственное, о чем я просил Светоносного бога, - чтобы мой сын или дочь никогда не узнали о моем позоре.
И Паладайн ответил мне. Он поведал о Короле-Жреце, о его гордыне и тех дерзких требованиях, с которыми этот глупец обращался к богам. Паладайн объявил мне, что весь мир может испытать на себе тяжесть гнева богов, если какой-нибудь человек - как поступил до меня легендарный Хума - не пожелает пожертвовать собой ради спасения невинных жертв.
Свет Паладайна разливался вокруг меня. Моя измученная душа обрела покой.
Какой жалкой показалась мне моя собственная жизнь по сравнению с тем, что ребенок вырастет без позорного пятна на своем - нашем - имени, а мир будет спасен! Что и говорить, в тот же день я выехал в Истар с твердым намерением остановить зарвавшегося жреца и с уверенностью, что Паладайн на моей стороне.
Но вместе со мной отправился в путь и еще коек-то. Это была Такхизис - великая Владычица Тьмы, ведущая нескончаемую борьбу за души, которые ей нравится держать в повиновении. Как же ей удалось победить меня? Какую уловку придумала она для того, чтобы сбить меня с пути Паладайна? Владычица Тьмы использовала опять же эльфийских женщин - жриц того самого бога, с именем которого я отправился в свой великий поход!
На самом деле жрицы эти уже давным-давно оставили Паладайна. Как и Король-Жрец, они рядились в тогу своей собственной правоты и не видели ничего сквозь шоры своего "добра". Я же, преисполнившись гордости за то, какая важная миссия на меня возложена, открыл свои намерения. И конечно, Мои речи здорово их испугали. Они не поверили, что на мир может обрушиться гнев богов, и лишь фанатично твердили мне, что скоро настанет день, когда Кринн будут населять только хорошие, добрые и прекрасные существа (то есть - эльфы).
Им нужно было помешать мне, и они в этом преуспели.
Королева Бездны мудра, ей ведомы самые темные закоулки человеческой души.
Если бы путь мне преградила целая армия, я бы сокрушил ее без промедления и продолжил свой путь, но сладкие речи эльфиек оказались пострашнее вражеских полков. Словно яд, они впитывались в мою кровь до тех пор, пока мои сердце и рассудок не заволоклись багровым туманом ревности.
- Как хитро поступила наша сестра, избавившись от тебя в такой подходящий момент, - говорили они. - Теперь ей достанутся твой замок, все твои земли и богатства, и при этом она не будет испытывать никаких неудобств, связанных с мужем - человеком.
Еще они спрашивали меня, уверен ли я, что ребенок действительно мой, и намекали, что видели мою жену в обществе одного из моих самых молодых дружинников. А я...я действительно не знал, куда направлялась эльфийка, покидая за полночь мою походную палатку.
Они ни разу не сказали ни слова лжи, ни разу не указали прямо на неверность моей возлюбленной, но их речи и вопросы вонзались в меня как отравленные стрелы. Я начал вспоминать ничего не значащие слова, взгляды, улыбки, и они наполнялись для меня новым смыслом. Я был уверен, что эльфийка изменяет мне, и желал только одного - застать ее с любовником. Я готов был убить соперника - кем бы он ни был! Я хотел заставить ее страдать, как страдал в те минуты сам!
И я повернул обратно.
Прибыв домой, я принялся колотить в ворота замка. Моя жена в величайшей тревоге выбежала мне навстречу, держа на руках новорожденное дитя. На лице ее застыло отчаяние, но я принял его за признание вины. Я проклял и ее, и ребенка, и в этот самый миг огненная гора упала на Ансалон.
Мне показалось, что звезды посыпались с неба. Землю стало трясти как в лихорадке, по ней побежали громадные трещины, а в большом зале сорвалась с крюка огромная люстра на сотню свечей. Не прошло и нескольких мгновений, как моя жена была с ног до головы охвачена пламенем. Из огня она протягивала мне ребенка, надеясь спасти его от пожиравшего ее пламени, я заколебался, но тут ревность с новой силой вспыхнула в моей груди, и я отвернулся.
Вот тогда-то умирающая эльфийка призвала на мою голову гнев богов. "Этой ночью ты погибнешь в огне - той же самой смертью, на какую обрек меня и своего сына. Но ты не умрешь совсем - ты будешь скитаться во мраке целую вечность, проживая по одной жизни за каждую жизнь, которую твоя глупость погубила сегодняшней ночью!"
С этими словами она упала на пол и умерла.
Между тем огонь распространялся все дальше, и вскоре весь мой замок полыхал, как облитый маслом муравейник. Никакие усилия не сумели погасить этого странного пламени, от которого плавились даже камни. Мои люди пытались спастись, но не смогли, на бегу превращаясь в живые факелы. Вскоре в Даргаарде не осталось ни одного живого существа, кроме меня самого. Один как перст стоял я посередине большого зала, окруженный стеной огня, который почему-то меня не трогал. Но пламя приближалось, все ближе и ближе, и наконец огненная река захлестнула меня.
Я умирал медленно, в невыносимых мучениях. Когда все же смерть пришла, она не дала мне желанного избавления. Мои глаза закрылись, но тут же открылись вновь, и я увидел перед собой мир пустоты, отчаяния и нескончаемой муки, в котором мне предстояло существовать невероятное количество лет. И вот с тех пор, ночь за ночью, год за годом, я сидел в этом зале и слушал, как эльфийские женщины выпевают мою историю. Но все это кончилось, исчезло с твоим появлением, Китиара...
Когда Владычица Тьмы призвала меня, чтобы я сражался на ее стороне в войне, которую она вела, я сказал, что буду служить тому Повелителю Драконов, у которого достанет мужества провести ночь в Даргаардской Башне. И среди всех воителей нашелся только один отважный человек - это ты, моя Китиара. Я восхищался тобой, я был поражен твоей смелостью, твоим мастерством в обращении с оружием и свирепой, непреклонной решимостью. В тебе я вижу себя самого, вижу то, чем мог бы стать сам.
С моей помощью ты расправилась с остальными Повелителями Драконов, когда мы в суматохе бежали из Нераки после поражения нашей Темной Воительницы. Я помог тебе достигнуть Оплота и восстановить твою былую власть на континенте. Я был с тобой, когда ты попыталась расстроить планы твоего сводного брата Рейстлина, задумавшего бросить вызов нашей Королеве. Меня нисколько не удивило, что он перехитрил тебя, ибо он единственный из всех живых, кого боюсь даже я.
Даже твои любовные похождения доставляли мне удовольствие, моя Китиара.
Мы, живые мертвецы, не можем иметь плотских желаний. Любовь, похоть, страсть - все это позывы горячей крови, которая уже давно не течет в моих остывших жилах, но я видел, как ты вывернула наизнанку этого сопляка Таниса Полуэльфа, и радовался этой победе вместе с тобой и не меньше тебя самой.
Но теперь...что стало с тобой теперь, Китиара? Госпожа превратилась в рабыню, и чью?! Эльфа! О, я видел, как горели твои глаза, когда ты произносила его имя! Я видел, как тряслись твои привыкшие к обращению с мечом пальцы, когда ты получила от него письмо. Ты думаешь о нем, вместо того чтобы планировать новую войну. Даже твои военачальники перестали занимать тебя с тех пор, как ты впервые побывала в Башне у темного эльфа.
Нет, мертвые не испытывают плотских желаний, но зато они могут испытывать ненависть, такую же холодную, как их тела, но обжигающую, словно самый жаркий огонь. Они подвластны ревности, зависти и чувству обладания.
Я мог бы убить Даламара - темный эльф силен, но он всего лишь ученик, и не ему со мной тягаться. Его учитель - Рейстлин. Но ему все равно...
О моя Королева! Берегись Рейстлина! В его лице ты встретила своего самого могущественного противника, с которым тебе в конце концов придется сразиться один на один. Я не в силах помочь тебе в Бездне, и единственное, что я могу сделать для тебя в этой борьбе, - уничтожить Даламара.
Да, ученик мага, я могу убить тебя, но, познав на собственной шкуре, что такое смерть, - не хочу этого. Смерть - это низкая и гнусная вещь. Она может быть мучительной, но боль скоро проходит. Гораздо страшнее оставаться в мире живых, вдыхать запах теплой крови, видеть упругую плоть и знать, что всего этого у тебя никогда больше не будет. Именно это ты очень скоро поймешь и почувствуешь сам, темный эльф..
Что же касается тебя, Китиара, то знай - я выдержу эту боль и скорее проживу еще столетие в непрекращающихся муках, чем снова увижу тебя в объятиях живого мужчины!"
Так Рыцарь Смерти размышлял, строил планы, и его мысли змеились, словно колючие стебли черных роз, которыми заросли руины сгоревшего замка. Мертвые рыцари несли на обрушившихся бастионах бесконечный дозор, каждый на том посту, где застигла его огненная смерть. Призраки эльфийских женщин заламывали бесплотные руки, громко стеная и оплакивая свою судьбу.
Властелин Сот ничего этого не слышал. Он сидел на своем почерневшем каменном троне, а его невидящие глаза неподвижно уставились на жирное пятно черной сажи на каменном полу - пятно, которое он пытался уничтожить при помощи своей магии, но оно неизменно возникало на прежнем месте, снова и снова. В этом пятне угадывались очертания лежащей женщины...
Наконец невидимые губы рыцаря растянулись в зловещей улыбке, а оранжевое пламя ярко вспыхнуло в сумрачных глазницах.
- Ты будешь моей, Китиара, моей навеки...

Глава 1

Карета с шумом остановилась. Лошади недовольно зафыркали и затрясли головами, позвякивая удилами и стуча копытами по булыжной мостовой, словно торопясь поскорее закончить утомительное путешествие и вернуться в свои уютные стойла.
В окно кареты просунулась голова стражника:
- Доброе утро, господин. Добро пожаловать в Палантас. Будь добр, назови свое имя и род занятий.
Молодой воин говорил звонким и бодрым голосом, - похоже, он только недавно заступил на пост. После яркого света он ничего не видел в полумраке кареты, и ему пришлось несколько раз моргнуть, пока глаза его не привыкли к темноте.
Весеннее солнце сверкало так же ярко, как мальчишеская улыбка на лице стражника, - возможно, потому, что стояло раннее утро и солнце тоже вышло в дозор совсем недавно.
- Мое имя - Танис Полуэльф, - сказал сидевший в карете человек. - Я приехал в Палантас по приглашению Посвященного Элистана. У меня есть его письмо. Если ты подождешь, то я...
- Повелитель Танис! - Стражник покраснел так, что лицо его стало одного цвета с украшенной нелепыми эполетами и галунами малиновой униформой. - Прошу прощения, я не узнал...То есть я не разглядел тебя в полутьме, а то бы я непременно...Прости великодушно.
- Оставь, - недовольно буркнул Танис. - Не стоит извиняться. Ты выполняешь свою работу. Вот письмо.
- Я не буду...то есть я должен был...извиниться, я хочу сказать. Ужасно сожалею, господин. Письмо? Нет, не нужно. Проезжай.
Продолжая бормотать,стражник попытался отсалютовать,но, выпрямляясь, крепко приложился затылком о раму каретного окошка.
Попятившись, он зацепился за ручку дверцы, снова отсалютовал и наконец отошел.
Вид у него при этом был такой, словно он только что участвовал в жестокой схватке с хобгоблинами.
Танис улыбнулся, но улыбка вышла у него довольно невеселой. Откинувшись на спинку сиденья, он дал знак кучеру, и карета покатилась дальше в сторону Старой Стены. Поставить стражу на воротах, ведущих в Палантас, - это была его идея. Помнится, ему пришлось потратить немало сил, чтобы убедить Амозуса в том, что стража на городской стене необходима и городские ворота должны быть не только надежно заперты, но и хорошо охраняемы.
- Но люди будут оскорблены этим, - возражал властитель Амозус. - Какая после этого пойдет слава о нашем знаменитом палантасском гостеприимстве? В конце концов, война-то закончилась!..
Танис тяжело вздохнул. Когда же люди чему-нибудь научатся? "Никогда", - ответил он сам себе, глядя из окна на город, который в большей степени, нежели другие города Ансалона, погрузился в благодушие и беспечность после окончания Войн Копья. Случилось это ровно два года назад, такой же теплой и ласковой весной.
Воспоминание заставило Таниса испустить еще один тяжелый вздох. Проклятье!
Как он мог забыть о празднике Окончания Войны?! Когда же наступит этот день?
Через две недели? Через три? Ему снова придется напяливать этот глупый костюм - парадные доспехи Соламнийского Рыцаря, эльфийские награды и тяжеленные гномьи регалии. Роскошные пиры закончатся далеко за полночь, будут произноситься длинные речи, от которых Танис всегда начинал клевать носом, а потом вернется Лорана...
Танис невольно ахнул. Лорана! Она наверняка помнила о приближении праздника. Ну разумеется! Какой же он тупоголовый! Они оба возвращались в Солантус после похорон Солостарана в Квалинести и по дороге завернули в Утеху, разыскивая следы Крисании, тогда Лорана получила послание со стремительными эльфийскими письменами:
"Необходимо срочно прибыть в Сильванести".
- Я вернусь через четыре недели, дорогой, - сказала тогда Лорана, нежно целуя Таниса, но в ее прекрасных глазах прыгали искорки смеха.
Она специально оставила его! Оставила одного, зная, что ему придется участвовать в этих дурацких церемониях! Сама она в это время будет на родине, в стране эльфов, все еще пытающейся избавиться от ужасных последствий правления Лорака...Один день в Сильванести был, безусловно, предпочтительнее вечера, проведенного в обществе Амозуса.
Танису внезапно пришло на ум, насколько все то, о чем он сейчас подумал, не подлежит никакому сравнению. Торжественный ужин в палатах повелителя Амозуса и плачущие кровью деревья страны эльфов, бледные лица мертвых эльфийских воинов, глядящие на тебя из сумеречной тени, ночные стенания измученных душ защитников своей родины...
И Танис начал смеяться. Он готов был хоть каждый день встречаться с этими воинами, лишь бы не скучать в праздности и обжорстве.
Что касается Лораны, то он, конечно, не мог ее винить. Если церемонии нагоняли такую тоску на него, то что говорить о ней, любимице палантасцев, их Золотом Полководце, спасшем прекрасный город от ужасов войны? Не было такой вещи, которую палантасцы не были бы готовы сделать для своей героини, за исключением одного - подарить ей хоть немного свободного времени, не занятого торжествами. В последний праздник Окончания Войны Танису пришлось нести жену домой на руках - за один лишь этот день Лорана вымоталась больше, чем за неделю сражений.
Потом он вообразил ее в Сильванести, представил, как она высаживает цветы, старается возвратить жизнь израненным деревьям и встречается с Эльханой Звездным Ветром - своей названой сестрой, - которая к этому времени тоже должна будет вернуться на родину, правда - без своего нового мужа Портиоса. До сих пор их брак был типичным политическим союзом, холодным, расчетливым, лишенным любви и тепла, и Танис иногда задумывался, не ищет ли Эльхана в Сильванести убежища - тихой гавани, в которой можно спокойно пересидеть торжества. Для Эльханы день Окончания Войны не был праздником.
Эти мысли навеяли Танису воспоминания о Стурме - отважном рыцаре, которого Эльхана продолжала любить и после его смерти. Мертвое тело героя вот уже больше двух лет покоилось в Башне Верховного Жреца, но память о нем по-прежнему жила в сердцах тех, кто любил его и был его другом.
Потом Танис подумал и об остальных друзьях...и врагах.
По окну кареты скользнула тень, словно вызванная к жизни воспоминаниями, и Танис выглянул наружу. Перед ним лежала длинная пустынная улица, в дальнем конце которой открывалась Шойканова Роща - волшебный лес, охранявший подступы к Падантасской Башне Высшего Волшебства, хозяином которой с недавних пор стал Рейстлин.
Даже с этого расстояния Танис почувствовал исходящий из Рощи леденящий холод, от которого стыла душа и замирало сердце. Потом его взгляд перескочил на саму Башню, возвышающуюся над бело-розовыми домами и дворцами Палантаса, словно железная пика, пронзившая грудь города.
Танис подумал о письме, которое привело его в Палантас. Достав пергамент из кармана, он снова перечитал его. Письмо гласило:
"Танису Полуэльфу, лично.
Нам необходимо увидеться как можно скорее. Дело не терпит отлагательства. Будь в Палантасском храме Паладайна после полудня четвертого дня пятого месяца 356 года".
И все. Никакой подписи. Сегодня как раз был четвертый день пятого месяца - Танис получил послание всего два дня назад и вынужден был торопиться, чтобы поспеть к указанному сроку. Письмо написано на языке эльфов, да и почерк был эльфийский. Ничего необычного в этом не было - среди жрецов в храме Паладайна немало эльфов, и Элистан мог попросить написать письмо любого из них, вот только почему на нем нет подписи? Если, конечно, это письмо действительно от Элистана. Но кто еще может так запросто приглашать людей по срочному делу в храм Паладайна?
Пожав плечами - эти вопросы он задавал себе уже не первый раз, но так и не нашел удовлетворительного ответа, - Танис снова убрал письмо в карман и бросил невольный взгляд на Башню Высшего Волшебства.
- Готов поспорить, что это как-то связано с тобой, старая знакомая, - пробормотал полуэльф себе под нос и нахмурился, в очередной раз задумавшись о странном исчезновении Крисании.
Карета неожиданно остановилась, и Танис отвлекся от своих мрачных мыслей.
Поглядев за окно, он увидел стены храма, но заставил себя терпеливо сидеть и ждать, пока слуга не откроет ему дверцу кареты. Про себя Танис улыбался, очень хорошо представляя себе Лорану, сидящую в карете напротив него и гипнотизирующую его взглядом, не позволявшим ему сделать хоть бы малейшее движение к ручке двери. Сколько сил и времени понадобилось ей, чтобы отучить мужа от его привычки нетерпеливо распахивать дверцу едва остановившегося экипажа и бросаться вперед, не обращая внимания на сбитого с ног лакея.
В последнее время они часто подшучивали над этим между собой: Танис делал вид, что хочет открыть дверь, но, поддразнивая жену, останавливал руку у самой дверной ручки и смотрел, как в притворном беспокойстве и гневе сужаются прекрасные глаза Лораны. Но сегодня Танис был один, и воспоминание только напомнило ему о том, как сильно он успел истосковаться по жене за несколько прошедших дней.
"Проклятье, где он ходит, этот лакей? - подумал Танис с неожиданным раздражением. - Может быть, коль скоро я отправился в Палантас один, мне стоит хотя бы раз сделать по-своему?"
Дверь распахнулась. Слуга, кланяясь Танису, начал опускать подножку.
- Оставь это, - нетерпеливо бросил полуэльф, соскакивая на землю. Не обращая внимания на уязвленное выражение лица лакея, Танис глубоко вдохнул чистый воздух, радуясь долгожданному избавлению из пыльного и тесного каретного плена.
Затем он огляделся по сторонам и почувствовал, как его охватывает удивительное ощущение покоя и светлой радости, которую словно излучали стены храма Паладайна. Вокруг святыни не было никаких деревьев - одни лишь зеленые лужайки, напоминающие лоснящийся бархат, которые словно приглашали усталого путника пройтись по ним, присесть, полежать. Клумбы с яркими цветами радовали глаз и наполняли воздух диковинными ароматами, от которых могла закружиться голова. Аккуратно подстриженные кустарники самой разной высоты дарили гостям храма и паломникам прохладные, тенистые убежища от яркого солнца, а многочисленные фонтаны выбрасывали прямо в небо радужные струи кристально чистой воды. Посреди всего этого великолепия прохаживались одетые в белое жрецы, склоняя друг к другу головы в доверительной беседе.
В самом центре великолепного сада стоял храм Паладайна, утопающий в ярких лучах восходящего солнца. Выстроенный из белоснежного мрамора, он отличался простой и строгой архитектурой, которая еще больше усиливала ощущение мира и безмятежного покоя, царившего в саду. В храм вели ворота, но возле них не было никакой стражи. Они словно приглашали войти каждого, кому захочется приобщиться к свету и добру Паладайна. Для усталых, сирых и убогих храм был подобием рая на земле, под его сводами сами собой исчезали печали и горести. Шагая по дорожкам сада, Танис видел множество прихожан, расположившихся на траве лужаек. На их лицах было написано такое блаженство, которое, судя по еще оставшимся следам усталости и забот, им не часто доводилось испытывать в повседневной жизни.
Не успел Танис сделать и нескольких шагов, как вспомнил о своем экипаже.
Со вздохом повернувшись к кучеру, он как раз собирался сказать: "Жди меня здесь", - когда из густой тени под осинками, росшими на самой границе храмовой площадки, появилась какая-то фигура.
- Танис Полуэльф? - спросил незнакомец.
Когда фигура выступила из тени на свет, Танис невольно вздрогнул.
Окликнувший его человек был одет в черную мантию, что было по меньшей мере странно. С его пояса свисали многочисленные мешочки и узелки, наполненные колдовскими травами и снадобьями, а широкие рукава и капюшон накидки были расшиты серебряными рунами.
"Рейстлин!" - было первой мыслью Таниса, который только недавно вспоминал великого мага, но уже в следующее мгновение он понял, что ошибся, и вздохнул свободнее.
Действительно, этот черный маг был выше Рейстлина по крайней мере на голову. Стан его был прям, плечи казались широкими и мускулистыми, а походка - легкой и молодой. Да и голос незнакомца был глубоким и твердым, нисколько не похожим на тревожный, свистящий шепот Рейстлина.
Кроме того - и это было совсем уж странно, - Танису показалось, что незнакомец произнес свой вопрос с эльфийским акцентом.
- Я - Танис Полуэльф, - ответил он, чуть замешкавшись.
Он никак не мог рассмотреть лица незнакомца под низко надвинутым капюшоном, но ему показалось, что человек этот улыбнулся.
- Я рад, что не ошибся. Ты можешь отпустить экипаж, в ближайшее время он тебе не понадобится, - заявил маг, соблюдая формальные правила вежливости. - В Палантасе тебе придется провести несколько дней, а может быть - и недель.
Боги мои, да он, оказывается, прекрасно говорит на языке эльфов! На чистейшем языке эльфов Сильванести! Танис был так потрясен, что несколько мгновений пристально разглядывал незнакомца, не в силах выговорить ни слова.
Неизвестно, сколько бы времени он так стоял, если бы кучеру не вздумалось откашляться. Путешествие было довольно длинным и тяжелым, а Палантас славился на всю страну своими дешевыми постоялыми дворами и превосходным элем...

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Но Танис не собирался отпускать карету по одному только слову не знакомого ему мага. Он открыл рот, чтобы хорошенько расспросить его, однако человек в черном сделал быстрое предостерегающее движение кистью одной руки, в то время как жестом другой руки он пригласил Таниса пройти дальше по дорожке, - Прошу тебя, пойдем со мной, - сказал он на эльфийском наречии. - Я направляюсь туда же, куда и ты. Элистан ждет нас.
Нас!
Танис был совершенно сбит с толку этим заявлением. С каких это пор Элистан начал приглашать темных магов к себе, в храм Паладайна? И где это видано, чтобы они могли без опаски ступать под его священные своды?
Выяснить это он мог, лишь сопроводив сию подозрительную личность до покоев верховного жреца. Именно поэтому Танис, все еще немного растерянный, отдал необходимые распоряжения кучеру. Черный маг неподвижно стоял рядом, дожидаясь, пока карета отъедет. Наконец Танис повернулся к незнакомцу.
- У тебя передо мной явное преимущество, - сказал полуэльф на языке Сильванести, более близком к древне-эльфийскому, чем родное для Таниса наречие Квалинести.
Незнакомец поклонился в ответ и отбросил на спину капюшон, открыв лицо свету.
- Меня зовут Даламар, - представился он, пряча руки в рукавах. На Кринне мало кто осмеливался обменяться рукопожатием с черным магом.
- Темный эльф! - воскликнул Танис и покраснел. - Прошу меня простить, - пробормотал он. - Просто я никогда не встречал...
- Таких, как я? - спокойно закончил за него Даламар, но по его благородно-бесстрастному, по-эльфийски тонкому лицу проскользнула легкая улыбка. - В этом нет ничего удивительного. Мы - те, кого называют "лишенными света", - не часто выползаем из своих мрачных нор на белый свет.
Его улыбка внезапно стала более теплой, и Танис заметил какое-то странное выражение, промелькнувшее в глубине глаз темного эльфа, когда он бросил взгляд на ряды осин.
- Но иногда даже мы тоскуем по своей родине, - добавил Даламар.
Танис тоже поглядел на осины - одно из самых любимых эльфами деревьев - и улыбнулся, почувствовав себя намного спокойнее. В свое время ему тоже приходилось блуждать темными тропами, и несколько раз он был близок к тому, чтобы сорваться в страшные зияющие пропасти. Чувства Даламара были ему понятны.
- Близится назначенный мне час, - заметил Танис, поглядев на солнце. - А судя по твоим словам, ты тоже каким-то образом причастен к моему делу. Может быть, продолжим наш разговор?
- Безусловно. - Даламар сразу весь как-то подобрался. На зеленую лужайку парка он последовал за Танисом без колебания, хотя тот, полуобернувшись на своего спутника, заметил на его лице быструю гримасу боли.
- Что с тобой? - спросил он. - Тебе нехорошо? Могу ли я...
Даламар с трудом заставил себя улыбнуться.
- Нет, полуэльф, - сказал он. - Ты ничем не сможешь помочь. Со мной все в порядке. Тебе было бы гораздо хуже, если б ты попал в Шойканову Рощу, которая окружает мое обиталище.
Танис наконец понял и против собственной воли бросил взгляд на далекую, угрюмую Башню, которая возвышалась над Палантасом. Одновременно с этим его посетило престранное ощущение. Он снова поглядел на храм Паладайна и еще раз на Башню. Ему показалось, что оба здания удивительным образом дополняют друг друга. Вместе и Башня, и храм выглядели более цельными, совершенными, законченными, чем взятые по отдельности. Это впервые бросилось Танису в глаза, но он тут же позабыл о своем странном чувстве. На данный момент его куда больше занимало нечто другое...
- Так, значит, ты живешь там? С Рейст...С ним? - Как ни старался Танис, у него язык не повернулся выговорить имя великого мага спокойно, без гнева, и он предпочел обойтись вовсе без этого.
- Он - мой шалафи, - сказал темный эльф.
- А ты его ученик, - кивнул Танис, знавший, что эльфийское слово "шалафи" может с равным успехом означать и "учитель", и "господин". Мысль об этом заставила его нахмуриться. - Тогда что ты делаешь здесь? Это он послал тебя? - спросил Танис, а про себя подумал: "Если это так, то я немедленно ухожу отсюда, пусть даже мне придется идти пешком до самого Солантуса".
- Нет, - негромко откликнулся Даламар. - Но именно о нем мы должны поговорить.
Темный эльф накинул на голову капюшон. Говорил он по-прежнему с видимым усилием.
- А теперь я прошу тебя идти как можно быстрее, Элистан снабдил меня заклятьем, которое должно помочь мне выдержать эту пытку, однако в любом случае я не хотел бы затягивать ее надолго.
Танис озадаченно кивнул. Элистан защищает черных магов своими заклинаниями? Приглашает к себе ученика не кого-нибудь, а самого Рейстлина?
Заинтригованный, он послушно ускорил шаги.
- Танис, друг мой!
Элистан, верховный жрец Паладайна и глава культа Светоносного бога на всем Анасалонском континенте, протянул руку навстречу полуэльфу. Танис тепло пожал эту некогда сильную ладонь, стараясь не замечать, каким вялым и слабым стало пожатие Элистана. Но еще больших усилий ему стоило сдержать себя, чтобы ни взглядом, ни выражением лица не выдать потрясения и жалости, которые он испытывал, глядя на высохшее, беспомощное, похожее на скелет тело, лежащее в кровати на мягких подушках.
- Элистан... - дружески начал Танис, но осекся под строгим взглядом одного из одетых в белое жрецов, стоявших у изголовья постели старика.
- Э-э...Посвященный Паладайна, - вспомнил он наконец официальный титул своего друга. - Ты выглядишь неплохо...
- А ты, полуэльф, опустился до лжи, - укоризненно заметил Элистан и улыбнулся, глядя на жалобное выражение лица рыцаря, которое Танис тщетно пытался скрыть.
Похлопав по загорелой сильной руке своими тонкими сухими пальцами, Элистан добавил:
- И перестань называть меня Посвященным...Да, Гарад, - обратился он к жрецу, - я знаю, что это не правильно и совсем не так подобает обращаться к первому лицу в нашей жреческой иерархии, однако этот человек знал меня еще тогда, когда я был рабом в каменоломнях Пакс Таркаса. А теперь оставьте нас, - властно приказал он всем жрецам. - И принесите все необходимое для того, чтобы гости чувствовали себя уютно.
Взгляд старика упал на темного эльфа, который скрючился в кресле у огня, пылавшего в камине несмотря на уличную жару.
- Даламар, - окликнул его Элистан. - Я знаю, что это путешествие далось тебе нелегко. Я весьма обязан тебе за то, что ты на него отважился. Здесь, в моих покоях, тебе должно быть немного лучше. Чем я могу тебе помочь?
- Вина, - попросил эльф, едва шевеля посеревшими губами. Танис заметил, что его тонкая рука, впившаяся в подлокотник кресла, мелко дрожит.
- Принесите вина и еды для наших гостей, - приказал Элистан жрецам, которые сгрудились в дверях в ожидании распоряжений. Многие из них с неодобрением поглядывали на черного мага. - Да, и проводите ко мне Астинуса, как только он прибудет. После этого прошу нас не беспокоить.
- Астинуса? - ахнул Танис. - Летописца Астинуса?
- Да, полуэльф, - улыбнулся Элистан. - Умирающий заслуживает особого внимания. Как там говорится в поэме о стариках?.. "Теперь они стоят чредой, чтоб только свидеться со мной, но, будь я здрав и полон сил, - никто б меня не посетил..." Так вот, Танис, скрывать тут нечего. Я знаю, смерть моя близка.
Оставшийся мне срок сократился за это время от нескольких месяцев до нескольких недель. Присядь, Танис, ты ведь не раз видел, как умирают те, кто исполнили все, предначертанное им судьбой. Моя жизнь была именно такой. Я сделал все, что должен был, гораздо больше, чем рассчитывал и мог себе вообразить...
Элистан бросил взгляд за окно, на раскинувшиеся внизу лужайки парка и на темнеющую вдали громаду Башни Высшего Волшебства.
- Мне было дано вернуть людям надежду, Танис, - негромко продолжал он. - Надежду и исцеление от многих недугов. Кто еще может сказать о себе такое?.. Я ухожу спокойно, потому что знаю - благодаря моим усилиям наша вера снова стала тверда, как прежде. Свои жрецы Паладайна есть теперь у каждой расы, даже у кендеров... - Улыбнувшись, Элистан провел рукой по своим седым волосам и вздохнул. - Каким тяжелым испытанием это было для нас...Мы до сих пор не в силах понять, чего же нам не хватало для успеха. Кендеры по природе своей - добродушный и сердечный народ, но даже я иногда терял терпение. Мне помогало только одно - когда я начинал выходить из себя, то сразу вспоминал о Фисбене - или Паладайне, как он нам представился, - и о той особенной любви, которую старик питал к твоему маленькому другу Тассельхофу.
При упоминании имени кендера Танис потемнел лицом и спрятал глаза. Ему показалось, что темный эльф в своем углу тоже шевельнулся и быстро вскинул голову, но Элистан ничего этого не заметил.
- Я сожалею лишь о том, что после моего ухода не останется никого, кто способен занять мое место и взять на себя всю трудную работу, а ее осталось еще очень и очень много. - Старый жрец печально покачал головой. - Гарад неплохой человек, быть может - даже слишком хороший. В нем я - увы! - узнаю нового истарского Короля-Жреца. К сожалению, он пока еще не понял необходимости поддержания в мире равновесия, которое необходимо всем нам, чтобы спасти Кринн от нового Катаклизма. Разве не так, Даламар?
К удивлению Таниса, темный эльф кивнул головой. Он сидел, откинув на спину свой капюшон, и даже нашел в себе силы отпить немного красного вина, которое подали ему в высоком хрустальном кубке жрецы. То ли от тепла, то ли от вина лицо его слегка порозовело, а руки перестали дрожать.
- Ты мудр, Элистан, - негромко сказал маг. - Хотел бы я, чтобы и другие были такими же просветленными, как ты.
- Не великая это мудрость - смотреть на вещи с разных сторон, а не только с одной. - Старый жрец повернулся к Танису:
- Друг мой, обратил ли ты внимание на то зрелище, которое открылось твоему взору по приезде в Палантас? Смог ли ты оценить его по достоинству?
Он слабо махнул рукой в направлении окна, где в полуденном мареве медленно, словно грозный мираж, раскачивалась темная Башня Высшего Волшебства.
- Я не совсем понимаю, что ты имеешь в виду. - Танис беспокойно заерзал в кресле, не желая делиться своими чувствами в присутствии посторонних.
- Все ты прекрасно понимаешь, - перебил Элистан, и в его голосе прозвучали хорошо знакомые рыцарю едкие нотки. - Ты видел Башню и наш храм и не мог не подумать, что они непременно должны стоять поблизости друг от друга. О разумеется, многие жрецы долгое время не одобряли строительство храма в непосредственной близости от "обители зла", как они в полемическом задоре называли Башню. Против этого высказывались и Гарад, и, конечно, госпожа Крисания...
При упоминании этого имени Даламар поперхнулся и раскашлялся, поспешно опустив свой кубок с вином на низкий столик. Танис же вскочил и принялся по привычке мерить комнату широкими шагами. В волнении он не сразу сообразил, что это может раздражать умирающего, и только несколько минут спустя опомнился и неловко опустился в кресло.
- Есть ли какие-нибудь известия о ней? - спросил он наконец.
- Прости, Танис, - негромко сказал Элистан. - Я не хотел тебя так волновать. И не обвиняй себя больше: она все совершила по своей собственной воле. Иначе просто и быть не могло, и ты в любом случае не мог бы удержать жрицу и спасти ее от судьбы, какой бы она ни была в конечном счете. Впрочем, никаких известий от нее или о ней пока не было.
- Были, - поправил Даламар холодным и бесстрастным голосом, который немедленно приковал к нему внимание обоих собеседников. - Эти известия и являются одной из причин, по которым я собрал вас вместе...
- Ты? - Танис снова вскочил. - А я-то думал, что это Элистан вызвал нас в храм Паладайна! Уж не стоит ли за этим твой обожаемый шалафи? И не он ли сам повинен в исчезновении жрицы?
С этими словами полуэльф сделал шаг вперед, и его лицо, отчасти скрытое рыжеватой бородой. вспыхнуло. Даламар тоже поднялся, и его глаза угрожающе заблистали. Тонкая рука медленно, почти незаметно для глаз, поползла к одному из свисавших с пояса мага кошельков...
- Если Крисания пострадала, то клянусь - я доберусь до твоего хозяина и сверну ему шею!..
- Астинус Палантасский! - громко объявил появившийся в дверях жрец.
Сам хронист уже стоял за его спиной. Выражение его лишенного возраста лица ни капли не изменилось даже после того, как быстрые серые глаза обежали комнату, не упустив ни единой, даже самой мелкой детали, которую скоро занесет в анналы истории его перо. Взгляд летописца отметил и раскрасневшееся лицо Таниса, и гордую, вызывающую позу темного эльфа, и усталое, но исполненное терпения выражение глаз умирающего жреца.
- Позвольте мне предположить... - Историк вошел в покои и непринужденно уселся в самом удобном кресле за рабочим столом Элистана. Положив на столешницу тяжелую книгу, Астинус раскрыл ее на чистой странице, извлек из деревянного футляра тростниковое перо, придирчиво рассмотрел его кончик и поднял глаза.
Принеси-ка мне чернила, дружок, - обратился он ко вздрогнувшему младшему жрецу, который, дождавшись кивка Элистана, поспешно выбежал из комнаты. - Позвольте мне предположить, - продолжал летописец, - что вы только что говорили о некоем Рейстлине Маджере.
- Так оно и есть, - сказал Даламар. - Именно поэтому я и собрал вас здесь.
Темный эльф снова опустился в кресло возле огня. Танис, все еще строя грозные гримасы, вернулся на свое место рядом с постелью Элистана. Вошел Гарад с изящной чернильницей. Поставив ее на стол перед летописцем, он осведомился, не нужно ли чего еще, и, получив отрицательный ответ, с достоинством удалился, не преминув твердо указать всем присутствующим на то, что Элистан болен и его нельзя слишком утомлять.
- Да, это я собрал вас здесь, - повторил Даламар, глядя в огонь.
Неожиданно он поднял глаза и посмотрел на Таниса в упор. - Ты приехал сюда, преодолев лишь неудобства двух дней пути, а я пришел в этот храм, зная, что каждый шаг мой по его священным камням будет стоить мне адской муки. И все же мне необходимо было поговорить со всеми вами сразу. Мне было известно, что Элистан не сможет прийти ко мне, а Танис Полуэльф - не захочет. У меня не было другого выхода, кроме как...
- Продолжай, - поторопил его Астинус. - Пока мы сидим здесь, время мира проходит. Ты собрал нас вместе - хорошо. Зачем?
Даламар еще немного помолчал, рассматривая пляшущие в очаге языки огня.
Когда он заговорил, взгляд его остался прикованным к их причудливой игре.
- Наши худшие опасения сбылись, - негромко сказал он. - Рейстлин добился своего.

Глава 2

"Вернись домой ".
Этот голос все еще звучал в памяти Рейстлина, словно кто-то, опустившись на колени рядом с безмятежным, как горное озеро, водоемом его разума, все ронял и ронял эти слова в прозрачные спокойные глубины - подобно камням, от которых по блестящему зеркалу разбегаются круги. Эти круги беспокоили его, прогоняли сон и мешали размеренному, умиротворенному отдыху.
- Вернись домой...Вернись домой, сын мой...Открыв глаза, Рейстлин увидел перед собой лицо матери. Она улыбалась ему и, протянув руки, гладила его по спутанным, рано поседевшим волосам, которые нечесаными прядями падали на лоб Рейсшину.
- Бедный мой сыночек, - приговаривала мать, и в ее темных глазах горели сострадание и любовь. - Что они с тобой сделали! Я все видела, сынок, я уже давно слежу за тобой, слежу и плачу. Да, сынок, даже мертвые умеют плакать - это единственное доступное нам утешение. Но теперь все кончилось, теперь ты будешь со мной. Здесь ты сможешь отдохнуть и набраться сил...
Рейстлин попытался сесть, но когда он посмотрел на себя, то с ужасом увидел, что все его тело и одежды покрыты кровью. Он не чувствовал никакой боли - значит, это были не раны. Отчего же тогда ему так трудно дышать? Он хватал ртом воздух и почти задыхался...
- Позволь мне помочь тебе, - сказала мать. Ее руки начали осторожно развязывать шелковый шнур, который он носил вокруг пояса и с которого свисали все его драгоценные мешочки с магическими снадобьями. Инстинктивно Рейстлин оттолкнул руки матери и...задышал свободнее. Теперь он мог позволить себе оглядеться.
- Где я? Что со мной? - Маг был растерян и сбит с толку. Снова на него волной накатили воспоминания детства...Воспоминания о двух детских жизнях: о его собственной и о чьей-то еще. В отчаянии он посмотрел на мать, узнавая и в то же время не узнавая ее.
- Что случилось? В чем дело? - раздраженно пробормотал он, гоня прочь воспоминания, которые уже грозили погасить его разум.
- Ты умер, сынок, - с грустной нежностью объяснила ему мать. - И теперь мы с тобой вместе.
- Умер?! - повторил Рейстлин в изумлении. Он снова унесся памятью к событиям, но теперь уже совсем недавним. Он вспомнил, как балансировал на краю гибели. Как случилось, что он потерпел неудачу?
Рейстлин схватился руками за голову и ощутил под пальцами твердую плоть, кости черепа, тепло жизни...И вдруг он вспомнил: Врата!
- Нет! - сердито крикнул маг. - Этого не может быть!
- Ты потерял контроль, сынок, - терпеливо объясняла ему мать. - Ты утратил всю свою власть над магическими силами.
Она протянула пальцы, чтобы снова прикоснуться к Рейстлину, но маг сердито отстранился, и рука матери упала ей На колени. По ее губам скользнула так хорошо знакомая Рейстлину легкая печальная улыбка.
- Магическое поле лопнуло, чудовищное заклинание разорвало тебя на части.
Кринн сотряс страшный взрыв, который выжег все живое и неживое на равнинах Дергота. Волшебная крепость Заман рухнула... - Голос матери дрогнул. - Я едва смогла вынести это зрелище. Ты так страдал, так мучился...
- Я помню, - хмуро пробормотал Рейстлин, снова сжимая виски ладонями. - Я помню боль...но...
Но он вспомнил кое-что еще: радужные всполохи разноцветного пламени; наполнявшее его ощущение победы и экстатического восторга; трубный рев драконьих голов, охранявших Врата, в бессильной ярости старавшихся - но не способных - помешать ему. И еще он помнил объятия, в которые он заключил Крисанию перед тем, как все исчезло.
Поднявшись на ноги, Рейстлин осмотрел окрестности. Он находился на какой-то унылой, серой равнине, напоминавшей пустыни Кринна. Вдали высились горы, очертания которых показались ему знакомыми. Ну конечно же, это Торбардин!
Королевство гномов!
Он повернулся и увидел руины крепости, напоминающие череп, пожирающий своим оскаленным ртом бесконечное пространство равнин. Значит, он в Дерготе, во всяком случае, ландшафт был ему знаком. И все же было в нем что-то странное.
Почему, например, все здесь имеет незнакомый красноватый оттенок, словно он смотрит вокруг налившимися кровью глазами? Да и рельеф местности показался ему каким-то неестественным.
Холм под названием Череп Рейстлин видел еще во времена Войн Копья, но он не помнил, чтобы тот скалился так явственно. Да и вершины гор, четко вырисовывавшиеся на фоне неба, казались ему чересчур острыми.
Да, а что там с небом?..
Рейстлин посмотрел вверх и ахнул. Небо было абсолютно пустым. Маг не увидел там ни солнца, ни звезд, ни лун. Он не мог даже сказать, какое сейчас время суток, потому что небо было очень странного цвета - что-то вроде приглушенного розового, - каким бывает оно после захода солнца.
Потом он опустил глаза и посмотрел на женщину, стоявшую на коленях рядом с ним.
Рейстлин улыбнулся, мрачно сжимая губы.
- Нет! - громко и уверенно сказал он. - Я не умер. Напротив - я победил! - Маг сделал руками размашистый жест. - И все это - тому подтверждение. Я узнаю это место - кендер описал мне его достаточно точно. Он сказал, что это место похоже одновременно на все те края, в которых он когда-то бывал. Такая местность была вблизи Врат, сквозь которые я прошел. Теперь я уверен - я в Бездне!
Наклонившись, Рейстлин схватил женщину за руку и заставил подняться.
- Чудовище! Привидение! Где Крисания? Скажи мне, кто и что ты такое?!
Признавайся, или, клянусь богами, я...
- Остановись, Рейстлин! Ты делаешь мне больно!
От неожиданности маг вздрогнул и вытаращил глаза. Это Крисания говорила с ним, и именно ее он тряс за плечи. Потрясенный, Рейстлин ослабил свою хватку, но уже через несколько мгновений полностью овладел собой. Жрица попыталась вырваться, но маг держал ее крепко.
- Крисания? - переспросил он, пристально вглядываясь в знакомое лицо.
- Да, - Крисания ответила ему удивленным взглядом. - Но что случилось, Рейстлин? Ты говорил так странно...
В ответ маг только сильнее стиснул ее руку, так что жрица невольно вскрикнула. Да, боль в ее глазах была настоящей, неподдельным был и страх.
Рейстлин улыбнулся, вздохнул и, обняв Крисанию, крепко прижал к себе. Это было настоящее, живое, теплое тело, ровно бьющееся сердце и знакомый запах волос.
- О Рейстлин. - Крисания прильнула к его груди. - Я так испугалась. Мне было очень одиноко в этом жутком месте.
Пальцы мага запутались в ее черных волосах. Аромат ее тела опьянял Рейстлина, заставляя почувствовать жгучее желание. Крисания чуть шевельнулась в его руках и запрокинула голову. Губы ее были зовущими, мягкими.
Жрица затрепетала, Рейстлин посмотрел ей в глаза и...
...И увидел озера пламени.
- Итак, ты наконец вернулся домой, мой маг! Гулкий хохот раздался в его мозгу; тело, которое он обнимал, стало извиваться, и Рейстлин почувствовал, что сжимает в руке одну из шей Пятиглавого Дракона. Ядовитая, едкая слюна закапала из разверзшейся над его головой пасти; жаркое пламя опалило его; сернистые испарения заполнили легкие и гортань. Страшная голова неумолимо быстро скользнула вниз...
В отчаянии Рейстлин призвал на помощь свое магическое искусство, однако даже составляя в уме сложное защитное заклинание, он почувствовал, как сомнения закрадываются ему в душу. Что, если магия не сработает? Что, если у него, ослабевшего после перехода через Врата, не хватит силы, чтобы замкнуть и удержать заклятье?
Острый и холодный, словно лезвие кинжала, страх пронзил его сердце. Слова заклинаний куда-то исчезли, и горячая волна ужаса охватила все его существо.
Владычица! Королева Тьмы! Это она! Лет такар чет...Нет, не так...Что же делать?
До слуха Рейстлина снова донесся смех, но смех этот был торжествующим, победоносным...
Яркий и резкий свет почти ослепил мага, и он почувствовал, что проваливается куда-то в бесконечность, плавными кругами опускаясь из темноты навстречу дню.
Открыв глаза, Рейстлин увидел Крисанию. Перед ним несомненно было ее лицо, но он почему-то помнил его не таким. На его глазах Крисания старела, покрывалась морщинами и умирала. Ее старушечья рука сжимала платиновый медальон Паладайна, ослепительно яркое сияние которого заставило поблекнуть неестественное розовато-черное свечение неба.
Рейстлин снова закрыл глаза, чтобы не видеть состарившегося лица жрицы, и призвал на помощь воспоминания о том, какой он видел ее в прошлом - изящной, красивой, источающей любовь и страсть. Голос Крисании, прозвучавший над самым его ухом, показался Рейстлину неожиданно спокойным и твердым.
- Я едва не потеряла тебя.
Не открывая глаз, маг протянул руку и, нащупав пальцы жрицы, прижался к ним щекой, словно испуганный ребенок.
- Скажи, как я выгляжу? Я ведь изменился, верно?
- Ты выглядишь сейчас так, как выглядел в нашу первую встречу в Большой Библиотеке в Палантасе, - ответила жрица. Ее голос оставался прежним, быть может, он стал даже слишком твердым.
"Да, - подумал Рейстлин. - Я стал таким же, как был, а это означает, что я вернулся в настоящее".
И действительно, во всем своем теле он ощущал былую слабость, немочь, знакомую жгучую боль в груди. Болезненный, удушливый кашель сотрясал его тело, а в горле появилось уже изведанное ощущение, будто оно, а заодно и легкие сплошь затканы паутиной. Рейстлин знал, Что стоит ему взглянуть в зеркало, и он увидит странную кожу с золотистыми оттенком, седые волосы и все остальное...и он был уверен, что зрачки его глаз снова стали похожи на песочные часы.
В ярости он оттолкнул Крисанию и, сжимая кулаки, перевернулся на живот и заплакал от гнева и страха.
- Рейстлин! - В голосе Крисании послышался теперь неподдельный ужас. - Что случилось? Где мы, Рейстлин?
- Мой план осуществился, - прорычал маг и открыл глаза, чтобы снова увидеть высыхающее на глазах лицо жрицы. - Моя затея удалась. Мы - в Бездне.
Глаза Крисании широко распахнулись, а губы чуть приоткрылись, выражая не то испуг, не то радость. Рейстлин горько усмехнулся:
- А моя магия умерла.
Крисания чуть заметно вздрогнула и внимательно посмотрела на него.
- Я не понимаю... - негромко проговорила она.
Корчась от боли, Рейстлин заорал во все горло:
- МОЯ МАГИЯ КОНЧИЛАСЬ!!! Я слаб, слаб как ребенок, и беспомощен в ее королевстве!
Неожиданно опомнившись и сообразив, что она может слышать его в эти минуты, смотреть на него и наслаждаться его слабостью, Рейстлин затих. Его крик замер на покрытых кровавой пеной губах. Маг с опаской огляделся.
- Но нет, ты еще не победила меня, - прошептал он, стискивая в руках магический посох. Тяжело опираясь на него, как на обычную клюку, маг с трудом поднялся. Крисания бережно поддержала его.
- Нет, - шепнул Рейстлин, оглядывая безбрежную пустоту равнин и розовую бесконечность небосвода. - Я знаю, где ты! Я чувствую это. Ты теперь в Обители Богов, притаилась...Мне известно, как устроено твое царство, - в бреду кендер выдал мне эту тайну. Расположенная внизу, Бездна является зеркальным отражением верхнего мира. Пусть мой путь будет долог и опасен, но я все равно найду тебя!
Рейстлин снова огляделся по сторонам.
- Да, я чувствую, как ты проникаешь в мой мозг, читаешь мои мысли и пытаешься предвидеть все, что я скажу или сделаю. Тебе кажется, что победить меня будет легко, но и я тоже чувствую твою растерянность. Со мной та, чьих мыслей тебе никогда не разгадать. Она будет защищать и хранить меня, не так ли, Крисания?
- Да, Рейстлин, - негромко ответила жрица, продолжая поддерживать мага, чтобы тот не упал.
Рейстлин, опираясь на свой посох и на плечо жрицы, сделал шаг, потом еще и еще. И все же каждый новый шаг давался ему с трудом, каждый вдох обжигал легкие. Вокруг себя он видел только пустоту, немыслимую пустоту до самого горизонта.
И внутри у него была такая же пустота. Магия Рейстлина оставила его.
Он споткнулся, и Крисания вынуждена была крепко прижать мага к себе, помогая ему удержаться на ногах. По ее щекам текли слезы.
Рейстлину почудилось, что он слышит далекий смех.
"Может быть, мне лучше сдаться сейчас? - с горечью и отчаянием подумал он.
- Я устал, я так ужасно устал...Кто я без моей магии?
Никто. Просто слабое, больное дитя..."

Глава 3

После заявления Даламара в комнате надолго воцарилась тишина. Затем послышалось царапанье пера по бумаге - это Астинус записывал для истории слова темного эльфа.
- Да будет Паладайн милосерден, пробормотал Элистан. - А она с ним?
- Разумеется, - раздраженно бросил Даламар, будучи не в силах скрывать крайнее волнение, с которым он не мог справиться при всех своих магических способностях. - Как же еще ему удалось бы осуществить свой план перехода? Врата заперты для всех. Есть только одна-единственная возможность: когда могущественный черный маг и светлая жрица, обладающая невероятной силы верой - как раз такой, как у нее, - объединятся.
Танис в недоумении переводил взгляд с темного эльфа на Элистана и обратно.
- Постойте-ка, - сердито заявил он в конце концов. - Что-то я ничего не пойму! О ком вы говорите? О Рейстлине? Что такого он натворил? Имеет ли это какое-то отношение к госпоже Крисании? Где Карамон? Он ведь тоже исчез, причем вместе с Тассельхофом. Я...
- Укроти свою нетерпеливую человеческую половину, полуэльф, - сухо заметил Астинус, не переставая выводить на пергаменте ровные и четкие строки. - Ты, Даламар, начни с самого начала, а не с середины.
- Или по крайней мере с конца, - негромко попросил Элистан.
Даламар пригубил вина и, не сводя глаз с догорающих в очаге поленьев, рассказал очень странную историю, которую до сих пор Танис знал лишь частично.
О многом полуэльф только догадывался, кое-что поразило его, а иное - просто повергло в ужас.
- Госпожа Крисания пленилась Рейстлином, или, если выражаться точнее, его влекло к ней. Никто, в том числе и я, не может быть в чем-либо уверенным, когда дело касается Рейстлина. Ледяная вода слишком горяча, чтобы течь в его жилах.
Кто знает, как давно созрел в его голове этот замысел? Но он всерьез готовился осуществить свою мечту. Для начала он спланировал путешествие в далекое прошлое. Там Рейстлин надеялся овладеть тем, что до сих пор не давалась ему в руки, - знаниями величайшего из когда-либо живших на Кринне магов - Фистандантилуса. Он подготовил для Крисании ловушку, надеясь заманить с собой в прошлое ее, а заодно - и своего брата-близнеца...
- Карамона?! - ахнул Танис. Даламар не обратил на его восклицание никакого внимания.
- Но случилось непредвиденное. Сводная сестра моего шалафи, Повелительница Драконов Китиара, послала...
Таниса как будто парализовало. Он перестал что-либо видеть и слышать.
Кровь бешено пульсировала во всем его теле, а кожа стала такой горячей на ощупь, что, казалось, можно обжечься, дотронувшись до нее.
Китиара!
Ее образ возник перед Танисом - сверкающие огнем глаза, вьющиеся темные волосы, обрамляющие лицо, чуть приоткрытые алые губы улыбаются слегка кривовато, но очаровательно и хитро, чешуйчатые доспехи блестят на солнце...Тогда,окруженная своимивоеначальниками могучими, безжалостными и властными воинами, - она посмотрела на него сверху вниз, сидя на спине своего синекрылого боевого дракона, и Танис едва не погиб на месте от одного ее взгляда...
А потом она лежала обнаженная в его объятиях, озорная, смеющаяся, любящая и любимая...
Танис по-прежнему ничего не видел вокруг, однако он почувствовал на себе сочувственный и в то же время жалостливый взгляд Элистана. Суровый, всезнающий взор Астинуса заставил его вздрогнуть, и Танис, изо всех сил старавшийся держать себя в руках, не заметил, что и у Даламара с лицом не все в порядке.
Если рыцарь покраснел, как свекла, то темный эльф был бледен, как смерть. Не обратил Танис внимания и на то, как задрожал у Даламара голос, когда он произнес имя Повелительницы Драконов.
После непродолжительной борьбы с самим собой Танис успокоился. Его огорчило лишь одно - что застарелая сердечная боль, которая, как он считал, давно прошла, возникла вновь с такой легкостью, словно никуда и не исчезала.
Да, наверное, она продолжала в нем жить...Танис был счастлив с Лораной и, казалось, любил ее так глубоко и сильно, как никто, никогда и никого на свете не любил. Он жил полнокровной, наполненной жизнью, в мире с собой и своими чувствами, поэтому его потрясло до глубины души, когда при звуке одного-единственного имени в нем открылась вдруг темная бездна, о существовании которой полуэльф позабыл или просто-напросто малодушно предпочитал не вспоминать.
- По приказу Китиары Рыцарь Смерти Сот Даргаардский наложил на госпожу Крисанию заклятие, которое должно было убить ее и непременно убило бы, не вмешайся Паладайн. Бог взял ее душу в свою небесную обитель, оставив на земле телесную оболочку. Я думал, шалафи побежден, но - нет. Даже из этого предательского поступка своей сестры Рейстлин сумел извлечь пользу. Его родной брат Карамон и кендер по имени Тассельхоф доставили тело Крисании в Вайрет, в Башню Высшего Волшебства, надеясь, что обитающие там маги сумеют вдохнуть в него жизнь. Они, конечно, не в силах были этого сделать, о чем шалафи, разумеется, прекрасно знал. Маги могли только отправить Крисанию в прошлое, в Истар, в то время, когда там царствовал Король-Жрец, - только он мог умолить Паладайна вернуть душу в тело Крисании. А именно этого Рейстлин и добивался!
Даламар стиснул кулаки.
- Глупцы! Я говорил магам, я предупреждал их, что этим они только сыграют Рейстлину на руку!
- Ты сказал им? - перебил его Танис. - Ты предал своего шалафи?
И он недоверчиво фыркнул.
- Это была опасная игра, Танис. - Даламар наконец-то отвернулся от подернувшихся золой углей в камине и посмотрел на Таниса, которому показалось, что глаза темного эльфа светятся изнутри тем же пламенем, что еще недавно бушевало в узком дымоходе. - Я был шпионом, посланным Конклавом, чтобы следить за каждым шагом Рейстлина. Да, ты удивлен, но ничего странного в этом нет. Его боялись маги и Белой, и Красной Лож...Особенно опасались Рейстлина его же коллеги из Ложи Черных Мантий, ибо они знали, какова будет их судьба, если он придет к власти.
Танис молча смотрел на темного эльфа. Тогда тот поднял руки и медленно раздвинул на груди складки своей накидки. На гладкой коже эльфа рыцарь увидел пять незаживающих страшных ран.
- Это след от его руки, - ровным голосом пояснил Даламар. - Так он наказал меня за мою измену.
Танис очень живо представил себе, как Рейстлин возлагает свои тонкие золотистые пальцы на грудь молодого эльфа; словно наяву видел рыцарь и лицо мага - не злое, не жестокое, не угрожающее - напрочь лишенное всего человеческого. Вот пальцы Рейстлина начали погружаться в тело, и Танис словно почувствовал запах горелого мяса...
Качая головой и чувствуя, как к горлу подступила тошнота, Танис откинулся на спинку кресла. Даламар тем временем продолжал:
- Но маги не захотели меня слушать. Утопающий, как известно, хватается за соломинку. Как и предвидел Рейстлин, их главная надежда была заключена в их собственном страхе. Они решили отправить Крисанию в прошлое, якобы для того, чтобы Король-Жрец исцелил ее. Во всяком случае, так они сказали Карамону, потому что иначе он ни за что бы на это не согласился. На самом же деле они надеялись, что Крисания погибнет или по крайней мере исчезнет вместе со всеми истинными жрецами, которые пропали неизвестно куда в канун Катаклизма. Кроме того, они рассчитывали, что Карамон, очутившись в прошлом и узнав, что его брат-близнец на самом деле не кто иной, как Фистандантилус, попытается убить Рейстлина.
- Это Карамон-то? - Танис с горечью рассмеялся, затем его лицо искалось гневом. - Как они могли рассчитывать на это? Карамон болен! И не способен никого прикончить, разве что пару бутылок "гномьей водки". Рейстлину ничего не стоит с ним расправиться, он, наверное, уже погубил его! Почему это твои маги...
Перехватив раздраженный взгляд Астинуса, Танис замолчал, но все еще никак не мог успокоиться. Полуэльф не видел ни капли смысла в том, что им только что рассказывал Даламар.
Посмотрев на Элистана, Танис догадался, что жрец наверняка знал многое из того, что явилось новостью для него самого. На лице старика не было видно следов потрясения или даже простого удивления, хотя он только что услышал о том, как маги отправили Крисанию навстречу гибели. Единственное, что Танис сумел разглядеть, - это глубокое сожаление и печаль в глазах жреца.
Даламар тем временем продолжал:
- Случилось так, что кендер Тассельхоф Непоседа помешал Пар-Салиану закончить заклинание. Если точнее, то по чистой случайности он отправился в прошлое вместе с Карамоном. Вмешательство кендера, однако, привело к тому, что ход истории мог быть изменен. Что случилось с ними в Истаре, я могу только предполагать. Доподлинно известно, что Крисания не погибла и что Карамон не убил своего брата. Рейстлин сумел завладеть уникальными знаниями Фистандантилуса и, отправившись в будущее, оказался в том периоде истории, где в лице Крисании он имел единственную истинную служительницу добра на всем Кринне. В том же временном промежутке Владычица Тьмы как раз была слабее всего и не могла помешать Рейстлину. Как и Фистандантилус, Рейстлин развязал среди гномов междоусобную войну, к которой активно подключился со всей своей армией, и таким образом получил доступ к Вратам, которые в том веке находились в магической крепости Заман. Если бы история повторилась и все пошло, как было предначертано, то Рейстлин непременно погиб бы при попытке проникнуть во Врата, потому что именно так закончилось существование Фистандантилуса в нашем плане бытия.
- Мы рассчитывали на это, - чуть слышно пробормотал Элистан, перебирая пальцами край одеяла, которым он был укрыт. - Пар-Салиан уверял, что Рейстлин никоим образом не сможет изменить историю.
- Во всем виноват этот дурацкий кендер! - прорычал Даламар с неожиданной злобой. - Пар-Салиан должен был предвидеть, что это жалкое существо совершит именно такой поступок, а именно - ухватится за первую предоставившуюся ему возможность пережить потрясающее приключение! Он должен был послушаться нашего совета и стереть маленького ублюдка в порошок...
- Скажи же, - холодно перебил Даламара Танис, - что случилось дальше с Тассельхофом и Карамоном? Мне наплевать, что было с Рейстлином и - прости меня, Элистан, - с Крисанией. Жрицу ослепила ее же собственная истовая праведность.
Мне жаль ее, однако она сама не захотела открыть глаза, проснуться и посмотреть правде в лицо, в то время как судьба моих друзей не может быть мне безразлична.
Что с ними произошло?
- Мы не знаем. - Даламар пожал плечами. - Однако на твоем месте, полуэльф, я не надеялся бы снова встретиться - с ними иначе, как на Том Свете...В любом случае, моему шалафи они не нужны.
- В таком случае, я услышал все, что мне было нужно, - отрезал Танис, вставая. Его голос дрожал от с трудом сдерживаемого бешенства. - Пусть это будет последним делом в моей жизни, но я найду Рейстлина и...
- Сядь, Танис, - перебил его Даламар. Голоса он не повысил, но в его глазах сверкнул опасный огонек, который заставил Таниса невольно потянуться к рукоятке меча. Впрочем, это движение лишний раз напомнило ему о том, что он находится в храме Паладайна, так как меча на месте не оказалось. Гнев его тем не менее нисколько не остыл. Не доверяя собственному голосу, который мог бы выдать его чувства, Танис молча поклонился сначала Элистану, потом Астинусу и направился к выходу.
- Тебе будет далеко не все равно, что случилось с Рейстлином, когда ты узнаешь все до конца, Танис Полуэльф, - настиг его голос Даламара. - Это может повлиять не только на тебя, но и на всех нас. Я не ошибаюсь, Посвященный?
- Он не ошибается, Танис, - негромко подтвердил Элистан. - Я понимаю твои чувства, но ты должен на время о них забыть.
Астинус помолчал; лишь скрип его пера напоминал о том, что в покоях находится кто-то еще.
Танис сжал кулаки и с проклятьем, которое даже Астинуса заставило подпрыгнуть, повернулся к Даламару.

Предыдущая страница 5 Следущая страница


Испытание близнецов

- Хорошо, - вымолвил он нарочито спокойно. - Что же такого может сделать Рейстлин, чтобы принести всем нам еще больший вред?
- Мои первые слова были о том, что наши худшие опасения сбылись и план Рейстлина удался, - ответил Даламар, и его раскосые эльфийские глаза встретились со взглядом эльфа-полукровки.
- Ну? - резко спросил Танис. Даламар выдержал драматическую паузу, за что удостоился неодобрительного взгляда Астинуса.
- Рейстлин проник в Бездну. Он и госпожа Крисания хотят сразиться с Владычицей Тьмы.
Танис недоверчиво разглядывал Даламара, затем неожиданно рассмеялся.
- Ну что же, - сказал он почти весело. - Похоже, мне не о чем больше беспокоиться. Рейстлина несет навстречу неминуемой гибели.
Однако его смеха никто не поддержал. Даламар рассматривал его с циничной, довольной улыбкой, словно именно такого нелепого ответа он и ожидал от полуэльфа-получеловека. Астинус, не переставая записывать, лишь коротко фыркнул. Элистан еще сильнее ссутулился и, закрыв глаза, откинулся на подпиравшие его хрупкое тело подушки.
Танис с недоумением рассматривал всех троих.
- Но ведь не может он победить! - воскликнул он наконец. - Клянусь богами, мне самому случалось предстать перед Темной Воительницей. Я чувствовал ее мощь и чудовищную власть, незыблемое величие, если можно так выразиться, а ведь это было в то время, когда она еще только переступила границу нашего мира... - Плечи рыцаря непроизвольно вздрогнули. - Я...я просто не могу себе представить, каково это - сойтись с ней лицом к лицу в ее собственном...собственном...
- Не ты один встречался с Такхизис, - устало сказал Элистан. - Мне тоже приходилось...общаться с Королевой. - Он открыл глаза и слабо улыбнулся. - Ты удивлен? У меня ведь, как и у любого нормального человека, были свои испытания и свои искушения.
- Ко мне она являлась лишь однажды, - вставил Даламар и снова побледнел, нервно облизывая губы. - К несчастью - лишь затем, чтобы сообщить мне эти новости.
Астинус ничего не сказал, но зато прекратил писать. Бросив на него взгляд, Танис подумал, что голый камень, пожалуй, и то гораздо выразительнее лица летописца.
- Так ты тоже встречался с Темной Воительницей, Элистан? - с удивлением спросил Танис. - Ты почувствовал, насколько она могущественна, и продолжаешь считать, что болезненный, немощный маг и молодая жрица сумеют с ней совладать?
Глаза Элистана сверкнули, губы напряглись, и Танис понял, что зашел слишком далеко. Покраснев, он почесал бороду и хотел было извиниться, но на полуслове упрямо замолчал.
- Не вижу никакого смысла, не понимаю... - пробормотал Танис себе под нос, опускаясь в кресло.
Последовало непродолжительное молчание, потом полуэльф внезапно воскликнул:
- Но как, во имя Бездны, как нам остановить Рейсшина?!
Поняв, что он сказал, рыцарь покраснел еще сильнее.
- Прошу прощения, я не думал шутить, - извинился он. -. Что ни скажу - все получается как-то не так. Проклятье! Я просто ничего не понимаю, ничегошеньки!
Мы должны препятствовать Рейстлину или желать ему победы?
- Остановить вы его не сможете, - быстро вставил Даламар, увидев, что старый жрец собирается что-то сказать. - Сделать это можем только мы, маги. Наш план осуществляется вот уже несколько недель, а задумали мы его еще тогда, когда впервые узнали о грозящей опасности. Видишь ли, Танис, то, что ты сказал, отчасти верно. И сам Рейстлин, и все мы знаем, что он никогда не сможет победить Властительницу Тьмы в ее собственном царстве. Именно поэтому шалафи планирует выманить ее через Врата в наш мир...
Танис пошатнулся, как от сильного удара в живот, и некоторое время не в силах бью вдохнуть воздух.
- Безумие! - прошептал он наконец, с такой силой стискивая пальцами подлокотники, что резное кресло жалобно скрипнуло. - Мы же едва справились с ней в Нераке, едва загнали обратно, а он хочет снова выманить Королеву из ее владений?
- Если только ему не помешать, - кивнул темный эльф. - А это, как я уже говорил, моя задача.
- Что же тогда делать нам? - требовательно осведомился полуэльф, подаваясь вперед. - Для чего ты собрал нас здесь? Нам что - сидеть и смотреть, как Такхизис...
- Терпение, Танис! - перебил его Элистан. - Ты встревожен, ты боишься, и мы все разделяем твои чувства, однако...
"Все, за исключением этого писателя с каменным ликом древнего идола", - с горечью подумал Танис об Астинусе.
- ...Однако с помощью поспешных действий и угроз мы ничего не сможем добиться. - Элистан перевел взгляд на темного эльфа, и его голос зазвучал мягче. - К тому же, насколько я понимаю, мы еще не знаем самого худшего. Я прав?
- Да, Посвященный, - ответил Даламар, и Танис с удивлением увидел в его раскосых глазах отблеск каких-то эмоций. - Недавно я получил известия о том, что Повелительница Драконов Китиара планирует нападение на Палантас.
Полуэльф откинулся на спинку кресла и подумал не без злорадства: "Говорил же я тебе, Амозус, предупреждал я тебя, Портиос...Вы все стремились спрятаться обратно в свои уютные гнездышки и считать, что войны никогда не было..."
Следующая его мысль была совсем иной, отрезвляюще-холодной и весьма неприятной. Он вспомнил объятый пламенем пожаров Тарсис, орды драконидов, штурмующих Утеху, и всюду страдания, боль, смерть...
Элистан что-то говорил, но Танис его не слышал. Закрыв глаза, он пытался размышлять. Что-то такое Даламар говорил о Китиаре, что-то важное, а он прослушал. Между тем эти слова не исчезли, они отложились в глубине подсознания, и их надо было оттуда извлечь. Он задумался о прошлом и почти пропустил их мимо ушей...
- Погодите! - Танис внезапно выпрямился. - Даламар сказал, что Китиара возненавидела Рейстлина и теперь она так же боится возвращения Владычицы в наш мир, как и все мы. Именно поэтому она приказала Соту убить Крисанию. Если все это правда, тогда почему она решила атаковать Палантас? Зачем ей это? Она накапливает силы в Оплоте. Там собрались злые драконы, и у нас есть сведения, что уцелевшие после войны дракониды тоже примкнули к ее армии. Но ведь Оплот так далеко от Палантаса, к тому же между ним и этим городом - территория, которую контролируют Соламнийские Рыцари. Как только злые драконы поднимутся в воздух, светлые драконы снова станут сражаться на нашей стороне. Почему же Китиара решилась рискнуть всем, что приобрела с таким трудом? И для чего...
- Ты, я вижу, неплохо знаешь госпожу Китиару, полуэльф? - перебил его Даламар.
Танис поперхнулся и пробормотал что-то маловразумительное.
- Как-как? - переспросил темный эльф.
- Да, проклятье, я знаю ее! - отрезал Танис и, перехватив предостерегающий взгляд старого жреца, откинулся в кресле. Щеки его пылали.
- В таком случае, ты совершенно прав. - Даламар говорил ровным голосом, но в его узких эльфийских глазах Танис заметил странное удовлетворение. - Когда Китиара впервые узнала о планах Рейстлина, она очень испугалась. Не за него, разумеется. Больше всего она опасалась, что гнев Владычицы Тьмы падет на нее.
Однако, - темный эльф передернул плечами, - это продолжалось недолго, всего лишь до тех пор, пока Китиара не сообразила, что у ее сводного братца есть шансы на победу. Она всегда стремилась сражаться на стороне победителя. Именно поэтому Повелительница Драконов планирует захватить Палантас и первой приветствовать мага, вышедшего из Врат. Кит предложит Рейстлину свои войска - это несомненно. Если он окажется к этому времени достаточно силен - а это будет именно так, можете мне поверить, - он без труда сумеет заставить сторонников тьмы служить себе, а не их Королеве.
- Заставить Китиару? - Теперь настал черед Таниса довольно усмехнуться.
Даламар ответил ему легкой улыбкой:
- О да, полуэльф. Я знаю Китиару так же хорошо, как и ты.
Однако его сарказм, прозвучавший в первой половине фразы, быстро исчез, и закончил эльф с горечью, почти мрачно.
Танис неожиданно для себя кивнул магу с сочувствием.
- Значит, она предала и тебя тоже, - негромко подвел он итог. - Она обещала тебе свою поддержку, клялась быть рядом с тобой в трудные минуты и сражаться на твоей стороне, когда вернется Рейстлин...
Даламар грациозно поднялся на ноги и прошелся перед остывающим очагом, шелестя длинной накидкой.
- Я никогда не доверял ей полностью, - глухо сказал он, повернувшись ко всем спиной и неотрывно глядя не едва тлеющие угли. - Я знал, на какое коварство она способна, и был готов ко всему. Известие о готовящемся штурме Палантаса не было для меня неожиданностью.
Говоря это, он взялся рукой за каминную полку, и Танис увидел, как побелели костяшки его пальцев.
- Кто сообщил тебе об этом? - неожиданно спросил Астинус, и Танис вздрогнул. Он почти забыл о присутствии хрониста.
- Уж конечно, не Такхизис. Ей-то на это глубоко наплевать. - Даламар на долю секунды замялся. Очевидно, мысли его были слишком далеко от покоев Элистана. Вздохнув, он поднял голову. - Мне рассказал об этом Сот, Рыцарь Смерти.
- Сот?! - Танис неожиданно почувствовал, что вновь теряет твердую почву под ногами. Что же это, о небо? Маги шпионят за магами, жрецы Светоносного бога действуют рука об руку со злыми колдунами, темные силы доверяют свои секреты светлым и вместе противостоят мраку, а свет соединяется с тьмой...
- Сот поклялся Китиаре в верности! - растерянно заметил Танис. - С чего это ему вздумалось предать ее?
Даламар повернулся и заглянул рыцарю прямо в глаза. На краткое мгновение между ними образовалась крепкая душевная связь; словно мост, выкованный знанием одного и того же предмета по имени Китиара Ут Матар и опирающийся на общие несчастье, страдание и страсть. Китиара соединила сердца мага и эльфа-полукровки, и Танис, поняв это, задрожал. Даламар кивнул:
- Она нужна ему...мертвой.

Глава 4

Маленький мальчик медленно шел по улицам Утехи. Он не был хорошеньким, миловидным мальчуганом, и сам это понимал - как знал о себе многое другое, такое, чего обычно детям знать не дано. Зато благодаря тому, что он не обладал смазливым личиком и общительным характером - равно как и тому, что он знал о себе слишком много, - этот мальчик проводил довольно много времени наедине с самим собой.
Впрочем, сегодня он шел по улицам не один. С ним был Карамон - его брат-близнец. Поднимая босыми ногами пыль и глядя, как она клубами тянется вдоль улицы, Рейстлин ухмылялся своим мыслям, а думал он о том, что вместе с Карамоном чувствует себя еще более одиноко, чем без него. Объяснялось это довольно просто. Все, мимо кого бы они ни проходили, приветствовали обаятельного и милого братишку Рейстлина, и никто ни слова не сказал ему самому. Все мальчишки звали Карамона поиграть, но никто не приглашал в игру Рейстлина. Даже девчонки - и те искоса оглядывались на рослого не по годам паренька, смотрели по особенному, как умеют только они. Рейстлина девочки никогда не замечали.
- Эй, Карамон, будешь играть в "Царя горы"? - выкрикнул чей-то звонкий голос.
- Ты хочешь сыграть в эту игру, Рейст? - спросил Карамон, заметно оживившись. Он был не только высок, но и весьма силен для своего возраста и поэтому предпочитал игры грубые, где требовались проворство и физическая сила.
Рейстлин же знал, что после нескольких минут такой игры его настигнут головокружение и слабость. Для него к тому же не было секретом, что мальчишки часто спорили между собой, чьей команде придется принять в свои ряды хилого Карамонова братца.
- Нет, - ответил он. - Но ты, если хочешь, иди.
Карамон заметно поскучнел, потом как можно беззаботнее пожал плечами:
- Мне тоже не хочется, Рейст. Я лучше побуду с тобой.
Рейстлин почувствовал, как горло его перехватило, а в желудке образовался тугой комок. Справившись с собой, он негромко сказал:
- Все в порядке, Карамон. Иди поиграй.
- Ты не очень хорошо выглядишь. - Карамон озабоченно покачал головой. - Может, тебе нездоровится? А я обойдусь без этих дурацких игр, честное слово.
Давай лучше ты мне покажешь этот твой новый фокус с монетой...
- Перестань так со мной разговаривать! - услышал Рейстлин свой пронзительный вопль. - Ты мне не нужен! Я не хочу быть рядом с тобой! Иди играй со своими друзьями-придурками. Вы все - полные идиоты, мне не нужен никто из вас! Убирайся!!!
Лицо Карамона как-то странно сморщилось, и у Рейстлина появилось такое ощущение, словно он пнул ногой щенка, однако от этого его ярость только усилилась, и он отвернулся.
- Ну конечно, Рейст, если ты не хочешь... - пробормотал Карамон.
Рейстлин обернулся через плечо. Его брат уже весело мчался прочь вместе с ватагой остальных мальчишек. Вздохнув, Рейст опустился в тени под деревом и, стараясь не обращать внимания на беззаботные крики сорванцов, вытащил из сумки одну из своих колдовских книг. Раскрыв ее, он погрузился в изучение новых заклинаний, и скоро волшебное искусство магии так захватило его, что он позабыл и про смех детей, и про обиду в глазах брата. Книга уносила Рейстлина все дальше и дальше в заколдованный край, где он повелевал стихиями и он управлял реальностью бытия...
Магическая книга внезапно выпала у него из рук. Рейстлин поднял глаза.
Перед ним стояли двое мальчишек, оба старше и сильнее его. У одного в руках была палка. Ею он сначала выбил книгу из рук маленького мага, а потом ловко ткнул его толстым концом в грудь.
- Вы - клопы, - неслышно сказал Рейстлин обидчикам. - Насекомые. Вы ничего для меня не значите. Даже меньше, чем ничего.
Стараясь не обращать на двух представителей мира насекомых никакого внимания и преодолевая боль в груди, Рейстлин потянулся за книгой. Вооруженный палкой клоп наступил ему на пальцы.
Испуганный - но еще более рассерженный - Рейстлин вскочил на ноги. Руки были его самой большой драгоценностью. Именно своими тонкими, чувствительными пальцами Рейстлин перекладывал хрупкие магические снадобья и рисовал в воздухе изящные магические знаки.
- Оставьте меня в покое, - спокойно, но требовательно сказал он. Что-то было в его голосе и глазах такое, что мальчишки на мгновение опешили, однако вокруг них уже собралась небольшая толпа, и это придало маленьким наглецам храбрости. Их приятели, оставив игры, сбегались со всех концов улицы, чтобы поглазеть на драку. Чувствуя их молчаливую поддержку, мальчишка с палкой решил не давать спуску этому тощему, жалкому, готовому заплакать книжному червю.
- А что ты сделаешь? - с ухмылкой спросил он. - Превратишь меня в лягушку?
В толпе раздался смех, но Рейстлин лишь улыбнулся. В уме он уже произносил слова заклинания.
Этого заклинания ему, по идее, знать еще не полагалось. Это было не обычное охраняющее заклятие, а довольно серьезное, болезненное и агрессивное, использовать которое можно было только тогда, когда тебе грозит нешуточная опасность. Рейстлин знал, что учитель будет в ярости, но сейчас это заботило его меньше всего.
При виде тонкой, змеиной улыбки Рейстлина один из обидчиков попятился и дернул приятеля за рукав.
- Идем отсюда, - опасливо пробормотал он.
Но второй подросток уперся и никуда не пошел. За его спиной, в толпе мальчишек, Рейстлин увидел своего брата. На лице Карамона он разглядел сердитую гримасу.
Рейстлин начал читать заклинание вслух и...
...И застыл.
Что-то было не так! Он забыл слова. Его магия не поможет. О нет, только не теперь...Вместо необходимых формул на ум лезла какая-то бессмысленная чушь.
И ничего не произошло. Мальчишка рассмеялся и, взмахнув палкой, снова ударил ею Рейстлина в живот. Тот упал и скорчился на земле, не в силах вдохнуть воздух.
Когда он с трудом поднялся на четвереньки, кто-то лягнул его ногой. Палка опустилась ему на спину и с треском переломилась. Его снова ударили, и он покатился по земле, глотая пыль и отчаянно пытаясь прикрыть руками голову.
Пинки и удары, словно град, обрушились на него со всех сторон.
- Карамон! - выкрикнул Рейстлин. - Карамон, на помощь!
- "Ты мне не нужен", помнишь? - ответил ему глубокий, непреклонный голос.
Тяжелый камень ударил Рейстлина по голове, причинив жесточайшую боль. Ему даже не обязательно было смотреть, чтобы понять - этот камень бросил в него родной брат! Сознание уплывало, он словно провалился куда-то, а множество рук уже волокло его по пыльной дороге. Вот-вот его швырнут в какую-нибудь глубокую, очень темную и холодную яму, и он будет падать, падать и падать в эту ледяную тьму, и никогда не достигнет дна, потому что никакого дна у этой пропасти нет...
Крисания растерянно озиралась по сторонам. Где это она? Куда подевался Рейстлин? Лишь несколько мгновений назад он шел рядом, тяжело опираясь на ее руку, и вот маг исчез, а сама она оказалась на улице какого-то незнакомого поселка.
Незнакомого ли? Она, казалось ей, однажды побывала если не здесь, то в очень похожем месте. Со всех сторон ее окружали могучие деревья, такие толстые, каких она никогда и нигде не видала. Некоторые строения помещались прямо на мощных ветвях, а один дом очень напоминал постоялый двор. Потом она увидела верстовой столб с надписью.
Утеха!
"Как странно..." - подумала Крисания, озираясь. Да, это действительно была Утеха, куда она приехала с Танисом Полуэльфом в поисках Карамона. Только теперь знакомый поселок выглядел как-то необычно. Все здесь было как будто запорошено розоватой пылью, а здания имели неестественные пропорции. От этого Крисании хотелось протереть глаза, словно в них попали странные мелкие пылинки.
- Рейстлин! - позвала она.
Ответа не было. Проходившие мимо люди вели себя так, словно они не видели Крисанию и не слышали ее.
- Рейстлин! - крикнула жрица, чувствуя первые признаки надвигающейся тревоги. Неужели с ним что-то случилось? Куда он девался? Быть может, Владычица Тьмы сумела...
До ее слуха донесся какой-то шум. Она различила сердитые детские голоса и тонкий, едва слышный призыв о помощи.
Повернувшись на звук, Крисания заметила десятка полтора мальчишек, сгрудившихся вокруг распростертой на земле темной массы. Она видела мелькающие там и сям кулаки, пинающие кого-то ноги и взлетающую в воздухе палку.
Пронзительный крик о помощи повторился, но взрослые жители Утехи шли по своим делам как ни в чем не бывало.
Подобрав подол своего белого платья, Крисания торопливым шагом направилась к детям. К своему ужасу, она довольно скоро поняла, что распростертое на земле тело принадлежало мальчишке!
"Они убьют его!" - в страхе подумала Крисания.
Дойдя до места свалки, она схватила ближайшего к ней сорванца за плечо, повернула к себе, собираясь оттащить его в сторону, и в страхе отпрянула.
Вместо детской рожицы она увидела мертвенно-бледное, как у трупа, похожее на череп лицо. Пергаментная кожа туго обтягивала скулы, губы имели лиловый оттенок, а зубы были черными и гнилыми.
Воспользовавшись замешательством жрицы, мальчишка-мертвец вырвался, глубоко оцарапав кожу Крисании длинными ногтями. Жрица почувствовала острую, жалящую боль и ахнула. Мальчишка - с гримасой извращенной радости на страшном лице - снова повернулся к лежащему на земле телу, чтобы вместе с остальными продолжить свое изуверское занятие.
Глядя на набухающие кровью царапины на руке, Крисания покачнулась от неожиданной слабости. Боль туманила рассудок, парализовала волю. Избиваемая жертва издала еще один слабый, жалобный крик.
- Паладайн, помоги мне... - взмолилась Крисания. - . дай мне силу!
Преодолевая слабость, она решительно схватила за шиворот одного из маленьких демонов и отшвырнула в сторону, потом другого. Вскоре ей удалось дотянуться до окровавленного тела на земле и прикрыть его собой от ударов.
Одновременно с этим она старалась отогнать детей от их потерявшего сознание сверстника.
Она снова почувствовала, как длинные ногти вспарывают ей кожу, как яд растекается по жилам, однако вскоре Крисания заметила, что стоило кому-нибудь коснуться ее, как нападавший тут же отшатывался в сторону, испытывая, по-видимому, не меньшую боль, чем она сама. Наконец маленькие чудовища с мрачными лицами отступили на почтительное расстояние, оставив ее - истекающую кровью и почти теряющую сознание от боли - наедине с несчастной жертвой.
Действуя предельно осторожно и ласково, Крисания перевернула бесчувственное, покрытое синяками , и пятнами крови тело на спину. Откинув со лба мальчугана влажные каштановые волосы, она заглянула ему в лицо и едва удержалась от крика. Ошибки быть не могло - эти правильные черты она ни с кем не могла спутать.
- Рейстлин! - прошептала жрица, стараясь унять дрожь в руках.
Мальчик медленно открыл глаза...
Одетый в черное маг с трудом сел и угрюмо осмотрелся по сторонам. Крисания молча следила за ним.
- Что происходит? - растерянно спросила она, вздрагивая то ли от страха, то ли от озноба, вызванного действием попавшего в глубокие царапины яда.
Рейстлин кивнул, обращаясь больше к самому себе, чем к своей спутнице.
- Вот как она мучает меня, - негромко проговорил маг. - Так наносит она свои удары, выбирая место, где моя защита слабее всего.
Его золотистые глаза со странными зрачками повернулись к Крисании, тонкие губы растянулись в улыбке.
- Ты сражалась за меня, ты одолела Темную Воительницу...
Он прижал жрицу к себе и, словно крыльями, обнял ее своими руками в широких черных рукавах.
- А теперь ты должна отдохнуть. Когда боль успокоится, мы пойдем дальше.
Не переставая вздрагивать, Крисания положила голову на грудь мага и услышала, как при каждом вздохе хрипят и булькают его легкие. От колдовских мантий Рейстлина исходил чуть слышный сладкий запах розовых лепестков и тлена...

Глава 5

- И вот что выходит из всех этих мужественных решений и обещаний, - сказала Китиара низким, густым голосом.
- А ты действительно ожидала чего-то другого? - спросил Сот и с лязгом пожал одетыми в броню плечами. Скрежет древних доспехов прозвучал бесстрастно, однако в тоне Рыцаря Смерти Китиаре послышалась какая-то странная нотка, которая заставила ее внимательно посмотреть на своего спутника.
Оранжевые глаза бессмертного рыцаря сверкали в черных глазницах столь ярко, что Китиара невольно вспыхнула, однако тут же спохватилась.
Шагая по комнате, битком набитой доспехами, оружием, надушенными рубашками и толстыми коврами из шкур диких зверей, она нервно сжимала на груди воротник своей тонкой, как паутина, ночной рубашки. Рука ее слегка дрожала. Этот непроизвольный жест не имел почти никакого отношения к скромности; Китиара знала это и не могла понять, что же заставило ее так смутиться. Стыдливость никогда не была ей свойственна, тем более в присутствии существа, которое превратилось в горстку праха триста с лишним лет назад. И все же под взглядом этих пылающих оранжевых глаза Китиаре вдруг стало не по себе.
- Разумеется, нет, - ответила она спокойно.
- Он, в конце концов, всего лишь эльф, - продолжал Сот неторопливым, почти ленивым тоном. - И не делает секрета из того, что боится своего брата больше, чем самой смерти. Разве удивительно, что он подумал и решил принять сторону Рейстлина, вместо того чтобы сражаться против него на стороне кучки дряхлых, выживших из ума, бессильных магов, из которых сыплется песок?
- Но ведь в случае их победы он мог бы многое получить, - возразила Китиара, пытаясь говорить в тон Соту. Все еще вздрагивая, она сняла со спинки кровати подбитый мехом ночной халат и накинула его на плечи.
- Маги обещали ему титул магистра Ложи Черных Мантий, после чего он почти наверняка занял бы место Пар-Салиана во главе Конклава, как признанный мастер магического искусства. На всем Кринне ему не было равных.
"Ты удостоился бы и других наград, темный эльф! - мысленно закончила Китиара, наливая себе бокал темно-красного вина. - Когда мой спятивший брат окончательно проиграет, тебя никто не сможет остановить. Как мы спланируем нашу дальнейшую жизнь? Ты будешь править при помощи своего магического посоха, а я - при помощи моего меча. Вместе мы смогли бы поставить на колени этих гордых Соламнийских Рыцарей. Мы изгнали бы эльфов из их родных краев - твоей родины, мой милый Даламар! Ты вернулся бы домой с триумфом, как победитель и владыка, а я была бы рядом с тобой..."
Бокал выскользнул из ее пальцев, Китиара попыталась поймать его на лету, но ее действия были слишком поспешными, а рука - слишком сильной. Хрупкое стекло треснуло у нее в ладони, острые осколки вонзились в мякоть, и смешанная с вином кровь закапала на ковер.
Вражеские копья и мечи касались ее тела едва ли не чаще, чем руки любовников, во многих местах на нежной коже Китиары остались их следы. Однако всегда Повелительница Драконов переносила боль не морщась и не жалуясь. Сейчас же ее глаза вдруг наполнились слезами. Боль казалась совершенно невыносимой.
Неподалеку на табуретке стояла полоскательница, и Китиара погрузила раненую руку в холодную воду. Ей пришлось даже прикусить губу, чтобы не вскрикнуть. Вода в миске немедленно покраснела.
- Позови кого-нибудь из жрецов! - прорычала Китиара Соту.
Рыцарь немедленно подошел к двери и окликнул слугу, тут же бросившегося на поиски. Китиара, вполголоса бормоча проклятия и моргая глазами, чтобы стряхнуть с ресниц слезы, схватила полотенце и обмотала им кисть. К тому времени, когда, торопясь и путаясь в длинных полах своей накидки, в комнату вошел один из жрецов, полотенце уже насквозь промокло от крови, а загорелое лицо Китиары стало пепельно-серым.
Жрец наклонился над раной, и воительница почувствовала легкое прикосновение к своей руке. Это был медальон с изображением Пятиглавого Дракона, который висел на шее у лекаря, бормотавшего обращенные к Владычице Тьмы молитвы. Скоро кровотечение остановилось, и рана на глазах затянулась.
- Порезы были неглубокими, - успокаивающе сказал он. - Рука скоро перестанет болеть и будет действовать нормально.
- Тем лучше для тебя, - отрезала Китиара, все еще сражавшаяся с непонятной слабостью. - Это правая рука, в ней я держу меч.
- Уверяю тебя, госпожа, что ты будешь владеть мечом с той же ловкостью и мастерством, что и раньше, - заверил ее жрец. - Могу я еще чем-нибудь...
- Нет! Убирайся!
- Да, госпожа, - жрец поклонился и исчез. Китиара, не желая встречаться взглядом с Сотом, отвернула голову, словно прислушиваясь к удаляющемуся шороху черной накидки жреца.
- Какие они все глупые! Я с трудом выношу их присутствие. Впрочем, время от времени даже жрецы бывают полезны. - Китиара поморщилась, так как излеченная рука еще болела. "Это все мое воображение", - с горечью подумала она.
- Итак, что мне, по-твоему...делать с темным эльфом?
Но прежде, чем Сот успел ответить, воительница громко призвала слугу.
- Убери здесь, - распорядилась она, когда тот явился. - И принеси мне новый бокал!
С этими словами Китиара ударила униженно кланяющегося лакея по лицу.
- Да не такую хрупкую эльфийскую поделку, я их терпеть не могу! Подай золотой кубок. А эту дрянь выброси с глаз долой!
- Но как же госпожа... - несмело возразил слуга. - Им же цены нет! Эти бокалы привезены из Палантасской Башни Высшего Волшебства в подарок от...
- Я сказала - выкинь! - Китиара подхватила уцелевшие бокалы и швырнула их один за другим в стену. Слуга с трудом увернулся от первого летящего сосуда, который громко звякнул о камень и разлетелся вдребезги.
Расколотив последний бокал, Китиара села в кресло и затихла. Некоторое время она сидела молча и неподвижно.
Слуга поспешно смел осколки, убрал полоскательницу с окровавленной водой и торопливо вышел. Когда он вернулся с вином и золотым бокалом, в комнате ничего не изменилось.
- Не прикажешь ли зажечь свечи, госпожа? - негромко спросил лакей, опуская на столик бутылку и массивный золотой кубок.
- Пошел прочь! - ответила Китиара, едва шевеля губами.
Слуга с поклоном удалился и плотно прикрыл за собой дверь.
Рыцарь Смерти неслышным шагом пересек комнату и, остановившись рядом с воительницей, опустил руку на ее плечо. Китиара, которая, казалось, не видела его, дернулась от прикосновения железной перчатки. Исходивший от Рыцаря Смерти могильный холод пронзил ее насквозь, но она не сбросила его руки.
- Ну? - поторопила она, глядя в темноту комнаты, единственным источником света в которой были горящие нездешним огнем глаза мертвеца. - Я задала тебе вопрос. Что нам делать, чтобы остановить Даламара и этого безумца - моего брата? Как вести себя, чтобы Такхизис не уничтожила нас?
- Ты должна захватить Палантас, - ответил Сот.
- Думаю, это вполне возможно, - пробормотала Китиара, задумчиво похлопывая по бедру рукояткой кинжала.
- Совершенно справедливо, госпожа, - поддакнул предводитель ее армии с неприкрытым и неподдельным восхищением в голосе. - Гениально!..
Военачальник - человек лет сорока с небольшим - приложил невероятные усилия, зубами и ногтями пробивая себе путь наверх, к своему теперешнему положению главы Драконьей Армии. Сутулый, никем не любимый, с лицом, обезображенным кривым шрамом, этот человек ни разу не пользовался благосклонностью Китиары, хотя она, бывало, щедро одаривала приглянувшихся ей командиров. Но он не терял надежды.
Бросив взгляд на свою повелительницу, предводитель увидел, как ее лицо, бывшее в последние несколько дней необычайно суровым и замкнутым, просветлело и засияло от похвалы. Китиара снизошла даже до того, что улыбнулась в ответ своей знаменитой кривовато-лукавой улыбкой, которой она так умело пользовалась в случае необходимости, и сердце военачальника забилось чаще.
- Приятно видеть, что ты не утратила сноровки в военном деле, - прогудел стоявший тут же Сот.
Предводитель вздрогнул. Ему давно уже следовало привыкнуть к присутствию Сота; не раз и не два он сражался вместе с рыцарем-мертвецом и его воинами-скелетами, однако холод могилы, который распространяли вокруг себя древние, опаленные огнем доспехи Сота, всякий раз пробирал его до костей.
"Как только Китиара может спокойно его выносить? - задумался предводитель.
- Говорят, это металлическое пугало допущено даже в покои госпожи!"
Мысль об этом остудила его настолько, что сердце военачальника вернулось к нормальному ритму. Может быть, девушки-рабыни не так уж плохи, как ему начало казаться в последнее время? Во всяком случае, уединившись с ними на ночь, можно было не сомневаться, что ты действительно один.
- Разумеется, я не утратила ни умения, ни сноровки! - откликнулась Китиара с таким явственным гневом в голосе, что предводитель с беспокойством огляделся по сторонам, пытаясь выдумать достойный предлог, чтобы смыться. К счастью, весь город готовился к войне, и найти подходящую Причину было нетрудно.
- Если я больше не нужен тебе, госпожа, - поклонился предводитель, - позволь мне идти. Я должен проверить, как обстоят дела с. починкой доспехов.
Нужно еще немало сделать, а времени у нас не так уж много.
- Ступай, - с отсутствующим видом пробормотала Китиара, не отрывая взгляда от огромной карты, которая была выложена мозаикой прямо на полу штаба.
Предводитель отсалютовал и пошел к двери, придерживая меч, чтобы он не слишком бряцал о броню. У дверей его настиг голос Китиары:
- Эй!
- Слушаю, госпожа? - военачальник повернулся.
Китиара хотела что-то сказать, но вдруг передумала и, прикусив губу, слегка покачала головой.
- Я хотела спросить...не согласишься ли ты разделить со мной сегодня вечернюю трапезу? - Она пожала плечами. - Правда, уже довольно поздно. У тебя, вероятно, есть уже какие-то иные планы?..
Предводитель слегка растерялся и ответил не сразу. Ладони его немедленно взмокли.
- Видишь ли, госпожа, я действительно кое-что запланировал, однако это дело может подождать и до завтра...
- Нет, - сказала Китиара решительно и как бы с облегчением. - В этом нет необходимости. Как-нибудь в другой раз. Можешь идти.
Военачальник, все еще недоумевая, медленно развернулся и пошел к двери.
Оранжевые глаза Сота жгли ему спину даже сквозь кирасу.
Торопливо ступая по коридорам, командир размышлял о том, много ли он потерял. Он был уверен, что второго приглашения ждать придется недолго и свое он без труда наверстает. А сегодняшний вечер он компенсирует тем, что пошлет за кем-нибудь из рабынь порезвее...
- Тебе следует немного отдохнуть. Подари себе вечер удовольствий, - сказал Сот, когда шаги военачальника затихли вдали.
- Нужно еще многое сделать, а времени действительно мало, - повторила Китиара, притворяясь, будто полностью поглощена изучением карты. Сама она стояла на изображении Оплота, а взгляд ее был устремлен в северо-западный угол комнаты, где под защитой труднопроходимых гор расположился Палантас.
Проследив за взглядом Повелительницы Драконов, Сот медленно измерил шагами расстояние между двумя городами и остановился у единственного прохода через горы, недалеко от Башни Верховного Жреца.
- Рыцари, конечно же, попытаются задержать тебя здесь, - сказал он. - Тут они остановили твое воинство в прошлый раз.
Китиара ухмыльнулась, тряхнула своими вьющимися волосами и подошла к Рыцарю Смерти походкой, в которой сквозила легкая неуверенность.
- Разве это зрелище не заслуживает внимания? Все эти красавцы рыцари, выстроившиеся в шеренгу поперек прохода... - Неожиданно почувствовав прилив сил, какого она не испытывала уже давно, Китиара расхохоталась. - Представляю себе, какое на их лицах появится выражение, когда они увидят, что мы для них припасли. Да ради одного этого стоило затевать войну!
Она наступила на Башню Верховного Жреца и, повернувшись на каблуках, словно втаптывая мозаику в мрамор пола, сделала маленький шаг и остановилась у внешней стены Палантаса.
- Наконец-то красавец город почувствует, как меч войны рассекает его нежную, упругую плоть. - Улыбнувшись, воительница повернулась к Рыцарю Смерти:
- Думаю, мне все же стоит поужинать сегодня с главнокомандующим. Пошли за ним.
Сот поклонился, и его оранжевые глаза довольно блеснули.
- Нам необходимо обсудить несколько тактических вопросов, - продолжила Китиара и снова засмеялась, расстегивая пряжки на своих доспехах. - фланговые охваты, заход в тыл, стремительные атаки и пробивание брешей в стене...
- А теперь успокойся, Танис, - добродушно сказал повелитель Гунтар. - Ты преувеличиваешь опасность...
Танис Полуэльф пробормотал в ответ что-то неразборчивое.
- Как ты говоришь? - Гунтар повернулся к нему, держа в руке большую кружку с прекрасным элем (нацеженным из большой заплесневелой бочки в самом дальнем углу его погребов). Эль он вручил Танису.
- Я сказал, что действительно очень беспокоюсь, - отрезал полуэльф. Это была ложь, но гораздо более подходящая для разговора с главой Соламнийских Рыцарей, чем то, что он имел в виду на самом деле.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Гунтар Ут Вистан пригладил свои длинные усы - древний символ рыцарства, который и нынче был в почете, - пряча под рукой улыбку. Он, разумеется, слышал, что Танис пробормотал вначале. Гунтар задумался, почему вопрос об угрозе нападения не дали решать непосредственно военным. Теперь вместо серьезной подготовки к решительному отпору противнику, стремящемуся взять реванш после последнего поражения, ему предстояло думать о взаимодействии с какими-то учениками черных магов, белыми жрецами, нервными героями и библиотекарем!
Гунтар вздохнул и мрачно дернул себя за усы. Только кендера ему еще не хватало!
- Танис, мой друг, присядь, - сказал он. - Согрейся у огня. Ты проделал долгий путь, а вечерами у нас еще достаточно свежо. Моряки говорят что-то о неблагоприятной розе ветров и о всякой подобной чепухе. Надеюсь, твое путешествие было не слишком утомительным? По правде сказать, я предпочитаю драконам грифонов...
- Повелитель Гунтар, - перебил его Танис, - я прилетел в Санкрист не для того, чтобы обсуждать погоду и преимущества грифонов перед драконами! Мы в опасности! И не только Палантас, но и весь мир. Если план Рейстлина удастся...Он не смог продолжать и только сжал кулаки.
Гунтар наполнил свою кружку из кувшина, который принес из погреба его старый слуга Уиллс, и подошел к Танису. Положив руку на плечо рыцарю, он заставил того повернуться к себе лицом.
- Стурм Светлый Меч очень хорошо о тебе отзывался и высоко тебя ценил, - сказал он. - Ты и Лорана были его самыми близкими друзьями.
Танис склонил в ответ голову. Даже сейчас, больше чем через два года после смерти Стурма, он не мог вспоминать о нем без глубокой печали.
- Мне достаточно было бы одной этой рекомендации, ибо я любил Стурма и почитал его как собственного сына, - серьезно продолжал Гунтар, - однако я и сам уважаю и люблю тебя, Танис. Твоя отвага в битве не знала себе равных, твоя честь и благородство были достойны настоящего рыцаря...
Заслышав старую песню, Танис раздраженно покачал головой, но Гунтар этого не заметил.
- Те почести, которых ты удостоился по окончании войны, были тобой более чем заслужены. Твою деятельность после войны я назвал бы - не побоюсь этого слова - выдающейся. Вам с Лораной удалось посадить за стол переговоров народы, враждовавшие на протяжении столетий. Портиос подписал договор о мире, а теперь и гномы Торбардина, после избрания нового короля, тоже присоединятся к этому союзу.
- Благодарю тебя; повелитель Гунтар, - ответил Танис в соответствии с этикетом, однако не выпустил при этом из рук кружки с элем и не поклонился. - Твои похвалы много для меня значат. Хотелось бы мне, чтобы я действительно их заслужил. А теперь мне любопытно узнать, куда ведет эта дорожка, столь щедро усыпанная сахарной пудрой?
- Я вижу, что человеческого в тебе куда больше, чем эльфийского, - заметил Гунтар с легкой улыбкой. - Хорошо, Танис, я согласен пропустить преамбулу и приступаю к сути. Мое мнение таково: ваш - твой и Элистана - былой опыт сделал вас излишне нервными и осторожными. Давай говорить откровенно, мой друг. Ты не воин и не получил соответствующей подготовки, - я имею в виду, конечно, подготовку теоретическую. Поэтому я хочу показать тебе кое-что. Идем...
Танис опустил свою кружку на каминную полку и позволил взять себя под руку. Он вышли с соседнюю комнату, которая, несомненно, служила Гунтару чем-то вроде штаба и была заставлена простой деревянной мебелью, которой рыцари отдавали предпочтение. По стенам были развешены мечи, щиты и знамена всех трех рыцарских Орденов - Розы, Меча и Короны. Военные трофеи, захваченные в давних битвах, сверкали на специальных подставках, а на почетном месте, во всю длину стены, висело драконье копье - первое из тех, что были выкованы Теросом Железоделом. Вокруг него холодно поблескивали кривые гоблинские сабли, клинки драконидов с зазубренными лезвиями, огромный меч великана-людоеда с обоюдоострым лезвием и сломанный клинок, принадлежавший злосчастному рыцарю Дереку, Хранителю Венца.
Что и говорить, это была внушительная коллекция, свидетельствующая о долгой и славной службе в союзе Соламнийских Рыцарей, однако Гунтар даже не взглянул на все это богатство, а направился в угол комнаты, где стоял большой деревянный стол. Скрученные карты были аккуратно вставлены в небольшие ячейки под столом, каждая из которых - как разглядел Танис - снабжалась крошечным ярлычком с пояснительной надписью.
Гунтар некоторое время изучал ярлычки, потом вынул карту, расстелил ее на столе и поманил Таниса. Полуэльф задумчиво поскреб бороду и подошел, стараясь придать своему лицу заинтересованное выражение. Гунтар, напротив, чувствуя себя в своей стихии, с удовольствием потер руки.
- Все дело в снабжении, Танис. Вот, смотри, это армии Повелительницы Драконов, заблокированные в Оплоте. Я согласен, что Китиара сильна: у нее под знаменами собралось немало драконидов, гоблинов и людей, которые ничего не желали бы так сильно, как новой войны. Я согласен, что Повелительница что-то задумала, так как наши шпионы уже давно докладывают о какой-то подозрительной активности во вражеском стане. Но напасть на Палантас!.. Клянусь богами, Танис, это же прямая дорога в Бездну! Взгляни только на громадную территорию, которую ей придется пересечь, а ведь она полностью контролируется Соламнийскими Рыцарями. Даже если у Китиары достаточно сил, чтобы с боями пробиться так далеко на север, это продвижение неизбежно повлечет за собой растягивание коммуникаций. Для того чтобы надежно их защищать, ей понадобится не одна, а целых две армии! Мы без труда сумеем перерезать эти коммуникации, и тогда у ее войска будут большие проблемы со снабжением.
Гунтар снова подергал себя за усы.
- Видишь ли, Танис, если я и уважал кого-то из драконьих повелителей, так это Китиару. Она безжалостна и честолюбива, не задумываясь проливает свою и чужую кровь, однако в уме ей не откажешь. По крайней мере, на бессмысленный риск она не пойдет. Два года Китиара выжидала, копила силы и перегруппировывала свою армию, укрывшись в месте, которое - как она прекрасно понимала - мы не отважимся атаковать. Она приобрела слишком многое, чтобы вдруг допустить такое безрассудство.
- Я думаю, что она это и не планирует, - сквозь зубы пробормотал Танис.
- Что же еще она может придумать? - терпеливо осведомился предводитель рыцарей.
- Не знаю, - излишне резко возразил Танис. - Ты только что сказал, что уважаешь Китиару, но настолько ли, чтобы считать ее действительно серьезным противником? В достаточной ли степени ты ее боишься? Я хорошо ее знаю, и меня не покидает ощущение, что у нее на уме какой-то блестящий и неожиданный фокус... - Замолчав на полуслове, полуэльф уставился в карту.
Гунтар некоторое время молчал. До него дошли кое-какие странные слухи, касающиеся отношений между Танисом и Китиарой. Он, разумеется, ни одному из них не поверил, однако посчитал нетактичным выяснять, насколько близко знает Танис Повелительницу Драконов.
- Ты же не веришь в опасность, не так ли? - неожиданно спросил Танис.
Гунтар в замешательстве переступил с ноги на ногу и пригладил сначала один седеющий ус, затем другой. Наклонившись вперед, он принялся с излишней тщательностью и осторожностью скручивать карту.
- Танис, друг мой, ты же знаешь, как я тебя ценю и уважаю...
- Мы уже говорили об этом, повелитель Гунтар. Глава Соламнийских Рыцарей не обратил на его реплику никакого внимания.
- ...Ты знаешь также, что никого в мире я не почитаю так, как Элистана. И все же, когда вы рассказываете мне страшную историю, состряпанную кем-то из черных магов, - историю об этом волшебнике Рейстлине, который якобы проник в Бездну, чтобы биться с Владычицей Тьмы...Прости меня, Танис, я уже не молод и повидал на своем веку множество вещей, однако то, что я узнал от вас, кажется мне просто детской сказкой!
- Так говорили и о драконах, - пробормотал Танис.
Некоторое время он стоял задумчиво опустив голову и почесывая подбородок, затем вдруг поднял голову и пристально посмотрел на Гунтара.
- Властитель, - сказал он решительно. - Я видел, как мужал и набирал силу Рейстлин, мы вместе скитались, я сражался с ним рядом и сражался против него, - поверь, я знаю, на что способен этот человек! - Танис схватил Гунтара за руку.
- Если ты не хочешь последовать моему совету, то прислушайся хотя бы к словам Элистана. Ты нужен нам, повелитель Гунтар! Ты и твои рыцари! Мы должны укрепить Башню Верховного Жреца, хотя у нас осталось слишком мало времени. Даламар разъяснил нам, что в том плане бытия, где обитает Владычица Тьмы, время не имеет никакой власти - Рейстлин может биться с ней годами и месяцами, но для нас пройдет всего несколько дней. Даламар уверен, что его хозяин вернется очень скоро. Элистан ему верит, я тоже. Почему же мы поверили словам темного эльфа?
Все очень просто: Даламар боится. Не скрою, испугались и мы...твои шпионы донесли, что в Оплоте кипит какая-то подозрительная деятельность, - вот и доказательство! Поверь мне, Повелительница Драконов непременно придет на помощь своему сводному брату. Китиара знает, что в случае победы Рейстлин сделает ее повелителем нашего мира, а ведь она - заядлый игрок и ради этого готова рискнуть всем. Прошу тебя, властитель, если не хочешь выслушать меня, то поезжай в Палантас, побеседуй с Элистаном!
Гунтар внимательно рассматривал стоявшего перед ним Таниса. Сам он стал главой Соламнийских Рыцарей благодаря тому, что в душе был человеком простым и честным. К тому же он почти никогда не ошибался, определяя характер тех, с кем ему приходилось общаться. К полуэльфу Гунтар проникся уважением и любовью чуть ли не с первой их встречи, произошедшей сразу после окончания войны, однако доверительных, близких отношений между ними так и не возникло. В характере Таниса было что-то сдержанное, даже холодное; не многим он позволял пересечь те невидимые границы, которые сам же устанавливал.
Глядя на полуэльфа, старый рыцарь внезапно почувствовал себя гораздо ближе к нему, чем когда-либо за всю историю их знакомства. В слегка раскосых глазах эльфа-полукровки предводитель Соламнийских Рыцарей разглядел мудрость, которая никому не дается легко и приходит только с годами через великую боль и страдания. Увидел он в глазах Таниса и кое-что другое - непоколебимое мужество, которое дает ему столько сил, что он не боится признаться в своем страхе.
Теперь в Танисе Гунтар признавал прирожденного лидера, и не такого, кто, отважно размахивая саблей, первым бросается на врага, увлекая за собой остальных; нет, полуэльф был из таких вождей, что не лезут на рожон и управляют людьми исподволь, заставляя каждого делать все, на что он способен, и - иногда чуть больше, помогая человеку открыть в себе такие внутренние ресурсы, о существовании которых до определенного момента мало кто подозревает.
И наконец, Гунтар понял, почему Стурм Светлый Меч, чье безупречное генеалогическое древо уходило в глубь столетий, последовал за эти полуэльфом-получеловеком, рождением своим обязанным - если верить слухам - грязному насильнику - изуверу. Он понял и то, почему благородная Лорана - принцесса народа эльфов, одна из самых могущественных и прекраснейших женщин, каких он только видел на своем веку, - ради его любви рискнула всем, в том числе и самой жизнью.
- Хорошо, Танис, - кивнул Гунтар. При этом суровые морщины на лице его разгладились, а холодный официальный тон потеплел. - Я вернусь с тобой в Палантас. Рыцарей я мобилизую на оборону Башни Верховного Жреца. Как я уже сказал, наши лазутчики сообщили о необычайном оживлении, которое наблюдается в Оплоте, и будет совсем не лишним, если рыцари заранее подготовятся к любым неожиданностям. В конце концов, у нас давно не проводилось полевых учений.
Приняв решение, Гунтар начал немедленно действовать, и уже через несколько минут все в доме заходило ходуном. Он потребовал к себе Уиллса, приказал подать доспехи, наточить меч и оседлать его личного крылатого грифона. Слуги носились по коридорам с таким топотом, что на шум вышла супруга почтенного рыцаря, настаивая, чтобы Гунтар непременно взял в дорогу свой походный плащ на меху.
Танис, позабытый за всей этой суетой, вернулся к очагу, взял с полки свою кружку с элем и опустился в кресло, чтобы отдать должное великолепному напитку. Однако он так и не донес кружку до губ. Глядя в танцующие языки пламени, он снова увидел темные вьющиеся локоны и очаровательную, чуть искривленную, лукавую улыбку...

Глава 6

Крисания не могла сказать, как долго они с Рейстлином брели по розовато-серым равнинам Бездны. Время утратило свою протяженность, а может быть, это она потеряла чувство времени. Иногда ей казалось, что они очутились в этом гиблом и страшном месте всего несколько минут назад, а иногда - что блуждают они по этой постоянно меняющейся пустыне уже несколько лет. От яда, попавшего в раны, ей удалось излечиться, однако теперь она чувствовала себя истощенной, выжатой, лишившейся сил и желаний. Раны на руках никак не хотели заживать, и бинты, которые она накручивала каждый день, за ночь промокали насквозь.
Крисания испытывала чувство голода, но это не означало, что у нее появился аппетит. Здесь он сразу же у нее пропал и, похоже, надолго. Это чувство было скорее рефлекторным. Просто хотелось что-нибудь пожевать, вспомнить вкус свежеиспеченного хлеба или лесной земляники...Жажды она так же не ощущала, но все равно мечтала то о чистой ключевой воде, то о глотке шипучего сидра или густом, пряном аромате тарбеанского чая. В Бездне вода имела розовато-красный или бурый оттенок и сильно отдавала железом и кровью.
И все же они куда-то двигались, во всяком случае, так сказал Рейсшин. В то время как Крисания слабела, он, напротив, день ото дня становился сильнее.
Теперь он помогал Крисании идти, беспрестанно подгонял ее, заставляя шагать все вперед и вперед, без отдыха и почти без сна, мимо пустынных мрачных городов.
Каждый шаг, как он утверждал, приближал их к Обители Богов.
А у Крисании уже в глазах рябило от поселков нижнего мира, повторяющих строения мира живых - Кве-шу, Кзак Царота и прочих. Самое жуткое впечатление оставила переправа через Новое Море, в черных глубинах которого Крисания видела искаженные ужасом лица всех тех, кто погиб в Истаре во время Катаклизма.
Они высадились на берег в том месте, где, по словам Рейстлина, должен находиться Оплот. В этом месте Крисания чувствовала себя хуже всего, что было неудивительно, так как Оплот был центром, где собирались для поклонения своей темной королеве ее приверженцы. Храмы Такхизис были выдолблены в скалах глубоко под горами, известными под названием Властители Судеб. Именно в этих храмах, как сказал Рейстлин, жрецы Темной Воительницы совершали свои страшные обряды" которые превращали еще не вылупившихся из яиц светлых драконов в уродливых драконидов.
Между тем довольно долгое время - а может быть, всего несколько минут - с ними ничего особенного не случалось. На Рейстлина, одетого в черную развевающуюся мантию, мало кто обращал особое внимание, а Крисанию и вовсе не замечали, словно она была невидима для обитателей этого мира. Как бы там ни было, они без труда миновали подземный Оплот, и Рейстлин, который на глазах набирался сил, сообщил Крисании, что теперь они почти у цели. Обитель Богов находилась где-то к северу от них, в Халькистовых горах.
Каким образом он определил направление и стороны света в мире, где не было ни солнца, ни звезд, ни лун, Крисания понять не могла, да и не особенно старалась. Здесь никогда не наступала настоящая ночь, а день оставался сумрачным, неестественным, розовато-серым. Впрочем, она редко задумывалась над этим, с трудом поспевая за магом. По сторонам она уже не смотрела . - что толку, если везде - до самого горизонта - одна и та же угрюмая мгла? Когда Рейстлин внезапно остановился, для жрицы это явилось такой неожиданностью, что она едва не налетела на него. Почувствовав, как напряглось под черным бархатом его тело, услышав, как маг со свистом втянул в себя воздух, Крисания в тревоге подняла от земли взгляд.
Навстречу им брел по дороге старик в белой накидке Учителя...
- Повторяйте за мной слова, обращая внимание на интонацию и смысловые ударения.
Учитель медленно прочел заклинание. Класс так же медленно повторил за ним магическую формулу. Весь, кроме одного ученика.
- Рейстлин!
Класс мгновенно замер.
- Да, Учитель? - Рейстлин даже не пытался скрыть прозвучавшую в его голосе насмешку.
- Я не видел, чтобы твои губы двигались, когда все повторяли задание.
- Наверное, это потому, Учитель, что я его не повторял, - отозвался Рейстлин.
Скажи это кто-нибудь еще из молодых учеников-магов, собравшихся в классе, остальные непременно захохотали бы во весь голос или по крайней мере захихикали. Теперь же они молчали, прекрасно зная, что насмешка Рейстлина относится не только к Учителю, но и к ним самим. Лишь некоторые осмелились мрачно покоситься на смельчака и беспокойно заерзали на скамьях.
- Значит ли это, что ты знаешь это заклинание, ученик?
- Конечно знаю, - дерзко ответил Рейстлин. - Я знал его, когда мне было шесть лет. А когда ты выучил его, Учитель? Вчера вечером?
Учитель покраснел от ярости и бросил на юношу тяжелый взгляд.
- На этот раз ты зашел слишком далеко. Тебе не кажется, что в последнее время ты часто позволяешь себе быть дерзким?
Под взглядом Рейстлина ученики - те, кто еще осмеливался смотреть на него, - поспешно отвернулись и втянули головы в плечи. Один лишь Учитель не дрогнул, и на глазах у Рейстлина его белая накидка превратилась в черную. Грубое и глупое, слегка одутловатое лицо прорезали глубокие резкие морщины, превратив его во властную, волевую, хищную маску. Вокруг шеи Учителя обвилась длинная цепь, с которой свисал кроваво-красный рубин невиданных размеров.
- Фистандантилус! - невольно ахнул Рейстлин.
- Вот мы и встретились, ученик. Но куда же подевалась твоя магия? - Старый маг рассмеялся и принялся ощупывать своей высохшей рукой кровавый камень на груди.
Паника охватила Рейстлина. Где его магия? Нет ее!
Руки его затряслись, а слова заклинаний закружились в голове, словно подхваченные ураганом сухие осенние листья, ускользавшие от него прежде, чем он успевал их схватить. Между тем в руках Фистандантилуса возник огненный шар, и Рейстлин едва не захлебнулся собственным страхом.
"Посох, - промелькнула у него в голове спасительная мысль. - Его-то волшебная сила никуда не должна деться!"
Рейстлин поднял свой магический жезл и, держа его перед собой, воззвал к нему о помощи. Но - странное дело! - тот принялся извиваться и корчиться в его руках.
- Нет! - в ужасе крикнул Рейстлин. - Покорись мне! Подчинись!!!
В ответ посох обвился вокруг его руки. Собственно говоря, это был уже не деревянный посох, а огромная змея. Влажно блестящие ядовитые зубы вонзились в плечо мага.
Вскрикнув от боли, Рейстлин упал на колени, тщетно пытаясь что-либо противопоставить парализующему действию яда. Увы, сражаясь с одним противником, маг на время позабыл про второго и опомнился только тогда, когда до слуха его донеслись отрывки магического заклинания, произносимого вслух.
Боязливо подняв взгляд, он увидел, что Фистандантилус исчез, а на его месте стоит дронт - темный эльф, сражавшийся с ним на последней стадии Испытания.
Дронт внезапно превратился в Даламара, швырнувшего в него огненным шаром. Шар на лету превратился в сверкающий меч, который вонзил в его плоть по самую рукоятку безбородый гном со странно знакомым лицом.
Языки пламени окружили его, клинок проворачивался где-то в подвздошье, ядовитые клыки впивались все глубже. Рейстлин уже почувствовал, что проваливается во тьму, в бездонную яму, в пустоту, когда его резанул по глазам ослепительный белый свет. Складки мягкой белой ткани укрыли его, а чьи-то руки, остановив падение, прижали к мягкой, теплой груди...
Ощущая, как судорожно вздрагивает это тело, слыша хриплые вопли гнева и бессильной ярости, Рейстлин улыбнулся, хотя и знал, кому достаются мощные удары магического оружия...

Глава 7

- Повелитель Гунтар! - воскликнул правитель Палантаса Амозус, вскакивая на ноги. - Танис Полуэльф! Какая приятная неожиданность! Очень рад. Вы прибыли очень кстати. Могу ли я просить вас принять участие в организации праздника Окончания Войны? В этом году мы могли бы начать его пораньше и продлить торжества по крайней мере на неделю. Видите ли, я отвечаю за его проведение и надеюсь, что...
- Чушь, - ворчливо перебил Гунтар, обходя зал для приемов и критически его оглядывая. В уме он уже прикидывал, что необходимо сделать, чтобы здесь можно было обороняться. - Мы прибыли обсудить мероприятия по защите города.
Амозус вытаращился на рыцаря, который уже выглядывал из окон, что-то бормоча себе под нос. Наконец Гунтар повернулся к правителю Палантаса.
- Слишком большие окна, слишком много стекла, - заметил он с довольным видом, приведя Амозуса в еще большее смятение. Последний только и смог, что выдавить из себя несколько невнятных фраз, похожих на извинения, да так и остался стоять в центре зала, нелепо вытянув перед собой руки.
- На нас что, уже напали? - робко спросил он, несколько придя в себя.
Гунтар, не прекращавший своих исследований, бросил на Таниса пронзительный взгляд, и полуэльф, подавив тяжкий вздох, напомнил Амозусу о предупреждении темного эльфа Даламара - о том, что Повелительница Драконов Китиара может попытаться захватить Палантас, чтобы помочь Рейстлину, хозяину Палантасской Башни Высшего Волшебства и своему сводному брату.
- Ах да, конечно! - Лицо Амозуса разгладилось, и он небрежно - и вместе с тем изящно - взмахнул руками, словно отгоняя назойливую мошкару. -Но я уверен, что Палантас вне опасности, повелитель Гунтар! Башня Верховного Жреца...
- Башня Верховного Жреца как раз сейчас подготавливается моими людьми к обороне. Я приказал удвоить численность гарнизона, так как главный удар несомненно придется на нее. Никакого другого пути на Палантас, кроме морского, не существует, а в морях господствуют наши корабли. Противник сможет добраться до его стен только по суше, и я хочу, чтобы город был готов защитить себя. А теперь...
Гунтар, если можно так выразиться, вскочил в седло действия и тут же ринулся в наступление. Не обращая внимания на неуверенные протесты Амозуса, который бормотал что-то о необходимости посоветоваться со своими военачальниками, Гунтар мчался напрямик к своей цели и вскоре оставил градоначальника задыхаться в пыли, поднятой перемещающимися отрядами, обозами с продовольствием, резервами и тому подобным. Амозус сдался почти сразу и опустился в кресло, на всякий случай сохраняя на лице выражение вежливой заинтересованности. Думал он, однако, о своем, ибо опасности, о которых в две глотки твердили ему гости, выглядели совершенно не правдоподобными. Палантас никогда не подвергался нападениям врагов и никогда не был побежден, ибо для того, чтобы приблизиться к его стенам, врагу нужно было пройти мимо мощной Башни Верховного Жреца. До сих пор это не удавалось никому, даже многочисленной драконьей армии, штурмовавшей крепость в прошлую войну.
Танис, читавший мысли Амозуса словно открытую книгу, мрачно улыбнулся и как раз задумался о том, как бы он поступил на его месте, когда в роскошные, обитые листовым золотом двери кто-то негромко постучал. Амозус вскочил на ноги с живостью терпящего поражение военачальника, заслышавшего вдали рога спешащих на помощь полков, однако прежде, чем он успел сказать хоть слово, двери отворились и в зал вошел его старый слуга.
Чарлз служил при дворе правителя Палантаса больше полувека. Он был здесь незаменим, и прекрасно это знал. Его поразительная память хранила огромное число самых разнообразных сведений, начиная с точного количества винных .
"бутылок в погребах и заканчивая тем, в каком порядке следует рассаживать за столом прибывших в Палантас гостей из страны эльфов и когда в последний раз проветривали постельное белье. Поведение и манеры Чарлза всегда отличались спокойствием и безукоризненным достоинством, однако на лице слуги частенько появлялось такое выражение, будто, случись ему умереть, тут же все здесь придет в упадок, а дворец немедленно обрушится на головы своих августейших хозяев.
- Прости, что побеспокоил тебя, господин... - начал было Чарлз.
- Очень хорошо! - воскликнул Амозус. - То теть все в порядке, ничего страшного. Что там у тебя?
- ...но к нам поступило срочное послание для Таниса Полуэльфа, - невозмутимо, лишь с легким оттенком упрека, продолжил мажордом.
- Ох... - Амозус разочарованно вздохнул. - Для Таниса Полуэльфа?
- Совершенно верно, мой господин, - подтвердил лакей.
- А не мне? - с робкой надеждой вопросил правитель, представляя, как спешившие на помощь войска скрываются за горизонтом.
- Никак нет, господин. Амозус вздохнул:
- Хорошо. Спасибо, Чарлз. Может быть, ты, Танис...
Но полуэльф был уже на полпути к двери.
- Что такое? Уж не от Лораны ли...
- Сюда, прошу тебя, - Чарлз отступил в сторону, пропуская рыцаря в коридор. Уже на самом пороге, встретив строгий взгляд слуги, Танис повернулся и поклонился Амозусу и Гунтару. Глава Соламнийских Рыцарей улыбнулся ему и махнул рукой. Амозус, не удержавшись, бросил на Таниса завистливый взгляд, затем откинулся на спинку кресла и приготовился выслушивать продолжение длиннейшего перечня вещей, необходимых для того, чтобы кипятить масло и плавить свинец.
Чарлз медленно и плотно прикрыл двери, ведущие в зал для приемов.
- Ну что там? - спросил Танис, с трудом сдерживая нетерпение. - Посланник ничего больше не просил мне передать?
- Да, господин, - величественно кивнул Чарлз, затем его лицо внезапно смягчилось и стало чуть-чуть печальным. - Однако я должен был это сообщить тебе только в том случае, если ты сочтешь возможным прервать столь важное совещание.
Элистан, Посвященный Паладайна, первый среди праведных сынов Светоносного бога, умирает. Тот, кто послал за тобой, опасается, что он не переживет сегодняшний ночи.
Храм Паладайна выглядел совершенно спокойным и безмятежным в свете угасающего дня. Солнце садилось в огнедышащем великолепии заката, наполняя небо мягким перламутровым светом, отчего оно стало походить на гигантскую морскую раковину. Танис, ожидавший встретить перед храмом толпы прихожан, а также мечущихся в растерянности и тревоге жрецов, с удивлением увидел, что все здесь на редкость благопристойно. Немногочисленные паломники, как обычно, возлежали на лужайках, а жрецы чинно прохаживались вдоль клумб и цветников, ведя неспешные разговоры. Одиночных служителей культа Светоносного бога также отличала отнюдь не паника, а написанное на их лицах созерцательное спокойствие или сосредоточенность.
Танис даже подумал, что гонец, возможно, ошибся или был не правильно информирован, однако вскоре ему повстречалась совсем молодая жрица, лицо которой казалось заплаканным, а глаза - припухшими. Несмотря на это, девушка нашла в себе силы улыбнуться Танису как ни в чем не бывало, а затем пошла дальше, вытирая на ходу все еще влажные щеки.
Только потом Танис сообразил, что ни Амозус, ни Гунтар еще не были извещены о печальном событии, и грустно улыбнулся. Элистан умирал, как и жил, - со спокойным достоинством, не привлекая к своей персоне излишнего внимания.
У дверей храма Таниса встретил молодой послушник.
- Входи, Танис Полуэльф, и добро пожаловать, - приветствовал он рыцаря. - Тебя ждут. Сюда, пожалуйста...
Танис вступил в прохладную тень. Внутри храма всеобщая печаль гораздо явственнее бросалась в глаза. Эльфы-арфисты наигрывали на своих инструментах какую-то негромкую, грустную мелодию, а жрецы стояли обнявшись, небольшими группами, утешая друг друга в час ниспосланного им испытания. Танис ускорил шаги, чувствуя, как у него самого на глаза наворачиваются слезы.
- Очень хорошо, что ты успел, - продолжал послушник, идя за Танисом в глубь храма. - Мы боялись, что не сможем тебя найти. Правда, печальное известие было разослано во все концы, но посвящены в состояние дел очень немногие - лишь те, кто, по нашему мнению, сумеет сохранить в секрете постигшее нас великое несчастье. Элистан - да снизойдет на него вечный мир - просил, чтобы ему дали умереть спокойно и тихо.
Полуэльф слегка кивнул, радуясь тому, что полумрак и густая борода скрывают его слезы. Он, конечно, нисколько их не стыдился. Эльфы почитали жизнь как высшую драгоценность, как самый главный дар богов и, в отличие от людей, не прятали своих чувств. Просто Танис не хотел, чтобы его слезы расстроили Элистана, которому было нестерпимо больно знать, что его смерть заставляет страдать других.
Наконец Танис и его провожатый вошли во внутренние покои храма, где уже собралась группа жрецов во главе с Гарадом. Все они, низко опустив головы, вполголоса шептали друг другу слова утешения. Дверь, ведущая в следующую комнату, была плотно закрыта, однако заметив, как посматривают на нее жрецы, Танис догадался, кто находится за ней.
Увидев вошедших, Гарад сам пошел навстречу полуэльфу, чтобы приветствовать гостя.
- Мы так рады, что ты прибыл вовремя, - сказал он сердечно, и по его выговору Танис узнал эльфа из Сильванести. Должно быть, Гарад стал одним из первых новообращенных эльфов, снова вернувшихся к религии, позабытой этим народом давным-давно. - : Мы опасались, что дела могут тебя задержать...
- Должно быть, несчастье случилось внезапно, - пробормотал Танис, чувствуя некоторую неловкость: он забыл снять перевязь с мечом, и теперь оружие громко звякало о доспехи, издавая резкий металлический звук, столь неуместный среди траурной тишины храма. Пытаясь приглушить этот звон, Танис прижал меч к бедру.
- Совершенно верно. Элистану стало намного хуже вечером того же дня, как ты уехал из Палантаса, - вздохнул Гарад. - Я не знаю, о чем говорилось в тот день в его покоях, однако потрясение оказалось для него слишком сильным.
Посвященного Паладайна мучили сильные головные боли, и мы ничего не могли сделать, чтобы облегчить его страдания. В конце концов ученик мага Даламар...Гарад не удержался и нахмурился, - я вился в храм со снадобьем, которое, по его словам, должно было помочь нашему верховному жрецу. Я понятия не имею, как он узнал о случившемся, но факт . остается фактом. Странные вещи творятся в городе с некоторых пор...
И Гарад угрюмо покосился на окно, в котором темной тучей маячила громада Башни, бросающая вызов самому солнечному свету.
- Вы впустили его? - спросил Танис с тревогой.
- Я бы ему не позволил, - хмуро признал жрец, - но Элистан приказал не препятствовать темному эльфу. Должен признать, его снадобье подействовало. Боль отпустила, наш учитель сможет теперь умереть в мире и покое.
- А Даламар?
- Он все еще там. С тех пор как он вошел к Элистану и дал ему свои травы, он ничего больше не сказал и не сделал. Он просто сидит в углу и молчит, однако мне кажется, что его присутствие успокаивает учителя, поэтому мы позволили ему остаться.
"Интересно, как бы вы смогли его выгнать!" - подумал про себя Танис, но вслух ничего не сказал.
Между тем дверь в покои верховного жреца Паладайна приоткрылась, и собравшиеся перед ней испуганно вскинули головы. Это, однако, был всего лишь послушник, встретивший Таниса у ворот. Негромко постучав, он дождался, пока ему откроют, и теперь совещался с кем-то невидимым, стоящим по ту сторону двери.
Наконец он повернулся и поманил Таниса за собой.
Рыцарь вошел в небольшую, скромно обставленную комнату. Он старался двигаться как можно тише - как это делали жрецы, одетые в длинные шелестящие накидки и мягкие сандалии, однако у него ничего не выходило. Меч лязгал и гремел, башмаки стучали, кожаные ремни скрипели, а пряжки на доспехах звонко тенькали. Даже для него самого шум этот был подобен топоту армии гномов, и Танис попытался исправить положение, двигаясь на цыпочках, однако и это не дало результатов.
Элистан, лежавший на постели, с трудом повернул на подушке голову и засмеялся.
- Можно подумать, друг мой, что ты пришел сюда, чтобы меня ограбить, - заметил он, приподнимая руку и протягивая ее Танису.
Полуэльф попытался улыбнуться. Он слышал, как входная дверь за ним плотно затворилась, и чувствовал присутствие темной фигуры в дальнем углу комнаты, однако ни на что не обращал внимания. Опустившись на колени рядом с кроватью человека, которого он спасал из каменоломен Пакс Таркаса и чье ненавязчивое влияние сыграло такую важную роль в его жизни и в судьбе Лораны, Танис взял руку умирающего и крепко ее пожал.
- О, если бы я мог сразиться с этим врагом вместо тебя, Элистан, - прошептал он, глядя на высохшие белые пальцы жреца, лежащие в его собственной сильной, медно-красной от загара руке.
- Это не враг, Танис. Старый друг пришел, чтобы навестить меня и забрать с собой. - Элистан осторожно высвободил свою немощную руку из пальцев рыцаря и слегка похлопал его по плечу. - Вижу, вижу, что ты ничего не понимаешь, но обещаю - когда-нибудь ты все поймешь. А теперь - к делу. Я попросил разыскать тебя вовсе не для того, чтобы отягощать твою душу прощанием. У меня есть для тебя одно поручение...
Элистан сделал слабый жест, и вперед выступил еще один молодой послушник с деревянным ларцом в руках, который он передал своему учителю. Зачем послушник бесшумно отступил и снова занял свое место возле дверей.
Темная фигура в углу даже не шелохнулась.
Элистан приподнял крышку ларца и достал оттуда сложенный в несколько раз лист белого пергамента. Вложив его в руку рыцаря, старый жрец сказал:
- Передай это Крисании. Если ей удастся уцелеть, то именно она должна стать следующим верховным жрецом.
Заметив на лице Таниса сомнение, смешанное с недоверием и даже неодобрением, старик светло улыбнулся:
- Друг мой! Ты тоже блуждал во тьме - я знаю это лучше, чем кто-либо другой. Мы чуть не потеряли тебя, Танис. Но ты сумел превозмочь мрак, выжить в кромешной тьме и в конце концов увидел свет дня. Испытания лишь закалили тебя, сделали сильным и мудрым. То же самое, я надеюсь, произойдет и с Крисанией. Ее вера сильна, но, как сам ты заметил, ей недостает теплоты, сострадания, человечности. Она должна своими собственными глазами увидеть, как на нас повлияло падение истарского Короля-Жреца. Крисании нужно почувствовать боль, Танис, величайшую боль, чтобы научиться с сочувствием относиться к страданиям других. Кроме того, ей необходимо было полюбить.
Элистан закрыл глаза, и на его лице, усталом и как-то сразу постаревшем, отразилась невыразимая печаль.
- Будь это в моих силах, Танис, я направил бы ее на иной путь. Я знаю, какую дорогу она избрала. Но кто может подвергать сомнению волю богов? Никто, разумеется, хотя я... - Элистан прикрыл глаза, но Танис успел заметить в них гневный огонек. - Я мог бы немного с ними поспорить!
Танис услышал за спиной мягкие шаги послушника. Элистан кивнул:
- Да, я знаю. Они боятся, что посетители утомляют меня. Это верно, однако мне осталось не так уж много...наконец я обрету покой. - Жрец снова опустил веки и улыбнулся. - Да, скоро я отдохну. Мой старый друг проводит меня и направит мои неверные шаги...
Танис поднялся и бросил вопросительный взгляд на послушника. Тот покачал головой.
- Он очень много говорит о своем старом друге, но мы не знаем, кто это.
Одно время мы даже считали, что это ты...
- Прощай, Танис Полуэльф! - раздался неожиданно сильный чистый голос старого жреца. - Передай мой последний привет Лоране. Гарад и другие...Элистан слабо кивнул в направлении дверей, - знают о моей последней воле относительно преемника. Они знают, что за послание я доверил тебе, и окажут тебе любую посильную помощь. До свидания, Танис, да благословит тебя Паладайн, Свет Несущий...
Танис не в силах был ничего сказать. Он лишь пожал протянутую руку умирающего. Резко повернувшись, полуэльф стремительным шагом пошел прочь из спальни, мимо неподвижной темной фигуры в углу. Глаза его застилали слезы.
Гарад проводил полуэльфа до главных ворот храма.
- Я знаю, каким было последнее поручение Элистана, - сказал старший жрец.
- Поверь мне, я от всего сердца желаю, чтобы его воля сбылась. Госпожа Крисания, как я понял, совершает сейчас некое довольно опасное паломничество...
- Да.
Это было все, что Танис решился произнести, и не потому, что не доверял Гараду, а просто не был уверен в собственном голосе. Жрец вздохнул:
- Да пребудет с ней Паладайн! Мы все молимся за нее. Она еще молода, но крепка духом и чиста сердцем, - наше Братство нуждается в свежей силе, чтобы и дальше укреплять свое влияние. Если тебе понадобится помощь, Танис Полуэльф, ты всегда можешь к нам обратиться.
Танис с трудом подыскал какие-то вежливые слова для ответа и невнятно их пробормотал. Гарад поклонился и поспешил назад, торопясь вернуться к своему умирающему учителю. Полуэльф еще на несколько мгновений задержался перед входом, пытаясь взять себя в руки. Он размышлял над последними словами Элистана и вдруг услышал снаружи какой-то жаркий спор.
- Прошу прощения, но я не могу тебя пропустить, - донесся решительный голос кого-то из младших жрецов.
- Но я же сказал, что прибыл для встречи с Элистаном! - раздался в ответ старческий каркающий голос.
Танис закрыл глаза и привалился спиной к холодной стене. Он узнал этот голос. Воспоминания нахлынули на него с такой силой, что в висках застучало, а в сердце словно вонзилась холодная игла. Несколько долгих секунд он не мог ни сдвинуться с места, ни заговорить.
- Может быть, если ты назовешь себя, - терпеливо вопрошал молодой жрец, - я мог бы спросить учителя...
- Я...меня зовут... - В старческом голосе послышалась нерешительная интонация с некоторой примесью ярости. - Проклятье, я же помнил это еще вчера!..
Танис услышал нетерпеливый стук деревянного посоха о каменные ступени храма, а старческий голос взял на два тона выше:
- Я - весьма важная персона, молодой человек, и не привык, чтобы со мной обращались подобным образом! Возмутительно! Убирайся с моей дороги, иначе я могу сотворить что-нибудь такое, о чем сам потом пожалею. То есть я хотел сказать - ты пожалеешь! Короче, один из нас пожалеет...
- Мне очень жаль, господин, - повторил жрец, явно теряя терпение. - Но пока ты не назовешь свое имя, я не могу тебя пропустить.
Послышалась какая-то возня, затем наступила непродолжительная тишина, и до слуха Таниса донесся зловещий звук - сухой шелест торопливо переворачиваемых страниц. Улыбаясь сквозь слезы, полуэльф толкнул дверь и выглянул наружу.
Картина, открывшаяся ему, и в самом деле была весьма подозрительной. На ступенях храма стоял старый маг в мантии мышиного цвета, а его волшебная шляпа, казалось, готова была свалиться с головы при первой же возможности. Свой простой деревянный посох он прислонил к стене храма и, не обращая никакого внимания на покрасневшего от негодования жреца, перебирал страницы своей колдовской книги, невнятно бормоча:
- Огненный шар...огненный шар...с чего же начинается это дурацкое заклинание? А может, превратить его в жабу?..
Танис осторожно положил руку на плечо жреца.
- Он и в самом деле очень важная персона, - сказал рыцарь негромко. - Пропусти его. Всю ответственность я беру на себя.
- Это он-то? - Жрец все еще сомневался. Заслышав голос Таниса, старик быстро поднял голову и огляделся по сторонам.
- Как? - закудахтал он. - Важная персона? Где?
Увидев Таниса, старый маг вздрогнул.
- Ах, вот где она, эта важная персона!.. Как поживаешь? Прости, я тебя не заметил... - Он протянул руку, но запутался в своей мантии и уронил фолиант себе на ногу. Наклонившись за ним, он сшиб свой посох, который покатился вниз по ступенькам с сухим деревянным стуком. В довершение всего шляпа все же слетела с головы старика, и он едва не упал, пытаясь подхватить ее на лету. Танису и жрецу понадобилась вся их сноровка, чтобы собрать вещи и не дать старику что-нибудь себе повредить.
- О моя нога! - запричитал маг, приплясывая на месте. - Я едва не оступился! Дурацкий посох, идиотская книга. А где моя шляпа?
В конце концов ему удалось более или менее сосредоточиться - ровно настолько, чтобы сначала убрать магическую книгу в сумку на поясе, а затем натянуть на голову шляпу (сначала он попытался проделать эти действия в обратном порядке). К несчастью, шляпа немедленно съехала ему на самые глаза.
- Я ослеплен богами! - с благоговейным трепетом заявил маг, ощупывая руками пространство вокруг себя, очевидно, в поисках посоха.
Однако поразившую его слепоту оказалось довольно легко исцелить. Молодой жрец - поглядывая на Таниса с явным недоверием - осторожно сдвинул шляпу старику на затылок. Маг наградил его раздраженным взглядом, брошенным из-под седых кустистых бровей, и снова обратился к Танису:
- Важная персона? Так ты...тебя...Скажи-ка, нам приходилось встречаться раньше?
- Разумеется, - ответил Танис. - Только та самая важная персона, о которой я говорил, это ты, Фисбен...
- Я? - От удивления старый маг даже слегка покачнулся, затем негодующе фыркнул и с неодобрением воззрился на младшего жреца.
- Ну да, конечно. Говорил я тебе? А теперь посторонись, посторонись!
Войдя в двери храма, старик повернулся и посмотрел на Таниса из-под полей своей помятой шляпы. Задержавшись на мгновение, маг положил руку на плечо рыцаря. Дурашливое выражение сползло с его лица, и он пристально и внимательно заглянул Танису в глаза.
- Ты никогда в своей жизни не переживал столь страшных часов, полуэльф, - сказал он мрачно и торжественно. - Но надежда есть, и любовь должна победить...
С этими словами он отошел в сторону и немедленно врезался в шкаф. Двое жрецов, выбежавших из-за угла, поспешили к нему на помощь и под руки повели старика в глубь храма.
- Кто же он такой? - недоуменно спросил у Таниса младший жрец, глядя вслед удаляющейся процессии.
- Друг Элистана, - пробормотал в ответ рыцарь. - Его старый друг...
Он уже почти спустился со ступеней, когда до его слуха долетел пронзительный вопль:
- Где моя шляпа?

Глава 8

- Крисания...
Вместо ответа раздался лишь низкий, протяжный стон.
- Тише, тише, теперь все в порядке. Тебя слегка ранили, только и всего.
Выпей лекарство, оно снимет боль...
Рейстлин достал из мешочка травы и высыпал их в кружку с кипящей водой.
Приподняв Крисанию с кучи окровавленных листьев, служивших ей подстилкой, он поднес целебное питье к ее губам. Молодая женщина глотнула обжигающую горькую жидкость, лицо ее сразу разгладилось, а глаза открылись.
- Да, - прошептала она с благодарностью. - Мне уже лучше...
- Теперь, - продолжил Рейстлин ровным голосом, - ты должна помолиться Паладайну, чтобы он исцелил тебя до конца, праведная дочь. Нам нужно идти дальше.
- Я...я не знаю, Рейстлин. Я так ослабела, а Паладайн так далеко...
- Молиться Паладайну? - раздался вдруг суровый голос. - Ты кощунствуешь, Черная Мантия!
Рейстлин нахмурился и раздраженно поглядел вверх. Глаза его непроизвольно расширились.

Предыдущая страница 7 Следущая страница


Испытание близнецов

- Стурм! - ахнул он.
Но рыцарь не слышал его. Он в упор глядел на Крисанию, со страхом и благоговением наблюдая, как на глазах затягиваются глубокие раны на ее теле.
- Колдовство! - воскликнул он, вынимая из ножен меч. - Ведьма!
- Нет, - молодая женщина подняла голову. - Ты ошибаешься, рыцарь, я не ведьма. Я - жрица великого Паладайна. Посмотри на медальон, который я ношу на груди...
- Ты лжешь! - свирепо перебил ее Стурм. - Жрецов больше нет. Все они исчезли незадолго до Катаклизма. К тому же, будь ты истинной жрицей Светоносного, разве ты путешествовала бы вместе с черным магом, несущим одно лишь зло?
- Стурм, это я, Рейстлин! - Маг вскочил на ноги. - Погляди на меня! Ты меня не узнаешь?
Молодой рыцарь немедленно повернулся к нему, держа сверкающий клинок в опасной близости от горла Рейсшина.
- Я не знаю, какими колдовскими способами ты узнал мое имя, Черная Мантия, но смотри: если ты произнесешь его еще хоть раз, это может для тебя плохо кончиться. Здесь, в Утехе, с ведьмами и колдунами не очень-то церемонятся.
- Поскольку ты - добродетельный и благородный рыцарь, связанный к тому же присягой, я молю тебя о справедливости, - проговорила Крисания, медленно вставая.
Суровые морщины на лице рыцаря разгладились. Он поклонился и убрал меч в ножны, искоса бросив на Рейстлина осторожный взгляд.
- Ты совершенно права, госпожа. Я действительно дал клятву неукоснительно следовать Кодексу чести, и я обещаю, что справедливость восторжествует.
Не успел он сказать это, как подстилка из листьев превратилась в деревянный пол, деревья стали скамьями, а небо над головой - потолком. "Мы - в Зале Суда", - понял Рейстлин, на мгновение оглушенный такой неожиданной переменой.
Продолжая поддерживать Крисанию, он помог ей сесть за небольшой столик, стоявший в самом центре комнаты. Перед ними возвышалась небольшая трибуна.
Обернувшись, Рейстлин с удивлением отметил, что зал полон людей. И многих из них он знал!
Здесь были и Отик - хозяин таверны "Последний Приют", который держал в руках тарелку с жареным картофелем, и огневолосая Тика; она указывала пальцем на Крисанию и, смеясь, что-то говорила. И даже Китиара! Прислонившись к дверному косяку и положив ладонь на рукоять меча, воительница стояла, окруженная восхищенными молодыми людьми, и подмигивала Рейстлину.
Маг затравленно огляделся. В углу сидел его отец - бедный дровосек с сутулой спиной и никогда не исчезавшим выражением озабоченности и тревоги на лице. Рядом с ним - и вместе с тем как-то отдельно - сидела Лорана, и ее холодная эльфийская красота сияла, словно звезда в темной ночи.
- Элистан! - вдруг выкрикнула Крисания и, вскочив на ноги, протянула вперед руки, но старый жрец только поглядел на нее печально и отрицательно покачал головой.
- Встать, суд идет! - раздался чей-то громкий и властный голос.
Присутствующие недружно поднялись, громко шаркая ногами и двигая тяжелыми скамьями.
Когда вошел судья, в зале установилась почтительная тишина. Он был одет в серую мантию жреца Гилеана - Бога Равновесия и Нейтралитета, однако стоило ему занять свое место на трибуне, как Рейстлин узнал старого друга.
- Танис! - воскликнул маг, делая шаг вперед. Но полуэльф только нахмурился при виде такого неподобающего поведения, бейлиф - ворчливый старый гном - приблизился к Рейстлину слева и ткнул его в ребра рукояткой своего боевого топора.
- Сядь, колдун, и молчи, пока к тебе не обратятся.
- Флинт? - Рейстлин схватил гнома за руку. - И ты тоже не узнаешь меня?
- И не смей прикасаться к бейлифу! - рявкнул свирепо Флинт и отошел на свое место позади судьи, но Рейстлин все равно расслышал, как он бормочет себе под нос:
- Футы, елы-палы! Никакого почтения ни к моему возрасту, ни к моему положению! Можно подумать, что я - мешок с едой, который может хватать кто ни попадя...
- Хватит, Флинт, - прервал его Танис, строго глядя на Рейстлина и Крисанию. - Кто будет обвинять этих двоих?
- Я! - отозвался, поднимаясь, облаченный в сверкающие доспехи рыцарь.
- Хорошо, Стурм Светлый Меч, - кивнул судья. - Ты получишь такую возможность. Кто будет их защищать?
- Я! Я здесь, Танис...то есть ваша честь! Погоди, я, кажется, застрял...
В Зале Суда раздался смех; почти все присутствующие повернулись, чтобы поглядеть на кендера, нагруженного толстыми книгами. Кендер со своей ношей никак не мог пролезть в дверь. Ухмыляющаяся Китиара схватила его за торчащий хохолок волос на голове и без церемоний рванула вперед с такой силой, что бедняга растянулся в проходе. Книги с грохотом посыпались на пол, а толпа взорвалась хохотом. Кендера, однако, не так-то легко было смутить.
Поднявшись, он тщательно отряхнулся и, споты. каясь о книги, добрался наконец до передних рядов.
- Мое имя - Тассельхоф Непоседа, - заявил кендер звонко, протягивая Рейстлину свою маленькую руку. Маг воззрился на него с недоумением и не сдвинулся с места. Пожав плечами, Тас поглядел на свою повисшую в воздухе ладошку и со вздохом убрал ее за спину. Затем он обернулся к судье:
- Привет! Я - Тассельхоф Непоседа...
- Сядь! - рявкнул гном. - С судьей не полагается здороваться за руку, дверная ты ручка!
- Ну хорошо, - с негодованием возразил Тас. - Я не думал, что это запрещено. В конце концов, я просто старался быть вежливым, а вежливость - это такая штука, о которой вы, гномы, не имеете никакого понятия. Правда, вашей вины в этом, наверное, нет...
- Сядь и заткнись! - взорвался гном, свирепея и яростно стуча об пол своим топором.
Тряхнув хохолком, кендер повернулся и пошел на свое место рядом с Рейстлином, однако, прежде чем сесть, он так удачно передразнил Флинта, что толпа, видевшая его лицо, взвыла от восторга. Гном разозлился еще больше, но на этот раз вмешался судья.
- Соблюдайте порядок! - строго воззвал он, и зрители затихли.
Тас плюхнулся на скамью возле Рейстлина. Маг, почувствовав легкое прикосновение к своему телу, мрачно глянул на кендера и протянул руку.
- Верни ка мне эту штуку, - потребовал он.
- Какую? Ах, эту?.. Так это - твоя? Должно быть, ты случайно обронил...Тассельхоф с самым невинным видом протянул магу один из его кошельков с магическими снадобьями. - Я нашел его на полу.
Рейстлин выхватил кошелек из лапки кендера и снова прицепил его к шнуру, которым была перепоясана его черная накидка.
- Ты мог бы, по крайней мере, сказать мне "спасибо", - заметил кендер пронзительным шепотом, но, перехватив серьезный взгляд судьи - Таниса, успокоился.
- Каковы обвинения против этих двоих? - спросил судья.
Стурм вышел вперед и встал в центре зала. Среди собравшихся послышались аплодисменты - очевидно, молодого рыцаря с печатью скорби на лице, прославившегося своей незапятнанной честью, здесь уважали и любили.
- Я встретил этих двоих на пустоши, ваша честь. Человек в черной мантии назвал имя Паладайна... - При этих словах в толпе раздалось сердитое бормотание.
- На моих глазах он сварил какое-то колдовское снадобье и дал его выпить женщине. Она была серьезно ранена. Кровь покрывала ее одежды, лицо было обожжено и покрыто глубокими ранами. Но, выпив это зелье, прямо на моих глазах она исцелилась.
- Нет! - перебила рыцаря Крисания, неуверенно вставая. - Совсем не так.
Лекарство, которое дал мне Рейстлин, просто облегчило мою боль. Исцелили меня мои собственные молитвы. - Я - служительница Паладайна, и...
- Прошу слова, ваша честь! - завопил кендер, вскакивая. - Моя клиентка вовсе не хотела сказать, что является служителем Паладайна. Молодая женщина имела в виду, что она служила пантомиму! Да-да, именно так, ваша честь! - Кендер хихикнул. - Просто устроила небольшое представление, чтобы скрасить долгое путешествие. Мои подзащитные развлекались подобным образом всю дорогу.
Ха-ха!
Повернувшись к Крисании, кендер прошептал так громко, что его слова наверняка были слышны всем:
- Что ты делаешь? Как я смогу тебя вытащить, если ты будешь говорить правду?
- Тихо! - громогласно рявкнул гном. Кендер повернулся к нему.
- Между прочим, Флинт, ты мне надоел! - крикнул он звонко. - Перестань стучать по полу этим своим топором, а не то я завяжу его узлом вокруг твоей шеи.
Зрители снова захохотали, и даже судья, не выдержав, улыбнулся.
Крисания устало опустилась на сиденье рядом с магом.
- Что это? - с испугом прошептала она. - Насмешка? Спектакль?
- Не знаю, - ответил Рейстлин, - но я собираюсь положить этому конец.
- Замолчите все! - негромко сказал он, поднимаясь из-за стола, причем его шелестящий, с присвистом шепот немедленно заставил заткнуться самых отъявленных зубоскалов. - Эта женщина на самом деле является жрицей великого Паладайна, а я - маг, причисляющий себя к Ложе Черных Мантий и владеющий магическим искусством...
- Так сделай же скорее что-нибудь магическое! - заверещал кендер, подпрыгивая на скамье. - Вж-жикни меня в пруд с утками...
- Сядьте оба! - загремел гном.
- Чтоб у него борода повылезла! - засмеялся кендер, указывая на Флинта пальцем. Зрители поддержали это необычное пожелание дружными хлопками в ладоши.
- Да, колдун, покажи нам что-нибудь магическое, - кивнул Танис, с трудом перекрикивая шум.
На мгновение в зале восстановилась тишина, затем собравшиеся снова забормотали:
- Да, колдун...Что-нибудь волшебное, маг...Покажи нам, покажи, покажи!
- Покажи пару фокусов, слабосильная развалина! - разнесся под сводами зала полнозвучный и сильный голос Китиары.
А у Рейстлина язык прилип к гортани. Крисания смотрела на него со страхом и надеждой во взгляде, и руки мага задрожали. Он подхватил свой посох, который стоял возле стола, однако вспомнив, чем это кончилось в предыдущий раз, не посмел им воспользоваться.
Совладав с собой, он надменно оглядел собравшихся.
- Не думаю, что мне стоит оправдываться и что-либо доказывать таким, как вы!
- А я считаю, это было бы неплохо, - заканючил кендер, дергая Рейстлина за плащ.
- Видите! Он не может! - закричал Стурм. - Я требую огласить приговор!
- Приговор! Приговор! - принялась скандировать толпа. - Сжечь колдуна и ведьму! Спалить их тела! Спасти их души!
- Так что же, маг? - строго спросил Танис. - Можешь ли ты доказать, что ты действительно тот, за кого себя выдаешь? , Рейстлин был не в состоянии что-либо отвечать. Шум оглушил его. Он не мог думать, не мог сосредоточиться! Ему хотелось остаться одному, оказаться где-нибудь подальше от этих ужасных криков и умоляющих глаз Крисании.
- Я... - Он запнулся и опустил голову.
- Сжечь их!
Грубые, сильные руки схватили Рейстлина. Судебный зал внезапно исчез, как будто растворился в воздухе. Маг пытался сопротивляться, но все его усилия ни к чему не привели. Человек, державший его, был высок и необычайно силен, а лицо его, прежде добродушное и сердечное, стало теперь серьезным и неумолимым.
- Карамон! Брат мой! - выкрикнул Рейстлин, извиваясь в руках гиганта и стараясь заглянуть ему в глаза.
Но Карамон словно не слышал его. Схватив Рейстлина поудобнее, он потащил пленника вверх по склону холма. Там, на вершине, маг разглядел два высоких деревянных столба, врытых глубоко в землю. К их подножию горожане - бывшие друзья и соседи Рейстлина - с радостными восклицаниями и восторженными воплями подносили охапки сухих дров и хвороста.
- Где Крисания? - спросил Рейстлин у Карамона, надеясь, что молодой женщине удалось освободиться и она сможет освободить его. Карамон не ответил, но в это время маг заметил мелькнувшее в толпе белое платье. Молодую жрицу сам Элистан привязывал к одному из столбов. Крисания отчаянно билась в его руках, стараясь вырваться, однако страдания ослабили тело и сломили дух праведной дочери. Вскоре она прекратила борьбу и, всхлипывая от страха и отчаяния, прижалась спиной к столбу, в то время как Элистан заводил назад и связывал ее руки. Затем он прикрутил веревками к столбу и ноги жрицы.
Черные волосы Крисании рассыпались по гладким обнаженным плечам; раны открылись, и на белой ткани расплылись алые пятна выступившей из них крови.
Рейстлину показалось, что он слышал ее отчаянный крик, обращенный к Паладайну, но за шумом толпы зевак и добровольных помощников палачей не смог разобрать ни слова. Очевидно, она ослабела настолько, что и в своей искренней и крепкой вере уже не находила поддержки.
Рядом, как из-под земли, появился Танис с пылающим факелом в руке.
Повернувшись к Рейстлину, он сказал:
- Гляди на ее судьбу и страшись, ибо тебе уготован такой же жребий!
- Нет! - Рейстлин рванулся, но Карамон держал его крепко.
Наклонившись, Танис ткнул факелом в кучу хвороста, обильно политого маслом Занялось сразу. Огонь быстро пополз по веткам вверх и в стороны, в мгновение ока охватив и дрова, и белое платье Крисании. Раздался душераздирающий крик.
Молодая женщина с трудом подняла голову, чтобы взглянуть на Рейстлина в последний раз.
При виде ее глаз, в которых были и страдание, и ужас, и любовь, Рейстлин почувствовал, как сердце его запылало сильнее, чем сто таких костров. "Они хотели магию - они ее получат!" - подумал Рейстлин и, оттолкнув ошеломленного Карамона, очутился на свободе. Запрокинув голову, он поднял обе руки к небу, и...
И в этот момент слова всех заклинаний вернулись к нему, вошли в его мозг и сердце навеки, чтобы никогда больше их не покидать.
Ослепительная, хищная молния сорвалась с пальцев Рейстлина и ударила в серо-розовый небосвод. Повисшие наверху тучи отозвались подобием эха, послав на землю огненную птицу, вонзившуюся в рыхлую почву возле самых ног мага.
Рейстлин в ярости обернулся к толпе, но собравшихся на холме людей уже не было, они растаяли, испарились, словно никогда и не существовали.
- О моя Королева! - воскликнул маг, чувствуя, как на губах у него закипает смех, а тело и душу переполняет радость обладания могущественными магическими силами. Наконец-то он понял свою главную ошибку и снова увидел открывшиеся перед ним возможности.
Он был обманут, и кем? Самим собой! Еще в подземелье крепости Заман Тассельхоф дал ему в руки ключ, а он пропустил слова кендера мимо ушей, не дав себе труда задуматься о них как следует.
- Достаточно было мне подумать о чем-то, - сказал тогда Тас, - и бац - оно тут же появлялось. Когда я желал отправиться куда-то, мне достаточно было просто представить это место, и тотчас же либо я переносился куда хотел, либо само это место приближалось ко мне - в этом я так и не успел разобраться.
Бездна была похожа одновременно на все города, в которых я когда-то бывал, и все же она не была ни одним из них...
Так говорил кендер.
"Я-то думал, что Бездна - это отражение нашего мира, - рассуждал Рейстлин.
- Именно поэтому я пытался преодолеть ее пешком, словно я все еще на земле.
Между тем все обстоит совершенно иначе. Бездна - это не что иное, как отражение моего разума, и все, что до сих пор происходило, случалось из-за меня ведь я путешествовал по своей собственной памяти!
Властительница действительно в Обители Богов, потому что я считал, что она находится именно там. А Обитель Богов, в свою очередь, может быть и близко, и далеко - в зависимости от того, как я решу. Моя магия не работала, ибо я сам усомнился в ней, а вовсе не потому, что мне мешала Темная Королева. Боги мои, я чуть было не победил самого себя!
Но теперь я знаю, моя Такхизис! Теперь я все понимаю и могу победить!
Обитель Богов в одном шаге отсюда, а Врата - в двух шагах!.. "
- Рейстлин!..
Голос был низким, усталым, измученным. Маг повернул голову. Толпа исчезла, поскольку ее никогда и не было. Она существовала только в его воображении.
Поселок, край, континент - все, что пригрезилось ему, - все исчезло в одночасье. Маг стоял посреди плоской, унылой пустоты. Землю и небо невозможно было отличить друг от друга, они были одинаково пусты и тускло светились сверхъестественными розово серыми красками. Едва видимый горизонт напоминал тонкий порез, сделанный словно острым ножом.
Только один предмет никуда не делся - четко вырисовывающийся на однообразном фоне обгорелый столб, вокруг которого смрадно дымили остывающие головни. У подножия столба лежало неподвижное тело, некогда одетое во все белое, но теперь обгоревшая ткань выглядела почти черной. Запах горелого мяса был непереносим.
Рейстлин осторожно приблизился. Опустившись на колени среди все еще горячего пепла, он перевернул тело на спину.
- Крисания, - констатировал он спокойно.
- Рейстлин? - Лицо жрицы было страшно обожжено, пустые глазницы незряче уставились в небо. С огромным трудом Крисания приподняла скрюченную руку, от которой почти ничего не осталось, кроме обугленных костей и сухожилий.
- Рейстлин? - простонала она в мучительной агонии.
- Да, - отозвался маг.
- Я проиграла, Рейстлин...
- Нет, Крисания, ты не проиграла, - ответил он ровным невыразительным голосом. - Я не пострадал, и моя магия снова всесильна. Теперь я могущественнее, чем когда бы то ни было за всю мою жизнь. Я пойду вперед и одолею Темную Воительницу.
Потрескавшиеся, опаленные губы Крисании разошлись в страшной улыбке.
- Значит, мои молитвы были услышаны... - Она задохнулась от приступа боли, но рука ее по-прежнему слабо цеплялась за полу плаща Рейстлина. Слегка отдышавшись, молодая женщина прошептала что-то едва слышное, и маг наклонился пониже, чтобы лучше слышать.
- Я умираю, Рейст...С каждой секундой я слабею, и долго это не продлится.
Скоро Паладайн заберет меня к себе. Побудь со мной, Рейстлин, пока я не умру...
Маг бросил взгляд на умирающую и увидел перед собой лишь жалкие останки.
Взяв ее за руку, он вдруг вспомнил, какой Крисания была в лесу под Кэрготом - тогда, когда он чуть не потерял над собой власть и не сделал ее своей. Как светилась ее атласная кожа, как искрились черные волосы, как лучились глаза! Он помнил, помнил сиявшую в этих глазах любовь, помнил, как держал молодую женщину в объятиях, как целовал эту гладкую кожу...
Одно за другим Рейстлин погасил в памяти эти воспоминания, выжег магическим огнем, а теплый пепел пустил по ветру.
Затем он освободился от цеплявшихся за него страшных черных пальцев, на которых странно желтели пластинки ногтей.
- Рейстлин! - в ужасе выкрикнула Крисания, хватая руками пустоту.
- Ты сыграла свою роль до конца, Посвященная. - Рейстлин говорил голосом ровным и холодным, как лезвие серебряного, кинжала, который он носил у запястья. - Время не ждет. Уже идут к Вратам те, кто попытается остановить меня. Я должен бросить вызов Владычице и выиграть мою последнюю битву с ее слугами. Затем, когда я выиграю, я должен вернуться к Вратам и пройти сквозь них прежде, чем кто-нибудь попытается меня остановить.
- Рейстлин, не бросай меня! Не оставляй меня одну в этой темноте!
Опираясь на свой магический посох, который светился теперь ярким холодным светом, маг поднялся на ноги.
- Прощай, праведная дочь, - промолвил он негромким, свистящим шепотом. - Ты мне больше не нужна.
Крисания слышала удаляющийся шорох черной мантии и негромкое постукивание посоха о землю. Сквозь едкий, тошнотворный дым и запах горелой плоти она уловила слабый аромат розовых лепестков...
Затем наступила тишина. Маг ушел. Крисания осталась одна; жизнь покидала ее тело, а иллюзии - разум и сердце молодой жрицы.
- Ты прозреешь, Крисания, когда тьма ослепит тебя...бесконечная тьма...
Это сказал ей Лоралон, эльфийский жрец, незадолго до гибели Истара.
Крисания, наверное, заплакала бы, но огонь выжег не только ее глаза, но и слезы.
- Теперь я прозрела, - прошептала Крисания в темноту. - Я вижу так ясно! Я обманывала себя, я была для него ничем - игрушкой, пешкой, которую он мог как угодно передвигать по клеткам на доске в своей главной партии. Но и я, я тоже использовала его! - Молодая женщина застонала. - Я использовала его, чтобы тешить свою гордость, свое тщеславие! Моя тьма делала окружавший его мрак еще более глубоким. Теперь, если он и победит Властительницу, то лишь затем, чтобы занять ее место!!!
Глядя в небо, которого она не могла видеть, Крисания закричала от боли и отчаяния:
- Я сделала это, мой Бог, и это моя вина! Я убила себя, убила наш мир! Но ответь мне, Паладайн, разве могла я причинить ему больший вред?!.
В вечной тьме, которая окружила Крисанию, горькими слезами обливалось ее сердце - вместо глаз, которых у нее не стало.
- Я люблю тебя Рейстлин, - с трудом прошептала она. Острая боль жгла ее тело сильнее огня. - Я не смогла бы сказать об этом тебе, не смогла бы признаться в этом даже самой себе...Но что бы изменилось, если бы я и призналась?
Крисания приподняла голову; боль утихла. Она медленно соскальзывала куда-то, сознание понемногу уходило.
"Хорошо, - подумала молодая женщина устало. - Я умираю. Пусть смерть поскорее настанет, она прекратит мои мучения".
- Прости меня, Паладайн... - пробормотала Крисания и вздохнула.
Послышался еще один вздох:
- Рейстлин...
И еще один, совсем тихий:
- ...прости...
ПЕСНЯ КРИСАНИИ Вода из песка и песок, из воды Растят континенты, как солнце - цветы.
Не видят глаза, только дочь Паладайна И пальцами зрит - ее мысли чисты.
Из темной воды ничего не возникнет - При первой молитве так думаем мы, Но солнце и звезды - как на небе боги, Невидимы верящим лишь до поры.
Песок из воды, и вода из песка, Цвет белый вобрал все живые цвета.
И в память - страну, обретенную в вере, Вернется он светом в соцветье листа.
Прольются из праха ручьи горьких слез На то, что создать на земле удалось.
И освободится наш край от страданий.
Чтоб радостней нам и счастливей жилось.

Глава 9

Танис некоторое время стоял перед храмом, обдумывая слова мага. Затем он насмешливо фыркнул. Любовь должна победить, - это надо же!..
Вытерев слезы, он с горечью покачал головой. Похоже, магия Фисбена на этот раз бессильна. В пьесе, действие которой развертывалось столь стремительно, любовь не получила даже самой маленькой роли. Давным-давно Рейстлин посмеялся над чувствами своего брата-близнеца и использовал их в своих целях, в конце концов превратив Карамона в полубезумного, бормочущего что-то бессмысленное пьяницу, насквозь пропитавшегося "гномьей водкой". Что касается Крисании, то мрамор - и тот, пожалуй, более горяч и пылок, чем эта холодная дева. Ну а Китиара...Да любила ли она вообще?
Танис осклабился. Он не собирался вспоминать о ней снова, однако его слабые попытки загнать в тайники души свои воспоминания, похоже, заставили их вспыхнуть еще ярче. Внезапно он поймал себя на том, что представляет то время, когда они впервые встретились на пустоши вблизи Утехи. Обнаружив молоденькую девушку, которая не на жизнь, а на смерть билась с целой бандой гоблинов, Танис ринулся на помощь и был с позором изгнан разгневанной воительницей, которой он, видите ли, испортил все удовольствие.
Так Танис попал в плен. До того случая его сердце вроде бы принадлежало изящной и хрупкой эльфийской принцессе Лоране, однако оба понимали, что то была всего лишь детская влюбленность. Танис и Лорана выросли вместе, так как отец девочки из жалости приютил эльфа-полукровку, мать которого умерла при родах.
Фактически именно из-за этого раннего влечения к нему Лораны - чувства, которого ее отец никогда бы не одобрил, - Танис покинул свою эльфийскую родину и отправился по миру вместе со старым гномом-кузнецом Флинтом.
Разумеется, Танис никогда прежде не встречал женщины, подобной Китиаре, - отважной, дерзкой, прелестной и чувственной. Она не делала никакого секрета из того, что полуэльф показался ей привлекательным с первой же встречи. Их наполовину притворная стычка закончилась сладострастной ночью под меховыми одеялами в жилище Китиары. После этого они часто проводили время вдвоем или в компании друзей: молодого рыцаря по имени Стурм Светлый Меч и сводных братьев Китиары Рейстлина и Карамона.
Услышав собственные протяжные вздохи, Танис сердито тряхнул головой. С него довольно! Собрав свои разбегающиеся мысли, он решительно отбросил их прочь, захлопнул дверь и повернул ключ. Китиара никогда не любила его; просто он доставлял ей удовольствие, ей было приятно с ним - вот и все. Он не давал ей скучать и за это был ценим ею...некоторое время. Когда же ей представился шанс получить то, чего она на самом деле желала, - власть и могущество, - Китиара оставила его не раздумывая.
И все же, поворачивая ключ в замке воспоминаний, Танис снова услышал голос Китиары. Она повторяла слова, которые он уже слышал однажды в ту ночь, когда была низвергнута Властительница Тьмы и когда Китиара помогла бежать ему и Лоране.
- Прощай, полуэльф. Помни, я сделала это ради любви к тебе!
Темная фигура, напоминающая живое воплощение своей собственной тени, возникла рядом с Танисом. Первое время Танис разглядывал ее с внезапным, необъяснимым страхом, ибо на мгновение ему показалось, что он сам ненароком вызвал из собственного подсознания какое-то страшное видение. Однако фигура произнесла несколько приветственных слов, и полуэльф сообразил, что на сей раз все обошлось и что перед ним - существо из плоти и крови. Впрочем, что лучше, он сказать затруднялся.
Вздохнув с некоторым облегчением и в то же время опасаясь, не почувствовал ли темный эльф, насколько абстрактны были только что его мысли, Танис кивнул в ответ. Он был наполовину уверен, что Даламар способен угадать, о чем он только что думал. Слегка откашлявшись, полуэльф поспешил перехватить инициативу.
- Элистан?..
- Умер ли Элистан? - спокойно переспросил Даламар. - О нет. Еще нет.
Просто я почувствовал приближение человека, чье присутствие мне было бы крайне тяжело переносить, и потому, видя, что мои услуги больше не нужны, откланялся.
Отступив с дорожки на лужайку, Танис повернулся и встал напротив темного эльфа. Даламар еще не успел натянуть на голову свой черный капюшон, и рыцарь хорошо видел его лицо, освещенное мирным мягким светом безмятежных сумерек.
- Почему ты так поступил? - требовательно спросил он. Даламар с легкой улыбкой покосился на Таниса:
- Как именно?
- Пришел сюда, к Элистану. Облегчил его страдания. - Танис взмахнул рукой.
- Насколько я успел заметить, каждый час и даже лишняя минута, проведенная на священной площадке храма, причиняют тебе адские муки. Я не могу поверить, что ученику Рейстлина может быть какое-то дело до страданий простых смертных, - добавил он мрачно.
- Нет, - ровным голосом ответил Даламар. - Ученик Рейстлина не дал бы ломаного гроша и за жизнь любого из жрецов. Но этот ученик знает, что такое честь. Его научили всегда возвращать долги и никогда ни у кого не одалживаться.
Ну как, соответствует это твоим представлениям о моем шалафи.
- Соответствует, - неуверенно признал Танис. - Однако...
- Я отдавал долг, не более того, - перебил его Даламар и зашагал дальше по тропинке. Танис успел заметить на его лице болезненную гримасу; очевидно, темному эльфу и впрямь было худо во владениях Паладайна, и он стремился выбраться отсюда как можно скорее. Танис с трудом нагнал его.
- Дело в том, - продолжил Даламар, - что Элистан однажды пришел в Башню Высшего Волшебства, чтобы помочь моему шалафи.
- Рейстлину? - От неожиданности Танис остановился. Даламар же продолжал идти, и рыцарю пришлось догонять его чуть ли не бегом.
- Да. - Темный эльф говорил с таким видом, будто ему было все равно, слышит его Танис или нет. - Об этом не знает никто, даже сам Рейстлин. Примерно год назад шалафи заболел. Ему было очень плохо, а я остался один и растерялся.
Я ничего не знал об этой болезни и о том, как ее лечить. В отчаянии я послал за Элистаном. И он пришел...
- И он...вылечил Рейстлина? - потрясение спросил Танис.
- Нет. - Даламар покачал головой, и его длинные черные волосы разметались сзади по капюшону. - Болезнь шалафи неизлечима - это цена, которую он платит за свое магическое искусство. Но Элистан сумел облегчить его страдания и позволил Рейстлину отдохнуть и набраться сил. Сегодня я просто вернул ему долг.
- Неужели Рейстлин тебе так...дорог7 - запинаясь, спросил Танис.
- К чему все эти разговоры: любит - не любит, плюнет - поцелует? А, полуэльф? - нетерпеливо перебил Даламар, заметив, что за разговором они оказались уже недалеко от площадки храма, на которую легли длинные прохладные тени, похожие на ласковые пальцы, протянувшиеся, чтобы закрыть глаза умирающему. - Как и Рейстлина, меня интересует только одна вещь на свете - Искусство и то. могущество, которое оно дает. Ради этого я оставил свой народ, свою родину, свое наследство, в конце концов. За это я был лишен света.
Рейстлин - шалафи, мой господин, он владеет Искусством, как никто из магов.
Когда я вызвался шпионить для Конклава, я знал, что это может стоить мне жизни, однако для меня это была совсем небольшая цена за возможность учиться магии у великого мастера. Как я мог позволить себе потерять его? Даже теперь, когда я думаю о том, что мне придется с ним сделать, о тех знаниях, которые безвозвратно пропадут с его смертью, я начинаю...
- Что? - резко спросил Танис, испытав внезапный приступ страха. - Начинаешь задумываться, не пропустить ли его сквозь Врата? Сможешь ли ты в самом деле остановить Рейстлина, когда он вернется? Захочешь ли ты сделать это?
Даламар и Танис подошли к самой границе парка. Землю укутали мягкие теплые сумерки, напоенные запахами новой жизни. Среди осин сонно чирикали поздние пташки. В городе загорелись огни - то были выставленные на окна подсвечники, которые своим светом освещали влюбленным дорогу домой, а над горизонтом поднялся мерцающий диск Солинари, словно и боги затеплили свою главную свечу, чтобы осветить ночь. И все же взгляд Таниса был устремлен не на прекрасную луну и красоты погружающегося в сон города. Глаза полуэльфа были словно прикованы к единственному пятну ледяного мрака, тонущего в душистом полумраке весеннего вечера.
Башня Высшего Волшебства высилась над городом - грозная, темная, зловещая.
В узких окнах не горел ни единый огонек, и Танис на мгновение задумался, кто или что встретит возвращающегося домой молодого мага.
- Позволь, я расскажу тебе о Вратах, полуэльф, - заметил Даламар. - Я поведаю тебе о них так, как рассказывал мне шалафи...
Темный эльф проследил за взглядом Таниса, непроизвольно устремившимся к самой вершине Башни, и заговорил приглушенным голосом:
- Да, в той лаборатории, в углу, есть дверь без замка. Пять драконьих голов, выкованных из серебра, охраняют ее. Загляни в нее, и ты не увидишь ничего, одну лишь ледяную пустоту. Драконьи головы тоже холодны и неподвижны.
Это и есть Врата. Кроме них, существуют еще одни - они находятся в Вайретской Башне. Третьи Врата, о которых мы знаем, были в Истаре и перестали существовать одновременно с городом во время Катаклизма. Палантасские Врата некогда находились в Замане - так было нужно для того, чтобы оградить их от восставшей черни и Короля-Жреца, который пытался захватить здешнюю Башню. Когда же Фистандантилус уничтожил магическую крепость, Врата снова перенесли в Палантас.
Что касается их происхождения и предназначения, то все трое Врат были сотворены магами в незапамятные времена для того, чтобы владеющие Искусством могли легко общаться между собой, однако их создания завели их слишком далеко - в другие планы бытия...
- В Бездну, - негромко вставил Танис.
- В том числе и в Бездну, - подтвердил Даламар. - Слишком поздно маги поняли, что за страшную дверь они приоткрыли, ибо через Врата кто угодно мог войти в Бездну и выйти обратно. Таким образом, Властительница Тьмы получила доступ в наш мир, которого так давно и настойчиво добивалась. Испугавшись дела своих рук, маги с помощью жрецов Паладайна надежно - во всяком случае, так им казалось - запечатали Врата. По их замыслу, только существо, абсолютно преданное злу, отдавшее мраку всю свою душу, могло надеяться добыть знания, необходимые для того, чтобы отворить эту страшную дверь. И только один человек - воплощение чистоты, добра и непоколебимой веры, - действуя в союзе со злом, мог удержать эту дверь открытой.
- Рейстлин и Крисания.
Даламар цинично улыбнулся:
- В своей бесконечной мудрости эти жрецы и высохшие старики-маги не задумывались о том, что объединить два столь разных начала может великая и безумная любовь. Ты ведь и сам теперь видишь, полуэльф: когда Рейстлин попытается вернуться из Бездны через Врата, я должен его остановить. Потому что следом за ним в наш мир явится Темная Королева.

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

И все же эти объяснения не успокоили Таниса. Темный эльф осознавал всю величину грозящей миру опасности, хотя выглядел спокойным и уверенным в своих силах...Ну и что с того?
- Но сможешь ли ты остановить его? - настойчиво спросил Танис, непроизвольно бросая взгляд на грудь Даламара, где под черным бархатом - он знал это - зияли глубокие, кровоточащие раны, выжженные в смуглой гладкой коже.
Темный эльф заметил его взгляд и невольно поднял руку к груди. Глаза его потемнели и наполнились тоской.
- Я знаю пределы своих возможностей, полуэльф, - негромко сказал он и, улыбнувшись, чуть заметно передернул плечами. - Буду с тобой откровенен. Если бы шалафи возвращался через Врата, обладая всей своей силой и могуществом, которыми он потенциально владеет, тогда - нет, не смог бы. И никому другому это не по плечу. Но Рейстлин должен стать намного слабее. Он уже истратил немало сил на то, чтобы уничтожить в битве слуг Властительницы Тьмы и заставить ее выйти с ним один на один. Он будет слаб и изранен. Его единственная надежда - выманить Такхизис сюда, в наш план бытия. Только здесь Рейстлин может восстановить свои силы, и только здесь Темная Воительница будет слабее всего.
Тогда - да, я смогу его остановить, да и то лишь потому, что он должен серьезно пострадать в Бездне. И я хочу его остановить.
Танис все еще сомневался; очевидно, это было видно по его лицу, так как улыбка Даламара внезапно стала какой-то кривой, неестественной, нарочитой.
- Видишь ли, полуэльф, - сказал он холодно. - Я выигрываю так много, что предпочитаю рискнуть.
Сказав это, Даламар поклонился и, бормоча заклинания, исчез, однако Танис расслышал последние слова темного эльфа, донесшиеся до него уже из пустоты:
- Сегодня ты видел солнце в последний раз, полуэльф. Рейстлин и Властительница Тьмы встретились, и Такхизис уже собирает свои войска. Битва начинается. Назавтра никакого рассвета не будет...

Глава 10

- Итак, Рейстлин, мы снова встретились...
- Моя Королева...
- Ты кланяешься мне, маг?
- Да, я решил в последний раз отдать тебе почести.
- А я кланяюсь тебе, Рейстлин.
- Для меня это великая честь, твое Темное Величество. - Напротив, я получила огромное удовольствие, наблюдая за твоей игрой. На каждый мой ход ты находил остроумный ответ. Несколько раз тебе приходилось рисковать всем, чтобы сделать хотя бы один шаг вперед. Ты доказал, что являешься умелым и достойным противником, и наша игра доставила мне немало приятных минут. И все же, мой уважаемый оппонент, эта пьеса подходит к концу, как и все в том мире, к которому ты принадлежишь. У тебя на доске осталась только одна фигура - ты сам.
А противостоят тебе мои темные легионы, во всем их неизмеримом могуществе. И все же твои дерзость и мастерство пришлись мне по нраву, Рейстлин, и я готова отнестись к тебе со снисхождением. Вернись к своей жрице, маг. Она умирает, медленно угасает в полном одиночестве, страдая от невероятной боли души и тела, которую умею насылать только я одна. Встань рядом с ней на колени, обними ее в последний раз и крепко прижми к себе. Темное покрывало смерти падет на вас обоих. Оно накроет вас бесшумно и быстро, и ты уплывешь во мрак, где обретешь наконец вечный покой.
- Моя Королева!
- Ты качаешь головой?
- Такхизис, великая Властительница! Искренне благодарю тебя за столь великодушное предложение. Но я затеял эту - как ты ее назвала - игру для того, чтобы победить. И я буду играть до конца.
- Это будет ужасный и крайне неприятный для тебя конец, Рейстлин. Я дала тебе шанс, который ты заслужил благодаря своим знаниям и дерзости. Ты отвергаешь мое предложение?
- Твое Темное Величество, ты слишком добра ко мне. Я недостоин столь трогательной заботы...
- А теперь ты еще и насмехаешься надо мной! Улыбайся, улыбайся своей кривой улыбкой, маг, пока можешь! Если поскользнешься и упадешь, допустив малейшую ошибку, - тогда ты попадешь наконец в мои руки! Когти мои вонзятся в твою плоть, и ты станешь молить о смерти, но она не придет к тебе. В моем мире дни длятся миллионы лет, Рейстлин Маджере, и каждый день я буду являться к тебе в тюрьму, навещать тебя в темнице твоей собственной памяти. Раз уж ты сумел доставить мне удовольствие, то будешь развлекать меня и дальше. Я буду мучить твой разум и твое тело, ты будешь извиваться и визжать от боли, а вечером каждого дня - умирать, но только всякий раз я буду снова возвращать тебя к жизни. Ты не сможешь уснуть, тебе придется все время лежать без сна и дрожать от страха перед наступающим новым днем, и каждое утро первое, что ты будешь видеть, - это мое лицо.
Что? Ты, кажется, побледнел, маг? Твое тщедушное тело уже дрожит, твои руки трясутся от страха? Пади ниц предо мной! Моли о прощении!..
- Моя Королева...
- Как? Ты все еще стоишь?!
- Твой ход, Такхизис...

Глава 11

- Проклятая облачность! Хоть бы ветер поднялся, уж он бы покончил с ней раз и навсегда! - пробормотал Гунтар.
"Неблагоприятная роза ветров!" - подумал Танис насмешливо, но вслух ничего не сказал. Он также промолчал и о последних словах Даламара, зная, что полководец все равно ему не поверит. Полуэльф нервничал и был фактически на Ограни срыва. Ему всегда было нелегко общаться с неизменно добродушным, внешне всем довольным рыцарем. Сейчас, когда Танис глядел на странное, затянутое мрачными облаками небо, он чувствовал себя совсем уж скверно, вспоминая зловещие слова Даламара: "Ты видел солнце в последний раз..." Как и предсказывал темный эльф, рассвет так и не наступил. Вместо солнца к утру на небе появились причудливые лилово-красные облака, освещенные изнутри сверхъестественным светом беснующихся где-то в вышине молний. Ни ветра, ни дождя не было, а жара стояла изнуряющая; она заставляла рыцарей в тяжелых чешуйчатых доспехах, обходивших дозором бастионы Башни Верховного Жреца, бормотать что-то о весенних штормах, то и дело вытирая заливающий глаза пот.
Всего лишь пару часов назад Танис был еще в Палантасе, ворочаясь с боку на бок на шелковых простынях в гостевых покоях властителя Амозуса и обдумывая загадочные слова, которые произнес при прощании Даламар. За всю ночь полуэльф так и не сомкнул глаз, пытаясь разгадать тайный смысл этих слов и вспоминая Элистана.
Примерно около полуночи во дворец Амозуса примчался гонец с известием, что старейший из жрецов Паладайна перешел в другой, лучший и более светлый, мир. Он умер спокойно, без боли, положив голову на колени смешного и доброго старого мага, который таинственным образом появился в храме и столь же загадочно исчез. Эта горестная весть, тревога и горькие мысли о том, что он, Танис, повидал на своем веку слишком много смертей, не давали рыцарю уснуть.
Задремал он лишь под утро, незадолго до того, как во дворце появился гонец с посланием, лично ему адресованным.
Письмо было коротким и лаконичным:
Незамедлительно требуется твое присутствие. Башня Верховного Жреца.
Властитель Гунтар Ут Вистан.
Плеснув на лицо холодной воды и с трудом отбившись от попыток одного из слуг Амозуса помочь ему застегнуть пряжки на доспехах, Танис оделся и выскочил из дворца, вежливо отклонив предложение Чарлза позавтракать. Снаружи его ждал молодой бронзовый дракон, назвавшийся Огнекрылым. Его настоящее, тайное драконье имя было Хирсах.
- Я знаком с двумя твоими друзьями, Танис Полуэльф, - сказал дракон, легко взмывая на своих сильных крыльях над высокой городской стеной. - Я участвовал в битве при Вингаардских горах и имел честь нести в бой гнома Флинта Огненного Горна и кендера по имени Тассельхоф.
- Флинт погиб, - сказал Танис и потер кулаком глаза. Много, слишком много смертей...
- Я слышал об этом, - с уважением отозвался дракон. - Мне было грустно узнать об этом, хотя почтенный гном прожил достойную жизнь. Для таких, как он, смерть - высшая честь и последняя награда.
"Разумеется, - устало подумал Танис. - А что стало с Тассельхофом? С веселым, беззаботным, добросердечным кендером, которому для счастья всего-то и нужно было, что приключения да кошелек с безделушками? Если Рейстлин и вправду убил его, как доверительно сообщил Даламар, то что же это были за награда и честь? А бедный пьянчужка Карамон? Смерть ли от руки собственного брата-близнеца вознаградила его за все перенесенные страдания, или же это был чей-то нож, просто-напросто положивший конец его несчастьям?"
Размышляя подобным образом, Танис в конце концов задремал прямо на спине у дракона и проснулся только тогда, когда Хирсах опустился во внутреннем дворе крепости.
Мрачно оглядевшись по сторонам, Танис почувствовал, что настроение у него совсем испортилось. Он летел сюда, думая о смерти, и она же встретила его здесь, ибо в Башне Верховного Жреца был похоронен Стурм Светлый Меч.
Таким образом, Танис был далеко не в самом веселом расположении духа, когда его провели в комнаты Гунтара, находившиеся в одном из самых высоких бастионов крепости. Отсюда открывался превосходный вид во все стороны света, однако теперь земля была слишком мрачной, а небо - затянуто тучами. Зловещие предчувствия снова зашевелились в душе Таниса, как только он выглянул из окна, поэтому он едва не пропустил момент, когда в комнату вошел Гунтар.
- Прошу прощения, властелин, - сказал Танис, поворачиваясь к нему лицом.
- Может быть, тарбеанского чаю? - спросил Гунтар, протягивая полуэльфу большую кружку, над которой вился ароматный парок.
- Благодарю. - Танис принял кружку с настоем и сделал несколько больших глотков, обжигая себе небо и язык.
Властитель Гунтар тоже подошел к окну и встал рядом, глядя на грозовые тучи. При этом он потягивал свой чай с таким ледяным спокойствием, что Танису захотелось оторвать ему усы.
"Зачем ты послал за мной?" - мысленно торопил Гунтара Танис, хотя и знал, что старый воин непременно будет придерживаться традиционного ритуала, сложившегося за века существования рыцарства.
- Ты слышал об Элистане? - спросил наконец Танис.
Гунтар кивнул.
- Да, мы узнали об этом сегодня утором. Рыцари проведут траурную церемонию здесь, в Башне...если нам дадут это сделать.
Танис едва не подавился своим чаем и поспешно глотнул. Только одна вещь могла помешать рыцарям устроить пышные похороны старейшего жреца Паладайна - война.
- Дадут? переспросил он. - У вас, стало быть, есть новости? Возможно, какие-то донесения из Оплота? Что же сообщили вам лазутчики?
- Наши лазутчики были перебиты все до одного, - ровным голосом ответил Гунтар.
Танис повернулся к нему:
- Как это понимать?!
- Вчера вечером их изуродованные тела сбросили с высоты во двор Солантусской крепости черные драконы. Потом появились эти странные облака - возможно, как прикрытие для драконов. Кроме того... - Гунтар нахмурился и надолго замолчал, глядя в окно.
- Что еще? - требовательно спросил Танис, оставив всякий этикет. В его голове начала понемногу формулироваться смутная догадка. Руки его задрожали так сильно, что горячий чай выплеснулся из полупустой кружки и потек по рукам.
Танис поспешно поставил кружку на подоконник.
Гунтар подергал себя за усы, и на его лице резче обозначились глубокие морщины.
- Странные вести пришли к нам сначала из Солантуса, затем из Вингаарда.
- Какие сообщения? Они видели что-нибудь подозрительное? Что это было?
- Видеть они ничего не видели. Только слышали. Странные звуки, доносившиеся то ли из облаков, то ли из-за облаков...
Танис вздрогнул, вспомнив, что Речной Ветер рассказывал ему об Осаде Каламана.
- Это были драконы? - спросил он. Гунтар только покачал головой.
- Голоса, смех, стук открывающихся и захлопывающихся дверей, скрип, лязг железа...
- Я так и знал! - сжатый кулак Таниса с силой ударил по подоконнику. - Знал, что Китиара задумала что-то необычное. Разумеется, это она!.. Ничего другого просто не может быть!
Он мрачно обвел взглядом облачный горизонт.
- Воздушная Цитадель снова поднялась в небо!
Гунтар тяжело вздохнул за его спиной.
- Я говорил тебе, что уважаю Повелительницу Драконов, и все же я ее недооценил. Одним этим ходом она решила все проблемы, связанные с передвижением войск и их обеспечением. Ей не нужны линии коммуникаций, все, что ей необходимо, она несет с собой. Башня Жреца была выстроена, чтобы успешно противостоять атакам пеших войск, но и я не имею никакого понятия, сколько времени мы продержимся против этой Цитадели. В Каламане дракониды выпрыгивали из нее и планировали вниз на своих коротеньких крыльях, с ходу завязывая уличные бои. Черные маги засыпали Каламан огненными шарами, и, разумеется, там же были злые драконы. Я не сомневаюсь, что рыцари сумеют защитить Башню даже от Воздушной Цитадели, - добавил Гунтар сурово. - Просто это будет гораздо более свирепая и жестокая битва, чем та, к которой мы готовились. Нам нужно пересмотреть нашу стратегию. Каламан выстоял только потому, что выждал, пока большинство войск противника высадится с Цитадели, а затем светлые драконы с наездниками на спинах вылетели из укрытия и овладели этим летучим островом.
Теперь же большинству рыцарей придется остаться внизу, чтобы сражаться с драконидами, которые попытаются проникнуть в Башню. Наготове у меня будет сто рыцарей и столько же бронзовых драконов, готовых по первому сигналу подняться в воздух и напасть на Цитадель.
"В этом есть смысл", - не мог не признать Танис. Нечто подобное и Речной Ветер рассказывал ему о штурме Каламана. Но полуэльф знал и другое: каламанцы не сумели захватить Цитадель, защитники города лишь отогнали ее подальше.
Войска Китиары, отступившие от стен крепости, без труда вернули себе летучий остров и доставили в Оплот, и теперь Кит, несомненно, выбрала удачный момент использовать его еще раз.
Он как раз собирался указать на это Гунтару, но не успел.
- Мы ожидаем нападения в любую минуту, - сказал властитель. - Фактически...
Танис схватил старого рыцаря за плечо.
- Смотри! Вон там!.. - И он показал рукой. Гунтар кивнул. Повернувшись к двери, он крикнул:
- Воздушная тревога!
Внизу загудели трубы, застучали барабаны. Быстро и слаженно рыцари занимали свои места на бастионах Башни Верховного Жреца.
- Мы были наготове почти всю ночь, - зачем-то объяснил Гунтар.
Рыцари были столь выдержанны и дисциплинированны, что никто из них не произнес ни слова и даже не вскрикнул, когда прямо из облаков плавно выплыла гигантская Воздушная Цитадель. Танис видел, как спокойно прохаживаются вдоль стен командиры, отдавая негромкие распоряжения, слышал, как ревут сигнальные трубы и боевые рога. Вскоре, однако, некоторые из защитников крепости начали беспокойно переминаться с ноги на ногу, позвякивая оружием, - высоко в небе послышался шум мощных крыльев, со свистом рассекающих воздух. Почти одновременно несколько эскадрилий светлых драконов, тускло сверкнув бронзовой чешуей, взмыли с башен навстречу неприятелю.
- Я благодарен тебе за то, что ты уговорил меня укрепить Башню, - проговорил Гунтар с наигранным спокойствием. - Хотя я сумел собрать только тех рыцарей, которые явились ко мне по первому зову, все же здесь, в крепости, больше двух тысяч воинов. У нас достаточно провианта и воды...Да, - повторил он после небольшой паузы. - Мы сможем удержать Башню, вне всяких сомнений. Вряд ли в этой летучей штуке помещается больше тысячи воинов.
Танис мрачно пожелал про себя, чтобы старый рыцарь перестал наконец говорить об этом. Со стороны все выглядело так, словно Гунтар настойчиво пытается убедить самого себя, к тому же его бормотание заглушало внутренний голос, который настойчиво пытался докричаться до Таниса, предупредить его о чем-то очень важном и опасном.
И все же, глядя на медленно плывущую в небе крепость, Танис не мог сдвинуться с места. Цитадель, выплывшая из облаков, поглотила все его внимание.
Полуэльф вспомнил, как он впервые увидел ее в Каламане, и столь мощным было потрясение от этого страшного и величественного зрелища, что его буквально пригвоздило к земле. И теперь, как и тогда, он не мог ничего сделать - только стоял и смотрел.
Когда-то давно черные маги и жрецы Такхизис, работавшие в подземных лабораториях Оплота под надзором тогдашнего Повелителя драконов Ариакаса - предводителя вражеских армий, чей военный и технический гений едва не привел Властительницу Тьмы к победе, - сумели при помощи магии вырвать из земли громадный кусок скалы вместе со стоящим на ней замком и заставили его летать.
За время войны летучая крепость атаковала несколько городов, причем Каламан был последним из них - он подвергся нападению за считанные дни до конца войны.
Тогда город едва не захватили, хотя стены его были отлично укреплены, а гарнизон заблаговременно подготовился к обороне.
Цитадель медленно плыла в воздухе на крыльях черной магии, окруженная облаками, в которых сверкали ослепительные молнии. Она становилась все ближе и ближе, и вскоре Танис уже мог рассмотреть огни в окнах трех ее башен и услышать гортанные голоса, громкие приказы и лязг оружия. Звуки эти, вполне обычные на земле, казались особенно грозными и зловещими, ибо они слетали с небес. Еще немного, и до него донеслось бы, наверное, монотонное бормотание магов, готовящихся сбросить вниз свои смертоносные снаряды - огненные шары и разящие молнии. Черные драконы описывали вокруг Цитадели ленивые спирали. Она была уже так близко, что Танис смог рассмотреть во всех деталях даже заваленный щебнем двор и обломки одной из стен, которая обрушилась, когда замок вырвали из земли.
Полуэльф был словно парализован; он глядел в небо с беспомощным восхищением и трепетом, а внутренний голос продолжал звучать. Две тысячи рыцарей, собранных в последний момент и скверно подготовленных! Всего несколько десятков драконов! Конечно, даже при таких условиях Башня может выстоять, но слишком дорогой ценой. И все же несколько дней они продержаться обязаны - за это время Рейстлин будет побежден, и Китиаре больше не придется штурмовать Палантас. Возможно, и подкрепление подоспеет. Тогда можно будет попытаться контратаковать и уничтожить армию Китиары раз и навсегда.
Китиара нарушила хрупкий мир, или, вернее, перемирие, которое существовало между Повелительницей Драконов и свободными людьми Ансалонского континента. Она рискнула покинуть свое убежище в Оплоте и выйти на открытое место. Это - хорошая возможность покончить с ней и ее воинством. Они победят, возможно, даже возьмут Китиару в плен...
Танис почувствовал в горле болезненный комок. Допустит ли Кит, чтобы ее взяли живой? Нет, конечно же нет. Он должен быть там, когда рыцари окружат Цитадель, возможно, именно ему удастся убедить ее сдаться. Несомненно, ему придется проследить за тем, чтобы с ней обошлись по справедливости, как с достойным противником...
О, он так ясно видел Китиару, которая словно живая вдруг возникла у него перед глазами! Вот она, дерзко выпрямившись, стоит в кольце врагов и готовится как можно дороже продать свою жизнь. Но что будет, если Кит увидит среди рыцарей его? Возможно, эти блестящие, непреклонные глаза смягчатся, она опустит меч и протянет к нему руки...
О чем только он думает! Танис потряс головой. Грезит наяву, словно прыщавый юнец в полнолуние. И все же надо устроить так, чтобы в решающий момент он оказался вместе с рыцарями.
Заслышав внизу, на бастионах Башни Верховного Жреца, какой-то шум, Танис поспешно выглянул из окна, хотя в этом не было необходимости. Он знал, что это за явление, первые признаки которого он заметил несколько минут назад.
Драконобоязнь - болезнь более губительная, чем стрелы и огненные шары, - поражала недостаточно подготовленных бойцов при виде злых драконов, которые обладали способностью помрачать рассудок врага и насылать страх одним своим видом. Вот и теперь, завидев на фоне туч черные и голубые крылья, многие из рыцарей, стоявших на бастионах в ожидании нападения, почувствовали себя в высшей степени неуютно. Только старшие рыцари - ветераны Войн Копья - держались неколебимо и лишь крепче сжимали в руках оружие, справляясь со страхом, заполонившим против воли их сердца. Их более молодые соратники, которым еще не приходилось участвовать в битвах с этими жуткими созданиями, бледнели и закрывали глаза, некоторые не выдерживали и с криком ужаса отворачивались.
Несколько таких поддавшихся панике рыцарей Танис заметил на бастионе прямо под окном и заскрипел зубами. Он тоже ощущал тошнотворный страх, от которого похолодело сердце, а во рту стало горько от желчи, поднявшейся из сведенного судорогой желудка. Лицо Гунтара, казалось, ничего не выражало, но Танис знал, что и он испытывает нечто подобное.
С трудом подняв голову, Танис заметил в небе бронзовых драконов, несших Рыцарей Соламнии, которые летели правильным строем чуть выше Башни. Он знал, что они не станут нападать до тех пор, пока сами не будут атакованы - таковы были условия договора, существовавшего между светлыми и злыми драконами с конца последней войны. И все же вожак бронзовых - Хирсах - гордо изгибал шею, а его оскаленные изогнутые клыки ослепительно сверкали при каждой вспышке молнии.
Очевидно, у него не было сомнений, что очень скоро им всем предстоит вступить в битву.
Но внутренний голос Таниса никак не мог успокоиться. Все было как-то слишком уж просто. Вряд ли Китиара действовала бы так прямолинейно - это было совсем не в ее характере.
Цитадель тем временем подлетела совсем близко, и полуэльф подумал, что она напоминает колонию каких-то мерзких насекомых. Дракониды облепили ее со всех сторон, заполнив своими уродливыми телами буквально каждый дюйм свободного пространства. Они свисали со стен, сидели на камнях вывороченного из земли фундамента, толпились на смотровых площадках. В окнах и дверях тоже виднелись оскаленные морды гнусных рептилий, а из каждой бойницы торчали их острые мечи или короткие кожистые крылья.
Над Башней Верховного Жреца воцарилась гробовая тишина, нарушаемая лишь нервными всхлипами наименее стойких рыцарей; Танис отчетливо слышал даже негромкое бормотание жрецов и черных магов, которые своими заклинаниями удерживали это невероятное сооружение в воздухе и направляли его движение. Тем временем рыцари, совладав с собой, изготовились к бою: вынули из ножен мечи, ощетинились копьями, натянули тетивы луков. Повсюду стояли ведра с водой, предназначенные для того, чтобы заливать огонь, а отряд, находившийся во дворе крепости, отступил к стенам, готовясь принять на острия пик и мечей драконидов, которые там приземлятся.
Хирсах разбил своих крылатых воинов на боевые звенья по два-три дракона в каждом. Эти двойки и тройки сразу же поднялись выше, под самые облака, готовясь разить врагов из поднебесья - словно стремительные бронзовые молнии.
- Я нужен внизу, - сказал Гунтар и, надев шлем, вышел из штаба, чтобы занять свое место на главном бастионе. Его адъютанты и помощники поспешили за ним.
Танис никуда не пошел, он даже не ответил на запоздалое приглашение Гунтара, вскользь заметившего, что полуэльф может присоединиться к ним, когда пожелает. Внутренний голос у него в голове звучал все громче, все настойчивей.
Закрыв глаза, Танис отвернулся от окна и попытался отключиться от отупляющего действия страха и вычеркнуть из памяти образ смертоносной Цитадели.
И наконец он услышал, что твердил ему внутренний голос.
- Боги мои, нет!.. - прошептал Танис. - Какими же мы были глупыми, какими слепыми! Мы же сыграли ей на руку, сделали все, чего она от нас хотела!
План Китиары стал ему теперь абсолютно ясен, как будто воительница стояла с ним рядом и подробно рассказала ему о своих намерениях. Чувствуя, как страх стиснул его грудную клетку словно железным обручем, Танис открыл глаза и прыгнул к окну, с силой ударив сжатым кулаком по резному каменному подоконнику и содрав при этом кожу. Чашка с остатками чая упала на пол и разбилась, но полуэльф не замечал ни крови, ни хруста черепков под ногами. Глядя в небо, он напряженно следил за тем, как черная тень Цитадели наползает на крепость и засевших в ней рыцарей.
Вот она приблизилась на расстояние полета стрелы. Вот уже в пределах броска копья.
Танис, ослепленный непрерывно сверкающими молниями, мог подробно рассмотреть доспехи драконидов, насмешливые выражения на лицах людей-наемников, мог сосчитать блестящие чешуи на броне драконов, летящих буквально над его головой.
И вдруг все куда-то пропало.
Из Цитадели не было выпущено ни одной стрелы, не сброшено ни одного огненного шара. Хирсах и бронзовые драконы растерянно кружились в опустевшем небе, глядя вслед своим злым собратьям налившимися кровью глазами, но не смея все же первыми нарушить условия договора и напасть на тех, кто их еще не атаковал. Рыцари, стоящие на стенах, задрали вверх головы, глядя, как огромный каменный остров проплыл над ними и исчез по другую сторону крепости, зацепив на лету самый высокий шпиль и обронив во двор несколько камней, которые с сухим дробным звуком разбились о брусчатку.
Вполголоса бормоча проклятья, Танис ринулся К двери и врезался в Гунтара, который неожиданно появился на пороге своего штаба.
- Я ничего не понимаю, - озадаченно говорил Гунтар, обращаясь к своим помощникам. - Почему Китиара не напала на нас? Что она задумала?
- Она решила нанести удар прямо по Палантасу! - Танис схватил Гунтара за обе руки и едва ли не изо всей силы стиснул их. - Даламар все время предупреждал нас именно об этом! Китиаре некогда было возиться с нами, а теперь ей и вовсе не придется этого делать. Вместо того чтобы штурмовать Башню, она решила пролететь над ней!
Глаза Гунтара, едва видимые сквозь прорези шлема, сузились.
- Это безумие! - холодно сказал он, но не сдержался и, резким движением сорвав с головы шлем, не глядя протянул его ординарцу. - Кто же так делает?
Китиара же оставляет незащищенным свой тыл. Даже если она войдет в Палантас, ей его не удержать. Ее отряд окажется меж двух огней - между нами и защитниками города. Нет, она должна была разделаться с нами и только потом двинуться на город - так учит стратегия. В противном случае мы без труда разобьем ее войско, если только враги не улизнут от нас на своей летучей Цитадели. У Китиары нет выхода.
- Послушайте же меня! - взревел Танис. - Я не шучу - Китиара идет на Палантас. К тому времени, когда вы с вашими рыцарями подойдете к городу, ее брат уже вернется к нам через Врата. А она будет уже ждать его там - в городе, лежащем у ее ног.
- Ерунда! - возразил властитель Гунтар. - Ей не взять Палантас так скоро.
Светлые драконы тоже поспешат на его защиту...Проклятье, Танис, я не хуже тебя знаю, что палантасцы - не лучшие в мире вояки, но они сумеют сдержать напор Китиары, хотя бы за счет своей численности! Старью воин фыркнул.
- Рыцари могут выступить немедленно. Через четыре дня мы будем уже под стенами города.
- Вы забыли об одном факторе... - возразил Танис, вежливо, хотя и решительно, проталкиваясь к выходу из комнаты. - Мы забыли об одном факторе, который уравняет шансы Китиары и защитников Палантаса. Это - Сот...

Глава 12

Оттолкнувшись своими мощными задними ногами, Хирсах легко взмыл в воздух и грациозно перемахнул через высокую крепостную стену Башни Верховного Жреца.
Мощные взмахи его широких крыльев помогли дракону и его седоку довольно скоро нагнать медленно движущуюся, неповоротливую Цитадель. И все же, как мрачно заметил Танис, воздушная крепость летела достаточно быстро, чтобы достичь Палантаса к завтрашнему утру.
- Не приближайся, - предостерег он Хирсаха. Черный дракон широкими плавными кругами парил над ними и вытягивал шею, но не нападал - очевидно, он получил приказ лишь присматривать за своим бронзовым кузеном и его всадником.
Остальные черные драконы едва виднелись вдали, а поравнявшись с Цитаделью, Танис рассмотрел и голубых чудищ, которые, медленно взмахивая крыльями, летали вокруг башен. В одном из них, самом крупном, полуэльф узнал Ская - личного дракона Китиары.
"Интересно, где она сейчас?" - задумался Танис, тщетно всматриваясь в окна крепости, но видел лишь драконидов, которые показывали на него пальцами и выкрикивали оскорбления. Внезапно испугавшись того, что Китиара может его узнать, бросив в окно случайный взгляд, Танис накинул на голову капюшон плаща.
Затем, тоскливо улыбнувшись, он поскреб бороду. На таком расстоянии Китиара если и увидит одинокого наездника на спине дракона, то решит, что это гонец рыцарей спешит в Палантас, чтобы предупредить защитников города об опасности.
Он мог бы дословно пересказать, что творится сейчас в штабе Воздушной Цитадели.
- Мы могли бы сбить его стрелой или молнией, госпожа Китиара, - предложит кто-нибудь из генералов.
Китиара засмеется - до боли знакомым Танису смехом - и ответит:
- Нет, пусть себе летит, пускай несет свою весть в Палантас и расскажет защитничкам, что их ожидает! Дадим им время как следует пропотеть!
Пропотеть...Танис вытер лицо рукавом. Несмотря на прохладный горный воздух, его рубашка под кожаной туникой и доспехами насквозь промокла и прилипла к спине. Теперь он почувствовал холод и плотнее завернулся в плащ.
Мускулы ног и спина ныли с непривычки - в последнее время он слишком часто ездил в каретах и совсем не летал на драконах, поэтому сейчас Танис поймал себя на том, что скучает по своему теплому и уютному экипажу.
Впрочем, это продолжалось недолго. Посмеявшись над собой, Танис тряхнул головой, надеясь хоть немного взбодриться, - ему было странно, что одна бессонная ночь так сильно на него подействовала, - и попытался не думать о неудобствах путешествия верхом на драконе, чтобы сосредоточиться на возникшей перед ними проблеме.
Хирсах тем временем старался изо всех сил, презрительно не замечая парившее над ним чудовище. Ему удалось существенно увеличить скорость, и черный дракон отстал, а затем повернул назад, к Цитадели, безмятежно плывшей над высочайшими горными пиками, которые непременно остановили бы любую пешую армию.
Танис тщился придумать какой-нибудь план, однако все, что приходило ему в голову, никуда не годилось, так как любому шагу, на котором он останавливался, должен был предшествовать другой, еще более сложный. В конце концов Танис начал чувствовать себя как дрессированная мышь на ярмарке, которая стремительно перебирает лапками по маленькому колесу, торопится, хотя не имеет возможности никогда и никуда прибежать.
Хорошо еще Гунтару удалось как следует запугать генералов властителя Амозуса (в Палантасе это был почетный титул, которым награждались вельможи, отличившиеся на государственной, а отнюдь не на военной службе, - ни один из нынешних генералов при дворе Амозуса ни разу не участвовал в настоящем сражении) и заставить их провести мобилизацию жителей города. К несчастью, большинство восприняло это как повод для очередного праздника. Гунтар и его рыцари со смеху покатывались, глядя, как новобранцы строем ковыляют по пустырю.
В довершение всего Амозус выступил перед ополченцами с двухчасовой зажигательной речью, после чего они, вдохновленные напутствием, напились до состояния полного ступора, причем обе стороны - и пламенный оратор, и его слушатели - остались в итоге весьма довольны собой.
Представляя себе раздобревших владельцев таверн и постоялых дворов, взмыленных, суетливых торговцев всех мастей, худых портных и кузнецов с мясистыми кулаками, которые спотыкаются о свое оружие и друг о друга, пытаются следовать приказам, которые не были отданы, и не слышат команд охрипших от крика офицеров, Танис едва не заплакал от досады. "И эти горе-солдаты, - подумал он, - должны будут не позднее завтрашнего утра противостоять Соту и его страшному отряду оживших мертвецов..."
- Где повелитель Амозус?! - рявкнул Танис, ворвавшись сквозь медленно открывающиеся двери дворца и едва не сбив с ног удивленных и встревоженных лакеев.
- Он с-спит, - начал было один из слуг. - Еще довольно рано; господин никогда не...
- Разбуди его, живо! А кто командует рыцарями?
Слуга удивленно округлил глаза и забормотал что-то невнятное.
- Проклятье! - прервал его Танис. - Кто здесь есть из рыцарей? Рыцарей высокого ранга?
- Только Маркхэм, Рыцарь Розы... - ответил на его вопрос величественный Чарлз, появляясь откуда-то из-за дверей. - Прикажешь позвать...
- Да! - крикнул Танис, чувствуя на себе взгляды тех, кто собрался в огромной прихожей дворца. Люди - и слуги, и знатные господа - смотрели на него как на безумца, и полуэльф сообразил, что паника здесь вовсе ни к чему. Закрыв на мгновение глаза рукой, Танис глубоко вдохнул воздух и, сосчитав до десяти, заставил себя говорить спокойно.
- Да, - повторил он. - Пошлите за Маркхэмом, и за магом - Даламаром - тоже...
Это его последнее распоряжение повергло в ужас даже невозмутимого Чарлза.
Некоторое время он обдумывал его, затем - с глубоким сожалением на лице - отважился возразить Танису:
- Прошу прощения, господин, но я не знаю, каким способом доставить сообщение в Башню Высшего Волшебства. Ни одно живое существо не может войти в эту проклятую рощу, которая окружает ее, даже кендер...
- Проклятье! - снова выругался Танис и задумался. - Я должен с ним поговорить!
Идеи, одна другой невероятней, проносились в его мозгу. Наконец он немного просветлел лицом и поднял голову:
- У вас ведь есть пленные гоблины? Кто-нибудь из них наверняка сможет преодолеть Шойканову Рощу. Возьмите одну из этих тварей, пообещайте ей свободу, деньги, полцарства, хоть самого Амозуса - лишь бы он прошел к Башне и постучал в ворота...
- В этом нет необходимости, полуэльф, - раздался рядом спокойный голос.
Мрачная фигура в длинном черном плаще возникла из пустоты прямо посередине холла, заставив вздрогнуть Таниса и до смерти перепугав лакеев. Даже Чарлз слегка приподнял брови.
- Ты действительно могуществен, - заметил Танис, пока Чарлз отдавал лакеям распоряжения: разбудить Амозуса и разыскать Маркхэма. - Мне необходимо побеседовать с тобой один на один. Идем со мной.
Даламар холодно улыбнулся:
- Спасибо за комплимент, полуэльф, но я не могу его принять. Никакой магии на этот раз или чтения мыслей - просто я предвидел твое возвращение. Когда же из окна лаборатории я заметил бронзового дракона с тобой на спине, приземлившегося на дворцовой площади, я поспешил во дворец. Мне самому нужно поговорить с тобой, и не меньше, чем тебе.
Танис толкнул дверь, и они вошли в одну из комнат.
- Нужно спешить, пока здесь никого нет. Тебе известно, какая опасность движется сюда?
- Я узнал об этом позавчера вечером и немедленно послал записку, но тебя уже не было. - Даламар криво улыбнулся. - Мои шпионы летают на быстрых крыльях.
- Если они вообще летают на крыльях, - пробормотал Танис, задумчиво почесывая бороду. Вздохнув, он поднял голову и пристально посмотрел на Даламара. Темный эльф стоял совершенно спокойно, спрятав руки в рукава, однако лицо его было напряженно-сосредоточенным. Даламар производил впечатление человека, способного в самые тяжелые минуты действовать обдуманно и решительно.
К сожалению, тот, ради кого он явился, все еще был полон сомнений.
В некотором смятении Танис потер лоб. Как просто все было раньше (тут он поймал себя на том, что думает словно чей-то прадедушка, у которого выпали все зубы, вспоминающий о том, какое нежное мясо готовили в дни его юности), когда зло и добро находились по разные стороны баррикад и каждый знал, за что или за кого он сражается. Теперь же ему приходилось заключать союз со злом для того, чтобы бороться против другого зла. Неужели это возможно? Или действительно зло обращается против себя самого, как прочел Элистан на Дисках Мишакаль?
Сердито тряхнув головой, Танис решил больше не терять времени. Он должен был довериться этому Даламару - если не ему самому, то по крайней мере его честолюбию.
- Есть ли способ остановить Сота? Даламар медленно кивнул:
- Ты быстро соображаешь, полуэльф. Значит, и ты считаешь, что Рыцарь Смерти примет участие в атаке на Палантас?
- Это очевидно, разве нет? - огрызнулся Танис. - Именно таким должен быть план Китиары, ведь появление Сота с его отрядом увеличивает ее шансы.
Темный эльф пожал плечами:
- Что касается ответа на твой вопрос - нет. Здесь ничего нельзя сделать, по крайней мере в ближайшее время.
- А ты? Разве ты не можешь остановить его?
- Я не могу надолго оставлять свой пост возле Врат. Даже сейчас я пришел только потому, что знаю - Рейстлин еще далеко, однако медлить нельзя. Наверное, это моя последняя вылазка из Башни, поэтому я и спешил поговорить с тобой, предупредить...Времени осталось мало.
- Он побеждает?! - Танис недоверчиво покосился на Даламара.
- Ты всегда его недооценивал, - насмешливо парировал темный эльф. - Говорю тебе, на данный момент Рейстлин необычайно силен и могуч, он - величайший из всех магов прошлого и настоящего. Разумеется, он побеждает, но какой ценой...Какой дорогой ценой!
Танис нахмурился. В голосе Даламара явно прозвучала гордость, а его слова отнюдь не напоминали речь ученика, готового убить своего шалафи, если возникнет необходимость.
- Давай вернемся к Соту, - холодно предложил Даламар, прочитав по лицу полуэльфа больше, чем тому хотелось показать. - Когда я сообразил, что он непременно воспользуется этой возможностью, чтобы свести свои личные счеты с городом и его жителями, которых, если верить древним легендам, он люто ненавидит с тех пор, как произошло его грехопадение, я тут же попытался связаться с Башней в Вайрете...
- Ну конечно! - перебил Танис, облегченно вздыхая. - Пар-Салиан и Конклав!
Уж они-то смогли бы...
- ...Но я не получил на свое послание никакого ответа, - продолжал Даламар, не обращая внимания на восклицание полуэльфа. - Там происходит что-то непонятное, и я не знаю - что именно. Мой гонец обнаружил, что подступы к Башне блокированы, и это стало для него непреодолимым препятствием, несмотря на его собственную, гм-м...скажем так, эфирную природу.
- Однако...
- Ну разумеется, я буду продолжать мои попытки. - Даламар снова шевельнул плечами. - Но думаю, что рассчитывать на помощь из Вайрета было бы неразумно, хотя они единственные могли бы справиться с Рыцарем Смерти.
- Но есть еще и жрецы Паладайна...
- ...Которые еще недостаточно крепки в вере. Только при Хуме истинные жрецы могли призывать Паладайна и, используя его могущество, при помощи священных заклятий, побеждать таких, как Сот. В настоящее время на всем Кринне нет никого, кто смог бы сделать что-то подобное. Танис некоторое время размышлял:
- Китиара стремится к твоей Башне, чтобы встретиться там со своим братом, верно?
- И попытается помешать мне, - напряженным голосом подсказал темный эльф и побледнел.
- Сможет ли она пройти сквозь Шойканову Рощу?
Даламар снова пожал плечами, но Танис заметил, что его спокойствие внезапно стало наигранным, плохо скрывавшим внутреннее напряжение.
- Я полностью контролирую Рощу и не пропустил бы никого, ни живую Китиару, ни мертвого Рыцаря. - Даламар улыбнулся, но без тени веселости. - Твой гоблин, кстати, не прожил бы там и пяти секунд. К сожалению, у Китиары есть "слеза ночи" - талисман, который дал ей Рейстлин. Если он сохранился и у нее хватит мужества им воспользоваться, а Сот пойдет с нею - тогда она, может быть, и выйдет к Башне. Но внутри ее Китиаре придется сразиться с хранителями, не менее страшными, чем обитатели Рощи...Короче, это не твоя, а моя забота...
- Не слишком ли много ты на себя берешь? - с легким презрением спросил Танис. - Дай мне талисман, проводи меня в Башню. Я сумею обойтись с Китиарой как надо...
- Ну да, - парировал Даламар с явным удовольствием. - Мне прекрасно известно, как ты "обходился" с ней в прошлом. Выслушай меня, полуэльф, выслушай и не горячись. Тебе понадобятся все твои силы, чтобы попытаться отстоять город, - к тому же ты позабыл одну вещь - истинную цель Сота. Китиара нужна ему самому, и нужна мертвой. Именно так он мне и сказал. Разумеется, он должен сделать так, чтобы кончина воительницы выглядела достойно. Добившись своего - погубив Китиару и отомстив жителям Палантаса, - он уйдет. На Рейстлина ему в высшей степени наплевать.
Танис почувствовал, как внутри у него все похолодело. Он действительно позабыл о том, чего на самом деле добивался Сот, и теперь, когда Даламар напомнил ему об этом, полуэльф не сдержал дрожи. Китиара сделала много зла: умер Стурм, пронзенный ее копьем, из-за нее погибли и другие, множество людей она погубила, многих еще заставит страдать. И все же она не заслужила той участи, которая ожидала ее. Бесконечная жизнь после смерти, страшное существование в противоестественном брачном союзе с этим чудовищным порождением Бездны, наполненное нескончаемой мукой...
Тьма заволокла его глаза. Почувствовав внезапную слабость и головокружение, Танис представил себя балансирующим на краю пропасти, в которую он готов был сорваться...и вот...
Ему казалось, будто его накрыли черным бархатным покрывалом; он чувствовал, что его поддерживают и направляют чьи-то сильные, крепкие руки.

Предыдущая страница 9 Следущая страница


Испытание близнецов

Затем все куда-то пропало.
Прохладное, гладкое стекло - край кубка или бокала - коснулось губ Таниса.
Крепкое вино обожгло язык и согрело горло. Все еще чувствуя головокружение, полуэльф открыл глаза и увидел над собой озабоченное лицо Чарлза.
- Ты проделал слишком долгий путь, ничего не ел и не пил, - укоризненно сказал старый дворецкий. - Так сказал мне темный эльф. Ты совсем не бережешь себя, господин.
За его спиной проплыло в воздухе бледное, встревоженное лицо Амозуса.
Правитель Палантаса, закутанный в серый ночной халат, напоминал восставшее из могилы привидение, - Да, - пробормотал Танис, отталкивая стакан и делая попытку встать. Он чувствовал, как закачался пол у него под ногами, но все же предпочел сидячее положение. - Ты совершенно прав, Чарлз, мне нужно что-нибудь поесть. - Он огляделся по сторонам. - А где Даламар?
Лицо Чарлза посуровело:
- Кто знает, мой господин? Должно быть, вернулся в свою мрачную обитель.
Нам он сказал, что решил с тобой все вопросы. А теперь, если позволишь, я пойду скажу повару, чтобы он приготовил завтрак.
Дворецкий с поклоном удалился, пропустив в дверях Маркхэма.
- Ты уже позавтракал, Маркхэм? - нерешительно приветствовал его Амозус, весьма озадаченный тем фактом, что какой-то темный эльф считает себя вправе появляться в его дворце и исчезать, когда ему заблагорассудится. - Нет?
Тогда давайте поедим втроем. Какие яйца ты предпочитаешь? Вкрутую? Всмятку?
- Быть может, мы не станем обсуждать эту важную проблему сейчас, повелитель? - ответил Маркхэм, с легкой улыбкой кивая Танису, сомкнутые брови, взъерошенные волосы и измученный вид которого свидетельствовали о том, что полуэльф принес во дворец какие-то ужасные новости.
Амозус вздохнул, и Танис понял, что старый правитель просто пытается оттянуть неизбежное.
- Я недавно вернулся из Башни Верховного Жреца... - начал он.
- Ах, - перебил его Маркхэм, удобно устраиваясь в кресле и наливая себе бокал бренди, которым только что отпаивали Таниса. - Властитель Гунтар сообщил мне, что ожидает столкновения с противником сегодняшним утром. Как идет сражение?
Маркхэмбылдовольно состоятельным молодымрыцаремпривлекательным, беззаботным, добродушным и веселым. Отличился он во время Войн Копья, сражаясь под командованием Лораны, и за доблесть был произведен в Рыцари Розы. Танис, однако, помнил слова своей супруги о том, что Маркхэм сражался хоть и отважно, но как-то равнодушно, почти небрежно, проявляя храбрость вне всякой зависимости от обстоятельств. ("У меня все время было ощущение, - говорила Лорана, - будто он сражается просто потому, что в данный момент ему больше нечем заняться". ) Теперь же беспечный тон молодого человека заставил Таниса припомнить эту оценку, и он нахмурился.
- Не было никакой битвы, - отрезал полуэльф. При этих его словах на лице Амозуса расцвела столь комическая улыбка облегчения и надежды, что Танис едва не расхохотался, и лишь мысль о том, что смех этот будет скорее истерическим, нежели веселым, помогла ему совладать с собой. Маркхэм лишь слегка приподнял брови:
- Не было битвы? Что же, противник еще не подошел?
- О, противник-то подошел, - с горечью пояснил Танис. - А потом пошел себе дальше. Мимо. Вернее, пролетел. Фьюить!.. - Он показал руками, как пролетела над его головой Цитадель.
- Фьюить?.. - Амозус побледнел. - Я не совсем понимаю...
- Это была летучая крепость.
- Клянусь Бездной! - Маркхэм негромко присвистнул. - Цитадель...
Он ненадолго задумался, машинально оглаживая складки на своем безупречном костюме для верховой езды.
- Противник не стал атаковать Башню Верховного Жреца. Теперь он летит над горами, а это значит, что...
- Китиара планирует бросить все свои силы на Палантас, - закончил за него полуэльф.
- Но...разве рыцари не смогли остановить врагов? - растерянно спросил Амозус.
- Это было невозможно, повелитель, - пояснил Маркхэм, беспечно пожимая плечами. - Воздушной Цитадели могут противостоять только драконы, да и то...успех не гарантирован.
- А по условиям договора о сдаче светлые драконы не могут атаковать первыми, пока на них не нападут, - устало напомнил Танис. - У нас в Башне была рота бронзовых, однако даже если бы они могли вступить в бой, то для того, чтобы остановить летучую крепость, понадобилось бы гораздо большее количество драконов, в том числе серебряных и золотых.
Маркхэм, откинувшись на спинку кресла, о чем-то задумался.
- Вблизи Палантаса, - заметил он наконец, - есть несколько десятков серебряных драконов, которые в случае необходимости непременно прилетят к нам на помощь, как только завидят своих злых сородичей, но этого, наверное, слишком мало. Можно, однако, позвать и других...
- Цитадель - это не главная опасность, - сказал Танис. Закрыв глаза, он боролся с головокружением. "Что со мной? - думал он. - Старею? Наверное, я действительно слишком стар для всего этого".
- Не главная? - удивился Амозус. Он был на грани обморока, но - будучи светским человеком - прилагал огромные усилия, чтобы держать себя в руках и не уронить своего достоинства.
- Я почти уверен, что атаку на город возглавит Сот.
- Рыцарь Смерти, - промурлыкал с улыбкой Маркхэм. Амозус же так сильно побледнел, что Чарлз, вернувшийся с завтраком, поспешно поставил поднос на подвернувшийся столик и кинулся на помощь своему господину.
- Спасибо, Чарлз, - сказал властитель напряженным, неестественным голосом.
- Налей мне немного бренди, я думаю, это не повредит...
- Много бренди было бы гораздо полезнее! - весело заметил Маркхэм, осушая свой бокал. - В данных обстоятельствах уместно было бы учинить грандиозную попойку. Что толку оставаться трезвым, особенно если придется биться с Рыцарем Смерти и его отрядом скелетов?..
И он неуверенно затих на полуслове.
- Господа, завтрак подан, - твердо сказал Чарлз, устраивая своего господина поудобнее. Маленький глоток бренди уже вернул на лицо Амозуса румянец, хотя руки его дрожали. Почувствовав запах еды, Танис понял, что он действительно очень голоден, поэтому не стал возражать, когда Чарлз, быстро и умело накрывший на стол, положил ему двойную порцию.
- Ч-что все это значит? - слегка заикаясь, продолжил Амозус, машинально расправляя на коленях салфетку. - И что теперь будет? Я слышал об этом Соте - мой пра-пра-пра-прадед судил его в Палантасе бог знает сколько лет назад. И это тот самый Сот, который похитил Лорану, не так ли, Танис?
Танис скрипнул зубами и не ответил.
- Но что он может сделать против городских стен и наших защитников? - снова спросил Амозус.
И снова ему никто не ответил. В этом, собственно, не было никакой нужды - достаточно было взглянуть на мрачное лицо эльфа-полукровки, чтобы понять:
Рыцарь Смерти может очень и очень многое. Маркхэм, горько улыбаясь, методично тыкал острием ножа в кружевную скатерть, проделывая в ней крошечные дырочки.
Старый правитель все понял. Так и не прикоснувшись к завтраку, он встал из-за стола и, уронив на пол салфетку, неуверенным шагом подошел к высокому окну с огромным стеклом, отшлифованным вручную и покрытым по краям замысловатыми узорами, которые обрамляли прозрачный овал в центре. В этом овале - словно картина в ледяной раме - виднелся прекрасный город, легендарный Палантас. Небо над ним было темно и затянуто тучами, но грозовой мрак, казалось, только оттенял красоту и безмятежность белоснежных башен и дворцов.
Амозус стоял неподвижно, стискивая рукой парчовую занавеску и глядя на город, на людей, которые спешили с корзинами на базарную площадь, изредка поглядывая на мрачное небо и переговариваясь между собой.
- Я знаю, о чем ты думаешь, Танис, - сказал наконец Амозус дрогнувшим голосом. - Ты думаешь об Утехе и Тарсисе, о Сильванести и Каламане. Ты вспоминаешь своего друга, который покоится в Башне Верховного Жреца, и всех, кто погиб во время последней войны, в то время как мы, жители Палантаса, отсиживались за неприступными горами и высокой стеной, ты обвиняешь нас за то, что война обошла нас стороной...
Танис ничего не ответил. Он ел.
- А ты, Маркхэм... - Амозус тяжело вздохнул. - Третьего дня я слышал, как ты и твои рыцари насмехались над жителями Палантаса, как вы предлагали им взять с собой на баррикады свои мешки с деньгами и, крича "Убирайтесь! Убирайтесь!", закидать врага золотом.
- Против Сота это поможет точно так же, как мечи и копья! - Маркхэм пожал плечами и с сардоническим смехом протянул Чарлзу свой пустой бокал.
Амозус уперся лбом в оконный переплет.
- Мы никогда не думали, что война придет к нам. Этого никогда не было! Во все века Палантас оставался неприкосновенным городом, оплотом мира, процветания и света. Боги хранили нас всегда, даже во времена страшного Катаклизма. И вот теперь, когда на всем континенте царит мир, война идет сюда! - На лице правителя застыли горе, гнев и негодование. - За что? За что?!
Танис отставил тарелку и, откинувшись на спинку кресла, с наслаждением потянулся, пытаясь унять дрожь в мышцах. "Я действительно постарел, - подумал он. - Постарел и размяк. Я привык сладко есть и крепко спать, я теряю создание по пустякам, я тоскую по дням давно прошедшим, по друзьям, которых давно уж нет...И я до смерти устал, наблюдая, как гибнут люди в бессмысленных войнах!"
Тяжело вздохнув, Танис потер усталые глаза и, уперевшись локтями в стол, опустил голову на руки.
- О каком мире вы говорите? - спросил он. - Мы вели себя словно дети, родители которых только и делали, что ссорились и дрались между собой. Когда они наконец помирились, мы стали ходить на цыпочках, не в меру улыбаться, говорить "спасибо" и "пожалуйста" и есть кашу по утрам - лишь бы кошмар не начался снова. И это мы называли миром! - Танис горько рассмеялся. - Одно твое слово, властитель, неверно сказанное или неверно понятое, - и Портиос вместе с эльфами обрушится на вас, как снег на голову. Стоит тебе не так погладить бороду, и гномы снова запрут ворота в свои чертоги под горой!
Полуэльф увидел, что правитель Палантаса поник головой и смахнул изящной рукой слезу со щеки. Его плечи жалобно ссутулились, и весь гнев Таниса куда-то улетучился. На кого, в конце концов, он так рассердился? На судьбу? На богов?
Устало поднявшись с кресла, Танис тоже подошел к окну, чтобы бросить взгляд на мирный, величественный, обреченный город.
- Я не знаю ответа на твой вопрос, - тихо сказал он. - Если бы я мог ответить, то в мою честь был бы воздвигнут храм, где сотни жрецов возносили бы мне молитвы. Я знаю только одно - мы не должны сдаваться, опускать руки. Нужно действовать, предпринимать какие-то шаги, чтобы выпутаться из этой беды.
- Еще бренди, Чарлз! - провозгласил Маркхэм, протягивая дворецкому опустевший стакан. - У меня тост, господа... - Он поднял бокал. - За старание...которое рифмуется с закланием!

Глава 13

В дверь негромко постучали, и Танис, погруженный в раздумье, слегка вздрогнул.
- Входите, кто там? - позвал он. Дверь осторожно отворилась.
- Это Чарлз, господин. Ты просил, чтобы я известил тебя, когда будет смена караула.
Танис повернул голову и посмотрел в окно, которое он открыл, чтобы впустить в кабинет немного свежего воздуха, однако ночь была теплой, душной и безветренной. Небо по-прежнему было затянуто плотными облаками, которые изредка освещались неестественными розоватыми вспышками молний. Прислушавшись, Танис различил звон колоколов, отбивающих восход Темной Стражницы, услышал голоса солдат, заступающих на посты, и мерный шаг патрулей, возвращающихся в казармы.
Что ж, пусть отдохнут, пока можно. Ждать осталось недолго.
- Спасибо, Чарлз, - кивнул Танис. - Зайди на минутку.
- Слушаюсь, господин.
Старый слуга вошел, осторожно прикрыв за собой дверь. Танис внимательно посмотрел на лист пергамента, который лежал перед ним на столе, и, решительно сжав губы, твердой рукой дописал две заключительные строки. Посыпав письмо песком, чтобы дать высохнуть чернилам, он попробовал перечитать написанное, но перед глазами все расплывалось, и он оставил свои попытки. Расписавшись внизу, он свернул пергамент в трубочку и надолго замолчал, сидя неподвижно и держа письмо в руке.
- Господин! - осторожно окликнул его Чарлз. - Тебе нехорошо?
- Чарлз... - Танис замолчал, снимая с пальца стальной перстень с золотой печаткой.
- Приказывай, я слушаю тебя.
- Это письмо к моей жене, Чарлз, - тихим голосом продолжил Танис. - Она сейчас в Сильванести. Нужно отправить его сегодня же, прежде чем...
- Я понимаю, - кивнул Чарлз, протягивая руку.
Танис виновато покраснел:
- Я знаю, что существуют гораздо более важные документы, ждущие отправки, - депеши, распоряжения приказы, - однако...
- У меня есть подходящий гонец, господин. Он эльф, и как раз из Сильванести. Надежный человек, к тому же, говоря откровенно, он будет рад оставить город под таким благовидным предлогом.
- Спасибо, Чарлз, - искренне поблагодарил слугу Танис и пригладил рукой волосы. - Если что-то должно случиться, то мне хотелось бы, чтобы Лорана знала...
- Разумеется, я все понимаю, и не думай больше об этом. Может быть, ты запечатаешь его?
- Ах да, конечно, - спохватился Танис. Взяв перстень поудобнее, он вдавил его в мягкий горячий сургуч, который Чарлз растопил на свече и накапал на пергамент, - на письме отпечаталось изображение осинового листа.
- Прибыл властитель Гунтар, - доложил Чарлз, пряча письмо. - Как раз сейчас он беседует с господином Маркхэмом.
- Гунтар? - Морщины на лбу Таниса разгладились. - Превосходно. Я сейчас...
- Они хотели бы встретиться с тобой, если это удобно, - невозмутимо закончил Чарлз.
- Удобно, удобно. - Танис в нетерпении вскочил. - Насколько я понимаю, Цитадель еще не...
- Никак нет. Господина Маркхэма и властителя Гунтара ты найдешь в летней трапезной. Теперь это официальный штаб обороны.
- Спасибо, Чарлз, - выдавил из себя Танис.
- Что-нибудь еще?
- Нет, благодарю. Я знаю, что...
- Хорошо, господин. - Чарлз поклонился и, придержав дверь для Таниса, запер ее, как только полуэльф вышел. Помедлив у двери несколько мгновений - на случай, если Танис вдруг вспомнит о чем-нибудь важном, дворецкий поклонился еще раз и величественно удалился.
Все еще раздумывая над своим письмом, Танис некоторое время постоял в приятной прохладе полутемного коридора. Затем он судорожно вздохнул и пошел разыскивать летнюю трапезную.
Полуэльф уже взялся за ручку двери штаба, когда заметил уголком глаз какое-то движение. Повернув голову, он увидел темного эльфа, образовавшегося из пустоты.
- Даламар? - удивился Танис и, оставив дверь в покое, сделал несколько шагов навстречу магу. - Я думал, что...
- Я искал тебя, Танис.
- Есть новости?
- Ни одной, которой я был бы рад поделиться. - Даламар пожал плечами. - У меня мало времени, наша судьба висит на волоске. Но я принес тебе это...
Он сунул руку в черный замшевый кошелек, достал оттуда серебряный браслет и протянул его Танису.
Полуэльф взял украшение и с любопытством осмотрел, поднеся к подсвечнику на стене. Браслет из кованого серебра имел четыре дюйма в ширину и казался очень тяжелым. Судя по его величине, он был рассчитан на запястье мужчины.
Серебро потускнело, не то от времени, не то в результате специальной обработки, но зато вставленные в браслет черные камни блестели даже в полумраке коридора.
Не было никаких сомнений, что эта штука - из Башни Высшего Волшебства.
- Он... - неуверенно заговорил Танис, держа браслет двумя пальцами.
Откровенно говоря, он вовсе не стремился узнать, для чего предназначена эта диковина.
- Магический? Да, - ответил Даламар. Танис нахмурился:
- Он принадлежал Рейстлину?
- Нет. - Темный эльф насмешливо улыбнулся. - Шалафи не нуждается в магических амулетах такого рода. Этот браслет я выбрал из коллекции, собранной в Башне. Он очень старый, наверное, его сделали во времена Хумы, а может быть, и раньше.
- А для чего он предназначен? - с сомнением поинтересовался Танис, продолжая хмуриться.
- Он защищает того, кто его носит, от магического воздействия.
- И от магии Сота? - Танис поднял голову.
- От любой. И разумеется, он защитит своего обладателя от магических слов Сота "умри", "замри", "ослепни". Он не дает своему владельцу поддаться страху, который внушает Рыцарь Смерти. Он оградит также от заклятий огня и льда, которыми так любит пользоваться Сот.
Полуэльф пристально посмотрел на Даламара:
- Это действительно ценный дар. Он дает всем нам шанс.
- Обладатель талисмана может поблагодарить меня потом - если вернется живым. - Даламар сложил руки в рукавах. - Даже без своей магии Сот - опасный противник, не говоря уже о тех, кто следует за ним и связан с ним такими страшными клятвами, которые не может отменить сама смерть. Да, полуэльф, скажи мне спасибо - когда вернешься.
- Я? - удивился Танис. - Но я уже почти два года не брал в руки меч. Почему я?
И он с подозрением уставился на темного эльфа. Улыбка мага стала еще шире, а в темных глазах промелькнула довольная искорка.
- Дай его кому-нибудь из рыцарей, полуэльф, и увидишь, что будет. Помни - этот браслет явился из мира тьмы. Он признает только своих.
- Постой! - Видя, что темный эльф приготовился растаять в воздухе, Танис схватил его за рукав. - Еще секунду...Ты сказал, что у тебя есть новости...
- Они тебя не касаются.
- И все же скажи мне.
Даламар промолчал, раздраженно поигрывая бровями. Танис почувствовал, как напряглась под темным бархатом его мускулистая рука.
"Он боится, - неожиданно понял Танис. - Боги, как же он боится!"
Но Даламар уже овладел собой, а его благородные черты не выражали ничего, кроме ледяного спокойствия.
- Жрица, госпожа Крисания, была смертельно ранена. Но ей удалось спасти Рейстлина. Шалафи не пострадал и продолжает поиски Властительницы Тьмы. Так сообщила мне ее Темное Величество.
Танис почувствовал, как горло его сжалось.
- Что с Крисанией? - хриплым голосом спросил он. - Он что, бросил ее умирать?
- Разумеется. - Даламар, казалось, даже удивился подобной наивности. - Она ему больше не нужна.
Танис хмуро посмотрел на браслет и испытал сильное желание вбить его в глотку темного эльфа, однако вовремя опомнился. Он не мог позволить себе такой роскоши, как гнев. Что за безумная, запутанная, дикая ситуация! А тут еще некстати вспомнилось, как Элистан отправился в Башню, чтобы облегчить страдания великого мага...
Круто повернувшись на каблуках, Танис сердито зашагал прочь. Браслет он крепко сжимал в руках.
- Магия начнет действовать, когда ты наденешь его, - донесся до его слуха тихий голос Даламара. Полуэльф нашел в себе силы не оборачиваться, но готов был поклясться, что Даламар смеется.
- В чем дело, Танис? Что случилось? - спросил Гунтар, заметив полуэльфа, вошедшего в трапезную. - Друг мой, ты бледен как смерть...
- Ничего особенного. Я...просто я только что получил не очень приятное известие. - Танис перевел дух и спокойно посмотрел на обоих рыцарей. - Вы и сами выглядите не слишком хорошо.
- Хочешь выпить? - поинтересовался Маркхэм, приподнимая свой бокал с бренди.
Гунтар с осуждением посмотрел на него, но молодой рыцарь ничего не заметил, так как именно в этот момент опорожнял бокал.
- Цитадель появилась в пределах видимости. Ее заметили над горами. На рассвете она будет здесь. Танис кивнул:
- Да, по моим расчетам так все и должно быть. - Он почесал бороду, потом устало потер глаза. Бросив взгляд на полупустую бутылку с бренди, он только покачал головой. Даже пара глотков способна была свалить его с ног - так он устал.
- Что это у тебя в руке? - поинтересовался Гунтар, протягивая руку к браслету. - Какой-нибудь эльфийский талисман, приносящий удачу?
- Не при... - начал было Танис.
- Проклятье! - Старый рыцарь отдернул руку с таким проворством, словно прикоснулся к раскаленному железу. Браслет упал на пол и остался лежать там - на толстом и мягком ковре ручной работы. Пальцы Гунтара скрючились от боли.
Наклонившись, Танис поднял браслет; Гунтар следил за ним с недоверием и испугом на лице. Маркхэм счел за благо проглотить смешок.
- Темный эльф принес его нам, - объяснил полуэльф, не обращая внимания на недоверчивый взгляд Гунтара. - Он защитит того, кто его наденет, от воздействия магии. Только этот браслет даст возможность обычному человеку хотя бы приблизиться к Соту.
- Обычному человеку... - эхом повторил за ним Гунтар и, посмотрев на свою руку, увидел, что кончики пальцев, которыми он так неосторожно прикоснулся к магической вещице, обожжены. - Да он же раскален, хоть это и не видно! Кроме того, меня словно тряхнуло, да так сильно, что чуть сердце не остановилось.
Кто, скажи на милость, сможет надеть его себе на руку?
- Я, например, - ответил Танис, вспоминая слова Даламара: "Этот браслет явился из мира тьмы. Он признает только своих".
- То, что браслет так сильно подействовал на тебя, наверняка связано с твоим рыцарством и священной клятвой Паладайну, - пробормотал он, краснея.
- Выброси его и забудь! - проворчал Гунтар. - Нам не нужна такая помощь, тем более если ее оказывают темные маги.
- Нам нужна любая помощь, властитель, - спокойно возразил Танис. - Позволь мне также напомнить тебе, что каким бы странным это ни казалось, но сейчас мы все сражаемся на одной стороне. А тебя, Маркхэм, я попросил бы рассказать нам о планах по защите города.
Опустив браслет в кошелек и поклявшись себе не замечать мрачных взглядов Гунтара, Танис повернулся к молодому рыцарю, который хоть и вздрогнул от неожиданности, но тут же справился с волнением и помог Танису отвлечься, представив на удивление полный и толковый доклад.
Две тысячи рыцарей оставили Башню Верховного Жреца и двигались к Палантасу, однако им необходимо было по меньшей мере несколько дней, чтобы добраться до города. К светлым драконам отправился гонец, но даже они, скорее всего, не успели бы помочь палантасцам вовремя.
Город жил ожиданием и готовился. Амозус произнес еще одну речь, на сей раз короткую, в которой разъяснил горожанам, что их ждет. К великому удивлению Гунтара, никакой паники не возникло. Несколько наиболее состоятельных купцов попытались, правда, подкупить капитанов стоящих в порту кораблей, но все они отказались выходить в море, опасаясь шторма, - уж больно страшен был вид нависших над головами грозовых туч.
Ворота Старого города были пока открыты. Тот, кто хотел бежать из города и попытаться укрыться на пустоши, был волен это сделать - никто этим людям не препятствовал, - и все же таковых оказалось довольно мало. В городе хоть какую-то защиту обеспечивали стены и рыцари, а на открытом пространстве беглецы могли рассчитывать лишь на свои собственные силы.
Танис считал, что если люди узнают, какая опасность им грозит, то они сами приложат все усилия, чтобы попытаться с ней справиться. Как бы там ни было, но женщины оставили свои богатые наряды и, переодевшись для удобства в мужскую одежду, запасали воду, чтобы тушить пожары. Те, кто жил в Новом городе, не защищенном стенами, перебрались в Старый и теперь трудились не покладая рук над укреплением его бастионов. Дети дневали и ночевали только в винных погребах и штормовых укрытиях. Торговцы открыли лавки и склады и раздавали продовольствие и ткань для бинтов, оружейники распределяли оружие - топоры, вилы, косы - и спешно ковали доспехи, мечи и наконечники для копий, чинили древние щиты и кольчуги и укрепляли стальными пластинами кирасы.
Теперь, глядя из окна на город, Танис видел во многих окнах свет: палантасцы готовились к утру, хотя - полуэльф помнил это много лучше других, - как бы они ни старались, никто из них не мог быть уверен в благоприятном исходе предстоящего сражения.
Вздохнув, он подумал о своем письме к Лоране, и эта мысль неожиданным образом помогла ему принять важное решение. Он знал, однако, что объяви он о нем сейчас - и не миновать долгого яростного спора. Необходимо было так повести разговор, чтобы его оппоненты сами пришли к тому, чего он хотел от них добиться.
Отвернувшись от окна, Танис жестом прервал доклад Маркхэма, а сам обратился к главе Соламнийских Рыцарей:
- Как ты считаешь, повелитель Гунтар, какого плана будет придерживаться противник при штурме?
- Я думаю, все будет предельно просто. - Гунтар подергал себя за усы. - Враг захочет повторить то же, что было при осаде Каламана. Сначала он попытается подогнать Цитадель как можно ближе к городу - при Каламане противнику помешали это сделать драконы, но... - старый рыцарь пожал плечами, - у нас их пока довольно мало. Как только Цитадель повиснет над стенами, дракониды начнут высадку и попытаются взять город изнутри. Злые драконы начнут атаковать...
- ...А властелин Сот - ломиться в главные ворота, - закончил за него Танис.
- Рыцари должны поторопиться, чтобы по крайней мере не дать ему времени унести наши трупы, - вставил Маркхэм, снова подсаживаясь к бутылке и наполняя бокал.
- А Китиара, - продолжал вслух рассуждать Танис, - попытается проникнуть в Башню Высшего Волшебства. По словам Даламара, ни одно живое существо не сможет преодолеть Шойканову Рощу, но у Кит есть какой-то амулет, который дал ей Рейстлин. Она может также дождаться, пока Сот прорвется в город, надеясь на его помощь.
- Если ее цель - Башня... - заметил властитель Гунтар, выделив голосом словечко "если". Очевидно, он все еще не верил тому, что порассказал ему Танис о магах и Вратах. - Тогда она полетит на своем драконе и постарается приземлиться как можно ближе к Шойкановой Роще, так как в суматохе сражения уследить за ней, вероятно, будет действительно не просто. Может быть, нам стоит поставить там часть рыцарей, чтобы они ей помешали?
- Рыцари не выдержат там и десяти минут. Роща имеет неприятную особенность сильно действовать на нормальных людей, находящихся от нее даже на расстоянии нескольких сотен шагов, - вставил Маркхэм и, подумав, запоздало присовокупил:
- Повелитель.
- Кроме того, рыцари нам понадобятся, чтобы сдерживать мертвецов Сота, - добавил Танис. - У меня есть один план...
Он глубоко вздохнул. Пора!
- Позвольте мне изложить его вам.
- Давай, - отозвался Маркхэм задумчиво.
- Вы уверены, что Цитадель будет атаковать крепость сверху, а Сот - штурмовать главные ворота, отвлекая вас таким образом от Китиары, которая попытается в суматохе пробраться к Башне. Я верно понял?
Гунтар кивнул.
- Тогда нужно посадить всех рыцарей на драконов; я сам оседлаю Огнекрылого. Поскольку браслет защищает меня от Сота, я им и займусь, а остальные воины могут сосредоточиться на его отряде. Как бы там ни было, у меня личные счеты с Рыцарем Смерти, - поспешно добавил полуэльф, видя, что Гунтар отрицательно качает седой головой.
- Это абсолютная чушь, мой мальчик, - печально возразил старый воевода. - Ты действительно проявил себя героем в последней войне, но у тебя, к сожалению, нет почти никакой военной подготовки. Выйти на поединок с Рыцарем Соламнии...
- Тем более с мертвым, - вставил Маркхэм и пьяно хихикнул.
Усы Гунтара сердито встопорщились, но он сдержался, хотя продолжил довольно прохладно:
- В бою против подготовленного рыцаря, особенно такого, как Сот, у тебя нет ни одного шанса выстоять - ни с браслетом, ни без него.
- Без браслета, повелитель, умение обращаться с мечом не имеет никакого значения, - резонно возразил Маркхэм и выпил еще один бокал. - Тот, кто может указать на тебя пальцем и приказать, чтобы ты умер, имеет явное преимущество перед любым из нас.
- Прошу тебя, - вставил Танис. - Я признаю, что формально моя военная подготовка не была такой тщательной и организованной, как у остальных, однако по количеству лет, что я владею мечом, я превосхожу вас по меньшей мере вдвое.
Моя эльфийская кровь...
- Провались ты в Бездну со своей эльфийской кровью... - пробормотал Гунтар и покосился на Маркхэма, который, не обращая решительно никакого внимания на своего командира, снова потянулся за бутылкой.
- Ну что же, - сказал Танис негромко. - Если меня вынудят, то я, пожалуй, воспользуюсь своим положением в иерархии рыцарей, повелитель.
Гунтар покраснел:
- Проклятье, да это же просто почетное звание! Танис улыбнулся:
- Кодекс чести не различает настоящих рыцарей и почетных: ты либо рыцарь, либо нет. Я - Рыцарь Розы, и мой возраст - сто с лишним лет - дает мне право на старшинство.
Маркхэм громко рассмеялся:
- Ради всех богов, властитель Гунтар, разреши ему умереть. Какая тебе разница?
- Он пьян, - процедил сквозь зубы Гунтар, уничтожающе глядя на молодого рыцаря.
- Он молод, - возразил Танис. - Итак, что скажешь, повелитель?
Гунтар сверкнул на него глазами. Горькие слова упрека готовы были вот-вот сорваться с его губ, но они так и не прозвучали. Старый рыцарь как никто другой знал - тот, кто рискует выйти сражаться с Сотом, обрекает себя на неминуемую гибель, вне зависимости от наличия или отсутствия магического браслета. Сначала он, правда, посчитал Таниса либо совсем наивным, либо слишком упрямым, однако, глядя в глаза эльфа-полукровки - непреклонные и решительные, - он снова подумал, что недооценил Таниса.
Поэтому, вместо резких и горьких слов, которые он приготовил для полуэльфа, Гунтар только хрипло откашлялся и указал рукой на Маркхэма:
- Проследи, чтобы этот фрукт протрезвился, и будь наготове. Я пойду предупрежу рыцарей.
- Благодарю, - Танис поклонился.
- Пусть боги будут на твоей стороне, - неожиданно добавил Гунтар низким, сдавленным голосом и, быстро пожав Танису руку, вышел из комнаты.
Полуэльф проводил его взглядом, а затем посмотрел на Маркхэма, который с кривой улыбкой заглядывал одним глазом в горлышко пустой бутылки из-под бренди.
"Он не настолько пьян, как кажется, - подумал Танис. - Или как ему хотелось бы".
Полуэльф отвернулся и подошел к окну. Он стоял, уставясь невидящими глазами вдаль. Рассвет близился.
Лорана!
Возлюбленная жена моя! Когда мы прощались с тобой неделю назад, ни один из нас не думал, что придется надолго расстаться. За нашу жизнь мы провели с тобой в разлуке слишком много времени, однако, должен признаться, именно сейчас я почти не горюю о том, что тебя нет рядом. Ты теперь в безопасности, и это утешает меня, но если Рейстлину удастся осуществить свой план, то, боюсь, на Кринне безопасных мест не останется и в помине.
Откровенно говоря, любимая, у меня нет почти никакой надежды, что кому-то из нас удастся уцелеть, однако мысль о моей - вполне вероятной - смерти нисколько меня не пугает. Я говорю это совершенно честно. Однако я не могу думать об этом спокойно - гнев и ярость беспрестанно терзают мое сердце. В прошлой войне я мог позволить себе безрассудную отвагу - у меня ничего не было, и, следовательно, мне нечего было терять. Но никогда так сильно я не хотел жить, как сейчас. Словно скупец, храню я в памяти счастливые дни и минуты, проведенные вместе с тобой, ни за что и никому не желаю их отдавать. В последние дни я часто размышлял о наших планах на будущее, о детях, которые у нас могли бы появиться...И конечно, я думал о тебе, любимая, о том горе, которое причинит тебе моя смерть...
Никакая бумага не выдержит шквала раздирающих меня на части противоречивых чувств, которые я испытываю при мысли об этом.
Единственное, чем мог бы я утешить тебя, - это мысль о том, что наше расставание действительно было последним. Мир больше никогда не разлучит нас, Лорана. Я буду ждать тебя, родная, ждать в том королевстве, где умирает само время.
И тогда, в один из вечеров в этой стране вечной весны и бесконечных сумерек, я посмотрю на дорогу и увижу на ней тебя. Я так ясно представляю себе, как ты идешь по теплой земле, как последние лучи закатного солнца сверкают в твоих волосах и глаза твои светятся любовью, переполняющей и мое сердце, - что у меня нет никаких сомнений: так все и случится!
Ты придешь ко мне.
Я крепко обниму тебя.
Мы закроем глаза и уснем навеки.

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

КНИГА ТРЕТЬЯ

ВОЗВРАЩЕНИЕ

Стражник, охраняющий ворота Старого города, притаился в отбрасываемой ими густой тени. Снаружи доносились голоса других стражей, чуть напряженные и слегка возбужденные в предчувствии скорой битвы. "Там их, наверное, не меньше двадцати, - невесело подумал стражник. - Сегодня первая ночь, как удвоили караул, но свободные от дежурств солдаты предпочитают оставаться на своих местах, а не идти домой. Страшно..."
Над его головой раздавались мерные шаги рыцарей, совершающих обход вдоль стены, а высоко в небе время от времени слышались тяжелое хлопанье и шуршанье драконьих крыльев. Иногда драконы даже переговаривались между собой на своем секретном языке, и их одинокие гортанные голоса нагоняли тоску на старого стражника, хотя он и знал, что это были бронзовые драконы, которых властитель Гунтар прислал из Башни Верховного Жреца, чтобы они несли воздушный дозор, в то время как люди охраняли город с земли.
Все звуки, которые бывалый воин слышал вокруг, сливались для него в единый ритм тяжелых шагов - это шла к Палантасу и его жителям неумолимая судьба.
Именно такая мысль, хотя - скорее всего - и не облеченная в такие выспренние слова, как "судьба" и "тяжелые шаги", крутилась в голове стражника, грузно опершегося на свою алебарду. Он был старым наемником, и за спиной у него была не одна ночь, подобная этой. Когда-то стражник тоже был молод и, подобно юношам, стоявшим на часах снаружи, любил похвастаться великими подвигами, которые он совершит на рассвете, лишь только протрубят наступление, однако во время первого в своей жизни сражения воин так испугался, что не мог потом вспомнить ни единой подробности.
С тех пор прошло много лет, и немало битв, больших и малых, осталось позади. Человек привыкает к страху, который постепенно становится неотъемлемой его частью, совсем как руки, ноги или меч. Стражник тоже привык к нему и уже давно не думал о предстоящем сражении. Будет утро, будет бой, и если тебе повезет - ты снова увидишь вечер.
Внезапный лязг железа, быстрые шаги и голоса заставили воина отвлечься от своих мыслей. Да, иногда бывало и так, что бой начинался задолго до рассвета, но он никогда этого не одобрял. Недовольно ворча и одновременно чувствуя, как кровь начинает быстрее бежать по жилам, стражник выглянул из своей полосатой будки.
- Я что-то слышал! - доложил молодой охранник, задыхаясь от волнения и быстрого бега:
- Вон там! Похоже, железо звякнуло...Должно быть, целый отряд!
Остальные стражники, на всякий случай отступив поближе к воротам и ощетинившись пиками, тревожно вглядывались в темноту. Даже рыцари на стене застыли как изваяния и теперь смотрели на широкую дорогу, которая вела из Нового города в Старый. Кто-то принес несколько факелов в дополнение к тем, что уже горели на стенах, освещая площадку перед воротами. К сожалению, шагах в двадцати от ворот уже ничего нельзя было разглядеть, а из-за лишних факелов темнота за границей светового круга выглядела еще более непроглядной и зловещей.
Теперь старый солдат тоже расслышал непонятный звук, но паниковать не стал. Он прослужил уже достаточно, чтобы знать: темнота и страх часто превращают обыкновенную заблудившуюся корову в целый отряд гоблинов.
Выйдя из-под арки ворот, он замахал руками и рявкнул:
- По местам!
Молодые новобранцы, нервно сжимая оружие, разошлись по своим постам. На дороге остался только старый наемник, который терпеливо ждал, на всякий случай взяв алебарду на изготовку.
Довольно скоро в круг света вступил человек - а вовсе не парнокопытное и не полк драконидов, - который, правда, был настолько огромен, что вполне мог сойти и за двоих. Рядом с ним виднелась еще одна фигурка, ростом и повадками напоминавшая кендера.
Странная парочка остановилась, видимо, ослепленная ярким светом, и стражник получил возможность внимательнее ее рассмотреть. Гигант был без плаща, и свет факелов отражался от доспехов, которые, должно быть, когда-то ярко сверкали, а теперь были покрыты серой коркой запекшейся грязи и сажей. Кендер тоже оказался от макушки до пят выпачкан глиной, хотя, судя по всему, он не раз пытался счистить ее со своих франтоватых, бывших когда-то голубыми леггинсов.
Гигант слегка прихрамывал, а общее впечатление было таким, словно они с кендером совсем недавно побывали в нешуточной переделке.
"Чудно, подумал старый солдат. - Насколько мне известно, война хоть и началась, но стычек с врагом еще не было".
- Странные они ребята, - пробормотал стражник себе под нос, увидев, что гигант быстро осмотрелся по сторонам взглядом бывалого воина и привычным жестом опустил руку на рукоять длинного меча. Коротышка вертел головой, проявляя обычную кендерскую любознательность, однако стражник с удавлением заметил в его руках большую, переплетенную в кожу книгу.
- Назовите ваши имена и род занятий! - приказал наемник, выступив вперед и остановившись перед пришельцами.
- Меня зовут Тассельхоф Непоседа, - тут же отрекомендовался кендер и, после непродолжительной возни с книгой, ухитрился высвободить и протянуть вперед маленькую ладошку. - А это мой друг Карамон. Мы оба из Уте...
- Ну а род наших занятий зависит от того, где мы находимся, - перебивая своего приятеля, дружелюбно заговорил гигант, которого кендер назвал Карамоном.
Лицо его при этом оставалось настолько серьезным, что стражник не сразу нашелся, что ответить.
- Хочешь сказать, что вы не знаете, где находитесь? - с подозрением спросил он наконец.
- Мы не здешние, - спокойно отозвался гигант. - И карту потеряли. Увидели огни, вот и пошли сюда.
"Если это правда, то тогда я властитель Амозус", - подумал стражник, а вслух сказал:
- Это Палантас.
Карамон глянул сначала назад, потом на старого воина, который едва доставал ему до плеча.
- Тогда, значит, это был Новый город...Но где же все люди? Мы обошли полгорода и никого не встретили.
- У нас объявлено военное положение. - Стражник кивнул головой в сторону рыцарей на крепостной стене. - Все ушли в старую часть города. А теперь, когда я кое-что рассказал, может быть, вы все таки объясните мне, чем занимаетесь и каким ветром вас сюда занесло? А заодно - почему вы ничего не знаете о том, что происходит? Я уверен, что слухи о войне облетели уже половину Ансалон - с кого континента.
Гигант почесал заросший щетиной подбородок И осклабился:
- Знаешь, приятель, одна-две бутылки "гномьей водки" запросто могут отключить человека на неделю, а то и больше.
- Верно, - проворчал стражник, разглядывая ясные и чистые глаза незнакомца, в которых светились решимость и стремление непременно добиться какой-то важной цели. Он уже видел такие глаза - у людей, идущих на смерть, знающих это и остающихся в мире с богами и с самими собой, несмотря ни на что.
- Так ты пропустишь нас внутрь? - спросил тот, кого называли Карамоном. - Судя по всему, лишняя пара бойцов вам не помешает.
- Человек твоей комплекции нам действительно подойдет, - парировал стражник и ухмыльнулся, глядя на кендера. - Что касается твоего приятеля, то я боюсь, им не накормишь даже одного грифа-падальщика.
- Я тоже боец! - возмутился кендер. - Да еще о-го-го какой! Однажды я спас жизнь Карамону! - Его лицо посветлело. - Хочешь послушать? Это совершенно удивительная история. Мы все были в магической крепости - это Рейстлин заставил нас остаться там после того, как он убил моего...Ну да это не важно...Самое главное, что туда проникли темные гномы. Они напали на Карамона, а он случайно поскользнулся и...
- Эй, там, откройте ворота! - крикнул стражник.
- Идем, Тас, - сказал гигант.
- Но я только-только подошел к самому интересному месту!
- Кстати... - Человек обернулся, предварительно зажав кендеру рот широкой ладонью. - А какое сегодня число?
- Тринадцатый день пятого месяца 356-го года, - ответил воин. -Кстати, тебе не мешало бы обратиться к жрецам, чтобы они подлатали тебе ногу.
- К жрецам... - пробормотал гигант себе под нос. - Да, правильно, я совсем позабыл...Жрецы уже появились...Спасибо, - крикнул он, исчезая в тени ворот вместе с кендером. Старый солдат услышал, как последний, сумев, очевидно, освободиться от руки своего друга, проговорил довольно укоризненно:
- Фи, Карамон, тебе все таки необходимо иногда мыться. У меня из-за тебя полный рот земли. Так на чем я остановился?.. Ты должен был дать мне закончить, Карамон! Я так и не рассказал, как ты поскользнулся в луже крови и...
Качая головой, стражник смотрел вслед незнакомцам.
- За этим целая история, - пробормотал он, когда большие ворота с лязгом захлопнулись. - Да такая, что ни один кендер не выдумает...Готов поклясться чем угодно...

Глава 1

- Ну что там, Карамон? - спросил Тассельхоф, вставая на цыпочки и пытаясь заглянуть в книгу из-под руки гиганта.
- Тихо, я читаю! - раздраженно прошипел Карамон и дернул плечом. - Не мешай.
С этими словами он продолжил торопливо листать толстый том "Хроник", которые взял у Астинуса.
Вздохнув (в конце концов, это он нес книгу всю дорогу), Тассельхоф прислонился спиной к стене и огляделся по сторонам. Оба путешественника остановились под большой жаровней - одной из тех, что палантасцы использовали для освещения улиц по ночам. Время близилось к рассвету, одна - ко плотные черные облака, повисшие над городом, не пропускали солнечный свет, и ночная тьма лишь слегка посерела. Со стороны бухты наползал холодный и сырой туман, длинные языки которого медленно плыли над самой мостовой. Несмотря на то что во многих окнах горели огни, на улицах почти никого не было. Горожане - все те, кто не принадлежал к ополчению, - получили приказ не покидать домов. По дороге они видели лишь несколько женских лиц в окнах, прижавшихся к стеклам в тревожном ожидании, да изредка вооруженные мужчины пробегали мимо по направлению к главным воротам. Один раз в доме прямо напротив Таесельхофа открылась дверь, и из нее вышел пожилой торговец со ржавым мечом в руке. За ним, плача, шла женщина. Наклонившись, горожанин поцеловал сначала ее, потом - грудного ребенка, которого несла женщина. После этого он решительно повернулся и, не оглядываясь, заспешил прочь, однако Карамон успел заметить, что по его лицу ручьями текут слезы.
- О нет!.. - пробормотал Карамон.
- Что? Что там такое? - забеспокоился Тассельхоф, подпрыгивая на одном месте и пытаясь заглянуть в страницу, которую только что открыл Карамон.
- Вот послушай, - начал гигант. -Здесь написано вот что:
...Утром третьего дня Воздушная Цитадель показалась в небе над Палантасом, а рядом с ней летели орды голубых и черных драконов. И одновременно с магической крепостью перед воротами Старого города появился жуткий призрак, при виде которого не один испытанный в боях ветеран побледнел и в страхе отвернулся.
А был это не кто иной, как властелин Сот Даргаардский, Рыцарь Черной Розы, восседавший верхом не на простом коне, а на настоящем исчадии ада, ноздри и глаза которого полыхали огнем, а от ударов копыт содрогалась земля. Никто не посмел напасть на него, стражи бежали, и рыцарь без помех осадил своего скакуна перед самыми воротами.
- Владыка Палантаса! - воззвал Сот, и его гулкий замогильный голос эхом отозвался от стен. На бастионе появился благородный правитель Амозус, и Рыцарь Смерти продолжил:
- Сдайте город госпоже Китиаре Ут Матар, Повелительнице Драконов, и вручите ей ключи от Башни Высшего Волшебства. Если вы назовете ее владычицей Палантаса, она позволит вам жить в мире и покое, огород ваш избежит разрушений.
Последовало молчание. Сот обратил внимание на выражавшие панический ужас лица ближайших к Амозусу воинов, не осмелившихся даже посмотреть вниз. Сам же правитель хотя и был устрашен, однако стоял прямо и смотрел на Сота с напускным безразличием. Слова Амозуса вернули мужество тем, кто его уже почти лишился.
- Передай наш ответ драконьей госпоже, - закричал властитель. - Много столетий Палантас жил в покое и красоте, однако ни то ни другое не станем мы покупать ценой своей свободы.
- Что ж, тогда купите их ценой своих жизней! - ответил Сот.
Затем губы рыцаря-мертвеца снова шевельнулись, и он произнес слова магической команды. Из мрака за его спиной возникли тринадцать рыцарей, которых безжалостное время превратило в скелеты. Все они, подобно Соту, оседлали кошмарных скакунов преисподней. Следом за ними в колесницах из человеческих костей поспешали сестры-банши из Даргаардского замка, духи тех самых эльфийских женщин, которые волей богов были обречены вечно служить своему повелителю - Соту. Колесницы везли крыланы - небольшие огнедышащие драконы. Банши размахивали "ледяными мечами тьмы и пронзительно кричали, нагоняя на защитников города неизъяснимый страх.
Снова Сот произнес заклинание, вытянув руку, видимую лишь благодаря надетой на нее латной рукавице, по направлению крепостной стены. Тут же по железным полосам, какими были обиты ворота, побежали морозные узоры. Старое дерево мороз сковал намертво, а Сот уже готовил новую магическую формулу.
Одного его слова оказалось достаточно, чтобы ворота рассыпались в прах...
Сот слышал испуганные крики защитников, когда его чудовищный скакун ступил на мостовые Старого города. Верные рыцари-скелеты и банши неслись следом.
А с другой стороны ворот ждал властелина Сота восседавший верхом на бронзовом драконе по имени Огнекрылый (настоящее имя - Хирсах) Танис Полуэльф, Герой Копья. Едва увидев перед собой противника, Рыцарь Смерти возжелал тут же прикончить его и прокричал магический приказ "Умри!", однако Танис, которого защищал серебряный браслет, устоял перед заклинанием. К сожалению, браслет, который помог ему уцелеть в первом столкновении с Сотом, не смог его спасти...
- "Не смог спасти!.. " - выкрикнул Тассельхоф в величайшем волнении. - Что это означает?
- Не перебивай, - отрезал Карамон, - слушай дальше. Так вот, ...не смог его спасти. Бронзовый дракон, верхом на котором выехал сражаться Танис Полуэльф, не имел магической защиты и в тот же час околел, принудив своего седока сражаться пешим порядком. Сот тоже спешился, как предписывается законами поединка для всех Соламанийских Рыцарей, а законы эти Рыцарь Смерти все еще соблюдал, хотя фактически он уже несколько веков был мертв. Танис Полуэльф сражался достойно, но Сот превзошел его в мастерстве владения мечом.
Смертельно раненный с пробитой грудью, Танис упал к ногам Рыцаря Смерти...
- Нет! - воскликнул Тассельхоф. - Нельзя допустить, чтобы Танис погиб!
И он с силой потянул Карамона за рукав.
- Идем скорее, у нас еще есть время. Мы должны предупредить Таниса...
- Я не могу, - негромко отозвался Карамон. - Я должен спешить в Башню.
Рейстлин приближается, я это чувствую. У меня совсем нет времени.
- Но как же быть!.. Мы не имеем права допустить, чтобы Танис погиб, - прошептал Тас, глядя на своего друга широко раскрытыми глазами.
- Нет, Тас, мы не можем. - Карамон мрачно посмотрел на кендера. - Ты пойдешь и спасешь его.
От этих слов Карамона у Таса перехватило дыхание.
- Я? - пискнул он наконец. - Но как, Карамон, ведь я даже не воин! Я, правда, сказал стражнику, что умею сражаться, но ведь ты понимаешь, что...
- Тассельхоф Непоседа! - сурово перебил его Карамон. - Боги, возможно, устроили всю эту кутерьму специально для того, чтобы доставить тебе удовольствие. Я сказал - возможно, хотя сам в - этом немного сомневаюсь. Мы с тобой - часть этого мира и должны нести ответственность за его судьбу. Я это ясно вижу и очень хорошо понимаю.
Гигант вздохнул, и на мгновение торжественное выражение на его лице сменилось такой глубокой печалью, что Тас почувствовал подкативший к горлу комок.
- Я знаю, что я - часть мира, - с жалким видом сказал кендер, - и с радостью приму на себя столько ответственности, сколько смогу. Но я - очень маленькая частичка, если ты понимаешь, что я хочу сказать, а Сот - довольно большой и, откровенно говоря, весьма жуткий кусок этого мира. Поэтому...
Раздавшийся издали зов трубы помешал ему договорить. Первой трубе вторила другая. Тас с Карамоном замолчали, прислушиваясь к пронзительным звукам до тех пор, пока они не затихли.
- Это враги? - спросил Тас тихонько.
- Да, - кивнул Карамон. - Так что тебе лучше поторопиться.
Закрыв книгу, он затолкал ее во вместительную холщовую сумку, которую Тас "позаимствовал" в покинутом Новом городе. (Кроме сумки, кендер обзавелся новыми кошельками и еще кое-какими безделушками, о которых гигант, похоже, ничего не знал. ) Затем Карамон положил большую ладонь на непокорный хохолок на макушке кендера, пытаясь его пригладить.
- До свидания, Тас. Спасибо тебе за все.
- Но, Карамон! - воскликнул Тас, неожиданно почувствовав себя очень одиноким и растерянным. - Куда ты хочешь...
Гигант бросил взгляд на Башню Высшего Волшебства, которая, словно одинокий мрачный утес, возвышалась над городом. Под самой ее кровлей в окнах сияли огни - там находились лаборатория Рейстлина и Врата.
Тассельхоф проследил за взглядом друга и невольно вспомнил свой непродолжительный опыт знакомства с Шойкановой Рощей...
- О Карамон! - вскричал кендер, хватая гиганта за руку. - Погоди! Куда ты...
- Прощай, Тас. - Карамон решительно освободился от вцепившихся в него маленьких пальцев. - Я обязан это совершить. Ты ведь не хуже меня знаешь, что произойдет, если я этого не сделаю. И ты, надеюсь, понимаешь также, что предстоит сделать, тебе. Так поспеши же! Цитадель, наверное, уже над воротами.
- Но, Карамон! - взвыл Тас в неподдельном отчаянии.
- Ты должен!!! - заорал Карамон, и его разъяренный голос разнесся далеко по пустынным улицам. - Или ты хочешь дать Танису умереть, даже не попытавшись спасти его?
Тас отпрянул. Он еще ни разу не видел Карамона в таком гневе, во всяком случае он не мог припомнить, чтобы гигант так сердился На него. Да за все их совместные приключения Карамон даже ни разу не прикрикнул на кендера!..
- Нет, Карамон... - виновато промямлил кендер. - Просто я не знаю, что я могу сделать.
- Что-нибудь придумаешь, - пробормотал гигант, ухмыляясь. - Смекалка тебя еще ни разу не подводила.
И, повернувшись, Карамон пошел прочь, оставив безутешного Тассельхофа одного.
- До свидания, Карамон! - окликнул его Тас. - Я...я не подведу.
Гигант повернулся. Когда он заговорил, голос его показался Тасу странным, словно его друг поперхнулся.
- Я знаю, Тас, знаю. Ты не подведешь, что бы ни случилось...
Он взмахнул рукой и быстро пошел по улице, в дальнем конце которой виднелась черная тень Шойкановой Рощи - тень, которая не исчезала даже ясным днем, - в ней скрывались страшные хранители Башни.
Тас смотрел вслед Карамону до тех пор, пока гигант не растворился в полумраке. Если быть до конца откровенным, то он очень надеялся, что Карамон вдруг передумает, внезапно повернется и крикнет:
- Погоди, Тас, я пойду с тобой выручать Таниса!
Но Карамон не обернулся.
- Значит, придется самому, - сказал Тас, вздыхая, - А как он наорал на меня!..
Приглушенно всхлипнув, кендер повернулся и медленно побрел в противоположном направлении. Сердце его ушло в пятки, отчего ноги в башмаках, облепленных грязью, казались ему еще тяжелее. Он понятия не имел, как будет спасать Таниса от Рыцаря Смерти, и чем больше Тас об этом размышлял, ' тем невероятнее казалось, что Карамон смог дать ему такое поручение.
- Но я же действительно спас жизнь Карамону, - пробормотал кендер. - Может быть, он начинает что-то понимать...
Внезапно Тас остановился и несколько секунд стоял неподвижно, как столб, прямо посреди улицы.
- Он просто избавился от меня! - с обидой воскликнул кендер. - Тассельхоф Непоседа, у тебя действительно мозгов не больше, чем у дверной ручки, на что еще Флинт не раз указывал! Карамон отослал тебя, а сам пошел на смерть!
Отправить друга на выручку Танису - это был просто предлог!
В отчаянии и растерянности кендер заметался по улице то в одну, то в другую сторону.
- Как же мне теперь быть? - бормотал он. - Что делать?
Сначала Тас сделал несколько шагов в ту сторону, куда ушел Карамон, но с противоположной стороны донесся тревожный зов труб, и он повернул обратно. На мгновение ему послышался далекий голос Таниса, выкрикивающий команды.
- Если я пойду к Карамону, Танис погибнет! - Кендер остановился, сделал еще шаг и снова замер на месте. Руки его, вцепившиеся в знаменитый хохолок на голове, накручивали волосы на палец, что свидетельствовало о полной растерянности и замешательстве кендера. Еще ни разу за свою жизнь Тассельхоф не попадал в столь сложное положение.
- Они оба нуждаются во мне! - вскричал он. - Но как я могу выбрать одного из двоих?
Затем кендер издал вдруг торжествующий вопль, и озабоченные морщины на его лбу разгладились.
- Знаю! - выкрикнул он. - Вот оно! И, испустив вздох облегчения, Тас продолжил свой путь к воротам, на этот раз бегом.
- Я спасу Таниса, - пропыхтел он, сокращая дорогу по какой-то малоприметной аллее. - А потом вернусь и выручу из беды Карамона. Может быть, Танис даже поможет мне сделать это, особенно если гиганта придется тащить, - для меня одного он слишком тяжел.
Пугая кошек, которые бросились врассыпную, Тассельхоф задумался на бегу:
- Интересно, какой же это до счету герой, которого я спасаю? - Он фыркнул.
- Говоря откровенно, все они порядком мне надоели...
Воздушная Цитадель появилась в небе над Палантасом как раз в тот момент, когда рев труб возвестил о смене караула. Высокие, массивные башни и бастионы летучей крепости, мощные каменные стены и освещенные окна, из которых торчали головы бесчисленных драконидов, стали отчетливо видны, так как Цитадель медленно пошла на снижение.
На стенах Старого города было полно народу - рыцарей, горожан, наемников, - но никто из них не произносил ни слова. Каждый лишь крепче сжимал свое оружие, в мрачном молчании глядя вверх. И все же нашлось в городе по крайней мере одно живое существо; которое встретило появление воздушной крепости не одним словом, а целой тирадой.
- О-о! - выдохнул в благоговейном восторге Тассельхоф, прикладывая к груди сложенные ладошки и любуясь . необыкновенным зрелищем. - Как это замечательно!
Я уже успел позабыть, как величественно и прекрасно выглядят летучие острова! Я готов отдать все что угодно, лишь бы прокатиться на такой штуке!
Он вздохнул и не без труда взял себя в руки.
- Но сейчас, Непоседа, - сказал он себе своим самым строгим, "флинтовским", голосом, - тебе есть чем заняться. Итак, - кендер огляделся по сторонам, - вот ворота. Вот Воздушная Цитадель. А вот идет Амозус...О-о! Он ужасно выглядит! Я видал мертвецов, которые смотрелись лучше него, пролежав месяц в земле! А где же...Ага, вот!
На улице показалась мрачная процессия, двигавшаяся навстречу Тасу. Это была небольшая группа Соламнийских Рыцарей, спешившихся и . ведущих коней в поводу. Они шли молча, лица рыцарей казались торжественными и несколько напряженными, словно каждый из них знал, что идет навстречу скорой и страшной смерти. Впереди шагал высокий воин, чья рыжая борода сразу бросалась а глаза среди чисто выбритых подбородков и длинных усов его соратников. Как и остальные рыцари, он был одет в доспехи Ордена Розы, однако создавалось впечатление, что носить их ему было не совсем привычно.
- Танис всегда терпеть не мог железные доспехи, - сказал себе Тас, глядя, как приближается его друг. - И все же это он, снова в доспехах Рыцаря Соламнии.
Интересно, что бы сказал по этому поводу Стурм...Ах, если бы Светлый Меч был здесь!..
Тас почувствовал, что его нижняя губа мелко дрожит, а по щеке катится непрошеная слеза.
- Как бы мне хотелось, чтобы здесь оказался кто-нибудь храбрый и умный! - пробормотал кендер и шмыгнул носом.
Когда рыцари приблизились к воротам, Танис повернулся к ним лицом и отдал несколько негромких команд. В небе послышалось хлопанье больших крыльев, и Тас, поглядев вверх, увидел Огнекрылого, который, посверкивая бронзовой чешуей, летел во главе отряда драконов. Грозная тень снижающейся Цитадели наползла уже почти на самую стену.
- Стурма нет, Карамона нет, никого здесь нет, Непоседа, - прошептал кендер и решительно вытер нос рукавом. - Ты предоставлен самому себе. Вот только что тебе теперь делать?
Самые невероятные и дикие мысли проносились у него в голове, начиная с того, чтобы пригрозить Танису оружием ("Эй, Танис, подними-ка руки повыше, я шутить не собираюсь!"), и вплоть до безумной идеи оглушить его ударом по голове ("Послушай, Танис, не мог бы ты на минутку снять шлем, чтобы я мог стукнуть тебя как следует?"). В своем отчаянии Тас едва ли не дошел до решения рассказать полуэльфу правду ("Видишь ли, Танис, мы с Карамоном отправились сначала в прошлое, а потом по чистой случайности нас занесло в будущее, и Карамон взял у Астинуса его книгу - незадолго до того, как наступил конец света, а в предпоследней главе этой книги была описана твоя гибель, и...").
Вдруг Тас увидел, как Танис поднял правую руку, на запястье которой тускло блеснуло серебро.
- Вот оно! - сказал себе кендер с явным облегчением. - Именно это я и сделаю; в чем в чем, а уж в этом я специалист...
- Что бы ни случилось, - сказал Танис, мрачно оглядывая собравшихся вокруг него рыцарей, предоставьте Сота мне. Я хочу, чтобы вы поклялись мне в этом Кодексом и Мерой.
- Но, Танис, господин мой... - начал было Маркхэм.
- Я не собираюсь спорить с тобой, рыцарь, - отрезал Танис. - Без магической защиты ни у кого из вас нет ни малейшего шанса. К тому же вам придется сражаться с отрядом Сота. А теперь клянитесь, или я удалю вас с поля боя. Клянитесь же!
Из-за закрытых ворот донесся гулкий утробный голос, призывавший палантасцев сдаваться, и рыцари переглянулись между собой. Каждый из них почувствовал, как при этих нечеловеческих звуках у него по спине побежали мурашки. Затем ненадолго воцарилась тишина, нарушаемая лишь шумом множества крыльев, - это над городом кружили бронзовые, серебряные, черные и голубые драконы, с ненавистью следящие друг за другом и ожидающие лишь сигнала к нападению. Хирсах завис в воздухе неподалеку от Таниса, готовый опуститься на землю по первому его знаку.
Затем они услышали голос правителя Амозуса, напряженный и хриплый и тем не менее - решительный и твердый.
- Передай наш ответ драконьей госпоже. Много столетий Палантас жил в покое и красоте, однако ни то ни другое не станем мы покупать ценой своей свободы...
- Я клянусь, - негромко сказал Маркхэм, - Кодексом и Мерой...
- Клянусь... - один за другим повторили и остальные.
- Спасибо. - Танис посмотрел на стоявших перед ним молодых людей и подумал о том, как мало им осталось жить на белом свете. Да и он сам тоже...
Танис сердито тряхнул головой, отгоняя печальные мысли.
- Огнекрылый... - Он готов был уже призвать дракона, когда в задних рядах рыцарей поднялась какая-то суматоха.
- Эй ты, корова, сойди-ка с моей ноги! - раздался странно знакомый голос.
Громко заржала лошадь, и кто-то из рыцарей свирепо выбранился. Все тот же писклявый голосок с самой невинной интонацией заявил:
- А я тут ни при чем!
Твоя лошадь наступила на меня. Не зря Флинт недолюбливал этих глупых животных...
Остальные скакуны, на которых сказывались напряженность их хозяев и предчувствие близкой битвы, затрясли ушами и зафыркали. Одна из них боком выскочила из строя, едва не оторвав от земли повисшего на уздечке наездника.
- Сдержите коней! - рявкнул Танис. - Что там такое?!
- Дайте мне пройти! Отойдите с дороги! Как? Неужели? Так это твой кинжал?
А я гляжу - валяется...Должно быть, ты обронил его, когда...
- Что же, тогда купите их ценой своих жизней! - раздался в это время за воротами голос Сота.
А из-за первой шеренги рыцарей донеслось:
- Танис, это я, Тассельхоф!
Полуэльф почувствовал, как сердце у него дрогнуло. Он даже не мог понять, какой из голосов его сильнее напугал.
Однако на мысли о чудесах времени не оставалось. Бросив взгляд через плечо, Танис увидел, как покрылись изморозью ворота.
- Танис! - Тассельхоф вцепился в руку старого друга. - Танис! Ты должен поспешить и спасти Карамона! Он пошел в Шойканову Рощу.
"Карамон? Карамон мертв!" - была первая мысль Таниса. Но в таком случае Тас тоже должен был погибнуть. Полуэльф был в этом уверен. "Что происходит? - подумал он. - Или я от страха сошел с ума?"
Кто-то вскрикнул, и Танис, подняв голову, увидел, как побледнели лица рыцарей под забралами. Ему не надо было оборачиваться, чтобы понять: ворота разрушены и Сот со своим отрядом ворвался в город.
- По коням! - скомандовал полуэльф, пытаясь оторвать от себя кендера. - Тас, сейчас не время...Убирайся отсюда, беги!...
- Но Карамон...Он погибнет! - взвыл Тассельхоф. - Ты должен спасти его!
- Карамон...давно...мертв! - прорычал Танис.
С трубным боевым кличем Хирсах приземлился на мостовую рядом с Танисом.
Злые и светлые драконы - оскалив клыки и выставив вперед острые когти - с яростью ринулись друг на друга. Битва закипела. Воздух наполнился сверкающими молниями и едким запахом кислоты. В Воздушной Цитадели заревели рога. С неистовыми воплями из нее посыпались вниз дракониды, уже в падении расправлявшие свои короткие кожистые крылья, чтобы смягчить удар.
И, распространяя перед собой волну животного страха, впереди отряда мертвецов мчался властелин Сот - бесплотное видение на адском коне.
Но как ни старался Танис, ему все не удавалось стряхнуть кендера. В конце концов полуэльф кое-как схватил извивающееся маленькое существо поперек туловища и, задыхаясь от гнева, швырнул его в боковую улочку.
- И не смей высовываться! - крикнул он.
- Танис! - крикнул в ответ Тас. - Не выходи биться с ним. Ты погибнешь, я знаю!
Удостоив Тассельхофа последнего яростного взгляда, Танис повернулся на каблуках и побежал вперед, призывая дракона. Огнекрылый перелетел через него и опустился на мостовую.
- Танис! - донесся до слуха рыцаря пронзительный голос кендера. - Ты не можешь биться с Сотом без браслета!

Глава 2

Браслет!
Танис машинально бросил взгляд на свое запястье. Так и есть - магический браслет исчез. Резко развернувшись, полуэльф ринулся за кендером, но было слишком поздно. Тассельхоф уже несся по улице с такой скоростью, словно от этого зависела его жизнь.
- Танис! - окликнул своего командира Маркхэм.
Полуэльф обернулся. В арке разрушенных городских ворот возник Сот верхом на своем кошмарном скакуне. Его пылающий взор остановился на Танисе, и тот почувствовал, как его душа словно заледенела от ужаса, который распространял вокруг себя этот восставший из мертвых, хотя расстояние между ними было еще порядочным.
"Что же делать?" - подумал Танис. Он не мог сражаться - без браслета у него не оставалось ни малейшей возможности не то чтобы победить - даже просто сойтись с Рыцарем Смерти лицом к лицу. "Слава богам, - успел подумать полуэльф, - что я все же не принадлежу к настоящим рыцарям, которых священные клятвы обязывают умереть с честью".
- Бегите! - приказал Танис непослушными губами. - Отступайте! Вы ничего не сможете с ним сделать. Помните о своей клятве и сражайтесь с живыми врагами...
Он не успел договорить - прямо перед ним приземлился драконид, чья омерзительная рожа была искажена безумной жаждой крови. К счастью, Танис еще помнил, как бороться с этими рептилиями. Их нельзя было колоть мечом, так как после гибели тело драконидов превращалось в камень, в котором намертво застревал любой клинок, поэтому Танис ударил врага рукоятью прямо в оскаленную пасть, лягнул чудовище ногой в брюхо и легко перепрыгнул через упавшую гадину.
За спиной он услышал испуганное ржание лошадей и топот копыт. Танис очень надеялся, что рыцари исполнили его приказ и теперь отступают, однако оглянуться и проверить времени уже не было. Между тем полуэльф все еще надеялся вернуть себе браслет.
- Кендер! - крикнул он Хирсаху, указывая, на несущуюся по улице маленькую фигурку, - Сюда его!
Дракон мгновенно понял, что от него хотят, и легко взмыл в воздух. Хотя улица, по которой, сверкая пятками, мчался Тассельхоф, была довольно широкой, Хирсах все равно задевал своими могучими крыльями за окна и стены домов, и тогда на землю сыпались кирпичи и разбитые стекла.
Танис бежал следом за драконом. По сторонам он почти не смотрел, да в этом и не было особой нужды - отчаянные крики и лязг оружия помогали ему ясно представить себе, что происходит вокруг.
Сегодняшним утром сама смерть пировала на широких улицах и аллеях Палантаса. Армия мерзких чудовищ и сверхъестественных существ, ведомая Сотом, подобно ледяному вихрю ворвалась в город через уничтоженные ворота и теперь сметала все на своем пути.
К тому времени, когда Танис догнал дракона, Хирсах уже держал кендера зубами за ноги в его знаменитых голубых штанах. Тассельхоф болтался в его пасти вниз головой, и Хирсах время от времени встряхивал пленника, словно заправский тюремщик. От этой тряски новенькие кошельки Таса раскрылись, и из них хлынула на мостовую всякая всячина: брелоки, ложки, кольца для салфеток, наперсток и даже четверть головки сыра.
Но среди всего этого богатства не было серебряного браслета с черными камнями.
- Где он, Тас? - сердито спросил Танис, у которого руки чесались взять кендера за шиворот и самому хорошенько его потрясти.
- Т-ты...никогда не найдешь, - отозвался кендер, клацая зубами.
- Опусти его, - обратился Танис к дракону. - И постой на страже.
Воздушная Цитадель остановилась над самой городской стеной, - засевшие внутри черные маги и жрецы отбивали атаки серебряных и бронзовых драконов, и пока что вполне успешно. Ослепительные вспышки молний и ползущий по улицам плотный удушливый дым мешали рассмотреть подробности сражения, но Танису казалось, что он видел, как из Цитадели вылетел крупный голубой дракон и взял курс на Башню Высшего Волшебства.
"Китиара", - решил Танис, но особо задумываться еще и об этом у него не было времени.
Хирсах выронил Таса изо рта (кендер едва не сломал себе при этом шею, падая на мостовую) и взлетел, поглядывая в сторону южной части города, где сконцентрировались значительные силы противника, а обороняющиеся несли самые большие потери.
Танис подошел к кендеру и посмотрел на него в упор. Тас вскарабкался на ноги и с вызовом уставился на полу эльфа.
- Тассельхоф Непоседа, - сквозь зубы процедил Танис, едва сдерживая гнев.
- На сей раз ты зашел слишком далеко. Твоя шалость может стоить жизни сотням ни в чем не повинных людей. Верни мне браслет, Тас, и знай, что с этого момента нашей дружбе конец!
Танис ожидал каких-нибудь дурацких отговорок или жалобных извинений, поэтому был совершенно не готов к тому, что кендер, несмотря на бледный вид и дрожащие губы, ответит на его упрек взглядом, полным спокойного достоинства.

Предыдущая страница 11 Следущая страница


Испытание близнецов

- Это будет нелегко объяснить, Танис, - сказал кендер, - а мне действительно сейчас некогда. Твой поединок с Сотом не имел бы практически никакого значения...
Тас серьезно посмотрел на своего старого друга.
- Ты должен верить мне, Танис, на этот раз я говорю чистую правду. Ни сам поединок, ни его исход...те люди...они все равно умерли бы, и ты вместе с ними.
Но самое худшее заключается в том, что тогда весь мир тоже мог бы погибнуть. Ты остался жив, и, может быть, еще есть надежда на спасение. А теперь, - решительно закончил кендер, поправляя одежду и приводя в порядок свои кошельки, - мы пойдем спасать Карамона.
Танис молча смерил Тассельхофа сумрачным взглядом, затем поднял руку и сдернул с головы стальной шлем. Он никак не мог понять, что, собственно, происходит, как не понял ни слова из всей этой болтовни кендера.
- Хорошо, - устало сказал полуэльф. - Расскажи мне о Карамоне. Он действительно жив? Где он?
Тассельхоф с беспокойством нахмурил брови:
- В том-то и дело, Танис, что он, быть может, уже погиб. Карамон пошел к Башне, ему предстоит пройти сквозь Шойканову Рощу.
- Через Рощу? - с тревогой переспросил Танис. - Но это невозможно!
- Я знаю. - Кендер нетерпеливо дернул себя за хохолок на голове. - И все же он непременно должен пробраться в Башню, чтобы остановить Рейстлина...
- Понимаю, - пробормотал Танис, швыряя шлем на мостовую. - Или, по крайней мере, начинаю понимать. Идем скорее. Ты знаешь, какой дорогой Карамон пошел к Башне?
Лицо Тассельхофа заметно посветлело.
- Так ты идешь? Ты веришь мне? О Танис, я так рад! Ты даже не представляешь себе,какая это колоссальная ответственность - присматривать за Карамоном. Сюда, скорее! - закончил он, указывая рукой направление.
- Могу я быть тебе еще чем-нибудь полезен, полуэльф? - спросил сверху Хирсах, вытягивая шею и косясь на кипевшую над городом битву.
- Нет, если ты только не можешь вступить в Рощу.
Хирсах печально покачал головой:
- Мне очень жаль, полуэльф. Даже злые драконы не смеют приближаться к этим проклятым деревьям. Я желаю тебе удачи, но боюсь, что вы не застанете своего друга в живых.
С этими словами могучий дракон взмахнул Крыльями и стрелой понесся туда, где сверкали молнии и раздавались пронзительные трубные крики атакующих ящеров.
Танис, глядя ему вслед, мрачно покачал головой и быстрым шагом последовал за кендером, который уже бежал по улице, подпрыгивая от нетерпения.
- Может быть, Карамон не смог подойти к Роще слишком близко, - с надеждой заметил Тас. - Я, например, не смог, даже когда мы пытались сделать это вместе с Флинтом, а ведь, как тебе известно, кендеры ничего не боятся!
- Ты сказал, что он хочет остановить Рейстлина? - уточнил Танис. Кендер кивнул.
- Тогда он может подойти и к Роще, и даже продвинуться дальше, - мрачно изрек полуэльф.
Карамону потребовались все его мужество и выдержка, чтобы только приблизиться к Шойкановой Роще. Как бы там ни было, но он сумел подойти к ней ближе, чем любое другое живое существо, не обладающее защитным талисманом.
Только остановившись перед стеной темных, молчаливых деревьев, гигант перевел дух и вытер со лба холодный пот. Несколько минут потребовалось ему для того, чтобы заставить себя сделать еще один шаг.
- Здесь я умру, - пробормотал он, стараясь унять противную дрожь в руках и облизывая пересохшие губы. - Но какая мне, в конце концов, разница? Я уже сотни раз встречался со смертью лицом к лицу, что же теперь-то отступать?!
Он положил ладонь на рукоять меча и сделал один маленький шажок.
- Я не умру! - крикнул он лесу. - Я не могу умереть - слишком многое поставлено на карту! И никаким деревьям меня не остановить!
И он сделал еще один шаг.
- Я бывал и в более жутких местах! - продолжал подбадривать себя Карамон.
- Я прошел даже сквозь Вайретский лес, путешествовал по Кринну накануне его гибели и даже видел конец света. Нет, - решительно продолжил он. - Даже в этой Роще нет такого страха, который я бы не переборол!
С этими словами Карамон сделал третий шаг и вступил в Шойканову Рощу.
Вечная тьма немедленно окружила гиганта. Он как будто опять очутился в Башне, когда заклятие Крисании ослепило его, только на этот раз с ним никого не было.
Паника начала овладевать Карамоном; он ничего не видел, но ощущал чье-то незримое присутствие. В этом кромешном мраке была какая-то жизнь - нечистая, жуткая, невозможная, живая смерть или мертвая жизнь...Карамон почувствовал, как волосы зашевелились на голове и все мышцы сразу стали словно ватные. Не в силах удержаться на ногах, он упал на четвереньки и ткнулся лицом в сырую, прелую листву, всхлипывая от нечеловеческого страха.
- Ты - наш! - зазмеился совсем рядом свистящий шепот. - Наш-ш-ш! Твоя кровь, твое тепло, твоя жизнь - наши, наши, наши! Подойди ближе - отдай нам твое теплое тело и горячую кровь. Нам холодно, очень холодно, мы не можем. больше терпеть вечный холод...Иди же к нам!..
Ужас сковал все тело Карамона. Он еще мог повернуться и бежать, но...
- Нет! - прохрипел он в темноту, заглушая это змеиное шипение. - Я должен остановить Рейстлина...Я обязан...идти дальше.
И впервые в своей жизни Карамон обнаружил в глубинах своего сознания ту же несгибаемую стальную волю, которая вела к цели его брата-близнеца, позволяла ему мужественно переносить боль и страдания, помогала одолевать любые препятствия - даже саму смерть - на пути к великой цели. Он скрипнул зубами и, все еще не в силах подняться на ноги, пополз вперед, взрывая локтями и коленями рыхлую землю.
Это было поистине героическое усилие, однако продвинуться далеко Карамону не удалось. Онемев от изумления, парализованный страхом, он смотрел, как из-под земли вырастают тонкие бледные руки. Холодные и белые, словно мраморные, пальцы вцепились вдруг в его запястья и потянули . куда-то вниз. Сбросив с себя оцепенение, Карамон рванулся изо всех сил, но к нему тянулись уже десятки других рук и хватали его за ноги и одежду. Острые когти впивались в не защищенные доспехами части тела, и Карамон почувствовал, что еще немного, и рыхлая почва Рощи сомкнется над его головой. Ледяной холод сковывал сердце, парализовал волю...
"Я проиграл..." - пронеслась мысль.
- Карамон?! - раздался взволнованный голос. Гигант пошевелился.
- Танис, он приходит в себя!
- Слава богам!
Карамон с трудом разлепил забитые землей глаза и увидел над собой хорошо знакомое бородатое лицо полуэльфа. Танис смотрел на гиганта, и лицо его выражало одновременно облегчение, удивление, растерянность, восхищение и тревогу.
- Та...нис... - Карамон с трудом сел, чувствуя, что еще не вполне отошел от пережитого ужаса. Танис обнял его за плечи своими сильными руками и крепко прижал к себе.
- Друг мой... - Полуэльф поперхнулся, и по его лицу покатились слезы радости и облегчения.
- Ты в порядке, Карамон? - спросил Тассельхоф, возникая в поле зрения гиганта. Карамон судорожно вздохнул.
- Да, - сказал он, сжимая голову ладонями. - Я так думаю, - добавил он через мгновение.
- Это был самый храбрый поступок, о каком я когда-либо слышал, - торжественно заявил Танис, отпуская Карамона. - Самый отчаянный и...самый безрассудный.
Карамон покраснел.
- Да, - пробормотал он. - Пожалуй...Но ты ведь меня знаешь...
- Как будто да, - отозвался Танис, почесывая бороду и с удивлением разглядывая обветренную бронзовую кожу Карамона, его бугрящиеся мускулы и новое, незнакомое выражение на лице - выражение спокойной, но твердой решимости. - Будь я проклят, Карамон, если хоть что-нибудь понимаю! Месяц назад ты разве что брюхо не волочил по земле...Ты был пьян, как...как не знаю кто, и заснул прямо на полу! Теперь же...
- За этот месяц я прожил несколько лет, Танис, - пояснил Карамон, медленно поднимаясь на ноги с помощью кендера. - Вот и все, что я могу тебе сказать, если не вдаваться в подробности.
Он осмотрелся по сторонам.
- Но как вам удалось вытащить меня из этого жуткого места? - Гигант оглянулся через плечо на сумрачный бор, видневшийся в дальнем конце улицы, и не смог сдержать дрожи.
- Я нашел тебя, - ответил Танис, тоже вставая, - Они...эти руки - пытались утянуть тебя под землю. Не самое подходящее место для того, чтобы обрести вечный покой, дружище. - А как вам удалось проникнуть в Рощу?
- Благодаря вот этому. - Танис улыбнулся и показал Карамону серебряный браслет.
- Эта штука позволила тебе войти? Тогда, может быть...
- Нет, Карамон, - отозвался Танис, пряча браслет в своем широком поясе и искоса поглядывая на кендера, который состроил самую невинную рожицу. - Его магии хватило только на то, чтобы подойти к Роще вплотную. Стоило мне оказаться под деревьями, как волшебная сила браслета стала стремительно убывать.
Воодушевление, вспыхнувшее было на лице гиганта, погасло.
- Я пытался использовать наше магическое устройство, - сказал он, поглядев, на Тассельхофа. - Оно тоже не сработало. Впрочем, я не очень-то на него рассчитывал, ведь оно не помогло нам даже в Вайретском лесу. Здесь же, когда я попытался привести его в рабочее положение, брелок не пожелал раскладываться. В конце концов я чуть было его не сломал, так что пришлось оставить эту штуку в покое.
Карамон помолчал минуту, потом сказал с бесконечным отчаянием в голосе:
- Я обязательно должен попасть в Башню, Танис! Непременно! Не могу сейчас все тебе объяснить, но я видел будущее, которое ждет всех нас, если план Рейстлина удастся. Во что бы то ни стало мне нужно пробраться к Вратам и остановить Рейстлина! Я - единственный, кому это по силам.
Танис, вздрогнувший при этих словах Карамона, положил руку на плечо гиганта:
- Я знаю. Тас мне примерно так и объяснил. Даламар сейчас в Башне, он...А как, кстати, ты собирался проникнуть сквозь Врата?
- Танис! - Карамон посмотрел на полуэльфа с таким серьезным и решительным выражением на лице, что Танис от удивления заморгал. - Ты не понимаешь, а у меня нет времени объяснять. Ты обязан мне верить. Я должен проникнуть в Башню - любой ценой.
- Хорошо. - Танис, крайне заинтригованный, взглянул на Карамона. - Я действительно ничего не понимаю, но попытаюсь помочь тебе чем смогу, если это вообще возможно.
Карамон глубоко вздохнул.
- Спасибо, друг мой, - сказал он устало. - В последнее время я чувствовал себя очень одиноко и, если бы не Тас, не знаю, что бы теперь со мной было...
Он посмотрел на кендера, но тот явно его не слышал. Блестящие темные глаза Тассельхофа были устремлены вверх, на Воздушную Цитадель, которая, слегка покачиваясь, висела над городской стеной. Вокруг нее сошлись в жестокой битве светлые и злые драконы; внизу, на земле, откуда поднимались клубы плотного дыма и доносились яростные крики и лязг оружия, тоже кипел бой.
- Готов поспорить, - заявил Тас торжественно, - что на Цитадели можно долететь до Башни. Вжик - и мы уже над Рощей. В конце концов, летучей крепостью движет злая магия, и в этом гадком лесу живет зло. Магия летучей крепости гораздо сильнее, чем магические силы Рощи, то есть, возможно, они не так уж различаются между собой, просто лесному злу может оказаться не по силам остановить громадную Цитадель. А мы могли бы...
- Тас!
Кендер повернулся и увидел, что оба воина - и Танис, и Карамон - уставились на него в немом восхищении.
- Что? - воскликнул он на всякий случай. - Это не я! Я не виноват...
- Если бы мы только могли туда попасть!.. - вздохнул Танис и посмотрел на летучий остров.
- Магическое устройство - вот что доставит нас туда! - воскликнул Карамон и выудил из внутреннего кармана туники, которую он надевал под доспехи, невзрачный брелок.
- Куда оно нас доставит? - Кендер медленно начал осознавать. - Нас?..
Туда? - Он проследил за взглядом полуэльфа, и его глаза засияли как звезды. - Правда? Честное слово? Но это же здорово! Я готов. Летим сейчас же!
Тас посмотрел на магическое устройство в руках Карамона.
- Но ведь он поднимает только двух человек, - простодушно заметил он. - Как же Танис поднимется к нам в Цитадель?
Карамон неловко откашлялся, и Тассельхоф мгновенно понял все.
- О нет! - взвыл он.
- Прости, Тас. - Карамон торопливо превращал брелок в украшенный драгоценными камнями скипетр. - Нам придется биться насмерть, чтобы захватить Цитадель или хотя бы тех, кто ею управляет.
- Ты должен взять меня с собой, Карамон! - крикнул Тас. - Это была моя идея! Я тоже могу сражаться! - С этими словами он выдернул из-за пояса свой маленький нож. - Я спас твою жизнь, и Таниса тоже!
По лицу Карамона, сохраняющего упрямое молчание, Тассельхоф понял, что ничего не добьется, и обратился к Танису, умоляющим жестом сложив руки перед грудью:
- Возьмите меня с собой, Танис! Может быть, устройство поднимет и троих, то есть вас двоих и еще одного кендера, а? Я же совсем маленький, эта штука меня даже не почувствует! Ну пожалуйста, что вам стоит?
- Нет, Тас, - твердо сказал Танис, вставая рядом с Карамоном. Одновременно он погрозил кендеру пальцем с самым серьезным выражением лица. - И я действительно не шучу, Непоседа!
Кендер выглядел настолько убитым горем, что Карамон едва не поддался жалости.
- Тас, - сказал он негромко, опускаясь рядом с кендером на колени. - Ты же своими глазами видел, что будет с нами, со всем миром, если мы не сумеем помешать Рейстлину. Мне нужно, чтобы Танис был со мной, - я не могу обойтись без его меча и его сильных рук. Ты ведь понимаешь, правда?
Тассельхоф попытался улыбнуться, но его нижняя губа предательски задрожала:
- Да, Карамон, я все понимаю. Мне очень жаль только, что...
- В конце концов, это на самом деле была твоя идея, - торопливо добавил Карамон и встал.
Его последние слова как будто слегка успокоили кендера, однако полуэльф чувствовал себя не так уверенно.
- Это - то меня и тревожит, - проворчал он себе под нос, пытаясь прочесть выражение лица кендера, поскольку оно не внушало ему особого доверия.
- Тассельхоф! - с самым строгим видом заявил полуэльф, как только Карамон снова встал рядом с ним. - Обещай мне, что найдешь какое-нибудь безопасное место и будешь держаться подальше от неприятностей. Даешь слово?
На лице кендера отразилась жестокая внутренняя борьба - он прикусил губу, нахмурил брови и пару раз дернул себя за хохолок. Внезапно его глаза расширились. Тас оставил волосы в покое и кивнул.
- Ладно, я обещаю, - сказал он с таким невинным и искренним видом, что полуэльф застонал.
Однако он уже ничего не мог сделать. Карамон начал читать заклинание, поворачивая магическое устройство в руках. Последнее, что увидел Танис, прежде чем закружившийся вокруг волшебный туман отрезал его от окружающего, - это кендер, который, стоя на одной ноге и почесывая икру пальцами другой, махал им рукой с широкой улыбкой.

Глава 3

- Огнекрылый! - сказал себе кендер, как только Танис и Карамон исчезли из виду.
Повернувшись кругом, кендер потрусил вдоль улицы в направлении южной оконечности города, где кипела жаркая битва. Почему-то ему казалось, что дракон должен быть в самой гуще сражения. Лишь некоторое время спустя кендер осознал, что его план не лишен недостатков.
- Проклятье! - пробормотал Тас, останавливаясь и запрокидывая голову. В небе было черным-черно от широких крыльев драконов, которые, сталкиваясь в воздухе, с остервенением рвали друг друга когтями и зубами.
- Как же я найду моего дракона в этой толчее? Глубоко вдохнув воздух, кендер неожиданно поперхнулся и закашлялся. Только теперь он обратил внимание на то, что улицы города заволокло дымом, а серое рассветное небо, все еще затянутое облаками, приобрело розово-красный оттенок, - то было зарево большого пожара. Горел, несомненно, Палантас.
- Да, город стал опасным местом, - глубокомысленно заметил Тас. - А ведь Танис велел мне отыскать тихое убежище. Единственное надежное укрытие, насколько я понимаю, - рядом с Танисом и Карамоном, а . ведь они теперь в Цитадели и, возможно, попали без меня в беду, в то время как я застрял в Палантасе, который враги решили разграбить и спалить дотла. Нет, здесь оставаться нельзя, особенно если я хочу сдержать свое обещание... - И кендер крепко задумался. - Я знаю, что делать! - воскликнул он внезапно. - Я помолюсь Фисбену! Несколько раз это получалось - по крайней мере так мне казалось, - может быть, сработает и сейчас. В любом случае, хуже не будет.
Заметив группу драконидов, движущихся в его сторону, и не желая, чтобы ему помешали в таком важном деле, Тассельхоф юркнул в боковую аллею и, притаившись за кучей мусора, возвел очи горе.
- Вот что, Фисбен! - сказал он торжественно. - Если мы не выберемся из этой переделки, то, как говаривала моя матушка, придется побросать серебро в колодец и переехать жить в курятник. Правда, я не совсем хорошо понимаю, . что она имела в виду, но звучало это довольно внушительно. Я должен быть вместе с Танисом и Карамоном, Фисбен, ты ведь знаешь, что без меня им не справиться. А для этого нужен дракон, хотя бы самый плохонький. Я не так много прошу, Фисбен, по своей скромности я не могу пожелать большего - например; чтобы ты забросил меня прямо туда. Пошли мне одного-единственного дракончика, только и всего!
Тас ждал.
Но ничего не произошло.
Испустив разочарованный вздох, кендер строго оглядел небо и подождал еще немного.
И снова никакого результата. Тассельхоф вздохнул совсем уж печально.
- Хорошо, - сказал он. - Я готов пожертвовать содержимым одного, ну ладно...двух моих кошельков, лишь бы прокатиться на Цитадели. Вот и вся правда - остальная правда. К тому же я всегда искал твою шляпу, когда ты ее терял...
Но, несмотря на искренность этого последнего порыва, никакой дракон так и не появился, и Тас сдался. Убедившись, что дракониды ушли, он выбрался из своего укрытия и вернулся на улицу.
- Наверное, Фисбен был занят, - пробормотал кендер. - Поэтому он и не...
В это мгновение из-под его ног взметнулась целая туча пыли, а откуда-то сверху посыпались груды мусора и увесистые камни. Громкий звук, похожий на удар грома, оглушил Таса, а затем внезапно наступила тишина.
Тассельхоф поднялся на ноги и, отряхивая грязь со своих голубых леггинсов, прищурил глаза, стараясь увидеть хоть что-нибудь сквозь стену дыма и гари.
Сначала он решил, что на него снова обрушился дом, как это произошло в Тарсисе, однако вскоре он разобрался в случившемся.
Посреди улицы лежал на спине бронзовый дракон. Его сверкающую чешую заливала кровь, хлеставшая из глубоких ран, а широкие крылья, накрывшие собой полквартала, обрушили несколько домов. Глаза дракона были закрыты, шея и хвост обожжены, и Тасу показалось, что гигантский ящер не дышит.
"Ну уж этого я никак не мог иметь в виду, - раздраженно подумал Тас. - На что мне мертвый дракон?"
В это мгновение дракон пошевелился И открыл один глаз, который уставился на кендера, словно с трудом его узнавая.
- Огнекрылый! - ахнул Тас, подбегая к поверженному гиганту. - Я как раз тебя ищу! Ты сильно ранен?
Молодой дракон как раз собирался что-то ответить, когда на него и на кендера упала густая черная тень. Теперь уже оба глаза Хирсаха открылись; он что-то прохрипел и слабо пошевелился, пытаясь поднять голову, однако даже это оказалось ему не по силам. Тас посмотрел вверх и увидел над собой огромного черного дракона, круто пикирующего вниз с явным намерением прикончить свою жертву.
- Э, нет, нет! - воскликнул он. - Это мой бронзовый, его дослал мне Фисбен! Как там полагается сражаться с драконами?..
На память кендеру пришли легенды о Хуме Победителе Драконов, однако ничем конкретным они помочь ему не могли, так как у Таса не было не только Драконьего копья, но и никакого другого оружия, если не считать его маленького ножа.
Непоседа вытащил его из-за пояса и, с сомнением осмотрев, покачал головой и затолкал обратно. Ну что же, он сделает все, что в его силах.
- Вот что, Огнекрылый, - быстро прошептал кендер, вскарабкавшись на широкое драконье брюхо. - Твое дело лежать тихо и притворяться мертвым, договорились? Да, я знаю, что ты хочешь умереть с честью, сражаясь со своим, врагом, как Рыцарь Соламнии. У меня тоже был один знакомый рыцарь. Но сейчас мы не можем позволить себе погибнуть, даже с достоинством и славой. Двое моих лучших друзей пока еще живы, но они могут погибнуть, если ты не поможешь мне добраться до них. Кроме того, сегодня утром я уже один раз спас тебе жизнь, хотя ты, наверное, об этом не догадываешься. Короче, я все объясню тебе позже, а теперь ты очень обяжешь меня, если сделаешь все, как я скажу...
Тас так и не понял, послушался ли его Хирсах или просто потерял сознание.
Времени у него было мало, поэтому он выпрямился на брюхе дракона и запустил руку в один из своих секретных кошельков в надежде, что ему под руку попадется что-нибудь полезное. Через мгновение Тас уже сжимал в руке серебряный браслет Таниса.
- Вот никогда бы не подумал, что Танис может настолько беспечно обращаться с такой драгоценной вещью, - пробормотал кендер, Надевая браслет на руку. - Обронить магическую штучку - ничего себе! Впрочем, ему было не до этого - он пытался привести в чувство Карамона. Хорошо, что я заметил, как она валяется на земле, и успел ее подобрать. А теперь... - Он поднял руку над головой, указывая пальцем на черного дракона, который уже открыл пасть, готовясь окатить поверженного противника едкой кислотой. - Только попробуй! - прокричал кендер грозно. - Этот дохлый дракон принадлежит мне, я его нашел! Вернее, это он нашел меня. Едва не вбил меня в землю! Так что держись от него подальше и не вздумай попортить шкуру своей ядовитой слюной.
Черный дракон в недоумении завис над кендером, явно сбитый с толку. Ему случалось делиться добычей с драконидами или гоблинами, но с кендером - никогда. Он тоже был ранен в битве и чувствовал легкое головокружение от потери крови и сильного удара по носу, однако нечто подсказывало ему, что здесь что-то не так. Насколько дракон мог припомнить, он никогда не встречал злых кендеров.
Впрочем, все когда-нибудь случается в первый раз. К тому же кендер явно говорил правду, так как на его запястье сверкал настоящий магический браслет, блокирующий могучие заклинания черного дракона.
- А известно ли тебе, сколько я могу получить за драконьи зубы в Оплоте? - продолжал Тас. - Не говоря уже о когтях? Я знаю одного мага, который только за один коготь платит по тридцать стальных монет! Давай лети отсюда; пока я не сшиб тебя камнем и не увеличил свою добычу вдвое!
Черный дракон снова осклабился. Этот глупый разговор начинал его раздражать, тем более что раны болели все сильнее. Решив уничтожить кендера вместе с его "добычей", дракон разинул зубастую пасть...
И в этот момент сзади на него налетел еще один бронзовый ящер.
Взвыв от боли и ярости, черный мигом позабыл про добычу, так как ему пришлось теперь спасать свою собственную шкуру. Развернувшись, он ринулся прочь, пытаясь набрать высоту и занять атакующую позицию. Бронзовый дракон преследовал его по пятам.
Тас уселся на брюхе Огнекрылого и с облегчением выдохнул воздух, вытирая со лба пот.
- Я уж думал, тут нам и конец, - пробормотал он, снимая с руки браслет и запихивая его обратно в секретный кошелек. Дракон под ним тоже зашевелился и задышал, и Тас, съехав вниз по чешуйчатому боку, очутился на земле. - Огнекрылый? Ты сильно ранен? - спросил Тас, лихорадочно вспоминая, что он знает о лечении раненых драконов. - Я мог бы поискать кого-нибудь из жрецов, хотя, боюсь, они сейчас слишком заняты.
- Нет, кендер, - ответил Хирсах своим глубоким низким голосом. - В этом нет нужды.
С этими словами он открыл глаза, потряс головой и изогнул длинную шею, чтобы оглядеться по сторонам.
- Ты спас мне жизнь, - прибавил он, с некоторым недоумением рассматривая крошечную фигурку кендера.
- Два раза, - скромно уточнил Тас. - Первый раз был сегодня утром, когда Сот ворвался в ворота. У моего друга Карамона - ты его не знаешь - есть такая книга, в которой говорится о том, что случится в будущем, точнее, не случится, поскольку мы уже изменили время. Так вот, если бы я не укис позаимствовал у Таниса этот браслет, вы оба погибли бы от рук Сота.
- Разумеется, - дракон перекатился на брюхо и, расправив одно из крыльев, стал внимательно его разглядывать. Оно было сильно исцарапано и кровоточило, но разрывов нигде не было. Затем Хирсах столь же придирчиво осмотрел второе крыло.
Тас с очарованным видом следил за ним.
- Думаю, мне бы понравилось быть драконом, - со вздохом заметил он.
- Еще бы! - подтвердил Огнекрылый и, осторожно встав на свои когтистые лапы, высвободил хвост из-под развалин.
- Мы, драконы, - избранная богами раса. Мы живем так долго, что по сравнению с нами даже долгожители эльфы сгорают быстрее свечи. Жизнь людей и кендеров для нас длится лишь миг - и те и другие живут не дольше, чем падающая звезда. Наше дыхание несет смерть, а наша магия столь сильна, что только самые могущественные волшебники могут с ней совладать.
- Я знаю, - ответил Тас, стараясь скрыть свое нетерпение. - Ну так как? Ты уверен, что все работает?
Хирсах с трудом скрыл улыбку.
- Да, Тассельхоф Непоседа, - сказал он торжественно, складывая и раскрывая широкие крылья. - Все, гм-м...работает, как ты выразился. Просто перед глазами все немного плывет... - Дракон потряс головой. - Ну и поскольку ты спас мне жизнь...
- Дважды.
- ...дважды, - поправился дракон, - я должен оказать тебе ответную услугу.
Чего ты хочешь?
- Отвези меня к Воздушной Цитадели. - Тас приготовился уже вскарабкаться на спину дракона, когда почувствовал, что Хирсах поднимает его когтями за воротник. - О, спасибо, что подсадил меня. Я, конечно, мог бы и сам...
Однако дракон и не думал сажать его к себе на спину. Вместо этого кендер, к своему неудовольствию, обнаружил, что висит в воздухе, а дракон смотрит ему прямо в глаза.
- Это будет исключительно опасно, - строго сказал Хирсах. Ты можешь даже погибнуть. Я не хочу этого. Давай я доставлю тебя к Башне Верховного Жреца или к Соламнийским Рыцарям...
- Я был в Башне Жреца! - завопил Тассельхоф. - Мне нужно пробраться в летучую крепость! Видишь ли, Танис Полуэльф...Ты ведь знаешь его, верно? Так вот, Танис как раз сейчас находится там, наверху. Он специально оставил меня здесь с одним важным поручением...я должен был кое-что для него выяснить и...Я все разузнал, теперь мне нужно немедленно встретиться с полуэльфом, - быстро закончил кендер.
- Скажи мне, предложил дракон. - А я передам сведения Танису.
- Н-нет... - Тас слегка замялся. - Так ничего не получится. Это...секретный кендерский язык, который не переводится на общий. Ты же не владеешь кендерским, не так ли?
"Конечно владею", - хотел сказать Хирсах, но, заглянув в исполненные надежды глаза Тассельхофа, передумал.
- Конечно нет, - фыркнул он и осторожно посадил кендера на спину, между крыльями. - Я отвезу тебя к Танису Полуэльфу, если таково твое желание. К сожалению, мы сражаемся без всадников, и у меня нет седла, так что держись крепче за шею.
- Хорошо, Огнекрылый, - радостно воскликнул Тас, приводя в порядок свои кошельки и хватаясь за бронзовые чешуйки дракона обеими руками. Внезапно ему в голову пришла одна мысль. - Скажи, Огнекрылый, - прокричал он, - ты ведь не будешь вытворять в воздухе всякие штуки, например переворачиваться через голову или пикировать к земле? Я понимаю, как это увлекательно, просто мне будет не слишком удобно, поскольку я не привязан, и все такое...
- Нет, - ответил Хирсах, улыбаясь. - Напротив, я постараюсь доставить тебя Как можно быстрее, так как мне не терпится вступить в бои.
- Тогда я готов, - отозвался Тас и пришпорил дракона пятками.
Хирсах оттолкнулся от земли и взмыл в воздух. Поймав восходящее воздушное течение, он легко набрал высоту и понесся над Палантасом. Путешествие, однако, оказалось не из приятных. Когда Тассельхоф глянул вниз, у него дух захватило от того, что он увидел. Новый город почти целиком был объят пламенем. Поскольку жителей в нем не оставалось, дракониды чувствовали себя полновластными хозяевами, методично обходя дом за домом, грабя и предавая строения огню. Что касается Старого города, то светлым драконам пока удавалось сдерживать натиск черных и голубых ящеров, не давая им полностью уничтожить Палантас, как в свое время они истребили Тарсис. Рыцари и городское ополчение противостояли вражеским солдатам на улицах города, но лишь на второстепенных направлениях. На острие же главной атаки действовал Сот со своим отрядом сверхъестественных существ, и здесь потери палантасцев были огромны. Со своего высокого наблюдательного пункта Тас хорошо видел трупы рыцарей и их лошадей, разбросанные вдоль проспекта, словно оловянные солдатики, которых одним движением руки смел со стола капризный ребенок. Разглядел он и самого Рыцаря Смерти, который, почти не встречая сопротивления, двигался вперед по направлению к Башне. Его отряд безжалостно истреблял все живое, что попадалось на пути, а пронзительные, торжествующие крики банши заглушали даже вопли умирающих.
Кендер с трудом перевел дыхание.
- Боги мои! - прошептал он. - Неужели это моя вина? В конце концов, я просто не мог представить себе ничего подобного, а Карамон никогда не читал мне того, что там говорилось у него в книжке о событиях, которые произойдут после смерти Таниса. Я просто предполагал, однако...Нет, - решительно перебил Тас самого себя. - Если бы я не спас Таниса, Карамон погиб бы в Шойкановой Роще. Я сделал все, что должен был сделать, а уж коли все так запуталось, то нет смысла ломать над этим голову.
Отвлекшись от ужасных вещей, которые творились внизу на улицах Палантаса, Тассельхоф огляделся по сторонам, стараясь рассмотреть сквозь дым, что же делается в небесах. Позади он уловил какое-то движение, а обернувшись, увидел огромного голубого дракона, поднимающегося в воздух неподалеку от Шойкановой Рощи.
- Дракон Китиары, - пробормотал Тас, узнав великолепного - и смертельно опасного - Ская. Голубой летел без седока - седло на его спине пустовало.
- Огнекрылый! - воскликнул кендер, заметив, что дракон Китиары изменил направление полета и теперь движется прямо к ним.
:
- Вижу, - спокойно отозвался бронзовый летун, измеряя расстояние взглядом. - Не беспокойся, мы уже почти прилетели. Сначала я доставлю тебя на место, а затем вернусь, чтобы сразиться со Скаем.
Тас повернулся и увидел, что они действительно подлетели совсем близко к Воздушной Цитадели. Все мысли о Китиаре и о голубом драконе тотчас же покинули его голову - вблизи вражеская крепость оказалась еще интереснее, чем с земли.
Кендер даже сумел во всех подробностях рассмотреть скалу, на которой некогда был выстроен замок, и кипящие вокруг нее черные магические облака, удерживавшие Цитадель в воздухе. Толстые стены крепости, казавшиеся снизу такими могучими и несокрушимыми, при ближайшем рассмотрении оказались изрезаны глубокими трещинами, появившимися в результате воздействия вывернувшей замок из земли волшебной силы. В окнах трех самых высоких башен Цитадели горел свет; решетка на воротах также была поднята, однако Тас не обнаружил никаких признаков жизни.
Впрочем, он не сомневался, что, оказавшись внутри крепости, может встретиться не только с живыми существами, но и с чем угодно другим...
- Где бы ты хотел высадиться? - спросил Хирсах с ноткой нетерпения в голосе.
- Да все равно, - вежливо ответил Тас, понимая, что дракон торопится снова вступить в бой. - Где тебе удобней.
- Не думаю, что главный вход был бы наилучшим вариантом, - заметил Огнекрылый, круто ложась на крыло и огибая Цитадель по широкой нисходящей дуге.
- Высажу тебя где-нибудь сбоку.
Тассельхоф хотел сказать "спасибо", однако по какой-то непонятной причине желудок его вдруг провалился куда-то вниз, а сердце подпрыгнуло вверх и едва не застряло в горле. К счастью, это продолжалось недолго; Хирсах выровнялся и плавно приземлился на покинутой площадке под стеной. Тассельхоф тут же соскользнул с его спины и юркнул в тень, напрочь позабыв обо всем на свете, прежде всего о том, чтобы попрощаться.
Но лишь только кендер почувствовал под ногами твердую почву (если так можно сказать о летящем по воздуху куске скалы с выстроенным на нем замком), как самообладание вернулось к нему.
- До свидания, Огнекрылый! - крикнул он и помахал в воздухе своей маленькой ладошкой. - Спасибо! Желаю удачи!
Но бронзовый дракон - даже если и услышал его - ничего не ответил. Не сводя глаз со стремительно приближавшегося к нему Ская, он оттолкнулся от скалы и стал стремительно набирать высоту. Скай с налившимися кровью глазами устремился за ним, со свистом рассекая воздух широкими крыльями. Кендеру ничего не оставалось, как только пожать плечами и предоставить драконам самим выяснять отношения. Тихонько вздохнув, он огляделся по сторонам и попытался оценить обстановку.
Тас стоял во внутреннем дворе, добрая половина которого, очевидно, осталась на земле после того, как магические силы вознесли крепость в воздух.
Обнаружив, что находится в опасной близости от того места, где вымощенный каменной плиткой двор обрывался в пустоту, он торопливо отбежал к крепостной стене, двигаясь в самой густой тени с инстинктивной осторожностью и грацией, которые присущи кендерам от рождения и выгодно отличают их от всех народов Кринна.
Наконец Тас обнаружил в стене нишу и дверь, ведущую внутрь Цитадели, она была огромной и толстой, сделанной из дуба, укрепленного полосами ржавого железа. Опытный глаз кендера подметил также, что в дверь врезан один из самых необычных замков, который он когда-либо видел, и у него просто руки чесались поэкспериментировать с ним. И все же, как рассудил Тассельхоф, с другой стороны этой двери может оказаться какой-нибудь очень необычный стражник, а сталкиваться с подобными неожиданностями ему почему-то меньше всего хотелось.
Намного благоразумнее было бы забраться в окно, и вскоре оно - ярко освещенное - обнаружилось почти над самой его головой.
Но до него еще нужно было добраться.
- Проклятье! - выбранился Тас, смерив взглядом высоту. Окно располагалось по меньшей мере в шести с половиной футах от земли. Оглядевшись, он заметил толстую деревянную колоду и изрядное количество разбитых камней, из которых - после нескольких минут изнурительного труда - ему удалось сложить под окном некое подобие пирамиды. С осторожностью на нее взобравшись, Тас наконец заглянул внутрь.
На полу комнаты лежали два окаменевших трупа драконидов с размозженными головами. Еще одно тело валялось у выхода из комнаты - именно тело, так как голова рептилии была отрублена. Кроме этих мертвых ящериц, в комнате, похоже, никого не было, и Тассельхоф, встав на цыпочки, просунул в окно голову. Где-то неподалеку раздавались звон мечей, хриплые крики и - один раз - чей-то яростный рев.
- Это Карамон! - сказал себе Тассельхоф и протиснулся в окно. Спрыгнув на пол, он с удовольствием отметил про себя, что Цитадель в данный момент висит на месте и никуда лететь не собирается. И, как определил кендер прислушавшись, зычный рев Карамона и сочная брань Таниса раздавались где-то совсем недалеко.
- Как любезно с их стороны дождаться меня, - пробормотал Тас с довольным видом и бесшумно выскользнул из комнаты.
Очутившись в освещенном факелами коридоре с гладкими белыми стенами, кендер замер и попытался сориентироваться. Звуки битвы раздавались откуда-то сверху. Тас, заметив в конце коридора ступени, направился в ту сторону. В качестве меры предосторожности он выхватил из-за пояса свой маленький ножик, но по дороге ему так никто и не попался.
- Гм... - фыркнул Тассельхоф. - Я был прав. Здесь намного безопаснее, чем в городе. Надо бы не забыть упомянуть об этом при Танисе. Интересно, кстати, где они могут быть и как мне до них добраться?
После десяти минут почти вертикального подъема по крутым ступенькам кендер остановился, чтобы немного отдышаться. Вглядываясь в полумрак, освещенный редкими факелами, он сообразил, что поднимается по узкой лестнице между внешней и внутренней стенами одной из башен Цитадели. Звуки схватки все еще достигали его слуха, однако теперь ему казалось, будто Карамон и Танис рубятся с врагом прямо за стеной напротив него, но он никак не мог придумать, как ему туда попасть. Разочарованный и усталый, Тас решил на время перестать думать об этом и сосредоточиться на других проблемах.
"Я могу спуститься вниз и попробовать поискать другую дорогу, - размышлял он, - а могу продолжить подъем. Спуститься вниз, конечно, намного легче, однако там, скорее всего, окажется слишком многолюдно. Зато наверху может отыскаться какая-нибудь дверь, иначе зачем у них тут лестница?"
Подчиняясь велениям логики, Тас решил продолжить подъем, хотя это и означало, что шум битвы будет понемногу удаляться и в конце концов окажется под ним. Прошло еще несколько минут, и он уже готов был поверить, что эту лестницу выстроил какой-нибудь пьяный гном с извращенным чувством юмора, однако ступени внезапно кончились, и Тас оказался на крохотной площадке перед дверью, появление которой он и предсказывал.
- Ага, здесь тоже замок! - сказал себе кендер, с удовольствием потирая руки. Уже довольно долгое время ему никак не удавалось попробовать свои силы на каком-нибудь простеньком запорном устройстве, и Тас Начинал всерьез опасаться, что его навыки и сноровка в этом деле могут быть частично утрачены. Внимательно осмотрев запор, кендер осторожно положил руку на ручку двери. К его огромному разочарованию, она оказалась не заперта.
- Ну хорошо, - вздохнул Тас, стараясь скрыть досаду. - Все равно у меня нет с собой никаких инструментов.
С этими словами он тихонько толкнул дверь и осторожно заглянул внутрь.
За дверью не оказалось ничего, кроме каких-то деревянных перил. Тас шагнул через порог и попал на узкий балкон, опоясывающий внутренность башни. Шум битвы слышался здесь намного громче, ибо эхом отражался от стен огромного каменного колодца, на который изнутри была похожа башня Цитадели. Тассельхоф сделал несколько шагов по деревянному полу балкона и, перегнувшись через перила, посмотрел вниз, откуда доносились звон стали и яростные крики.

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Эй, Танис! Карамон! закричал кендер приветливо. - Вы еще не узнали, как сдвинуть с места эту штуку?

Глава 4

Танис и Карамон находились с противоположной стороны башни, на таком же балконе, что и Тассельхоф, только расположенном несколькими ярусами ниже. Оба героя с трудом отбивались от небольшой армии гоблинов и драконидов, заполонивших ведущие на балкон ступени. Сдерживать напор врага обоим помогала массивная деревянная скамья, которую они установили поперек верхней площадки лестницы. За их спиной находилась дверь, и Тасу показалось, что Танис с Карамоном пытались добраться до нее, но были остановлены преследователями и вынужденно вступили в бой.
Карамон, чьи руки по локоть были выпачканы в зеленой крови, был занят расплющиванием драконидских голов увесистым дрыном, в котором Тассельхоф без труда опознал кусок перил. Для того чтобы сражаться с рептилиями, это было самое подходящее оружие. Меч Таниса весь был иззубрен, кольчуга на руках и плечах рассечена во многих местах, и из ран сочилась кровь. На стальном нагруднике полуэльфа кендер разглядел внушительную вмятину, также указывающую на то, что друзьям пришлось без него жарковато.
С первого же взгляда Тассельхофу стало ясно, что положение у Карамона и Таниса безвыходное. Дракониды не могли приблизиться к преградившей им путь скамье, чтобы сбросить ее вниз или просто перебраться через нее. С другой стороны, как только друзья оставят свою баррикаду, противник настигнет - их и задавит своей численностью.
- Танис! Карамон! - снова позвал кендер. - Сюда! Я тут!
При звуке его голоса оба воина посмотрели вверх в крайнем удивлении. Затем Карамон увидел кендера и закричал во всю силу легких:
- Тассельхоф! Эта дверь позади нас - она заперта. Мы не можем выбраться отсюда.
- Я сейчас! - с восторгом отозвался кендер и перекинул ногу через перила, готовясь спрыгнуть вниз, что, несомненно, привело бы его прямо в центр событий.
- Нет! - раздался голос Таниса. - Отопри ее с другой стороны! С другой! - И он показал рукой, где кендер должен оказаться.
- Ох, - разочарованно вздохнул Тас. - Разумеется. Никаких проблем...
Он перебрался обратно на балкон и уже готов был выскочить за дверь, как вдруг внизу что-то изменилось. Дракониды внезапно прекратили атаку, словно их внимание отвлекло нечто необычное. Тас услышал резкие слова команд и, снова перегнувшись через перила, увидел, как они отталкивают друг друга, освобождая проход и скаля свои острые зубы. Танис и Карамон, которых тоже насторожила внезапная заминка, выглянули из-за своей баррикады.
По лестнице медленно поднимался рослый драконид в черной мантии, расшитой колдовскими знаками. В когтистой передней конечности он сжимал магический посох - вырезанное из дерева изображение готовящейся ужалить змеи.
Бозак! Черный маг! Тассельхоф почувствовал себя почти так же, как перед заходом Хирсаха на посадку. Воины противника принялись убирать мечи в ножны, уверенные, что на этом битва и закончится. Несомненно, колдун мог решить проблему гораздо быстрее и эффективнее, чем они сами.
Тассельхофу было хорошо видно, как рука Таниса метнулась к поясу и принялась лихорадочно его ощупывать. Ничего! Лицо полуэльфа смертельно побледнело. В отчаянии воин принялся оглядывать пол вокруг себя.
- Знаешь что, - сказал Тас самому себе, - похоже, настал момент, когда магический браслет мог бы кое-кому очень и очень пригодиться. Танис, я уверен, ищет именно его. Наверное, он не знает, что потерял свою волшебную игрушку. Как вовремя я его подобрал...
Он сунул руку в кошелек и выудил браслет.
- Эй, Танис, вот он! Ты выронил его, а я нашел! Лови!!! - закричал он, размахивая браслетом в воздухе.
Танис посмотрел вверх, брови его сдвинулись к переносице самым устрашающим образом, и кендер почел за благо не мешкать. Швырнув браслет вниз, он выждал несколько мгновений, надеясь, что полуэльф поблагодарит его (тот почему-то этого не сделал), потом тихонько вздохнул.
- Через минуту я буду у вас! - обнадежил он друзей и ринулся вниз по ступенькам.
"Он, конечно, поступил очень неблагодарно, - размышлял Тас на бегу. - И он совсем не похож на прежнего Таниса, который так любил веселые розыгрыши.
Наверное, на него таким образом подействовала слава, ведь быть героем так нелегко, так непросто..."
Задумчиво покачивая головой, Тас прислушался и уловил за стеной приглушенное бормотание мага. Затем раздалось несколько несильных взрывов, после чего разочарованно и злобно завопили дракониды.
- Этот браслет немного их остудит, - пробормотал Тассельхоф. - Но медлить нельзя. Интересно, как я попаду на противоположную сторону башни? Боюсь, что для этого мне придется спуститься до самого низа.
Он довольно быстро достиг первого этажа, промчался мимо комнаты, сквозь окно которой проник в Цитадель, и наконец достиг коридора, соединяющегося с первым под прямым углом. Тасу оставалось только надеяться, что этот путь выведет его на ту сторону башни, где находились Танис и Карамон.
Сверху донесся еще один взрыв, и Тас почувствовал, как Цитадель содрогнулась. Кендер побежал быстрее и на огромной скорости обогнул еще один угол.
Бамс! С разбегу кендер врезался в нечто приземистое и темное, что опрокинулось навзничь с коротким шумом, похожим на резкий выдох.
От удара и сам Тассельхоф полетел вверх тормашками. Упав на пол, он лежал очень тихо, борясь с ощущением - главным виновником которого был отвратительный запах, - что его ударили по голове мешком, плотно набитым гниющими объедками.
Потрясенный, кендер все же кое-как встал на ноги и выхватил свой маленький кинжал, приготовившись подороже продать свою жизнь.
Неизвестное существо тоже поднялось с пола.
- 0оох!.. - сказало оно, приложив руку ко лбу. Оглядевшись по сторонам, существо увидело перед собой кендера с лицом, исполненным мрачной решимости.
Свет факелов отразился от острого ножа, и болезненное "О-ох!" сменилось испуганным "А-аа-ах!".
С этим вскриком вонючая тварь потеряла сознание и грохнулась на пол.
- Овражный гном! - фыркнул Тас и с отвращением сморщил нос. Спрятав нож за пояс, он пошел было прочь, но вдруг остановился.
- А что? - сказал он себе. - Это может быть весьма кстати.
Вернувшись к валявшейся на полу куче тряпья, кендер нащупал под ней тщедушное тело и потряс.
- Эй, очнись! - позвал он.
Судорожно вздохнув, овражный гном открыл глаза, но, увидев склонившегося к нему кендера, побледнел и торопливо закрыл их снова, притворяясь, будто опять потерял сознание.
Тас потряс гнома сильнее. Со вздохом тот приоткрыл один глаз, но кендер почему-то никуда не исчез. Бедняге оставалось только одно - прикинуться мертвым, что он тут же и сделал. (При этом овражные гномы задерживают дыхание и становятся совершенно негнущимися и твердыми. ) - Ну ладно, идем, - раздраженно бросил Тас, в третий раз тряхнув гнома. - Мне нужна твоя помощь.
- Уходи! - отозвалась куча тряпок замогильным голосом. - Моя умирать!
- Еще нет, - сказал Тассельхоф самым страшным голосом, на какой был способен. - Но скоро умрешь, если не поможешь мне.
И он замахнулся ножом.
Овражный гном громко икнул от страха и проворно сел, смущенно почесывая за ухом. Увидев кендера, он неожиданно обнял его обеими руками и заголосил:
- Ты меня спасать! Я быть мертвый, ты меня лечить! Твоя есть великий жрец!
- Ничего подобного, - отрезал Тас, несколько озадаченный неожиданной реакцией овражного гнома. - А теперь отпусти. Нет, ты запутался в шнурке от кошелька...Не так!..
После некоторых усилий ему удалось наконец отцепить от себя маленькое грязное существо. Заставив овражного гнома встать на ноги, Тас строго на него посмотрел.
- Мне нужно пройти на другую сторону башни, - заявил он. - Я правильно иду?
Маленький гном задумчиво посмотрел вдоль коридора, затем повернулся к кендеру.
- Эта путь правильная, - сказал он затем, указывая в ту сторону, куда Тас двигался до столкновения с ним.
- Вот и хорошо. - Кендер двинулся было дальше, но услышал за спиной недоумевающий голосок.
- Какое такая башни? - пробормотал овражный гном, почесывая макушку.
Резко остановившись, Тас обернулся назад с весьма свирепым выражением на лице, которое на сей раз не было наигранным. Рука его сама собой поползла к рукоятке заткнутого за пояс ножа.
- Моя пойти с великий жрец, - поспешно объявил гном. - Моя проводить!
"Неплохая идея!" - подумал кендер и, схватив овражного жителя за грязную ладошку, поволок за собой. Вскоре они отыскали еще одну . ведущую вверх лестницу, и Тас начал быстро подниматься по ней. Звуки боя слышались здесь гораздо отчетливее, и гном-грязнуля явно утратил значительную часть своего энтузиазма.
Через десяток ступеней он даже попытался вырвать свою крошечную лапку из руки кендера.
- Моя уже один раз была мертвый! - воскликнул он, отчаянно трепыхаясь. - Когда ты мертвый два раза, твоя кладут в деревянный коробка и кидают глубокий ям. Моя не нравится!
Подобную теорию Тас слышал впервые, и она показалась ему довольно любопытной, однако у него не было времени на подробные расспросы. Не выпуская руки овражного гнома, он с не кендерской силой поволок его вверх по ступеням - туда, где раздавались хриплые крики и смачные удары.
Как и с противоположной стороны башни, эта лестница тоже заканчивалась дверью, только здесь дверь была заперта, а из замочной скважины, К которой приник кендер, доносились проклятия Карамона и хриплое дыхание Таниса.
Тассельхоф подергал ручку на себя (на тот случай, если Карамон открывал дверь не в ту сторону) и, убедившись, что она действительно закрыта, с довольным видом потер руки.
- Хорошая дверь, - заявил он, оглядывая толстые дубовые доски. - Крепкая!
С этими словами Тас снова наклонился к замочной скважине и крикнул в нее:
- Эй! Я здесь!
- Открой... - послышалась возня, - дверь! - донесся в ответ гулкий рев Карамона.
- Я делаю, что могу! - слегка раздраженно отозвался кендер. - У меня нет с собой инструментов, придется положиться на импровизацию. Продержитесь еще немножко!
И он схватил за шиворот жалкое существо, которое, почувствовав себя на свободе, медленно отползало обратно к лестнице. Не тратя времени на уговоры, Тас показал своему провожатому нож, и тот в ужасе повалился на, пол.
- Моя остаться! - взвизгнул он в отчаянии. Вернувшись к двери, Тас вставил острый кончик ножа в замочную скважину и начал осторожно ковыряться в механизме. Замок почти поддался, когда что-то тяжелое ударило в дверь с противоположной стороны, и кинжал полетел на пол.
- Эй, там, поосторожнее! - сердито крикнул кендер. - Так вы мне не поможете!
Подавив досадливый вздох, Тас снова вставил нож в замок.
Овражный гном тем временем подполз ближе, с интересом наблюдая за действиями кендера.
- Твоя не знать! - объявил он неожиданно. - Моя думать, твоя не такой уж великий!
- Что за чушь? - отмахнулся Тас, сосредоточившись на своем любимом занятии.
- Дверь не открывать ножом, дверь открывать ключом! - сказала куча тряпья с бесконечным презрением.
- Моя очень хорошо знать! огрызнулся Тассельхоф. - Только у меня нет клю...Ну-ка, дай сюда!
И он сердито выхватил у гнома ключ, который тот вертел в руке. Вставив его в замочную скважину, Тас повернул его на один оборот и, услышав щелчок, резким рывком распахнул дверь. В ту же секунду, чуть не сбив кендера с ног, в дверь ворвался Танис, а за ним - Карамон, который тут же захлопнул дверь за собой, отломив кончик меча драконида, сунувшегося было следом. Подпирая дверь спиной и хрипло дыша, Карамон посмотрел на кендера.
- Запри, живо! - прохрипел он.
Тассельхоф быстро повернул ключ в обратную сторону. Из-за двери послышались яростные вопли, треск и тупые удары.
- Я думаю, дверь задержит их, - заметил Танис, переводя дух.
- Боюсь, ненадолго, особенно если за дело возьмется Бозак. Идемте! - отозвался Карамон.
- Куда? - спросил Танис, вытирая с лица пот. Плечо его было рассечено, кровь сочилась и из многочисленных порезов на руках; в остальном же полуэльф почти не пострадал. Карамона кровь покрывала с ног до головы, но, поскольку она была зеленого цвета, Тассельхоф почти сразу понял, что это скорее всего жидкость, текущая в жилах драконидов.
- Мы так и не узнали, где находится устройство, заставляющее . крепость летать!
- Готов поклясться, что он знает! - вставил Тас, указывая на овражного гнома. - Именно для этого я и захватил его в плен, - добавил кендер, весьма довольный своей персоной.
Сильнейший удар сотряс дверь, и Карамон обернулся.
- Давайте убираться отсюда, - пробормотал Танис.
- Как твое имя? - спросил он у гнома уже по пути вниз.
- Рунс, - отозвался тот, с подозрением косясь на Тассельхофа.
- Очень хорошо, Руне, - кивнул Танис, ненадолго задержавшись на полутемной лестничной площадке, чтобы перевести дыхание. - Покажи нам, пожалуйста, где находится устройство, заставляющее Цитадель лететь.
- Кресло Капитана Ветров, - добавил Карамон, строго глядя на крошечное грязное существо с высоты своего гигантского роста. - Мы слышали, как один из гоблинов называл его именно так.
- Это секрет! - важно объявил Рунс. - Моя не сказать. Моя обещать.
Карамон посмотрел на маленького гнома столь свирепо, что Руне побледнел - это было заметно даже сквозь слой грязи на его лице. Тас, испугавшись, что добытый им с таким трудом "язык" сейчас снова потеряет сознание, решил вмешаться.
- Да он просто не знает, пуф-ф! - поддразнил он, подмигивая Карамону.
- Моя знать! - оскорбился овражный гном. - А ты пытаться меня обмануть, но моя не поддаваться простой трюк, глупый кендер.
Теперь пришел черед Тассельхофу обидеться. Со вздохом разочарования он прислонился к стене и негодующе отвернулся. Карамон снова попытался запугать гнома, но тот, хоть и съежился внутри своего тряпья, посмотрел на гиганта с вызовом.
- Твоя свинья не вытянуть из меня тайна! - гордо объявил он, скрещивая грязные ручонки на тщедушной груди, заляпанной остатками похлебки. К счастью для него, Карамон не понял оскорбления или просто не расслышал его, так как сверху донеслись громкий треск и возбужденные голоса драконидов.
- Гм, Рунс, - Танис доверительно склонился к грязному существу, - а что именно ты не должен нам выдавать?
Руне несколько приободрился и сделал значительное лицо.
- Моя не должна никому говорить, что Кресло Капитана Ветров находиться на верхний этаж средний башня, - отчеканил он и показал Танису маленький кулак. - Моя не сказать и вы не заставить мне!..
Через некоторое время они оказались на углу коридора, который вел к Креслу Капитана (так заявил Рунс, который направлял их, останавливаясь у каждой двери и говоря: "Эта ход идти не секретное место!"). Двигался маленький отряд с предельной осторожностью, тем более что в коридоре оказалось как-то уж слишком тихо. И худшие их опасения оправдались. Не успели они дойти и до половины коридора, как позади с треском распахнулась потайная дверь и оттуда выскочило десятка два драконидов под предводительством Бозака.
- Прячьтесь за меня! - приказал Танис, обнажая меч. - Браслет у меня...Я так думаю, - добавил он неуверенно, вспомнив о идущем рядом Тасе. Посмотрев на свое запястье, он убедился, что серебряный браслет все еще на месте, и вздохнул с облегчением. Дракониды ожидали приказаний Бозака.
- Танис, - негромко сказал Карамон, также берясь за меч и скрываясь за спиной друга, - Наше время кончается, я чувствую это. Мне нужно добраться до Башни Высшего Волшебства как можно скорее. Один из нас должен подняться в рубку и сдвинуть эту штуку с места.
- Но один человек не сможет сдержать натиск всей этой компании, - возразил Танис, кивая на толпящихся в коридоре многочисленных врагов. - Нам некого туда послать.
Неожиданно он замолчал на полуслове и вопросительно посмотрел на Карамона.
Он почти догадался.
- Ты серьезно? - спросил он после небольшой паузы.
- Иного выхода нет, - проворчал Карамон, прислушиваясь к бормотанию Бозака, который затянул длинное певучее заклинание.
Потом оба, и Танис и Карамон, посмотрели на Тассельхофа.
- Нет, - начал Танис. - Невозможно...
- Это единственный наш шанс, - продолжал настаивать Карамон. Танис в ответ только покачал головой.
Кендер, в недоумении переводивший взгляд с гиганта на Таниса и обратно, неожиданно понял все.
- О Карамон! - ахнул он, прижав руки к груди и едва не порезавшись собственным ножом. - О Танис! Как здорово! Я уверен, что вы будете мной гордиться! Я доставлю вас к Башне, чего бы это мне ни стоило! Вы не пожалеете, честное кендерское! А теперь, Руне, мне понадобится твоя помощь...
Схватив овражного гнома за руку, Тассельхоф понесся дальше по коридору в направлении винтовой лестницы, указывая на которую Руне заявил:
- Моя ни. за что не скажет что этот лестница ведет к секретному месту!
Кресло Капитана Ветров, созданное для управления Воздушной Цитаделью властителем Ариакасом - бывшим Повелителем Драконов, командовавшим армией Властительницы Тьмы во времена Войны Копья, - вошло в историю как одно из самых блестящих творений его гениального, хотя и жестокого ума. Оно помещалось в специально выстроенной комнатке на верхнем этаже самой высокой башни Цитадели.
Поднявшись по узким ступенькам, Капитан должен был пробраться сквозь люк в потолке, и только после этого он оказывался в маленькой круглой рубке без окон, в центре которой находилось небольшое возвышение.. Никакого кресла здесь, естественно, не было, только на самой платформе, на расстоянии футов трех одна от другой, стояли две небольшие колонны.
При виде их Тас, тащивший за собой Рунса, глубоко вздохнул. Колонны, высотой в четыре фута каждая, казались отлитыми из серебра и были прекраснее всего, что кендер когда-либо видел. Поверхность их была украшена изящными письменами и магическими рисунками, а каждая линия, каждый штрих были заполнены золотом, сверкавшим при свете факелов, словно паутина с капельками застрявшей в ней росы на восходе солнца. На вершине каждой колонны Тассельхоф заметил большие блестящие шары, сделанные из черного кварца, - Твоя не входить на возвышение, - строго сказал овражный гном.
- Ты знаешь, как управляться с этими шарами, Рунс? - спросил Тассельхоф, вскарабкавшись на платформу, которая возвышалась над полом фута на три.
- Нет, - спокойно ответило жалкое существо, величественно складывая руки на груди и свирепо глядя на кендера. - Моя никогда не быть здесь. Моя не выполнять поручения для главный маг. Моя никогда не входить эта комната и не делать для маг, что он хотеть. Моя никогда не видеть, как большая главный маг летать много раз.
- А где этот большой главный маг сейчас? - с опаской поинтересовался Тассельхоф, оглядываясь по сторонам.
- Его нет внизу, - с достоинством ответил Руне. - И его не готовиться разнести твои друзья на мелкий кусочек.
- Ах этот... - Тас задышал свободнее. - Но если его здесь нет, кто же будет управлять Цитаделью?
- Ага, понятно, - сказал Тас после непродолжительных размышлений и ступил обеими ногами на черные круги, которые он заметил между колоннами. Судя по всему, они были сделаны из того же камня, что и шары. Из люка донеслись приглушенный взрыв и крики драконидов. Судя по всему, браслет Таниса продолжал успешно отражать магические атаки, а Карамон доделывал остальное.
- Твоя не должна смотреть на черный круг в потолке, - подсказал Руне.
Тас немедленно поднял голову и ахнул от удивления. В потолке обнаружился черный экран того же диаметра, что и возвышение, на котором кендер стоял.
Теперь он начал понемногу светиться сверхъестественным голубовато-белым светом.
- Ну хорошо, Руне, - сказал Тассельхоф, готовый пуститься в пляс от восторга. - Что я не должен делать дальше?
- Твоя не должна класть руки на черные шары, - последовал категорический ответ. - Твоя даже не может представить этот большой магия...
- Танис! - закричал кендер в люк. - В каком направлении от нас находится Башня?
Не сразу он получил ответ на свой вопрос. Клинки зазвенели внизу с особой яростью, затем раздался хриплый вопль. Кендеру на мгновение показалось, что звуки эти приближаются. Потом донесся задыхающийся бас Карамона:
- На северо-западе! Почти точно на северо-западе!
- Понял! - Тассельхоф встал поудобнее на черных кругах в полу и поднял руки, чтобы положить на шары...
- Проклятье! - выругался он. - Я слишком мал!
Некоторое время он стоял неподвижно, потом махнул Рунсу:
- Эй ты, скажи-ка мне вот что... - Он замялся, формулируя вопрос. - Руки и ноги не должны быть на шарах и черных кругах одновременно?
Вопрос поверг Рунса в крайнее смятение. Он только смотрел на Таса и молчал, широко открыв рот, но кендеру показалось, что ответ он знает и так.
Свирепо глянув на овражного гнома (ему просто необходимо было глянуть на кого-то свирепо - так он был разочарован), Тас решил подпрыгнуть и дотронуться до шаров. Ему это удалось, однако, как только его ноги оторвались от площадки, экран над головой мгновенно потемнел.
- Ну что теперь делать?! - простонал он. - Карамон и Танис без труда смогли бы дотронуться до шаров, однако они слишком заняты и в ближайшее время - судя по звукам - не собираются заглянуть ко мне хотя бы на минутку. Как же быть?!
Внезапно в его голове молнией пронеслась блестящая мысль.
- Рунс! - позвал он. - Иди сюда!
Гном подозрительно сощурился и попятился.
- Моя нельзя! - заявил он.
- Погоди, Рунс, не уходи! - взвыл кендер. - Ты должен мне помочь. Мы полетим на этой штуке вместе!
- Моя?! - ахнул овражный гном, и его глаза стали круглыми, как плошки. - Летать как большая главный маг?
- Ну да! Ты должен будешь вскарабкаться ко мне на плечи и...
На чумазом лице Рунса появилось заинтригованное выражение.
- Моя! - выдохнул он с восторгом. - Сама! Как главная маг!
- Ну да, Руне, конечно! - нетерпеливо подбодрил его Тас. - Давай скорее, пока...пока большой начальник...маг нас не поймал.
- Моя спешить. - Руне ловко вскарабкался на возвышение, а потом на плечи кендера. - Моя очень спешить. Моя всегда хотела летать...
- Я буду держать тебя за лодыжки...Ой, отпусти мои волосы! Выпрямись, Руне, просто выпрямись, только медленно. Все будет в порядке. Видишь, я держу тебя? Ты не упадешь. Нет, нет, держи равнове!..
Кендер и овражный гном рухнули на пол.
- Тас! - донесся снизу тревожный голос Карамона.
- Минуточку! У меня почти получилось! - отозвался кендер, вскакивая на ноги и хватая Рунса за воротник. - Равновесие, держи равновесие!
- Равно...се...Равовеси... - пробормотал Руне, лязгнув зубами.
Тас снова занял место на черных кругах, а овражный гном заполз к нему на плечи. И на этот раз он сильно покачнулся, но устоял и каким-то чудом ухитрился выпрямиться. Тас вздохнул. Руне несколько раз протягивал руки к черным шарам и отдергивал, но в конце концов его грязные пальцы легли-таки на их блестящую поверхность.
Тут же экран на потолке ослепительно вспыхнул, образовав вокруг странной пирамиды из кендера и овражного гнома сверкающую стену света. На потолке проступили рунические письмена, написанные красным и фиолетовым пламенем.
Сердце Таса едва не выпрыгнуло из груди, когда летающая крепость, ощутимо вздрогнув, сдвинулась с места и стала набирать ход.
От сильного толчка дракониды и их предводитель - маг попадали на пол.
Танис тоже упал и стукнулся затылком о стену, а Карамон врезался в него.
Черный маг Бозак первым вскочил на ноги. Наступая на своих собственных воинов, которые беспомощно барахтались на земле, и не обращая больше никакого внимания на Таниса и Карамона, он ринулся к лестнице, ведущей наверх, к Креслу Капитана Ветров.
- Останови его! - прорычал Карамон, отталкиваясь от стены, так как Цитадель опасно накренилась набок, словно зачерпнувший воды корабль.
- Попробую, - с трудом отозвался Танис, пытаясь восстановить сбившееся дыхание, - хотя мне кажется, что сила браслета почти исчерпана.
Он ринулся к Бозаку, однако Цитадель резко качнулась в другую сторону.
Танис промахнулся и упал. Черный маг, сосредоточившись на том, чтобы помешать ворам, похищавшим его Цитадель, пробежал мимо, даже не взглянув на врага.
Карамон метнул вслед Бозаку кинжал, но стальное лезвие отскочило от невидимой магической защиты, которой окружил себя маг.
Бозак достиг подножия спиральной лестницы, когда остальные дракониды только-только поднялись на ноги. Танис, преследовавший мага, уже почти нагнал его, когда Цитадель вдруг ринулась вертикально вверх. Бозак опрокинулся навзничь, прямо на Таниса. Дракониды тоже попадали, а Карамон, чудом удержавшись на ногах, прыгнул на Бозака сверху.
Должно быть, именно неожиданные и непредсказуемые толчки и рывки крепости отвлекли внимание мага и помешали ему сосредоточиться. Так или иначе, но его защита не сработала. Драконид отчаянно сопротивлялся, размахивая своими острыми когтями, однако Карамон успел оттащить его от Таниса и вонзил ему в живот свой меч как раз в тот момент, когда тварь принялась визгливо выкрикивать новое заклинание.
Тело мага немедленно превратилось в мерзкую лужу тягучей желтой жидкости, а коридор заволокло оранжевым ядовитым дымом.
- Отходим! - крикнул Танис и, подобравшись к открытому окну, глотнул свежего воздуха. Когда перед глазами его немного прояснилось, он ахнул.
- Тас! - заорал он. - Мы летим не туда! На северо-запад! Нам нужно на северо-запад!
В ответ сверху донесся пронзительный голос кендера:
- Северо-запад, Руне! Представь себе северо-запад!
- Руне? - пробормотал Карамон, кашляя и в тревоге глядя на Таниса. Тот пожал плечами.
- Как моя думать сразу два направления? - раздался возмущенный голос овражного гнома. - Ты хотеть север или запад? Реши, и полететь! Нет - висеть на месте.
- Северо-запад! - крикнул Тас. - Это одно направ...Впрочем, не важно, Руне. Ты думай, что надо лететь на север, а я буду думать - что на запад. Тогда у нас все получится.
Закрыв глаза, Карамон в отчаянии прислонился спиной к стене.
- Танис, - окликнул он друга. - Может быть, ты...
- Поздно, - мрачно отозвался полуэльф, поднимая меч. - Вот они...
Но дракониды, которых повергли в смятение смерть предводителя и непонятные маневры Воздушной Цитадели, только недоуменно переглядывались между собой и вопросительно косились на своих противников. В этот момент крепость совершила новый маневр, резко двинувшись на северо-запад и - одновременно - стремительно опускаясь вниз футов на тридцать.
Этого дракониды не выдержали. Спотыкаясь и падая, скользя по полу, натыкаясь друг на дружку, они ринулись прочь и вскоре исчезли за той же дверью, из которой и появились.
- Мы движемся в нужном направлении! - сообщил Танис, выглядывая в окно.
Присоединившийся к нему Карамон увидел, что Башня Высшего Волшебства стремительно приближается.
- Хорошо, - кивнул гигант и повернулся к лестнице. - Пойдем посмотрим, как там...
- Погоди, - остановил его Танис. - Разве Тас слепой и мы должны его направлять? Да и дракониды могут вернуться.
- Пожалуй, ты в чем-то прав, - согласился Карамон, хотя и посмотрел вверх с некоторым сомнением.
- У нас еще есть несколько минут, - успокоил его Танис, устало облокачиваясь на подоконник. - Мы сможем подняться в рубку, когда захотим. Но, пока еще есть время, объясни мне, что, собственно, произошло...
- Невероятно, - негромко промолвил Танис, снова выглядывая в окно. Я не ожидал такого даже от Рейстлина.
- Знаю, - печально кивнул Карамон. - Я сам не ожидал. Некоторое время я просто не хотел этому верить, однако продолжалось это не долго. Когда я увидел его стоящим перед Вратами и услышал, как он хочет поступить с Крисанией, - вот тогда я понял, что зло окончательно поглотило его Душу.
- Ты прав, Карамон, его необходимо остановить, - сказал Танис, беря друга за руку. - Но означает ли это, что ты непременно должен отправиться за ним в Бездну? Даламар уже в Башне, он ждет Рейстлина у Врат. Вы вдвоем должны помешать ему проникнуть в наш мир. Тебе самому нет нужды пересекать эту черту...
- Нет, Танис, - ответил Карамон, качая головой. - Помнишь, Даламар уже однажды пытался остановить Рейстлина, и чем это закончилось? К тому же с темным эльфом должно случиться нечто такое, что помешает ему остановить Рейстлина...
С этими словами Карамон открыл свою походную сумку, которая висела у него через плечо, и достал оттуда переплетенный в кожу том "Хроник".
- Может быть, мы успеем помешать? - предположил Танис, чувствуя себя несколько неловко оттого, что ему приходится говорить о будущем, которое уже свершилось и было записано на пергаменте рукой летописца.
Карамон не ответил. Открыв том на странице, которую он пометил, гигант быстро проглядел ее и негромко присвистнул.
- Что там? - спросил полуэльф, наклоняясь, чтобы тоже посмотреть, но Карамон поспешно захлопнул книгу.
- Да, - пробормотал он, избегая смотреть Танису в глаза. - С ним действительно случится неприятность. Китиара убьет его.

Глава 5

Даламар сидел один в лаборатории Башни Высшего Волшебства. Мрачные стражи - существа и живые, и мертвые одновременно, - как всегда, стояли на своих постах при входе в Башню, наблюдая и выжидая...
За окном лаборатории пылал Палантас. С вершины Башни темному эльфу был прекрасно виден весь город. Он наблюдал, как в ворота ворвался Сот, как отступали и падали рыцари, как с Воздушной Цитадели сыпались вниз многочисленные дракониды. Он следил за боями, которые вели в небе друг с другом светлые и злые драконы, и их кровь лилась на Палантас багровым дождем.
Последнее, что увидел Даламар перед тем, как черный дым поднялся в небо и заволок плотной пеленой эту картину разрушения и гибели, была Цитадель, которая двинулась с места, как-то странно кидаясь из стороны в сторону и раскачиваясь в воздухе. Первое время ему казалось, что летучая крепость направляется в сторону гор, однако в конце концов он убедился, что после нескольких беспорядочных маневров Цитадель двинулась в его сторону.
Даламар наблюдал за ней до тех пор, пока крепость не исчезла в дыму. Он недоумевал. Неужели Китиара решила добраться до него таким способом?
При мысли об этом Даламар почувствовал, как страх кольнул его в самое сердце. Сможет ли Цитадель пролететь над Шойкановой Рощей?
"Сможет!" - рассудил темный эльф, непроизвольно сжимая кулаки. Как он мог упустить такую возможность?

Предыдущая страница 13 Следущая страница


Испытание близнецов

До боли напрягая зрение, Даламар снова высунулся в окно. Дым слегка рассеялся, и он снова увидел Цитадель, однако на его глазах она снова изменила направление и заметалась из стороны в сторону, словно пьяница, пытающийся впотьмах найти дорогу домой. В конце концов крепость снова развернулась и полетела к Башне, но теперь она продвигалась буквально черепашьим шагом.
"Что такое? - задумался Даламар. - Может быть, Капитан Ветров ранен?"
Он решил рассмотреть Цитадель подробнее, но ему помешал плотный дым, поднявшийся в воздух где-то вблизи Башни. От едкого запаха горящих тряпок и мусора у Даламара запершило в горле и защипало глаза.
"Склады горят!" - сообразил он, изрыгнув проклятие. Темный эльф уже готов был отвернуться от окна, когда заметил вспышку пламени в здании, которое высилось напротив Башни Высшего Волшебства, - в храме Паладайна. Даже сквозь дым Даламар сумел разглядеть яркое зарево, поднимавшееся все выше и выше.
Ухмыльнувшись, он представил себе, как на мирных лужайках вокруг святилища жрецы в белых накидках разят врагов пиками и палицами, одновременно призывая на помощь своего светоносного бога.
Все еще мрачно улыбаясь, Даламар пересек комнату и остановился подле огромного каменного стола, заставленного пузатыми ретортами, прозрачными колбами и прочей дребеденью. Небрежно сдвинув в сторону склянки, он освободил на столе место для колдовской книги, которую снял с полки. Рядом Даламар положил несколько свитков и магических устройств, которые, как ему показалось, могли пригодиться.
Окинув взглядом свое хозяйство и убедившись, что все в порядке, Даламар развернулся и пошел к выходу из лаборатории, не остановившись рядом с черными томами Рейстлина и проходя мимо полок Фистандантилуса, магические книги которого были переплетены в темно-синюю - цвета ночного неба - кожу. Открыв дверь, он произнес одно короткое слово.
В следующее мгновение во мраке вспыхнула пара горящих глаз и перед ним возникло призрачное тело, которое то исчезало, то появлялось, словно пар от дыхания на морозе.
- Я хочу, чтобы стражи заняли позиции на верхнем этаже Башни, - распорядился он.
- Где именно, Ученик Мага?
Даламар ненадолго задумался.
- У двери, которая ведет вниз от Галереи Смерти, - сказал он наконец. - Пусть стражи ждут там.
Глаза пару раз мигнули и пропали, а Даламар вернулся в лабораторию, плотно закрыв за собой дверь.
Переступив порог, темный эльф, однако, остановился. Он собирался наложить на дверь запирающее заклятие, и тогда никто не смог бы к нему войти.
Так точно поступал Рейстлин, когда занимался в лаборатории сложными и опасными экспериментами, требующими полной концентрации внимания. В таких условиях любая, самая незначительная помеха или малейшая ошибка были недопустимы. Даже легкий вздох, несвоевременное движение глаз или поворот головы могли привести к тому, что магические силы вышли бы из-под контроля и разнесли по камешку всю Башню.
Даламар уже приложил к двери тонкие пальцы и готов был прочесть соответствующее заклинание, но вдруг передумал.
"Нет, - решил он. - Мне может понадобиться помощь. Стражи должны иметь возможность войти, если я буду не в силах отменить заклятие".
Подумав так, Даламар пересек комнату в обратном направлении и устроился в своем самом любимом, большом и уютном кресле, которое он перенес сюда из своих покоев, чтобы облегчить бессменное дежурство у Врат.
"...Если я не в силах буду отменить заклятие". - Откинувшись на мягких плюшевых подушках, темный эльф задумался о смерти, которая ему грозила. Его блуждающий взгляд в конце концов остановился на Вратах. Выглядели они как обычно - пять драконьих голов, немых и холодных, охраняли проход, зубастые пасти были разинуты в беззвучном гимне Властительнице Тьмы. Пустота внутри Врат также казалась ледяной и непроглядной, и все же Даламару что-то не давало покоя.
Вдруг темный эльф заморгал и встряхнул головой: ему показалось, что глаза драконьих голов начинают светиться собственным светом.
От волнения и страха горло Даламара перехватило судорогой, а ладони вспотели, и он машинально вытер их о свою черную рясу. Смерть, гибель...Дойдет ли до этого?
Руки темного эльфа нащупали вышитые на мантии серебряные руны, которые должны были защитить его от некоторых из опасностей. На пальце Даламара сверкал крупный зеленый камень, вставленный в целительное кольцо, - это было могущественное магическое устройство, но его возможностями он мог воспользоваться только один раз.
Сцепив руки перед собой, Даламар принялся торопливо перебирать в памяти уроки Рейстлина, когда маг объяснял, как правильно оценить опасность полученной раны и выбрать рациональный способ ее лечения, сберегая силу кольца.
Воспоминания были такими отчетливыми, что темный эльф вздрогнул. Словно наяву, он услышал спокойный голос шалафи, равнодушно описывающий разные стадии боли. Словно наяву, он почувствовал, как тонкие пальцы Рейстлина, пылающие странным внутренним жаром, легко движутся по его телу, обозначая те области, где помещаются жизненно важные органы.
Инстинктивно Даламар прижал руки к груди, где продолжали кровоточить пять глубоких ран, навечно выжженных Рейстлином в его плоти. Одновременно он вдруг почувствовал, что в его мозг как будто заглянули глаза шалафи - золотистые, непроницаемо-блестящие, равнодушные и смертельно опасные.
Даламар отпрянул назад и съежился в кресле.
"Могучая магия окружает и защищает меня, - твердил он себе, пытаясь успокоиться. - Я в достаточной степени овладел Искусством, и, хотя я не так одарен, как шалафи, но сумею постоять за себя, когда Рейстлин, израненный и ослабевший, появится в нашем мире. Да что там говорить - после схватки с Властительницей он должен быть едва жив, и уничтожить его будет легче легкого!"
Даламар сжал кулаки и с силой опустил их на подлокотники кресла.
"Тогда почему я буквально задыхаюсь от страха?" - требовательно спросил он себя.
Над дверью звякнул серебряный колокольчик, и Даламар вскочил с кресла, чувствуя, как воображаемая боязнь уступает место страху вполне реальному. Этот осязаемый страх заставил напрячься его тело, сердце стучать реже, а кровь - медленней течь по жилам. Темная тень неизвестности исчезла из его разума, и темный эльф овладел собой.
Звонок означал, что в Башню кто-то проник. Кто-то сумел преодолеть страшную Рощу и стоял теперь перед самыми воротами. В других обстоятельствах Даламар, прочтя коротенькое заклинание, покинул бы лабораторию немедленно, дабы самому встретить незваного гостя, однако сейчас он не смел оставить Врата без присмотра ни на секунду.
Посмотрев на страшные Врата, темный эльф кивнул самому себе. Нет, ему вовсе не почудилось, что глаза драконов мерцают в полумраке. Даже пустота внутри Врат зашевелилась в тревоге, и по ее поверхности пробежала какая-то рябь.
Он никак не может теперь покинуть лабораторию. Придется положиться на стражей Башни.
И все же темный эльф не мог усидеть на месте. Подойдя к двери, Даламар наклонил голову и стал слушать. Ему показалось, что снизу донеслись придушенный вскрик и звон стали. Затем снова наступила тишина. Как ни прислушивался Даламар, как ни сдерживал дыхание - он не смог разобрать ничего, кроме ударов собственного сердца.
Темный эльф вздохнул. Должно быть, стражи Башни уже справились со своей задачей. Подумав об этом, Даламар отвернулся от двери и подошел к окну" однако за это время дым стал еще плотнее, и он ничего не увидел. Где-то вдали прогрохотал гром, а может быть взрыв.
Неожиданно Даламар поймал себя на том, что все еще думает, кто бы мог быть там, внизу? Возможно кто-то из драконидов, одуревший от крови и жаждущий новых убийств? При большом везении кто-нибудь из них мог бы случайно преодолеть Рощу...
"Это не имеет значения", - холодно оборвал себя Даламар. Когда все закончится, он, наверное, сможет спуститься вниз и посмотреть на труп.
- Даламар!
При звуке этого голоса страх и надежда овладели им, и сердце темного эльфа подпрыгнуло.
- Будь осторожен, мой друг, - вслух сказал себе Даламар. - Она предала своего брата, предала и тебя самого. Не вздумай доверять ей!
И все же его руки тряслись, когда он торопливо шел через лабораторию к двери.
- Даламар!
Несомненно, это ее голос, хоть и искаженный болью и страхом...
Неожиданно о дверь лаборатории с внешней стороны что-то тупо ударилось, и послышался шорох сползающего на пол тела.
- Даламар... - тихо позвала из-за двери Китиара.
Когда темный эльф взялся уже за ручку двери, глаза драконов за его спиной ослепительно вспыхнули рубиновым, изумрудным, голубым, белым и черным огнями.
- Даламар... - прошептала Китиара слабеющим голосом. - Я...пришла тебе помочь...
Темный эльф осторожно открыл дверь лаборатории. Молодая женщина лежала на полу у его ног. При виде ее Даламар ахнул.
Если Китиара и была одета в доспехи, то теперь стальная кольчуга и латы были сорваны с нее, причем явно не человеческими руками. На смуглой коже чернели следы когтей. Плотное, облегающее белье черного шелка, которое воительница носила под доспехами, превратилось в лохмотья, обнажая полные груди и исцарапанный плоский живот. Кровь сочилась из глубокой раны на ноге, а грубые кожаные башмаки были изорваны в клочья. И все же Китиара смотрела на него ясными глазами, в которых не было ни капли страха. В руке она сжимала "слезу ночи" - черный алмаз, который дал ей Рейстлин для защиты от ужасов Шойкановой Рощи.
- Еле прошла, - прошептала Китиара, и ее губы слегка раздвинулись в чарующей кривой улыбке, при виде которой Даламар почувствовал, что кровь его забурлила. Воительница протянула руку:
- Я пришла к тебе. Помоги мне встать...Даламар протянул ей свою руку.
Поднявшись, Китиара немедленно прижалась к нему, и темный эльф почувствовал, что она вся дрожит. Зная, что за яд течет сейчас по ее венам вместе с кровью, Даламар нахмурился и покачал головой.
Обняв молодую женщину за плечи, темный эльф втащил ее в лабораторию и захлопнул за собой дверь.
Китиара вдруг повисла на нем всей своей тяжестью и закатила глаза.
- О Даламар... - прошептала она, и темный эльф понял, что сейчас она потеряет сознание. Чтобы удержать ей, он обнял молодую женщину обеими руками.
Китиара положила голову ему на грудь и с облегчением вздохнула.
Продолжая прижимать девушку к себе, Даламар почувствовал легкий запах ее волос - странную смесь благовоний и стали. Молодое тело затрепетало в его руках, и темный эльф сжал его еще крепче. Китиара открыла глаза и посмотрела на него.
- О-о, - простонала она. - Мне уже лучше...Ее руки медленно скользнули куда-то вниз. Даламар слишком поздно заметил, как сверкнули карие глаза и как страшно искривились полуоткрытые губы. Плечо Китиары совершило быстрое движение, и темный эльф почувствовал, как между его ребер входит острая сталь ножа.
- Итак, мы сделали это! - прокричал Карамон, глядя вниз на темные верхушки деревьев страшной Шойкановой Рощи, над которыми Цитадель в это время проплывала.
- Да, пока все идет как надо, - согласился с ним Танис и вздрогнул. Даже на такой высоте он чувствовал исходящие от деревьев пронзительный холод и волны ледяной ненависти, словно хранители Башни стремились дотянуться до них и сбросить вниз. С огромным трудом полуэльф заставил себя отвлечься и перевести взгляд на вершину Башни.
- Если удастся подлететь ближе, - крикнул он Карамону, пытаясь перекричать вой невесть откуда взявшегося ветра, - можно спрыгнуть на галерею, что идет вокруг верхней части Башни.
- Это Галерея Смерти, - мрачно откликнулся Карамон.
- Что?
- Галерея Смерти, - повторил гигант, придвигаясь ближе к краю площадки и продолжая вглядываться вниз. Деревья Шойкановой Рощи казались с высоты застывшим зловещим зеленым морем. Даже ветер не осмеливался потревожить их угрюмое и опасное спокойствие. - Это здесь стоял маг, который проклял Башню, - так рассказывал мне Рейстлин. И именно отсюда он бросился вниз.
- Какое замечательное, веселое местечко, - пробормотал Танис в бороду.
Цитадель как раз попала в облака дыма, и жуткий лес внизу практически исчез из виду. Полуэльф старался не думать о битве, идущей сейчас в городе, однако даже дым не помешал ему заметить объятый пламенем храм Паладайна.
- Ты, конечно, понимаешь, - прокричал Танис, вставая рядом с гигантом на краю площадки и беря друга за плечо, - что Тас может врезаться вместе с крепостью прямо в Башню?
- До сих пор боги были на нашей стороне, - ответил Карамон.
Танис заморгал, недоумевая, не ослышался ли он.
- Что-то ты говоришь совсем не так, как говорил Карамон, которого я знал раньше, - весельчак и оптимист, - вымолвил он наконец и ухмыльнулся.
- Тот Карамон умер, - ровным голосом ответил гигант, не отрывая взгляда от приближающейся Башни.
Танис перестал улыбаться и вздохнул.
- Прости, - только и сказал он, неуклюже похлопав воина по плечу.
Карамон повернулся к нему и взглянул на Таниса пронзительными чистыми глазами.
- Нет, - сказал он. - Отправляя меня в прошлое, Пар-Салиан сказал мне, что я должен спасти одну душу - не больше, но и не меньше. - Он печально улыбнулся.
- Я всегда думал, он подразумевал душу Рейстлина, но теперь вижу - он ошибался.
Я должен был спасти свою собственную душу.
И Карамон внезапно напрягся.
- Приготовься, - сказал он, внезапно меняя тему разговора. - Мы уже достаточно близко. Можно прыгать.
Внизу, в дыму под обрывом, действительно появился балкончик, шедший по периметру Башни, при виде которого Танис испытал неприятное головокружение и тяжесть в желудке. Он никак не мог отделаться от странного ощущения, что Цитадель стоит на месте, а Башня Высшего Волшебства медленно движется внизу.
Полуэльф всегда представлял ее такой огромной, а теперь ему казалось, что он должен прыгнуть с вершины высокого дерева и попасть на крышу детского кукольного домика. В довершение всего Цитадель приближалась к Башне слишком стремительно, острые красные шпили на вершине последней начали подпрыгивать и раскачиваться перед глазами полуэльфа в такт рывкам летучей крепости.
- Прыгай! - закричал Карамон и бросился в бездну.
Клубы дыма, попавшие Танису в лицо, на мгновение ослепили его, и он замешкался. Цитадель продолжала двигаться вперед, и полуэльф вдруг с ужасом увидел, что впереди замаячила высокая каменная колонна, поддерживающая центральный шпиль. Нужно было либо прыгать, либо ждать, пока тебя размажет по камню. Танис выбрал первое. Едва только он покинул площадку, как до него донеслись короткий тупой удар и громкий скрежет.
Танис летел прямо в пустоту, ничего не видя за плотной завесой дыма ни вокруг себя, ни внизу. Когда из кружащегося тумана внезапно вынырнула Галерея Смерти, у него оставалась лишь доля секунды, чтобы сгруппироваться.
Он не разбился и ничего себе не сломал, и все равно удар вышел оглушительный. Танис повалился на бок и тут же перекатился на живот, инстинктивно прикрыв голову руками, когда сверху на него посыпались обломки камня и увесистые кирпичи. Карамон был уже на ногах.
- На север! - кричал он, запрокинув голову. - На север!
Танису показалось, что он слышит доносящийся сверху пронзительный голос кендера, который громко повторял слова Карамона, но, может быть, это было просто эхо. Так или иначе, каменный скрежет вверху прекратился, а с неба перестали падать камни. Сквозь разрывы в дыму полуэльф увидел, что Цитадель сначала нерешительно застыла на месте, а затем, слегка покачиваясь, легла на новый курс, направляясь прямиком ко дворцу правителя Амозуса.
- Ты в порядке? - Карамон помог Танису подняться, - Очень, - ответил тот невпопад и вытер с губ кровь. - Я, кажется, прикусил язык. Проклятье, ну и боль!
- Вот единственное место, откуда можно попасть внутрь, - сказал Карамон, выведя Таниса по балкону к высокой каменной арке в стене Башни. Под аркой обнаружилась небольшая деревянная дверь, но она была заперта, очевидно, на засов, так как никакой замочной скважины на ней не было.
- С той стороны может стоять охрана, - заметил Танис, увидев, что Карамон готовится высадить дверь плечом.
- Может, - согласился Карамон, разбегаясь.
Несмотря на то что места для разбега было не очень много, гигант ринулся вперед с удивительной скоростью. Удар получился довольно сильным - дверь вздрогнула, затрещала, но выдержала. Карамон, потирая плечо, молча отступил назад и критически осмотрел преграду.
На сей раз он действовал более обдуманно и сосредоточенно. Наметив место, где дерево пострадало сильнее всего, Карамон оттолкнулся от перил Галереи и яростно бросился вперед. Дверь с треском обрушилась внутрь, и он, не удержавшись на ногах, полетел в темноту.
Танис кинулся за ним в дымный полумрак и обнаружил гиганта лежащим на полу среди мусора и изломанных досок. Полуэльф уже протянул Карамону руку, чтобы помочь ему подняться, и вдруг замер, напряженно прислушиваясь.
- Клянусь Бездной!.. - пробормотал Танис, не в силах сказать ничего больше - так он был потрясен.
Заметив напряженное лицо Таниса, Карамон проворно вскочил на ноги.
- Ну да, - сказал он осторожно. - Мне уже приходилось с ними встречаться.
Из пустоты на друзей уставилась пара бестелесных глаз, светившихся белым фосфорическим светом.
- Не давай им прикасаться к тебе, - негромко предупредил Карамон. - Они высосут жизнь из твоего тела.
Глаза тем временем подплыли ближе. Карамон поспешно выступил вперед и заслонил собой Таниса.
- Мое имя - Карамон Маджере, - медленно проговорил он. - Я - брат Фистандантилуса. Вы должны знать меня - я уже бывал здесь, только это было очень давно.
Глаза остановились, но Танис почти физически ощущал их холодный и внимательный взгляд. Стараясь защититься от него, он поднял руку, и свет глаз отразился в серебряном браслете.
- Я друг твоего господина, Даламара, - сказал Танис, стараясь говорить как можно тверже. - Он дал мне этот браслет...
Внезапно в его руку вцепилось что-то холодное, и полуэльф ахнул от боли.
Закачавшись, он чуть не упал, но Карамон успел его поддержать.
- Браслет исчез, - прошипел Танис сквозь стиснутые зубы.
- Даламар! - закричал Карамон так громко, что у Таниса заложило уши. - Даламар! Это Карамон, брат Рейстлина. Мне нужно пройти сквозь Врата и я смогу остановить его. Отзови стражей, Даламар!
- Возможно, мы уже опоздали, - холодно заметил Танис, немного успокоившись и глядя на светящиеся глаза, которые снова возникли в темноте перед ними. - Должно быть, Китиара опередила нас и Даламар уже мертв...
- Тогда и нам осталось недолго... - угрюмо отозвался Карамон.

Глава 6

- Будь ты проклята, Китиара, - прохрипел Даламар, задыхаясь от боли.
Попятившись назад, он прижал ладонь к ране, но горячая кровь потекла между пальцев и закапала на пол.
Как ни странно, на лице воительницы не было заметно ни следа торжества.
Напротив, Даламар ясно чувствовал ее неуверенность и видел страх, который охватил Китиару, лишь только она увидела, что ее удар, который должен был уложить темного эльфа на месте, не достиг цели.
"Почему?" - в бешенстве спросила она себя. Почему именно в этот раз ей выпало промахнуться? Ведь таким способом она убила больше сотни мужчин, зачем же темный эльф должен был стать исключением?
Думая об этом, она выронила окровавленный нож и тут же выхватила меч, сделав почти неуловимый, стремительный выпад.
Меч со свистом рассек воздух. Китиара вложила в удар всю свою силу, однако на половине пути стальной клинок наткнулся на какую-то непреодолимую преграду.
При столкновении меча с магическим защитным полем, которое успел соткать вокруг себя Даламар, в воздухе полетели горячие искры, а шок от удара, передавшийся через рукоять меча и поднявшийся вверх по руке Китиары, неожиданно оказался столь сильным, что молодая женщина выпустила оружие из ставших бесчувственными пальцев. Прижимая к груди парализованную руку, Китиара упала на колени.
Даламар воспользовался передышкой, чтобы справиться с болью, которую причинил ему подлый удар ножом. Защищающее заклятие он прочел чисто рефлекторно - помогли навыки, вырабатываемые годами упорного совершенствования в магическом искусстве. Теперь же темный эльф мрачно смотрел на стоящую на коленях женщину, которая тянулась к упавшему мечу левой рукой, пытаясь одновременно распрямить скрюченные пальцы правой.
Но битва только начиналась.
Китиара ловко схватила меч и легко, как кошка, вскочила на ноги. Глаза воительницы пылали боевым огнем и почти сладострастным восторгом, которые овладевали ею во время сражения. Даламар припомнил, что уже видел подобное выражение на чьем-то лице, а секунду спустя вспомнил, что таким становилось лицо Рейстлина, когда он проделывал свои магические опыты. Как ни странно, но мысль о шалафи помогла темному эльфу сосредоточиться. Даламар проглотил комок в горле, мешавший ему нормально дышать, и попытался изгнать из своего сознания боль и страх, сконцентрировавшись исключительно на заклинаниях.
- Не вынуждай меня убивать тебя, Китиара, - сказал он как можно спокойнее, стараясь выиграть время, ибо с каждой секундой начинал чувствовать себя все сильней и уверенней. И все же, ввиду грядущих событий, ему не хотелось расходовать силы на что попало. Вот будет потеха, если он истратит все свое могущество на Китиару и погибнет от руки ее брата!
Сначала Даламар подумал о том, чтобы призвать хранителей Башни, однако от этой мысли сразу же пришлось отказаться. Китиара уже сумела пробраться мимо них, используя "слезу ночи", и талисман все еще находился в ее руках, а рисковать он не мог.
Размышляя таким образом, темный эльф незаметно отступал к широкому каменному столу, на котором были разложены его магические приспособления.
Уголком глаза он уже видел, как поблескивает на столе золотой магический жезл.
Чтобы им воспользоваться, ему придется довольно точно рассчитать время, так как сначала надо будет убрать защитное поле, и Китиара - судя по ее глазам - отлично это понимала. Она, казалось, только и ждала, чтобы Даламар предпринял какие-нибудь активные действия и убрал свою защиту.
- Тебя обманули, Китиара, - негромко сказал Даламар, стараясь отвлечь ее внимание.
- И это сделал ты, - насмешливо парировала молодая женщина и, подхватив со стойки ветвистый серебряный подсвечник, ловко бросила его в Даламара.
Подсвечник, разумеется, отскочил от магического защитного экрана и упал на ковер у самых ног темного эльфа. В воздухе поднялось небольшое колечко дыма, и запахло паленой шерстью, однако растопленный воск быстро залил огонь.
- Это сделал Сот, - спокойно ответил Даламар.
- Ха-ха-ха! - театрально рассмеялась Китиара и швырнула в Даламара носатую реторту. Стекло разлетелось на тысячу осколков, и разлившаяся кислота проделала в ковре неровную дыру с обугленными краями. А Китиара уже подхватила увесистую подставку.
Она, несомненно, знала, как следует сражаться с магами. Ее снаряды, безусловно, не были предназначены для того, чтобы причинить Даламару какой-нибудь вред, однако вынуждали мага тратить силы на поддержание защитного поля и не позволяли ему расслабиться ни на минуту.
- А как ты думаешь, почему Палантас был укреплен и готов к обороне? - поинтересовался Даламар, незаметно пятясь к столу. - Разве ты ожидала этого?
Сот открыл мне твои планы - это он сказал, что ты собираешься напасть на город, чтобы помочь своему братцу. "Когда Рейстлин выйдет из Врат, маня за собой Владычицу Тьмы, Китиара будет тут как тут, чтобы приветствовать нового владыку мира как любящая сестра".
Молодая женщина замедлила наступление, а кончик ее меча чуть заметно опустился.
- Это сказал тебе Сот?
- Кто же еще! - Даламар небрежно пожал плечами, с облегчением почувствовав сомнения Китиары. Боль в боку тоже немного успокоилась, и он рискнул бросить на нее взгляд. Черная туника прилипла к ране, остановив кровь, словно грубое подобие бинта.
- Но почему? - насмешливо спросила Китиара. - Зачем Соту предавать меня, темный эльф?
- Он хочет тебя, Китиара, - негромко сказал Даламар. - Ты нужна ему, а добиться этого он сможет только одним способом...
Холодный страх пронзил Китиару с такой силой, что она покачнулась. Теперь ей стала понятна странная интонация, которую она замечала в последнее время в каждом слове Рыцаря Смерти. К тому же именно он посоветовал ей штурмовать Палантас.
Чувствуя, как гнев ее улетучивается, Китиара содрогнулась, словно от холода. Глядя на глубокие царапины на руках и ногах, она мимолетно задумалась о том, что в раны наверняка попал яд хранителей Башни, однако мысль эту вытеснило кошмарное воспоминание о торчащих из земли холодных руках, хватавших ее на пути сюда.
Яд. Сот. Смерть. Она не могла ни думать, ни говорить. Подняв голову, она увидела, что Даламар улыбается.
Стараясь скрыть свои чувства, Китиара резко отвернулась от темного эльфа, прилагая невероятные усилия, чтобы совладать со страхом и взять себя в руки.
Даламар, не сводя с воительницы настороженного взгляда, сделал последний шаг, который отделял его от стола, и посмотрел на магический жезл.
Китиара низко опустила голову, а ее плечи поникли. Казалось, она едва удерживает меч в правой руке, положив его широкое лезвие на ладонь левой. На самом же деле Китиара только притворялась ослабевшей и уязвленной. Сила понемногу возвращалась в ее парализованную правую руку, а уголком глаза Кит продолжала следить за темным эльфом. "Пусть думает, что победил, - размышляла она. - Пусть готовится. Я услышу, когда он решит напасть. При первом же слове заклинания, которое он произнесет, я сделаю из него двух Даламаров!"
Но как Китиара ни прислушивалась, она не слышала ни слова - только негромкий шорох черного плаща эльфа да его неровное дыхание.
"Интересно, - задумалась Китиара, - правду ли он сказал насчет Сота? И если да, то какое это имеет значение?"
Эта мысль даже немного развеселила ее. Чтобы завоевать ее, мужчины порой проделывали и не такое, а она все еще оставалась свободной, как ветер. С Сотом она поквитается позднее. Гораздо больше Китиару занимало то, что сказал Даламар о Рейстлине.
Неужели он отважится вызвать Владычицу Тьмы в наш мир? Эта мысль испугала Китиару.
- Однажды я оказалась полезной твоему Темному Безбожию, - прошептала она. - Однажды, когда ты была настолько слаба, что напоминала лишь прозрачную тень по нашу сторону стекла. Но если ты будешь сильна, останется ли в этом мире место для меня? Нет! Я знаю это, потому что ты ненавидишь и боишься меня так же сильно, как я тебя...
"Что же касается этого жалкого червя - моего брата, то с этой стороны Врат его будут ждать, и кто?! Даламар! - размышляла молодая женщина уже про себя. - Темный эльф, который предан своему шалафи и телом и душой. Ты, Даламар, не станешь мешать ему, когда он, извиваясь от боли, выползет из Врат, - ты поможешь ему, и в этом твое предназначение. Нет, дорогой мой любовничек, позволь тебе не поверить. Ни единому твоему слову..."
Даламар видел, как дрожит Китиара, видел, как многочисленные ранки на ее теле становятся синюшно-багровыми. Несомненно, она слабеет. Вон как она побледнела, когда он упомянул про Сота; к тому же темный эльф готов был поклясться чем угодно, что заметил в глазах Повелительницы Драконов самый настоящий страх. И все же он не доверял ни ей самой, ни ее словам, ни бессильно опущенным плечам.
Между тем рука Даламара скользнула за спину и нащупала магический жезл.
Быстрым жестом подняв его над головой, он произнес магическую команду, которая рассеяла защитное поле вокруг него. В это же самое мгновение Китиара резко повернулась, держа меч обеими руками. Она вложила в удар все свои силы, и сверкающее лезвие, несомненно, снесло бы Даламару голову с плеч, не повернись он в последний момент, чтобы воспользоваться жезлом.
Как бы там ни было, удар клинка пришелся на его правое плечо, лезвие вошло глубоко в тело, раздробив лопатку и чуть не отрубив руку. Даламар вскрикнул и выронил жезл, успев все же пустить его в ход. Трезубая молния с шипением ударила Китиару в грудь и отшвырнула назад ее скорчившееся тело.
Даламар с трудом устоял на ногах, упершись здоровой рукой в стол. От боли его тошнило. Алая кровь толчками выплескивалась из ужасной раны. Некоторое время темный эльф тупо вертел головой, стараясь заглянуть себе через плечо и осмотреть рану, затем припомнил уроки Рейстлина по анатомии. Судя по яркому цвету крови, меч задел артерию, и через пару минут он будет мертв.
Целительное кольцо было надето на палец правой, искалеченной руки. С трудом схватившись за зеленый камень пальцами левой, Даламар произнес коротенький приказ, высвобождавший магическую энергию перстня. Тут перед его глазами все поплыло, и он потерял сознание, медленно опустившись на пол в лужу собственной крови.
- Даламар! - Чей-то голос позвал его по имени, и темный эльф слабо пошевелился. Острая боль пронизала тело. Даламар застонал и попытался было вернуться обратно во мрак бесчувствия, однако снова услышал свое имя. Вместе с окликающим его голосом вернулась память, и темного эльфа охватил страх.
Именно страх заставил его очнуться. Он попытался сесть, хотя боль была такой, что он едва не потерял сознание во второй раз. В плече со скрежетом терлись друг о друга раздробленные кости, а правая рука бессильно повисла.
Кольцо остановило кровотечение, и угроза смерти миновала, но долго ли он проживет после того, как вернется шалафи?
- Даламар! - снова раздался знакомый голос. - Это я, Карамон!
Даламар всхлипнул с облегчением и, подняв голову - что потребовало неимоверных усилий с его стороны, - посмотрел в сторону Врат. Глаза драконьих голов сияли значительно ярче, и темному эльфу показалось, будто волны света пробегают теперь по их шеям. Черный мрак внутри Врат определенно шевелился, волновался, как море в шторм, и Даламару показалось, что он ощущает на своих щеках дуновение горячего ветра, хотя, вполне возможно, его просто знобило.
В темном углу в другом конце комнаты послышался шорох, и новый страх овладел Даламаром. Нет, не может быть, чтобы Китиара осталась жива после такого удара!
Скрипя зубами от боли, Даламар посмотрел в ту сторону. Он видел распростертое на полу тело, видел, что оно лежит неподвижно и только слегка дымится, чувствовал запах горелой плоти. Но этот звук...
Даламар устало закрыл глаза. В голове его закружилась черная пустота, готовая снова швырнуть его в омут беспамятства. Нет, еще не время отдыхать!
Превозмогая боль, он открыл глаза, тупо удивляясь, почему Карамон не идет. Он же ясно слышал, как гигант звал его по имени! Ему потребовалось несколько минут, чтобы вспомнить о хранителях Башни и сообразить, что они не позволяют Карамону пройти.
- Стражи Башни! - начал Даламар, сосредоточив все свои силы на заклинании, которое должно было подчинить ему страшных хранителей и дать Карамону возможность подняться в лабораторию. - Слушайте меня и повинуйтесь...
За спиной Даламара драконьи головы вспыхнули еще ярче, а перед ним, в темном углу, обожженная рука медленно протянулась к пропитавшемуся кровью поясу и в предсмертном усилии стиснула рукоять кинжала.
- Карамон, - негромко позвал Танис, глядя на уставившиеся на него из темноты глаза. - Мы могли бы уйти. Давай поднимемся обратно, может быть, мы найдем другой путь...
- Его нет, - упрямо ответил гигант. - И я никуда не уйду.
- Но, Карамон, ты же не можешь сражаться с этим бестелесным духом!...
Вместо ответа Карамон снова закричал:
- Даламар! Даламар!!! Это Карамон Маджере и Танис Полуэльф! Мы...
Пылающие холодным огнем глаза внезапно погасли, словно их и не было.
- Стражи ушли! - воскликнул Карамон и начал торопливо спускаться по еле видимым в темноте ступеням. Танис едва успел схватить его за плечо.
- Это ловушка! Простая уловка...
Но Карамон отмахнулся от него.
- Нет, - сказал он. - Хранителей Башни можно почувствовать, даже если они невидимы. Я больше ничего не чувствую, а ты?
- Я как будто что-то... - неуверенно пробормотал Танис.
- Но это не они, - убежденно продолжил Карамон. - И нас это не касается.
И он почти бегом понесся вниз по спиральной крутой лестнице.
Дверь на нижней площадке была распахнута, и Карамон ненадолго задержался перед ней, с осторожностью заглянув в коридор, ведший в главную часть здания.
Внутри было так темно, словно свет еще не был создан богами. Не горел ни один факел, ни одно окно не пропускало сюда тусклый свет дня. Танис внезапно представил себе, как он вступает в этот мрак и исчезает навсегда, проваливаясь на самое дно океана зла, пропитавшего, казалось, даже камни, из которых некогда выстроили свою Башню маги. Карамона Танис почти не видел, зато вдруг услышал частое дыхание гиганта и почувствовал, как напряглось его тело.
- Что там такое? - спросил он.
- Ничего, просто глубокая шахта до самого первого этажа. В середине Башни есть пустое пространство. Спиральные ступени идут вдоль стены по ее периметру, а двери лабораторий выходят на лестницу. Если я правильно помню, то мы сейчас стоим на узкой площадке на самом верху...в таком случае лаборатория, которую мы ищем, двумя пролетами ниже... - Голос Карамона дрогнул. - Мы теряем время, нам пора идти. Рейстлин приближается, я чувствую...
Нащупав в темноте руку Таниса, Карамон заговорил гораздо спокойнее.
- Идем, - сказал он. - Только держись поближе к стене. Эта лестница приведет нас туда, куда мы стремимся.
- Один неверный шаг в этой проклятой тьме, - проворчал Танис, - и нам будет уже все равно, что там станет делать твой братец!
Карамон не ответил, и полуэльф понял - его слова пропали зря. В темноте он не видел ни зги, однако хорошо представлял себе решительное лицо Карамона.
Гигант пошевелился и нащупал ногой первую ступеньку. Танис, прижимаясь к стене, приготовился последовать за ним.
И тут в темноте загорелись уже знакомые ему глаза.
Полуэльф невольно потянулся к рукоятке меча, но тут же устыдился своего жеста - настолько неуместным и, главное, бесполезным он ему показался. Призрак никак не отреагировал; его глаза продолжали разглядывать пришельцев с ледяным спокойствием.
- Идите, - произнес нечеловеческий голос. - Сюда.
В темноте возникла полупрозрачная рука, указывающая путь.
- Мы ничего не видим! - прокричал Танис.
В руке призрака вспыхнул неяркий свет, похожий на болотный огонек, и полуэльф вздрогнул. Он, пожалуй, предпочел бы полный мрак обществу такого провожатого, но возражать не стал, тем более что Карамон уже несся во всю прыть по протяженному лестничному пролету.
Внизу, на площадке, призрачная рука и глаза остановились перед открытой дверью, ведущей в какую-то комнату. В комнате что-то ярко светилось, и лучи света проникали даже на площадку. Танис удивился, как это он не заметил их раньше. Карамон тем временем ринулся внутрь, и полуэльф поспешил за ним, не забыв с силой захлопнуть за собой дверь, чтобы страшным глазам не вздумалось последовать за ними.
Очутившись в комнате, Танис остановился и стал оглядываться по сторонам.
Внезапно он понял, что находится в лаборатории Рейстлина. Они дошли!

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Подумав об этом, полуэльф устало прислонился спиной к двери, глядя, как Карамон опускается на колени рядом с неподвижной темной фигурой, плавающей в луже еще не успевшей свернуться крови.
"Даламар", - равнодушно подумал Танис, рассмотрев черную накидку. Странная апатия охватила его, и полуэльф не мог ни действовать, ни говорить.
Зло с наружной стороны двери, безусловно, было злом, но теперь оно казалось Танису каким-то умиротворенным, пыльным, древним, как сам мир. Зло, которое он почувствовал, едва переступив порог лаборатории, было другим - живым, дерзким, агрессивным; оно дышало, вздрагивало, пульсировало. От темно-синих колдовских книг на полках веяло на Таниса ледяным холодом, а от книг в новеньких черных переплетах с вытесненной на корешке серебряной руной Песочных Часов исходил обжигающий сухой жар. Полуэльф с трудом оторвал взгляд от полок и увидел, что из большой стеклянной колбы уставились на него полные страдания глаза. В затхлом воздухе витали запахи специй, каких-то порошков, сушеных грибов и розового масла, а из ближайшего угла так пахло горелым мясом, что Танис чуть не поперхнулся.
Но не это было главным в комнате. Свет, который они заметили еще снаружи, исходил из дальнего угла лаборатории и был прекрасен, как не что иное, когда-либо виденное человеческим глазом. И все же этот свет наполнил душу благоговейным страхом, напомнив ему о столкновении с Властительницей Тьмы.
Словно кролик, загипнотизированный змеей, полуэльф уставился в угол. Волшебный свет представлялся ему удивительной смесью всех цветов и оттенков, сплавленных воедино в раскаленном горниле Врат и в то же время постоянно меняющихся, плавно текущих, бурлящих и вскипающих. Лишь потом, когда его глаза приспособились к неистовому великолепию красок, Танис сумел разобрать пять драконьих голов на длинных шеях, каждая из которых имела свой спектр лучей.
"Вот они - Врата!" - понял Танис, разглядев золотое основание, из которого вырастали изящно изогнутые драконьи шеи, окаймлявшие овальную черную пустоту в середине. Зубастые пасти были открыты в немом вопле, глаза сияли, словно раскаленные звезды.
Танису пришлось приложить некоторое усилие, чтобы заставить себя заглянуть в пустоту внутри Врат. Там ничего не было, но полуэльфу мрак показался живым, объемным, бесконечным. Инстинктивно Танис догадался, куда ведет эта страшная дверь, и вздрогнул.
- Да, это Врата, - подтвердил Карамон, заметив бледное лицо и отвисшую челюсть друга. - Подойди сюда и помоги...
- Ты пойдешь туда? - прошептал Танис, потрясенный спокойствием гиганта. - Но это же...глупо, Карамон! Глупо и безрассудно!
- У меня нет другого выхода, - ответил исполин с уже знакомым Танису выражением спокойной решимости на лице. Полуэльф хотел с ним поспорить, но Карамон уже повернулся к нему спиной и снова склонился над искалеченным Даламаром.
- Я знал, к чему это должно привести, - напомнил он, не оборачиваясь, и Танис промолчал, также опускаясь на колени рядом с темным эльфом.
Даламар, несмотря на свою ужасную рану" ухитрился сесть и привалиться спиной к столу так, что лицо его было обращено к Вратам. Очевидно, он ненадолго потерял сознание, однако при звуке голосов его глаза широко открылись.
- Карамон! - прошептал он, поднимая дрожащую левую руку. - Ты должен остановить...
- Я знаю, Даламар, - мягко ответил гигант. - Я знаю, что мне делать, но мне нужна твоя помощь. Скажи...
Ресницы темного эльфа опустились, а лицо стало пепельно-серым. Танис наклонился ниже и потянулся рукой к его шее, чтобы пощупать пульс и убедиться, что маг еще жив. Что-то ударило Таниса в спину и, отскочив от доспехов, упало на пол с металлическим звоном. Опустив взгляд, полуэльф увидел неподалеку окровавленный кинжал.
В следующую секунду он был уже на ногах и сжимал обнаженный меч, развернувшись лицом в сторону предполагаемой опасности.
- Это Китиара, - прошептал темный эльф, слабо кивнув головой, и Танис рассмотрел в темном углу распростертое тело.
- Ну конечно, - пробормотал Карамон, взвешивая кинжал в руке, - именно так она и пыталась убить его. Только в этот раз, Танис, ты помешал ей.
Но полуэльф не слышал его. Убрав меч в ножны, он быстро пересек комнату, захрустев битым стеклом и пинком отшвырнув серебряный подсвечник.
Китиара лежала на животе, прижимаясь щекой к залитому кровью полу. Темные волосы упали ей на лицо, и полуэльф не мог видеть ее глаза. Казалось, все силы, которые у нее еще оставались, она истратила на последний неудачный бросок, и Танис решил, что она мертва.
...И ошибся.
Та же несгибаемая воля - свирепая, яростная и неостановимая сила, которая толкала одного из братьев-близнецов все дальше во тьму, а второго вывела к свету, - все еще поддерживала жизнь в этом изуродованном теле. Китиара услышала шаги и поняла, что к ней приближается враг...
Рука молодой женщины слабо зашевелилась, шаря по полу в поисках меча.
Потом она приподняла голову и посмотрела вверх мутнеющими глазами.
- Танис? - Китиара уставилась на эльфа-полукровку с недоумением. Где же она? В Устричном? И они снова вместе?.. Ну конечно! Танис вернулся к ней!
Улыбаясь, Китиара протянула к нему руки. А у Таниса перехватило дыхание и к горлу подступила тошнота. Как только Китиара повернулась, ему стала видна зияющая обугленная дыра в ее груди. Мышцы и плоть выгорели полностью, и в полутьме было видно только, как белеют изогнутые дуги ребер, под которыми тоже ничего не было. Зрелище было жутким, и полуэльф, которого одолевали воспоминания, не выдержал и отвернулся.
- Танис! - хрипло позвала Китиара. - Иди же ко мне!
Сердце полуэльфа заныло от жалости, и он опустился рядом с бывшей возлюбленной на колени, чтобы взять ее на руки. Китиара заглянула в его глаза и увидела там свою смерть. Страх овладел ею; воительница оттолкнула руки Таниса и попыталась подняться, но это ей уже было не по силам. Китиара упала на пол, глухо стукнувшись затылком.
- Я...ранена... - прошептала она с гневом и горечью. - Насколько...серьезно?
Рука ее поползла к груди и стала ощупывать края раны.
Танис сорвал с плеч плащ и укрыл им изуродованное тело.
- Лежи спокойно, Кит, - сказал он. - С тобой все будет в порядке.
- Лжец! Проклятый лжец! - сжав кулаки, выкрикнула Китиара, почти точно - ах, если бы она это знала! - воспроизводя обращенные к Танису последние слова Элистана. - Он убил меня, проклятый темный эльф!
Жуткая улыбка исказила ее лицо, и Танис содрогнулся.
- Но я ранила его! - с торжеством воскликнула Китиара. - Теперь он не сможет помочь Рейстлину. Владычица Тьмы прикончит его и уничтожит всех, всех!
Застонав, она забилась в агонии, изо всех сил вцепившись в Таниса.
Полуэльфу ничего не оставалось, как прижать ее к себе. Когда боль ненадолго отпустила ее, Китиара открыла глаза и посмотрела на него.
- Слабак, - прошептала она насмешливо и в то же время с горьким сожалением. - Весь этот мир мог бы быть нашим, твоим и моим...
- Мне и так принадлежит целый мир, - ответил Танис, сердце которого разрывалось между жалостью и отвращением. Китиара тряхнула головой и хотела сказать что-то еще, но ее блуждающий мутный взгляд вдруг остановился на чем-то еще, за спиной Таниса.
- Нет! - Воительница издала такой ужасный крик, который не смогли бы вырвать у нее ни самые жестокие пытки, ни чудовищные страдания. - Нет!!!
Скорчившись от страха, молодая женщина прижалась к груди Таниса и зашептала быстро, бессвязно, дрожа словно в лихорадке:
- Не отдавай меня ему, Танис! Прогони его! Не хочу...! Я всегда любила тебя, полуэльф! Всегда...любила...тебя...
Голос ее опустился до еле слышного - не громче дыхания - шепота.
Танис обернулся через плечо, но сзади никого не было.
"Кого она имела в виду? Даламара?" - удивился он.
- Кто? Кого прогнать, Китиара? Я Не понимаю... - начал он и осекся. Китиара уже не слышала его, ибо уши ее навеки оглохли для речей живых. Она слышала только один-единственный голос, который будет звучать теперь для нее без конца, целую вечность.
Танис почувствовал, как тело в его руках обмякло, и, отведя назад темные вьющиеся волосы, вгляделся в лицо Китиары в надежде поймать хоть какой-нибудь признак того, что душа ее обрела покой, но не было ни малейшего следа умиротворения на этом лице! В мертвых карих глазах застыло выражение ужаса и отчаяния, а чарующая кривая улыбка превратилась в оскал.
Танис поглядел на Карамона, и гигант мрачно покачал годовой. Полуэльф медленно опустил тело на пол и наклонился, чтобы поцеловать стынущий лоб, но не смог этого сделать - слишком уж угрюмым и страшным было лицо мертвой воительницы.
Накрыв Китиару своим плащом, Танис некоторое время стоял на коленях возле неподвижного тела. Темнота, темнота без просвета окружала его. Потом он услышал грузные шаги Карамона и почувствовал его тяжелую руку на своем плече.
- Танис...
- Все в порядке, - хрипло откликнулся полуэльф и поднялся. В ушах его еще звучала последняя мольба Китиары: "Не отдавай меня ему, Танис!"

Глава 7

- Я рад, что ты здесь, со мной, - просто сказал Карамон.
Гигант стоял перед Вратами и пристально вглядывался в кромешный мрак, наблюдая за каждым движением, тревожившим бездонную и пустую тьму. Даламар, обложенный подушками, сидел рядом с ним в своем кресле. От боли его лицо вытянулось и посерело, а правая рука висела на перевязи. Танис беспокойно мерил комнату широкими шагами. Драконьи головы светились так ярко, что на них больно было смотреть.
- Карамон, пожалуйста... - снова начал Танис.
Гигант посмотрел на него с решительным и мрачным выражением на лице, и Танис осекся. Как можно спорить с гранитной скалой?
- Ну хорошо, - вздохнул он и вдруг спросил:
- А как, собственно, ты собираешься пройти сквозь них?
Карамон улыбнулся. Он догадался, что хотел сказать ему друг, и был рад, что он замолчал.
Танис мрачно оглядел Врата и ткнул в их сторону пальцем:
- Ты говорил мне, что Рейстлину пришлось истратить годы, чтобы стать этим...Фистандантилусом, обмануть госпожу Крисанию, заставив ее пойти с собой, и все равно он чуть было не погиб! - Полуэльф перевел взгляд на Даламара:
- Ты можешь войти в эти Врата, темный эльф? Даламар отрицательно покачал головой:
- Нет. Как сам ты сказал, для того, чтобы переступить этот порог, нужны огромные силы и знания, которых у меня нет и, наверное, уже никогда не будет. И не надо так на меня смотреть, полуэльф, мы ни минуты не потратили зря. Я уверен, - что Карамон не стал бы с таким упорством рваться к Вратам, если бы не знал, как в них войти...
Темный эльф оборвал самого себя и пристально поглядел на Карамона.
- А войти он должен, иначе нам всем конец, - подвел Даламар итог.
- Когда Рейстлин будет сражаться с Темной Королевой и ее войском, ему придется предельно сосредоточиться именно на этом, не отвлекаясь ни на что другое, - сказал Карамон ровным, устрашающе спокойным голосом. - Я прав, Даламар?
- Безусловно, - кивнул темный эльф, вздрагивая, и, действуя здоровой рукой, плотнее запахнулся в свой черный плащ. - Один лишний вздох, одно неверное движение, одна ошибка - и для него все пойдет прахом. Его разорвут в клочья, растащат по косточке и перемелют в пыль.
Карамон удовлетворенно кивнул.
"Как он может быть таким спокойным?" - удивился Танис, но внутренний голос подсказал ему, что таким бывает спокойствие человека, который знает свою судьбу и принимает ее безоговорочно.
- В книге Астинуса, - продолжал гигант, - я прочел, что Рейстлин, зная, что ему придется использовать всю свою магию для борьбы с Властительницей, открыл Врата перед решительной схваткой, чтобы ему было куда отступать. Таким образом, когда после битвы он вернется к ним, то найдет Врата готовыми впустить его обратно в наш мир.
- Рейстлин хорошо понимал, - вставил темный эльф, - что после битвы с Властительницей он будет слишком слаб для того, чтобы открыть Врата самостоятельно, ведь для этого нужны все силы, которыми он некогда обладал...Да, ты прав, Карамон. Он ненадолго откроет Врата, и это произойдет очень скоро. Тогда любой человек, обладающий достаточной силой и мужеством, сможет сквозь них пройти.
Темный эльф закрыл глаза и прикусил губу, сдерживав крик боли. Он сознательно не стал применять лечебный настой, который мог усыпить его.
- Если Карамон проиграет, - сказал Даламар, - я буду нашей последней надеждой.
"Темный эльф - единственная надежда мира на спасение! - подумал Танис. - Бред! Не может быть, чтобы все это происходило наяву..."
Облокотившись на каменную поверхность стола, он положил голову на руки и сидел неподвижно. Как же он устал! Все тело ныло и болело, раны на руках жгли, как раскаленное железо, а голова до сих пор тихо кружилась. Когда же полуэльф расстегнул нагрудную пластину доспехов, она показалась ему тяжелой, как могильная плита, но все же на душе у него было еще тяжелее.
Воспоминания обступили Таниса, протягивая к нему свои холодные руки, словно страшные хранители Башни. Вот Карамон похищает надкушенный окорок с тарелки Флинта, пользуясь тем, что старый гном отвернулся; вот Рейстлин, создающий волшебные иллюзии для сирот из Устричного; вот Китиара, смеясь, бросается ему на шею и шепчет что-то на ухо...
Сердце воина заныло, на глаза навернулись слезы, и полуэльф украдкой смахнул их рукой.
"Нет, все не правильно! - подумалось ему. - Неужели именно так должно было закончиться все то, что вначале казалось прекрасным и вечным?"
Перед глазами Таниса все плыло, и он сам уже не мог понять - от слез или от усталости. Не без труда он различил на каменной крышке стола толстый том, который показывал ему Карамон, - последнюю книгу Астинуса.
"Значит, вот что ожидало всех нас..." - Танис пришел в себя...и тут же почувствовал заботливый взгляд Карамона. Сердитым жестом вытерев глаза и лицо, полуэльф со вздохом поднялся.
Но, как он ни старался, призраки воспоминаний никуда не делись. Они оставались с ним...и витали над головой Таниса, а также над изуродованным, обожженным телом, которое осталось лежать в углу под плащом.
Человек, темный эльф и эльф-полукровка в молчании смотрели на мрачные Врата. Водяные часы на каминной полке отсчитывали время; тяжелые капли падали сквозь узкую горловину с частотой, совпадающей с биением трех сердец.
Напряжение в комнате достигло предела, казалось - еще немного, и что-нибудь здесь сломается, взорвется, и тогда все полетит в тартарары.
Даламар пробормотал что-то на эльфийском языке, и Танис бросил на него тревожный взгляд, опасаясь, не бредит ли он. Лицо мага было мертвенно-бледным, как у трупа, а вокруг запавших глаз появились иссиня-черные круги. Не отводя глаз, Даламар смотрел в пустоту Врат.
Похоже, что и Карамона начало покидать его невозмутимое спокойствие. Он нервно хрустел суставами, сжимал и разжимал огромные кулаки, а его бронзовая кожа заблестела от пота, крупные капли которого отражали сияние пяти драконьих голов. Гигант изредка вздрагивал, а его огромные мышцы судорожно напрягались.
Танис неожиданно почувствовал нечто странное. Воздух...Он был совершенно неподвижен, как перед грозой или катастрофой. Шум битвы, идущей на улицах Палантаса - крики умирающих и яростный лязг железа, - который Танис слышал, даже не осознавая этого, внезапно стих, как отрезанный. Даже хранителей Башни было не слышно, хотя Танис не был уверен, должны ли они производить какие-то звуки. Затихло и бормотание Даламара.
Тишина накрыла их, словно огромным толстым одеялом; она была такой же удушливой и пыльной, как мрак за пределами лаборатории, и в этой тиши, не особенно громко звучали падающие в часах капли. Их мерный стук гипнотизировал Таниса, пробирал до костей, и полуэльфу начало казаться, что он вот-вот сойдет с ума.
Даламар внезапно открыл глаза и с дикой силой стиснул черный плащ на груди, пальцы его побелели. Танис непроизвольно шагнул к Карамону и обнаружил, что гигант тоже потянулся к нему.
- Танис!.. Карамон!.. - заговорили оба одновременно. Гигант схватил друга за руку:
- Позаботься о Тике, ладно?
- Я не пущу тебя туда одного! - воскликнул полуэльф. - Я пойду с тобой!..
- Нет, Танис. - Голос Карамона был тверд. - Если я погибну, Даламару понадобится твоя помощь. Попрощайся с Тикой за меня и попробуй ей объяснить...Передай ей, что я люблю ее и я... - Он не договорил. Танис крепко пожал ему руку.
- Я знаю, что сказать Тике, Карамон, - проговорил он, вспоминая свое прощальное письмо к Лоране.
Карамон кивнул, стряхнув с ресниц слезы, и прерывисто вздохнул.
- И попрощайся с Тасом. Я думаю, он так ничего и не понял...Во всяком случае не все. - Гигант с трудом улыбнулся:
- Разумеется, сначала тебе придется как-то выманить его из этой летучей крепости.
- Я думаю, он все понял, - негромко ответил Танис.
Драконьи головы, обрамляющие Врата, начали издавать пронзительные, хотя и тихие звуки. Карамон напрягся.
Визг голов Становился громче, он как будто приближался, становясь резче и тоньше. Врата пылали разноцветным пламенем, и на стенах играли переливающиеся тени.
- Готовься! - предупредил Даламар.
- До свидания, Танис! - Карамон обнял полуэльфа.
- До свидания, Карамон.
Гигант выпустил Таниса, и тот отступил.
Пустота раздвинулась, Врата открылись.
Танис заглянул внутрь - он был уверен в этом, поскольку не мог отвести глаз; однако спроси у него кто-нибудь, что же он там увидел, и полуэльф не нашел бы ответа. Даже спустя годы Врата все еще снились ему; Танис знал это, потому что с криком просыпался среди ночи, весь в поту, однако сновидение тут же растворялось в его сознании, и он никак не мог вспомнить, что же ему привиделось. Часто после подобных пробуждений он не мог больше заснуть и дожидался рассвета, дрожа под теплыми одеялами.
Но это было потом, а пока Танис знал только одно - надо остановить Карамона. Знал - и не мог сдвинуться с места, не мог даже пальцем пошевелить.
Пригвожденный к полу ужасом, он молча смотрел, как Карамон кивнул ему на прощание и спокойно взошел на золотое возвышение.
Драконьи головы завопили так, что у Таниса заложило уши. Это был вопль триумфа, ненависти, угрозы...Полуэльф и сам что-то кричал, но его голос потонул в оглушительном реве чудовищ.
Потом ослепительно вспыхнул яркий, многоцветный, радужный огонь, Танис зажмурился и вдруг стало темно.
Карамон исчез.
- Помоги ему Паладайн... - прошептал Танис и вздрогнул, услышав голос Даламара, эхом повторивший его слова:
- Такхизис, моя Королева, помоги ему...
- Я еще вижу его, - промолвил темный эльф после непродолжительного молчания. От волнения он полупривстал в кресле, но тут же тяжело рухнул обратно на подушки. Боль, о которой он на время позабыл, снова добралась до него, и Даламар поморщился и застонал. По его бледному лицу стекал пот.
Танис прекратил расхаживать по лаборатории и остановился рядом с магом.
- Вон он, - указал Даламар, с присвистом втягивая воздух сквозь стиснутые зубы.
Танис, все еще помня потрясение, испытанное им, когда он неосторожно заглянул в открывающиеся Врата, неохотно посмотрел туда снова. Сначала он не увидел ничего, кроме голого ландшафта под куполом недобро рдеющего неба, однако вскоре полуэльф заметил красноватый свет, отражающийся от блестящих доспехов, и рассмотрел крошечную фигурку, которая, стоя спиной к Вратам, в ожидании оперлась на рукоять меча.
- Как он сумеет закрыть Врата? - спросил Танис как можно спокойнее, хотя от горя его горло то и дело сжимало судорогой.
- Он не сможет этого сделать, - отозвался Даламар.
Танис с тревогой перевел на него взгляд:
- Но тогда что помешает Властительнице Тьмы попасть в наш мир, когда...когда все будет кончено?
- Она сможет воспользоваться Вратами, только если кто-то пройдет этот путь впереди нее, полуэльф, - неожиданно раздраженно ответил Даламар. - Иначе она давно уже перебралась бы в этот мир. Рейстлин держит их открытыми, и, если он вернется через них, Владычица Тьмы последует за ним. Со смертью Рейстлина Врата закроются.
- Значит, Карамон должен убить его - своего близнеца?
- Да.
- И погибнуть сам, - пробормотал Танис.
- Молись за то, чтобы он погиб! - неожиданно взорвался Даламар, но тут же успокоился, облизывая пересохшие губы. От боли его тошнило, а голова постоянно кружилась. - Карамон тоже не сможет вернуться через Врата - это верно. Смерть от рук Властительницы Тьмы может быть ужасной, мучительной, бесконечно долгой, но поверь мне, полуэльф, жизнь там - намного хуже.
- И он знал это?
- Да, конечно знал. Зато мир будет спасен. - Даламар цинично улыбнулся.
Откинувшись в кресле, он продолжал глядеть внутрь Врат, и его тонкие пальцы то мяли, то разглаживали черный бархат плаща, расшитый серебряными рунами.
- Не мир, - поправил его Танис. - Душа. Не больше и не меньше... - Заслышав за собой скрип ведущей в лабораторию двери, он резко обернулся.
Даламар тоже отреагировал удивительно быстро. Танис еще не успел рассмотреть, что же там такое, а темный эльф уже держал в руке свиток пергамента, который он заблаговременно заткнул за пояс.
- Никто не может войти к нам, - шепнул он Танису. - Хранители Башни...
- Хранители Башни не остановят его, - перебил Танис со страхом в лице, очень похожим на гримасу ужаса, изуродовавшую черты мертвой Китиары.
Даламар мрачно улыбнулся и почти беспечно развалился в кресле, с которого, казалось, готов был вот-вот вскочить. Ему не нужно было даже заглядывать за плечо Таниса, который ненароком загородил ему всю панораму, - могильный холод растекался по комнате, подобно сырому туману, - Входи, Сот! - громко сказал Даламар. - Я ждал тебя.

Глава 8

Чудовищный свет Врат ослепил Карамона, несмотря на то что он крепко зажмурился. Затем его окружила прохладная тьма, и он открыл глаза. В первое мгновение он не видел ничего и едва не запаниковал, вспомнив, как был ослеплен Крисанией и чуть не погиб во мраке Башни Высшего Волшебства.
Между тем темнота понемногу рассеивалась, и Карамон начал осматриваться. Небо светилось странным малиново-розовым светом, как будто солнце только что село, если воспользоваться выражением Тассельхофа. Ландшафт был точно таким, как его описывал кендер, - ровным, пустым, бесконечным. Куда бы Карамон ни смотрел, по своему цвету небо почти не отличалось от земли.
Только обернувшись назад, Карамон увидел нечто неоднородное и резко контрастирующее с окружающим. Это были Врата - единственный предмет, единственное цветное пятно на безликой голой равнине. Обрамленные пятью головами драконов на длинных шеях, они казались Карамону далекими и маленькими, хотя гигант знал, что не миг настолько от них удалиться.
Врата чем-то напомнили ему картину в раме, висящую на стене. На этой картине он видел Таниса и Даламара, но они почему-то не двигались, словно и в самом деле были нарисованы кистью талантливого художника, обреченные жить на холсте всю жизнь, пристально вглядываясь в никуда.
Задумавшись на мгновение, могут ли они видеть его, Карамон решительно повернулся к Вратам спиной и вытащил меч из ножен. Широко расставив ноги, он оперся на клинок и стал ждать своего близнеца.
У Карамона не было никаких сомнений, что битва между ним и Рейстлином закончится его собственной смертью. Даже ослабевший и раненый, маг был достаточно силен, чтобы смять его, как былинку. Он знал своего брата достаточно хорошо и не обольщался на его счет - Рейстлин никогда и никому не позволял застать себя врасплох и всегда держал в запасе пару заклинаний, а на худой конец мог воспользоваться спрятанным в рукаве серебряным кинжалом.
"Но даже если я умру, - спокойно размышлял Карамон, - моя цель будет достигнута. Я силен, здоров и нахожусь в отличной форме. Все, что мне нужно, - лишь пронзить мечом его хрупкое тело, а там - будь что будет..."
Он знал, что успеет нанести удар до того, как магия Рейстлина оглушит, ослепит, лишит его силы, как это уже было однажды в Башне Высшего Волшебства...Слезы выступили на глазах Карамона и потекли вниз по щекам и подбородку. Гигант упрямо мотнул головой и вытер кулаком глаза, стараясь думать о чем-нибудь таком, что отвлекло бы от печальных мыслей и заставило - хоть на мгновение - забыть о пронизывающем его страхе.
Крисания...
Бедная госпожа Крисания. Карамон искренне надеялся, что она умерла быстро, так ничего и не успев понять...
Внезапно воин вздрогнул и заморгал, вглядываясь вперед. Там, где секунду назад ничего не было видно, кроме далекого розовато-серого горизонта, возник какой-то предмет. Возвышаясь на светлом фоне неба, он казался совершенно черным и Плоским, словно вырезанным из бумаги, как сказал бы Тассельхоф. Карамон узнал этот столб - он был поразительно похож на те, что использовались в старые времена для сожжения на них ведьм и колдунов.
Воспоминания нахлынули на него снова, и он увидел Рейстлина, привязанного к такому же столбу, кучи хвороста у ног брата, который изо всех сил старался освободиться и выкрикивал оскорбления тем, кто хотел свалить все свои промахи и глупости на "колдуна-шарлатана".
- Мы со Стурмом подоспели как раз вовремя, - пробормотал Карамон, припоминая, как сверкал на солнце блестящий меч рыцаря - одно это уже обращало в бегство суеверных крестьян.
Пристальнее взглянув на столб для казней, сам собой придвинувшийся ближе, Карамон увидел распростертую под ним человеческую фигурку. Неужели Рейстлин?
Столб ли приблизился к Карамону, или он сам шел к нему, не замечая этого, - гигант так и не понял. Обернувшись на Врата, он заметил, что они значительно отдалились от него, однако все еще были видны.
Боясь, как бы ему не потеряться в этой однообразной местности, Карамон решил остановиться. В ушах его снова зазвучал голос кендера: "Если хочешь куда-нибудь попасть, нужно об этом просто подумать. Если хочешь что-нибудь получить, достаточно это представить, однако будь осторожен - Бездна умеет искажать все, что ты видишь перед собой!"
Карамон так и поступил. Пристально поглядев на столб, он представил себя у его подножия и мгновенно перенесся туда. Обернувшись к Вратам, он увидел их висящими между небом и землей, наподобие миниатюры, написанной ярким лаком.
Поняв, что в любой момент сможет вернуться, Карамон поспешил к лежащему на земле телу.
Сначала ему показалось; будто человек одет в черную мантию, и сердце подпрыгнуло в его груди, однако при ближайшем рассмотрении Карамон понял, что черной она казалась лишь на фоне розовато-серой земли. Тело, лежавшее под столбом, было одето в белое платье.
Карамон догадался, кто перед ним.
Ну конечно, ведь он только что думал о ней...
- Крисания! - позвал он.
Жрица подняла веки и повернула голову на звук, однако ее глаза смотрели куда-то сквозь него, и Карамон догадался, что она слепа.
- Рейстлин! - прошептала она с такой надеждой и отчаянием в голосе, что Карамону захотелось отдать все на свете, даже саму жизнь, чтобы хоть на несколько минут стать тем, кого с невыразимой тоской звала Крисания.
Покачав головой, он опустился на колени и взял ее руку в свою.
- Это Карамон, госпожа Крисания.
Она посмотрела на него невидящим взглядом и легонько стиснула пальцы гиганта. На ее запачканном сажей лице отразилось смятение.
- Карамон? Где я?
- Я прошел через Врата, Крисания, - объяснил воин.
Молодая женщина вздохнула и закрыла глаза.
- Значит, и ты тоже в Бездне, вместе с...с нами...
- Да.
- Я была глупа, Карамон, - прошептала Крисания. - И теперь расплачиваюсь за свою ошибку. Я хотела бы только узнать...пострадал ли кто-нибудь еще...кроме меня...и его? - Последние слова она произнесла едва слышно.
Карамон не знал, что сказать.
- Госпожа Крисания... - начал он, но Крисания остановила его. Услышав в его голосе печаль, она опустила ресницы и тихо заплакала, приложив ладонь гиганта к своим губам.
- Конечно... - всхлипнула она. - Вот почему ты пришел сюда. Мне очень жаль, Карамон, мне так жаль...
Плечи Крисании затряслись, и Карамон прижал ее к груди, слегка покачивая, словно ребенка. Он понимал, что она умирает; жизнь покидала тело молодой жрицы, однако он никак не мог сообразить, что нанесло ей смертельный удар, ибо никаких ран не обнаружил.
- Жалеть не о чем, - сказал он, отвода назад блестящие черные волосы, упавшие на белое, словно мраморное, лицо Крисании. - Ты ведь любила его. И эта ошибка не только твоя, но и моя, и я с радостью заплачу за нее.
- Если бы дело было только в этом!.. - простонала Крисания. - Моя гордыня, мое честолюбие привели меня к такому концу...
- Разве? - удивился Карамон. - Если так, то почему Паладайн отвечал на твои молитвы, почему для тебя он открыл Врата, а на Короля-Жреца сбросил огненную гору? Почему, ты считаешь, он наградил тебя? Не потому ли, что он лучше тебя видел, что творится в твоем сердце?
- Паладайн отвернулся от меня! - выкрикнула Крисания и, схватив рукой медальон, попыталась сорвать его с шеи, но то ли она была слишком слаба, то ли цепочка оказалась слишком крепкой...Тонкая рука молодой женщины опустилась на грудь, так и не выпустив платинового изображения дракона, а на лице жрицы появилось выражение безмятежного покоя.
- Нет, - прошептала она, обращаясь больше к самой себе, нежели к Карамону.
- Он здесь, он поддерживает меня. Я так ясно вижу его...
Карамон встал, легко подняв Крисанию над землей. Ее голова прислонилась к плечу гиганта, а тело расслабилось, почувствовав человеческое тепло.
- Мы возвращаемся к Вратам, - сказал ей Карамон.
Крисания не ответила, только улыбнулась. Слышала ли она его или прислушивалась к другому зовущему ее голосу?
Воин не стал долго раздумывать об этом. Повернувшись лицом к Вратам, Карамон представил, что находится напротив них, и они стремительно приблизились.
Не успел он, однако, опустить Крисанию на землю, как с неба ударила молния, какой Карамон никогда прежде не видел. Вокруг него в мгновение ока из земли вылезли десятки потрескивающих и шипящих деревьев малиново-красного цвета, и гигант на краткий миг представил себя заключенным в раскаленную клетку, прикосновение к прутьям которой означало быструю и мучительную смерть.
Страх и неожиданность парализовали Карамона, и, даже когда молния погасла, он все еще стоял неподвижно, втянув голову в плечи и ожидая оглушительного удара грома.
Но гром так и не прогремел, лишь издалека донесся звук, похожий на вопль отчаяния и боли.
Крисания медленно открыла невидящие глаза.
- Рейстлин, - прошептала она, еще крепче сжимая свой платиновый медальон.
- Рейстлин, - подтвердил Карамон.
Слезы снова покатились по щекам Крисании. Закрыв глаза, молодая женщина крепче прижалась к плечу воина. Карамон вздохнул и медленно пошел к Вратам, соблюдая осторожность, хотя и не представлял себе, чем кончится его рискованная затея. Мысль, пришедшая ему в голову, была неожиданной, опасной и практически неосуществимой, но он хотел попробовать.
Крисания умирала. Пульс на ее шее был слабым, но частым, словно у неоперившегося птенца. Возможно, если ему удастся переправить ее сквозь Врата, она останется жить...
Вот только сможет ли он переправить Крисанию, не выходя из Бездны?
Держа молодую женщину на руках, Карамон сделал несколько шагов к Вратам, а точнее, это они приблизились к нему, стоило только Карамону подумать о том, что нужно подойти поближе. Драконьи головы уставились на него своими сверкающими глазами, а разинутые пасти, казалось, готовы были проглотить Карамона вместе с его ношей.
Он по-прежнему видел с той стороны Таниса и Даламара - один стоял, второй сидел, но оба были неподвижны. Смогут ли они помочь? Сумеют ли принять Крисанию из его рук?
- Танис! - позвал он. - Танис! Даламар!
Но ни тот ни другой никак не отреагировали, - возможно, они просто его не слышали.
Карамон осторожно опустил Крисанию на площадку перед Вратами. Он знал, что все бесполезно, знал с самого начала. Он мог вынести ее и спасти, но это означало бы, что Рейстлин тоже останется жить, пройдет через Врата и приведет за собой Темную Королеву, обрекая Кринн на разрушение, а его народ - на гибель.
Размышляя таким образом, Карамон опустился рядом с Крисанией на странную землю Бездны и взял жрицу за руку. В каком-то смысле он был даже рад, что встретил ее здесь, - без Крисании ему было бы чересчур одиноко. Теперь же прикосновение к ее руке успокоило его. Если бы только удалось спасти ее...
- Как ты собираешься поступить с Рейстлином, Карамон? - вдруг спросила Крисания.
- Я должен помешать ему выйти из Бездны, - ровным голосом ответил гигант.
Крисания понимающе кивнула и снова подняла к нему голову, словно она могла видеть его лицо.
- Рейстлин убьет тебя?

Предыдущая страница 15 Следущая страница


Испытание близнецов

- Да, - без колебаний ответил Карамон. - Но не раньше, чем падет сам.
Крисания сморщилась, словно от физической боли, а хрупкие пальцы с силой стиснули крепкую ладонь Карамона.
- Я буду ждать тебя... - Молодая женщина поперхнулась и закашлялась.
Отдышавшись, она продолжила:
- Я буду ждать тебя здесь. Когда все закончится, ты станешь моим проводником, потому что я ничего больше не вижу. Ты должен вывести меня из тьмы и отвести к Паладайну.
Глаза ее снова закрылись, а голова плавно запрокинулась, словно позади была мягкая подушка. В первое мгновение воину показалось, что она мертва, но пальцы молодой женщины так и не выпустили его руки, грудь медленно вздымалась и опадала, а когда Карамон прикоснулся пальцами к ее шее, то почувствовал, как по жилам течет пульсирующая кровь.
Карамон готов был приговорить к смерти себя, своего брата-близнеца - это казалось так просто и легко! Но мог ли он обречь на гибель Крисанию?..
Воин заозирался по сторонам. Возможно, еще есть время и он успеет вынести Крисанию на руках и вернуться...
Преисполнившись надежды, Карамон вскочил и легко подхватил молодую женщину на руки. Делая шаг к Вратам, он уловил краем глаза какое-то движение, повернулся...
...И увидел Рейстлина.

Глава 9

- Входи же, Рыцарь Черной Розы! - повторил Даламар.
Танис увидел в темноте горящие оранжевым огнем глаза и схватился за рукоять меча. Он успел наполовину вытащить клинок из ножен, когда его кисти легко коснулись прохладные тонкие пальцы, и полуэльф вздрогнул от неожиданности.
- Не вмешивайся, Танис, - негромко сказал Даламар. - Мы ему безразличны.
Он пришел за другим.
Леденящий душу взгляд скользнул по лицу Таниса, и он вздрогнул. Огоньки свечей отразились от древних тусклых доспехов, украшенных резьбой по обычаям трехвековой давности. Под языками копоти, пятнами ржавчины, и крови, покрывавшими латный нагрудник, все еще угадывались очертания Розы - символа высшего из Орденов Соламнийских Рыцарей.
Ноги Сота, обутые в тяжелые башмаки, не производя ни малейшего шума, пересекли комнату. Оранжевые глаза еще раз обежали лабораторию и остановились на неподвижном теле, лежащем в углу под плащом Таниса.
"Не отдавай меня ему! - вспомнил Танис. - Я всегда любила тебя, полуэльф!"
Сот опустился на колени рядом с телом Китиары, однако прикоснуться к ней не смог: казалось, что какая-то невидимая сила мешает ему дотронуться до предмета своей страсти. Наконец он поднялся, и его глаза полыхнули из-под забрала потусторонним огнем.
- Отпусти ее ко мне, полуэльф, - раздался гулкий, как из бочки, голос Рыцаря Смерти. - Твоя любовь привязывает Китиару к этому плану бытия. Отпусти ее.
Танис, все еще сжимая меч, шагнул вперед.
- Он убьет тебя, Танис, - предупредил Даламар. - Убьет без колебаний.
Отпусти Китиару к нему. В конце концов, из нас троих он понимал ее лучше всех, - добавил темный эльф, усмехаясь.
Оранжевые глаза ярко вспыхнули.
- Понимал?.. Я восхищался ею! Как и я сам, она была рождена, чтобы править, покорять и завоевывать. Но она оказалась сильнее, чем я. Она сумела отбросить любовь, которая грозила связать ее по рукам и ногам. Если бы не злосчастный поворот судьбы, она стала бы властительницей Ансалона!
Несколько раз повторенный эхом, гулкий голос Сота облетел комнату, и Танис вздрогнул, почувствовав в нем неистовую страсть и обжигающую ревность.
- Но где она оказалась? - Огромная рука Сота в стальной перчатке сжалась в кулак. - Словно дикий зверь в клетке, она заперлась в Оплоте и принялась готовиться к войне, в которой не могла победить. Ее мужество и решимость стали слабеть, Китиара опустилась до того, что, подобно рабыне, приковала себя к новому любовнику - темному эльфу! Лучше бы она умерла в бою, чем позволила своей жизни выгореть дотла, как свеча в канделябре...
- Нет, - пробормотал Танис. - Нет! Пальцы Даламара сомкнулись на запястье руки, которой полуэльф сжимал меч.
- Китиара никогда не любила тебя, Танис, - холодно сказал, он. - Она использовала тебя, так же как меня и даже его, - И он кивнул в сторону властителя Сота. Полу эльф хотел что-то сказать, но Даламар сделал повелительный жест, призывая его к молчанию.
- Она использовала тебя до самого конца, полуэльф. Даже сейчас она протягивает к тебе руки из-за той черты, откуда не возвращаются, в надежде, что ты спасешь ее.
Но Танис все еще колебался. В мозгу его горело искаженное ужасом мертвое лицо воительницы, и пламя поднималось все выше...
Огонь, только огонь видел Танис перед собой. Всматриваясь в янтарные языки пламени, он увидел замок, некогда прекрасный и неприступный, но успевший с тех пор почернеть и разрушиться. Он увидел гибнущую в огне прекрасную эльфийку с ребенком на руках, увидел, как, спасаясь от пожара, падают воины в древних рыцарских доспехах. Из ревущего, всепожирающего пламени донесся до него голос Сота:
- Перед тобой целая жизнь, полуэльф. У тебя есть то, ради чего стоит жить.
Среди тех, кто тебя окружает, много таких, чья жизнь и благополучие зависят от тебя. Я знаю это, поскольку все, что имеешь ты, было когда-то и у меня, но я сам отказался от этого, предпочтя свету тьму. Хочешь ли ты последовать за мной?
Захочешь ли отказаться от всего, что имеешь, ради того, кто давным-давно выбрал для себя дорогу мрака?
"У меня есть целый мир", - вспомнил Танис свои собственные слова. И вспомнил улыбку Лораны...
Полуэльф закрыл глаза, и лицо Лораны встало перед ним как живое - прекрасное, мудрое, любящее. Золотые волосы сияли, и их свет отражался в прозрачных эльфийских глазах. Сияние становилось все ярче и ярче, вот оно уже затмило собой солнце и звезды. Чистое, ослепительное, оно пролилось на Таниса, затопило его память, осветив ее до самого дна, и полуэльф понял, что в этом волшебном свете он уже не может разобрать черты холодного лица, скрытого грубым плащом.
Танис медленно вогнал меч в ножны.
Сот повернулся. Торжественно опустившись на колени, он легко поднял накрытое окровавленным плащом тело Китиары. Затем Танис услышал слова магической формулы, и ему показалось, что он видит глубокое темное ущелье, которое вдруг разверзлось у ног Сота. Порыв ледяного ветра пронесся по лаборатории, и Танис невольно зажмурился, отвернув лицо в сторону.
Когда он снова открыл глаза, в углу уже никого не было.
- Они исчезли. - Даламар выпустил запястье Таниса. - И Карамон тоже.
- Исчез? Куда? - Обливаясь холодным потом, полуэльф повернулся к Вратам.
Окрашенный красным, ландшафт был пуст И безлюден.
"Захочешь ли ты отказаться от всего, что имеешь, ради того, кто давным-давно выбрал для себя дорогу мрака?" - донеслось до него гулкое эхо.

ПЕСНЯ ВЛАСТИТЕЛЯ СОТА

Отвернись от ненужного света,
От свечей и болотных огней
И послушай, как призраки ночи
Из крови возникают твоей.
Дорогая, как полночью тихо.
Только ворон кружит в небесах.
Свет луны, переменчиво робкий,
Отразился в потухших глазах...
Сердце жаждет тебя непрестанно,
Тьма к тебе, о любовь, так и льнет!
И вот слышу я - кровь закипает,
Как по рекам - по венам течет!

Глава 10

Впереди его ждали Врата.
ПозадиоставалисьВластительница Тьмы,страдания,боль, смерть...Впереди была победа. Несмотря на неимоверную усталость и сильную слабость - такую, что он едва мог стоять, - Рейстлин ни на мгновение не забывал, как выглядят Врата. Теперь ему Сказалось, будто на пути к ним он прошел, проковылял, прополз несколько сотен бесконечных миль, и лишь мысль о том, что осталось еще совсем немного, поддерживала его сейчас. Он уже различал эти прекрасные яркие цвета - зелень травы, голубизну неба, белый лен облаков, черноту ночи, алые краски похожего на пролитую кровь заката...
Кровь...Рейстлин посмотрел на свои руки, обагренные его собственной кровью. Его раны были слишком многочисленны, чтобы их сосчитать. Его били палицей, кололи мечом, поджаривали на огне и поражали молниями. Темные жрецы, черные маги, легионы вурдалаков и демонов, служивших ее Темному Безбожию, - все они вышли на битву против него одного. Черная мантия Рейстлина превратилась в обугленные лохмотья, а каждый вздох становился пыткой. Его все время рвало кровью, и он уже не помнил, когда это произошло в первый раз. Непрекращающийся жуткий кашель заставлял падать на колени через каждые несколько шагов; при этом Рейстлина постоянно выворачивало наизнанку, но желудок был пуст. Внутри ничего не осталось, все как будто выгорело дотла.
Но, несмотря на это, он уцелел.
Предчувствие близкого триумфа, словно жидкое пламя, растекалось по жилам Рейстлина. Он превозмог боль, он почти победил. Он был еле жив...но все таки жив, а не мертв.
Маг чувствовал, как за его спиной грозовой тучей вскипают гнев и ярость Властительницы. Казалось, сама земля под ногами и небо над головой дрожат от ее тяжелой поступи. Рейстлин победил слуг Темной Королевы, и теперь никто не мог противостоять ему. Никто, кроме самой Такхизис.
Врата отражались миллионами цветов в его зрачках, имеющих форму песочных часов. Все ближе и ближе подходил маг к заветной цели, а позади него неслась Властительница Тьмы, ярость которой сделала ее безрассудной и неосторожной.
Ничего, он успеет покинуть Бездну, и Королева не сможет ему помешать. А потом...
Огромная тень накрыла его, и маг невольно вздрогнул. Подняв голову, он увидел над собой огромную руку с длинными острыми ногтями, отсвечивающими красным, занесенную для удара.
Рейстлин только улыбнулся. Это была всего лишь тень, и ничего больше.
Напрасно тянется к нему рука, которая ее отбрасывает! Он уже почти достиг Врат, а Такхизис, понадеявшись на то, что ее слуги остановят Рейстлина, была слишком далеко. В худшем случае эти пальцы успеют схватить лишь край его изорванного плаща, когда он будет пересекать порог Врат, и тогда Рейстлин воспользуется остатками своей силы, чтобы перетянуть Властительницу в свой мир.
А потом - в его плане бытия - кто из двоих окажется сильнее?
Рейстлин снова закашлялся, но, несмотря на боль в истерзанных легких, нашел в себе силы улыбнуться, нет, скорее - оскалиться тонкими окровавленными губами. У него не было никаких сомнений в исходе поединка. Никаких...
Стискивая горло одной рукой и сжимая в другой магический посох, Рейстлин пошел дальше, скупо отмеряя себе ровно столько жизненной энергии, сколько необходимо было для того, чтобы не упасть и кое-как переставлять ноги. Каждым глотком воздуха, обжигавшим гортань и легкие, он наслаждался, словно нищий медным грошем, найденным в сточной канаве. Славной будет грядущая битва, ибо теперь настал его черед собирать легионы, которые станут сражаться на его стороне. Даже боги откликнутся на его зов, ибо появление Владычицы Тьмы в мире Кринна, во всей ее силе и могуществе, неизбежно должно было вызвать гнев небес:
Луны падут на землю, планеты сойдут с орбит, звезды изменят свой путь по небосводу, а стихии - ветер, воздух, вода и огонь - станут выполнять его приказы.
Вот они, Врата! Ревут в бессильной ярости драконьи головы, знающие, что им не хватит силы остановить его. Еще один вздох, еще один удар сердца, еще один шаг...
Рейстлин поднял накрытую капюшоном голову и встал как вкопанный.
Громадная широкоплечая фигура, не заметная в ослепительном сиянии Врат, скрытая красной пеленой Бездны и тенью смерти, выросла перед ним, загородив Врата могучей спиной. В руке человек держал огромный блестящий меч.
Несколько мгновений Рейстлин разглядывал незнакомца, не в силах понять, кто же перед ним. Внезапно волна бешеной радости захлестнула его.
- Карамон!
Рейстлин протянул к брату дрожащую руку. Он не знал, кому обязан этим чудом, этим неожиданным волшебством. Самое главное, что его брат-близнец снова оказался здесь, рядом с ним, ожидая Рейстлина, чтобы, как всегда, сражаться на его стороне.
- Карамон! - задыхаясь, пробормотал Рейстлин. - Помоги мне, брат...
Усталость и боль понемногу делали свое дело. Рейстлин быстро терял способность сосредоточиваться и даже думать о чем-либо. Магия больше не пульсировала в его теле - подвижная, словно ртуть; теперь она текла медленно, вяло, будто наполовину свернувшаяся кровь, проступающая из ран.
- Помоги, Карамон. Мне...трудно идти...Но Карамон не двинулся с места. Он стоял непоколебимо, как скала. Лишь в глазах его появилось странное выражение любви и сожаления, глубокой и жгучей жалости. Этот взгляд проник в обожженную, пустую душу Рейстлина и вывернул ее наизнанку.
Маг вздрогнул. Он понял, зачем Карамон явился сюда.
- Ты мешаешь мне пройти, брат, - холодно сказал Рейстлин.
- Я знаю.
- Отойди в сторону, если не хочешь помочь! - На этот раз в надтреснутом голосе мага прозвучала злоба.
- Нет.
- Кретин! Идиот! Ты умрешь! - Это был уже шепот, не громкий, но угрожающий. Карамон глубоко вздохнул.
- Да, - сказал он спокойно. - И ты тоже.
Небо над братьями потемнело, тени собирались вокруг Врат, словно свет начал потихоньку меркнуть. Воздух стал разреженным и холодным, как высоко в горах, но Рейстлин спиной ощущал беспредельную, огнедышащую ярость Такхизис.
Страх сдавил ему сердце, а гнев заставил напрячься узловатые мускулы на руках. Магические формулы уже срывались с губ, оставляя во рту металлический привкус крови, но на половине заклинания Рейстлин вдруг закашлялся и упал на колени. И все же нужные слова никуда не исчезли, а магия все еще оставалась подвластной ему. Вот сейчас он увидит, как Карамон корчится в огне...Однажды он уже наблюдал это, в Башне Высшего Волшебства, только тогда это была иллюзия.
Теперь все будет по-настоящему, если только ему удастся перевести дыхание...
Приступ прошел так же внезапно, как и начался. Магическая формула была готова. Рейстлин поднял свое перекошенное лицо, занес руку...
Карамон стоял перед ним с мечом в руке, и в глазах его светилась жалость.
Жалость! Этот взгляд вонзился в Рейстлина, словно тысяча раскаленных ножей. Да, Карамон умрет, но только не с таким выражением на лице!
Рейстлин навалился на свой посох, с трудом встал и откинул на спину черный капюшон, чтобы его братец увидел себя - обреченного и несчастного - в зеркальных глазах близнеца.
- Значит, ты жалеешь меня, Карамон, - прошипел он. - Ты, гора мускулов с мозгами кролика! Ты даже не способен понять, какого могущества я достиг; не способен измерить ту боль, которую я преодолел, оценить одержанную мной победу.
И ты смеешь жалеть меня? Прежде чем ты умрешь - а я непременно убью тебя, - запомни: я возвращаюсь в свой мир, чтобы стать богом!
- Я знаю, Рейстлин, - ответил Карамон без всякого страха, лишь чуть-чуть печально. Жалость не исчезла из его глаз, магу показалось, что она стала еще глубже. - Именно потому мне и жаль тебя. Я видел будущее и знаю, чем все это кончится для тебя и всего мира.
Рейстлин недоверчиво уставился на брата, подозревая обман.
Красноватое небо над головами братьев потемнело, но простертые к Рейстлину руки медлили. Маг понял, что Властительница колеблется. Очевидно, она обнаружила присутствие Карамона, и Рейстлин почувствовал ее нерешительность, ее страх. Последние его сомнения, что Карамон может оказаться призраком, видением, созданным повелительницей Бездны, чтобы задержать его, исчезли, и Рейстлин шагнул навстречу брату.
- Ты видел будущее? Но как?!
- Когда ты прошел сквозь Врата, твое магическое поле повлияло на устройство Пар-Салиана, и нас с Тасом закинуло в будущее.
Рейстлин жадно пожирал Карамона глазами.
- И?.. Что же случится?
- Ты победишь, - просто ответил Карамон. - Ты уничтожишь не только Властительницу Тьмы, но и всех других богов. Твое созвездие будет гореть в небе...но недолго.
- Недолго? - прищурился Рейстлин. - Скажи же скорее, что случится дальше?
Кто угрожает мне? Кто мой будущий враг?
- Ты сам, - ответил Карамон печально. - Ты будешь править мертвым миром, Рейстлин, - миром, в котором не будет ничего, кроме серого пепла, дымящихся руин и остывших трупов. Ты останешься в небе один и будешь пытаться творить, но тебе не хватит необходимых для этого сил. В отчаянии ты начнешь высасывать жизнь из звезд, и звезды будут взрываться и гаснуть одна за другой. В конце концов ни в тебе, ни вокруг не останется ничего...
- Нет! - прорычал Рейстлин. - Ты лжешь! Будь ты проклят!
С этим отчаянным криком он отшвырнул магический посох и ринулся вперед, хватая Карамона скрюченными пальцами. В испуге гигант поднял меч, но по приказу Рейстлина оружие выпало у него из рук. Тогда Карамон схватил Рейстлина за запястья и сжал их.
"Боги мои, да он способен разорвать меня пополам! - насмешливо подумал Рейстлин. - Может, но не разорвет. Он слаб, он колеблется и боится. " Карамон проиграл, но сначала я узнаю правду".
Парализовав воина магической командой, Рейстлин вырвал руку из его застывших пальцев и приложил ее ко лбу брата, вытягивая то, что было у него в мозгу.
И Рейстлин увидел...
Он увидел тлеющие кости мира, обугленные пни, серую грязь и мокрую золу, обожженные скалы, курящиеся дымы и сгнившие тела...
Он увидел себя, зависшего в самом сердце холодного космоса, - пустота снаружи и пустота внутри. Эта пустота навалилась на него, стиснула, сжала и принялась поглощать. Рейстлин корчился, выворачивался наизнанку, ища в себе хоть что-нибудь могущее утолить чудовищный вакуум и заполнить внутреннюю пустоту - капельку крови, хотя бы воспоминание о боли, - но не нашел. В нем никогда ничего не было и уже не будет; он обречен на вечное одиночество; беспрестанно заглядывать внутрь самого себя ине находить ничего...ничего...ничего...
Рейстлин опустил голову, а его рука соскользнула со лба Карамона. Теперь он тоже знал, что так будет, чувствовал это каждой клеточкой своего истерзанного тела. Знал, потому что эта пустота уже давно была в нем. О нет, она не успела пожрать его без остатка - пока еще нет, но он, казалось, видел свою одинокую, испуганную душу, забившуюся в самый дальний, темный уголок пустой телесной оболочки.
С губ Рейстлина сорвался горький крик, он оттолкнул от себя Карамона и огляделся. Тени на равнине сгущались. Властительница - его Королева - отбросила все сомнения и собиралась с силами, готовясь к прыжку.
Рейстлин опустил глаза, пытаясь сосредоточиться и отыскать в себе хотя бы гнев, пытаясь раздуть угасающий огонь своей магии, но даже это ему не удалось.
Охваченный страхом, он покачнулся и рухнул на четвереньки.
Ужас готов был прикончить Рейстлина. В надежде на помощь он протянул руку в пустоту...и услышал звук - протяжный жалобный стон. Он пополз на звук, и его рука сомкнулась на какой-то ткани, под которой он почувствовал тепло живого тела.
- Бупу! - прошептал Рейстлин и, жалобно всхлипнув, поднял голову.
Маленькое тело Бупу из племени овражных гномов лежало перед ним; черты ее чумазого лица заострились, щеки запали, а зрачки расширились от страха. Узнав Рейстлина, Бупу отпрянула от него в совершенном ужасе.
- Бупу! - в отчаянии закричал Рейстлин, хватая ее за грязное платьице. - Ты забыла меня? Помнишь, ты подарила мне книжку и большой изумруд... - Рейстлин порылся в своих кошельках и извлек оттуда мерцающий зеленый камень. - Вот он, Бупу, вот твой "маленький камешек"! Возьми его, он защитит тебя!
Бупу потянулась к изумруду, но глаза ее вдруг остекленели, и Рейстлин вложил камень уже в мертвые, сведенные последней судорогой пальцы.
- Нет! - страшно закричал Рейстлин и почувствовал на плече руку Карамона.
- Оставь ее в покое, - хрипло приказал гигант, отшвырнув Рейстлина в сторону. - Или тебе мало того, что ты с ней уже сделал?
В руке Карамона снова появился меч, и от его яркого блеска у Рейстлина начали слезиться глаза. Тело Бупу расплылось, и маг увидел на его месте Крисанию, увидел такой, какой он оставил ее у столба казней, с обугленной кожей и выжженными глазами.
Пусто...пусто...внутри ничего нет...Ничего? Что-то шевельнулось в уголке - что-то совсем маленькое, жалкое, и все же...Душа Рейстлина протянула руки...и пальцы мага коснулись тела Крисании.
- Она не умерла, - прошептал он. - Еще не умерла...
- Да. - Карамон поднял меч. - Оставь ее. Дай ей умереть в мире!
- Она останется жить, если ты вынесешь ее через Врата.
- Да, она останется жить, - с горечью кивнул гигант. - И ты тоже, Рейстлин. Я вынесу Крисанию из Врат, а следом за нами придешь ты!
- Спаси ее!
- Нет. - Карамон упрямо покачал головой. С лицом бледным от горя и гнева, он шагнул вперед и занес меч.
Рейстлин взмахнул рукой. Карамона словно парализовало, и он застыл на полушаге, подняв клинок к темнеющему небу.
- Возьми Крисанию, возьми вот это и ступай! - Маг поднял свой посох и протянул Карамону. Хрустальный шар на его конце засиял белым магическим светом - чистым и ярким, - разогнавшим мрачные сумерки Бездны и осветившим всех троих.
Карамон колебался и хмурил брови.
- Бери же! - выкрикнул Рейстлин и закашлялся, чувствуя, как стремительно покидают его силы. - Бери... - выдавил он из себя между двумя приступами кашля, согнувшего его пополам. - Когда выйдешь...с той стороны - воспользуешься им, чтобы замкнуть Врата.
Карамон недоверчиво прищурился.
- Я не лгу! - прорычал Рейстлин. - Я лгал тебе раньше, но не сейчас.
Попробуй, и ты сам поймешь. Смотри, я снимаю с тебя замораживающее заклятие.
Больше я ничего не могу, и если ты обнаружишь, что я солгал, то можешь меня убить. Я не сумею остановить тебя!
Карамон почувствовал, что может двигать рукой, в которой держал меч. Не выпуская оружия и не сводя глаз со своего брата, он нерешительно протянул вперед левую. Его пальцы коснулись твердого деревянного посоха, и гигант сразу посмотрел на хрустальный шар, боясь, что он мигнет и погаснет, оставив их в сгущающейся холодной тьме.
Но свет шара не ослаб, и пальцы Карамона сомкнулись на посохе чуть выше руки Рейстлина. Белое сияние пролилось на изорванную, окровавленную черную одежду мага, на тусклые, помятые доспехи гиганта, покрытые пылью и грязью.
Рейстлин выпустил посох из рук. Медленно, чуть не падая, он попятился назад и встал - один, без всякой поддержки. Посох в руках Карамона продолжал светиться ровным белым светом.
- А теперь торопись, - холодно сказал Рейстлин. - Я помешаю Властительнице последовать за вами, но надолго меня не хватит.
Карамон молча посмотрел на него, потом перевел взгляд на волшебный посох.
Наконец он судорожно вздохнул и убрал меч в ножны.
- Что...что будет с тобой? - хрипло спросил он, опускаясь возле Крисании, чтобы поднять ее на руки.
- Я буду разрушать твой разум и изнурять твое тело, чтобы ты извивался и визжал от боли, а вечером каждого дня - умирал, но всякий раз возвращался к жизни. Ты не сможешь уснуть, ты будешь лежать без сна и дрожать от страха перед наступающим новым днем, и каждое утро первое, что ты будешь видеть, - это мое лицо, - услышал Рейстлин. Эти слова, словно змеи, проникли ему в сердце, а в ушах раздался страшный, почти сладострастный смех.
- Спеши, Карамон, - ответил Рейстлин. - Она идет...
Голова Крисании прислонилась к широкой груди Карамона. Темные волосы закрывали лицо молодой женщины, а рука все еще сжимала медальон Паладайна. На глазах Рейстлина следы огня исчезли с ее тела, а черты разгладились, стали спокойными и умиротворенными. Потом маг посмотрел на Карамона и увидел на его лице хорошо знакомое выражение растерянности, удивления и обиды.
- Слюнтяй! Идиот! Какое тебе дело до того, что будет со мной! - взорвался Рейстлин. - Уноси ноги, дурак!
Выражение лица Карамона изменилось, а может быть, оно с самого начала было таким, просто маг этого не замечал: сила Рейстлина уходила, как вода в песок - слишком быстро, - и перед глазами начинал меркнуть даже свет посоха. И все же ему почудилось, что в глазах брата он видит понимание...
- Прощай, брат, - сказал Карамон. Держа на руках Крисанию и неловко прижимая к себе посох, Карамон повернулся и пошел прочь, Хрустальный шар отбрасывал вокруг него серебристый свет, который мерцал в наступившем мраке, словно диск Лунитари, отражающийся в спокойных водах озера Кристалмир. Его магические лучи коснулись и драконьих голов на Вратах, превратив их в неподвижный холодный металл.
Карамон подошел к границе Врат. Рейстлин, который пристально следил за ним не только глазами, но и всем сердцем, заметил размытые цвета и движение жизни на пороге тьмы и на мгновение ощутил уютное домашнее тепло. А за его спиной уже раздавались хриплое дыхание, булькающий смех и пронзительное шипение. Маг уже слышал лязг огромного чешуйчатого хвоста, изгибающегося из стороны в сторону, хруст сухожилий в могучих крыльях. Пятиглавый дракон подобрался совсем близко, и зловонные пасти уже нашептывали ему свои угрозы.
Но Рейстлин даже не обернулся. За Вратами он увидел Таниса, бросившегося на помощь Карамону, который с Крисанией на руках вышел из серебряной рамы ворот. Горячие, соленые слезы выступили на глазах Рейстлина. Как же ему хотелось последовать за Карамоном, хотя бы просто для того, чтобы Танис прикоснулся к его руке, чтобы поднять на руки Крисанию и прижать к груди...И он сделал маленький шаг вперед.
Карамон повернулся к нему лицом и поднял магический посох.
Гигант смотрел внутрь Врат - на Рейстлина и мимо Рейстлина...Маг увидел, как глаза брата расширились от ужаса и отвращения.
Ему не нужно было оборачиваться, он и так знал, что увидел за его спиной Карамон. Сама Такхизис - Властительница Тьмы - припала к земле позади него, приготовившись к прыжку. Пронизывающий холод ящероподобного тела пробирал Рейстлина до костей и развевал изорванную мантию. Он чувствовал ее присутствие, но мысли Темной Королевы сосредоточились не на нем - она увидела, что Врата еще открыты...
- Замкни Врата! - закричал маг.
Поток огня опалил тело Рейстлина. Чудовищная лапа с серпами когтей ударила его в спину, и маг, не устояв на ногах, упал на колени. Он увидел, что Карамон, лицо которого стало таким, словно изогнутые когти вонзились ему в сердце, шагнул вперед, к нему!..
- Закрой Врата, дурак! - завизжал Рейстлин, сжимая кулаки. - Оставь меня в покое. Ты не нужен мне, не нужен!!!
И тут свет исчез - Врата закрылись. Тьма навалилась на Рейстлина со свирепой яростью; чудовищные когти разрывали его плоть, клыки рассекали мускулы и дробили кости. Изо рта мага хлынула кровь, но он знал, что жизнь еще долго не покинет его тело.
Он не выдержал и вскрикнул, зная, что отныне будет только кричать от боли и ужаса, кричать бесконечно...
Что-то коснулось его плеча...рука. Рука слегка встряхнула его, и Рейстлин изо всех сил вцепился в нее.
- Эй, Рейст! - окликнул его голос. - Проснись! Это был только сон. Не бойся, я никому не дам обидеть тебя. А теперь смотри, я покажу тебе одну штуку...Вот увидишь, это очень смешно...
Тугие кольца драконьего тела стиснули Рейстлина, круша ребра и сминая легкие. Черные блестящие клыки кромсали его внутренние органы, они вырвали и пожрали его сердце и, разрывая тело, проникали все глубже - в самую душу мага.
Сильная рука крепко обняла его за плечи. Рейстлин поднял вверх ладонь, освещенную лунным светом, и начал создавать в ночном воздухе забавные детские иллюзии. Едва слышный голос прошептал над самым его ухом:
- Вот это да, Рейст! Смотри, кролики...
Маг улыбнулся. Карамон был рядом, и он больше ничего не боялся.
Боль успокоилась, дурной сон рассеялся, как туман под лучами солнца, и лишь из-за горизонта донесся протяжный вой, полный горького разочарования и страха.
Но это уже было не важно. Ничто на свете больше не имело значения.
Рейстлин чувствовал лишь уютное тепло и бесконечную усталость.
Опустив голову на плечо брата, Рейстлин закрыл глаза и медленно погрузился в спокойный, бесконечный сон без сновидений.

Глава 11

Танису казалось, что капли воды в водяных часах падают прямо на его обнаженные нервы, равномерно и неумолимо. Звук падающих капель звонким эхом отражался от каменных стен лаборатории, и полуэльф морщился, время от времени протирая слезящиеся от напряжения глаза.
Наконец он не выдержал напряжения и, отвернувшись от Врат, подошел к окну.
К его огромному удивлению, день еще не кончился и до вечера было довольно далеко. Между тем за то непродолжительное время, прошедшее с сегодняшнего утра, Танис столько всего пережил, что ничуть не удивился бы, обнаружив, что весна давно прошла, лето пролетело, а осень понемногу вступает в свои права.
Плотный дым больше не поднимался над городом и не застилал окно Башни; огонь, поглотив все, что способно было гореть, сам по себе потух. Сражающиеся драконы - злые и светлые - тоже куда-то исчезли с небес, и Танис прислушался.
Из города не доносилось ни звука. Руины, лежащие вокруг Башни, были укрыты туманной дымкой, казавшейся еще мрачней из-за тени, которую отбрасывала на окрестности Шойканова Роща. Небо продолжало клубиться грозовыми облаками.
"Битва закончилась, - тупо подумал Танис. - Все закончилось, и мы победили. Пустая, никчемная, никому не нужная победа..."
Неожиданно внимание его привлекло какое-то ярко-голубое пятно, трепещущее в сером небе над городом. Танис высунулся в окно и ахнул.
Воздушная Цитадель внезапно появилась в его поле зрения, выйдя из плотных серых облаков, и, весело кренясь то в одну, то в другую сторону, стала описывать круги над развалинами. На башне Цитадели трепетало по ветру блестящее шелковое знамя сочного голубого цвета, и Танис всмотрелся пристальнее, так как ему показалось, что он узнает не только знамя, но и элегантный шпиль, который торчал под каким-то странным углом.
Покачав головой, Танис не сдержал улыбки. Ну конечно - и шпиль, и голубой вымпел украшали некогда крышу дворца правителя Амозуса.
Облокотившись на подоконник, Танис беспечно наблюдал за маневрами летучей крепости, как будто за его спиной не решалась в эти минуты дальнейшая судьба мира. Он увидел, что Цитадель, в качестве почетного эскорта, сопровождает могучий бронзовый дракон, грациозно парящий чуть ниже голубого стяга, и узнал Хирсаха. Крепость и дракон как будто танцевали в воздухе, легко и свободно кружа над городом, и Танис почувствовал, как его горе и страхи успокаиваются и спадает чудовищное напряжение последних нескольких часов. Что бы ни происходило там, в других планах бытия, кое-что - и кендеры прежде всего - никогда не меняется.
С почти мечтательным выражением в глазах Танис наблюдал за Цитаделью и вдруг с удивлением увидел, что летучая крепость остановилась над бухтой и, перевернувшись фундаментом кверху, пьяно закачалась.
- Что это Тас делает?.. - пробормотал он. И вдруг он понял. Цитадель задергалась, затряслась, как трясут полупустую солонку над блюдом с картофелем, и из ее окон и дверей посыпались маленькие черные фигурки с коротенькими крыльями. Чем сильнее тряслась Цитадель, тем больше драконидов вываливалось в море, и Танис ухмыльнулся. Тассельхоф довольно оригинальным способом избавлялся от остатков вражеского гарнизона.
Когда с драконидами было покончено. Цитадель снова вернулась в прежнее положение и понеслась над морем по широкой дуге, плавно набирая скорость, и полуэльф услышал, как трещит и хлопает на ветру длинное голубое полотнище.
И вдруг... - Танис ахнул - летучий остров круто спикировал вниз и неуклюже плюхнулся прямо в воду.
Полуэльф почувствовал, как у него перехватило дыхание, но уже в следующее мгновение Цитадель выпрыгнула из воды, словно игривый молодой дельфин с голубой ленточкой на плавнике, и, разбрызгивая на лету во все стороны морскую воду, которая выливалась из каждой щели и бойницы, взмыла в небо и исчезла за облаками.
Танис укоризненно покачал головой, улыбнулся и обернулся к Даламару, который указал пальцем на Врата.
- Я снова вижу его. Карамон вернулся на прежнее место.
Полуэльф быстро пересек лабораторию и встал, опершись рукой на спинку кресла Даламара. Он тоже рассмотрел Карамона - крошечную фигурку в сверкающих доспехах. Гигант нес кого-то на руках.
- Это Рейстлин? - с некоторым недоумением спросил Танис.
- Госпожа Крисания, - пояснил Даламар.
- Может быть, она еще жива! - вырвалось у Таниса.

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Для нее лучше было бы умереть, - сухо прокомментировал темный эльф.
Затем на его лице появилось непреклонное выражение, и он закончил свою мысль более решительно:
- Лучше для всех нас, полуэльф. Теперь Карамону предстоит трудный выбор.
- Что ты хочешь сказать?
- Ему непременно придет в голову, что он сумеет спасти Крисанию, если перенесет ее в наш мир. Из-за этого опрометчивого поступка Карамона мы все окажемся в зависимости либо от желания Властительницы Тьмы, либо от прихоти его братца. А возможно - от милосердия их обоих...
Танис молча следил за Карамоном. Гигант действительно приближался к Вратам, держа на руках молодую женщину в белом платье.
- Что ты знаешь о нем? - внезапно спросил темный эльф. - Какое решение он примет? В последний раз, когда мы с Карамоном встречались в Вайретской Башне, я увидел перед собой шута-пропойцу, однако, насколько мне известно, он сильно изменился...Вернее, его изменили события, которые с ним произошли.
- Не знаю, - озабоченно ответил Танис, обращаясь больше к самому себе, чем к Даламару. - Карамон, которого я когда-то знал, лишь наполовину был самостоятельной личностью. Вторая половина Карамона всегда принадлежала его брату. Теперь это другой человек, он действительно изменился... - Полуэльф поскреб бороду и нахмурился. - Бедняга...Нет, я и в самом деле не знаю.
- Похоже, что выбор сделали за него! - перебил Даламар с облегчением.
Танис поднял голову и увидел рядом с Карамоном Рейстлина. С напряженным вниманием он стал наблюдать за последней встречей близнецов...
Танис никогда и никому не рассказывал об этой сцене даже спустя много лет.
Все, что он увидел и услышал, навсегда врезалось в его память, но он ни с кем не мог об этом говорить. Ему казалось, что стоит облечь эту трагедию в слова, и событие потеряет свою высокую значимость и большую часть своей жуткой красоты.
И все же, когда Танису случалось бывать в подавленном настроении или грустить, он всегда вспоминал последний дар этой навеки погрузившейся во мрак души и, закрывая глаза, благодарил богов за их великую щедрость.
Карамон вынес Крисанию из Врат. Танис, с удивлением заметив в руках гиганта все еще сияющий ярким белым огнем магический посох, бросился к нему на помощь и взял молодую женщину на руки.
- Побудь с ней, Танис, - сказал Карамон. - Я должен закрыть Врата.
- Скорее! - услышал полуэльф резкий голос Даламара, который с ужасом уставился на что-то за пределами страшной границы. - Скорее замкни Врата!
Танис заглянул в лицо молодой женщины и понял, что она умирает. Дыхание ее было неглубоким и частым, гладкая кожа посерела, а губы приобрели синеватый оттенок. Но он бессилен был что-либо сделать для Крисании, разве только уложить ее в безопасном месте. В безопасном? Он огляделся по сторонам и уперся взглядом в темный угол лаборатории, где еще недавно лежала другая умирающая женщина. И все же это была самая удаленная от Врат часть комнаты.
"Там Крисании ничто не будет угрожать, впрочем, как и в любом другом месте", - подумал он печально. Уложив жрицу на пол, он устроил ее поудобнее и поспешно вернулся к двери, ведущей в пустоту.
И вдруг остановился, загипнотизированный тем, что открылось его взору.
Тень зла заволокла Врата, и обрамляющие их головы драконов издали торжествующий вой. Между тем живые головы Пятиглавой Такхизис уже терзали и грызли тело великого мага, которое Властительница Тьмы держала в своих когтях.
- Рейстлин...Нет! - Карамон, вне себя от горя, шагнул к Вратам.
- Стой! - в ярости крикнул ему Даламар. - Останови его, полуэльф! Убей его, если потребуется, но закрой их!
Перед Вратами появилась огромная женская рука, которая быстро приближалась к ним. Танис, потрясенный и парализованный ужасом, лишь беспомощно смотрел, как эта рука на его глазах превращается в могучую драконью лапу с изогнутыми длинными когтями, испачканными в крови. Десница Властительницы подбиралась все ближе и ближе к Вратам, намереваясь помешать Карамону закрыть их: Темная Воительница стремилась войти в ту дверь, которая позволила бы ей снова попасть из Бездны в мир живых.
- Карамон! - громко закричал Танис и, справившись с ужасом, прыгнул вперед, но что он мог сделать? Ему просто не хватило бы физической силы, чтобы противостоять гиганту.
"Он пойдет туда, - в отчаянии подумал Танис. - Он не даст своему брату умереть..."
"Нет, - раздался вдруг у него в голове странно знакомый голос. - Он не пойдет назад, и в этом - спасение мира..."
Карамон остановился, зачарованный видом огромной руки, с которой стекала кровь Рейстлина. Громадные когти дракона были уже совсем близко от его лица, а чуть дальше сверкали во мраке торжествующие, безжалостные и бездонные глаза.
С трудом преодолевая их гипнотическое воздействие, Карамон медленно поднял посох.
И ничего не случилось. Только оглушительно расхохоталась Властительница, а драконьи головы вокруг Врат победно затрубили, возвещая о приходе своей повелительницы.
И тут рядом с Карамоном возникла расплывающаяся темная тень. Рейстлин, одетый в черную мантию, по капюшону которой рассыпались его седые волосы, поднял руку, и его смугло-золотистые пальцы легли на древко магического посоха рядом с рукой брата.
Хрустальный шар вспыхнул чистым серебристым огнем.
Многоцветная радуга внутри Врат закружилась, завертелась, разбежалась в стороны, стараясь укрыться от сияния посоха, навершие которого горело, как Вечерняя Звезда, однако поток ослепительного света настигал ее всюду и вбирал в себя.
Врата закрылись.
Драконьи головы замолчали так неожиданно, что от тишины у Таниса зазвенело в ушах. Внутри Врат снова возникла пустота, в которой не было ни движения, ни покоя, ни света, ни темноты. Ничего...
Карамон стоял перед Вратами один, с магическим посохом в руке. Хрустальный шар на его вершине еще некоторое время продолжал ярко светиться.
Потом он замигал...
И наконец погас...
Лаборатория погрузилась во тьму, точнее, в мирную, благословенную темноту, столь приятную для глаз, истерзанных ослепительным светом.
- Прощай, брат мой... - раздался в темноте тихий шепот Карамона.

Глава 12

Астинус Палантасский сидел за столом в своем кабинете в Большой Библиотеке и делал записи разборчивым твердым почерком, каким была записана вся история Кринна с самого первого дня, когда боги впервые обратили свое внимание на эту землю. Этой же рукой будет записана история последних дней мира - до самого конца - когда придет время поставить последнюю точку и навсегда закрыть тяжелый том. Даже сейчас Астинус продолжал работать, не обращая внимания на царивший вокруг хаос, или, если быть более точным, то природа этого человека была такова, что никакой хаос не мог коснуться его. Прошло всего два дня с того события, которое Астинус окрестил в своих "Хрониках" "Испытанием близнецов" (но все остальные называли "Битвой за Палантас"). Город лежал в руинах.
Единственными уцелевшими зданиями были Башня Высшего Волшебства и Палантасская Библиотека, сохранившаяся в значительной степени неповрежденной главным образом благодаря героизму Эстетиков.
Последние, руководимые тучным Бертремом - который, как говорят, был обязан своим неслыханным мужеством какому-то безвестному дракониду, ухитрившемуся пробраться в хранилище и наложить лапу на одну из драгоценных книг, - атаковали врага с такой самоотверженностью и фанатизмом, что почти никто из драконидов, осаждавших Библиотеку, не уцелел.
Однако, как и другие горожане, Эстетики дорого заплатили за победу. Больше половины их погибло, и теперь братья по Ордену оплакивали их, а прах героев был помещен на полки рядом с книгами, которые они защищали не щадя живота.
Доблестный Бертрем не погиб. Он был только легко ранен, а наградой ему стало то, что он увидел свое имя, вписанное твердой рукой в одну из великих книг рядом с именами других героев Битвы за Палантас. Иной награды в этой жизни он не мог и желать. Книгу поставили на полку, но с тех пор Бертрем не мог пройти мимо, чтобы не остановиться, открыть тяжелый том на заветной странице и насладиться воспоминаниями о тех славных днях.
Прекрасный город Палантас тоже превратился в грустное воспоминание и удостоился всего лишь нескольких слов в "Хрониках". Дворцы и дома знати превратились в груды обожженных камней. Склады и лавки с их многочисленными бочками с крепким изысканным вином и элем, запасами хлопка и тонкой шерсти, сундуками, в которых хранились чудесные вещицы со всех концов Кринна, превратились в груды углей. Выгоревшие остовы кораблей медленно дрейфовали по забитой пеплом поверхности гавани.
Жители, как кроты, копались на пепелище в поисках уцелевшего имущества.
Целые семьи, обливаясь слезами, разглядывали руины своих домов и возносили благодарственные молитвы богам, которые помогли им спастись.
Но тех, кто погиб, было гораздо больше. Рыцари, защищавшие город, полегли почти в полном составе, пытаясь помешать Соту и его отряду бессмертных, а одним из первых пал доблестный Маркхэм. Верный своей клятве, он не стал нападать на Сота, а собрал конных рыцарей и повел их в атаку на банши и оживших мертвецов, которые ворвались в город вместе с Рыцарем Смерти. Несмотря на многочисленные раны, он снова и снова вел в бой своих изможденных, окровавленных людей и продолжал отвлекать основные силы нападающих до тех пор, пока не упал замертво под копыта своего коня. Именно мужество Маркхэма и его рыцарей спасло множество жителей Палантаса, которые иначе неминуемо погибли бы от холодных ледяных клинков армии бессмертных (а армия эта, по свидетельству очевидцев, таинственно исчезла, как только среди них появился Сот с закутанным в плащ телом на руках).
Погибших рыцарей оплакали их оставшиеся в живых соратники, а потом перевезли тела в Башню Верховного Жреца, где их должны были замуровать в той же усыпальнице, в которой находилось тело Героя Копья - рыцаря Стурма Светлого Меча.
Вскрыв усыпальницу, которую никто не тревожил со дня Битвы за Башню Жреца, рыцари с удивлением обнаружили, что тело Стурма не тронуло тление, хотя прошло уже больше двух лет. Это чудо легко нашло свое объяснение: на груди героя блестело какое-то украшение эльфийской работы с крупным драгоценным камнем, и каждый, кто входил в тот день в усыпальницу, чтобы попрощаться с мертвыми, глядел на бриллиант и чувствовал, как в душе его воцаряется мир, побеждающий тоску и печаль.
Но не только рыцари оплакивали своих героев. Весь Палантас надел траур в память о своих родных и близких. Многие рядовые граждане Палантаса тоже погибли в тот трагический день: мужчины - отстаивая город и свои семьи, а женщины - защищая дома и детей. В соответствии с древними традициями павших следовало предать огню, а прах развеять над морем, где он мог бы смешаться с пеплом сожженного города.
Астинус записывал события по мере того, как они происходили, и в той же последовательности. Эстетики с благоговением передавали друг другу слухи о том, что летописец не прекратил писать даже тогда, когда в его кабинет проник какой-то ретивый драконид, которого Бертрем насмерть забил кочергой буквально в двух шагах от резного стола летописца.
Вот и сейчас Мастер работал, не обращая внимания на возню, сопение и шаркающие шаги в коридоре, и оторвался от летописи лишь тогда, когда Бертрем, вошедший в кабинет, загородил ему свет.
Лишь тогда Астинус поднял голову и нахмурился.
И Бертрем, который, не дрогнув, одолел вооруженного до зубов врага практически голыми руками, побледнел и попятился, не прекращая своего отступления до тех пор, пока луч солнца снова не упал на лист пергамента.
Астинус как ни в чем не бывало снова склонился над книгой.
- В чем дело? - сухо осведомился он, не поднимая головы.
- К тебе - Карамон Маджере и с ним...кендер. Они хотят повидаться с тобой, Мастер.
В голосе Эстетика слышалось смятение. Даже если бы демон из Бездны явился в Библиотеку и потребовал свидания с Астинусом - и тот не испугал бы Бертрема так сильно, как кендер (если, конечно, это был бы не огненный демон).
- Проводи их ко мне, - кивнул Астинус.
- Обоих?! - потрясение спросил Бертрем. Астинус снова поднял голову, и его лоб покрылся глубокими морщинами.
- Надеюсь, драконид не повредил тебе слух, Бертрем? - спросил он. - А может, тебя случайно стукнули по голове?
- Н-нет, Мастер... - Бертрем покраснел и, пятясь, выскочил из кабинета, едва не запутавшись в своей длинной рясе.
- Карамон Маджере и...и Тассельхоф Сын Соседа! - неуверенно объявил он, снова появляясь на пороге кабинета хрониста минуты полторы спустя.
- Тассельхоф Непоседа, - представился кендер, протягивая Астинусу маленькую ладошку, которую историк серьезно пожал.
- А ты - Астинус Палантасский, - продолжил Тас, и его хохолок затрепетал от восхищения. - Мы с тобой уже встречались, но ты, наверное, меня не помнишь, потому что этого, видишь ли, еще не произошло. А теперь, если задуматься как следует, не произойдет вовсе. Я правильно говорю, Карамон?
- Не произойдет, - подтвердил гигант, и Астинус пристально посмотрел на него.
- Ты совсем не похож на своего брата, - сказал летописец. - Во всяком случае, не так, как должны быть похожи близнецы. Впрочем, - спокойно прибавил он, - Рейстлину пришлось пройти через страшные испытания, которые повлияли на его облик и образ мыслей. И все же в твоих глазах есть что-то от него...
Астинус задумчиво нахмурился. Он никак не мог понять, что происходит, а на всем Кринне не могло произойти ничего такого, что было бы недоступно его уму.
Как следствие, историк не на шутку разозлился.
Астинус выходил из себя чрезвычайно редко. Как правило, одного его раздраженного слова бывало достаточно, чтобы все Эстетики в панике забегали по коридорам Библиотеки, однако на сей раз он был рассержен по-настоящему. Седые брови встопорщились, губы плотно сжались, а в глазах появилось такое выражение, что кендер принялся озираться по сторонам в поисках неотложного дела, сославшись на которое он мог бы как можно скорее удалиться, не теряя достоинства.
- Ну, в чем дело?! - Хронист хватил ладонью по столу с такой силой, что перья в стакане подпрыгнули, чернила расплескались, а ожидавший снаружи Бертрем ринулся прочь со всей возможной скоростью, какую позволяли ему развить сваливающиеся с ног мягкие сандалии и длинный подол рясы.
- В тебе есть какая-то тайна, Карамон Маджере, а для меня нет и не может быть никаких тайн. Я знаю все: что, где и как происходит, мне известны мысли каждого живого существа на Кринне и все их тайные желания. Почему же я ничего не могу прочесть по твоим глазам, Карамон Маджере?
- Тас уже сказал тебе, - невозмутимо отозвался Карамон. С этими словами он полез в дорожную сумку, которая висела у него через плечо, достал оттуда огромный переплетенный в кожу фолиант и бережно опустил его на стол перед летописцем.
- Это моя книга! - воскликнул Астинус и нахмурился еще сильнее. Он сидел за столом мрачнее тучи, а следующую свою фразу почти прокричал:
- Откуда она взялась? Ни одна из моих книг не может покинуть пределов Библиотеки без моего ведома. Бертрем...
- Взгляни на дату.
Астинус смерил Карамона яростным взором, затем бросил беглый взгляд на дату на переплете и открыл было рот, чтобы снова окликнуть Бертрема, однако что-то остановило его. Крик замер на губах историка, так и не родившись, а глаза удивленно расширились. Наконец он поднял голову, посмотрел на Карамона и снова принялся разглядывать дату.
- Так вот оно что...Я вижу в твоих глазах будущее.
- Будущее, которое записано в этой хронике, - торжественно подтвердил Карамон.
- И мы действительно там побывали! - поддакнул Тассельхоф, подпрыгивая на месте. - Хочешь, я расскажу? Это совершенно невероятная история. Мы, видишь ли, вернулись из прошлого в Утеху, только она совсем не была похожа на прежнюю Утеху. Откровенно говоря, я думал, что нас занесло на луну, потому что, когда Карамон включал магическое устройство, я нечаянно подумал: как хорошо было бы побывать на луне. Только это была не луна, просто...
- Тише, Тас, - ласково сказал Карамон. Положив руку кендеру на плечо, он медленно двинулся в сторону выхода. Кендер, которого неумолимая ладонь Карамона толкала в том же направлении, обернулся у самого порога и крикнул, приветливо помахивая рукой:
- До свидания, Астинус! Буду рад встретиться с тобой после...то есть до...Ну в общем, еще раз.
Но Астинус не слышал и не видел его. День, когда он получил от Карамона Маджере толстый том, стал единственным днем в истории Палантаса, которому был уделен лишь один коротенький абзац:
"Сегодня, в два часа пополудни, Карамон Маджере принес мне Хронику Крита", том ММСХL. Этот том, который написан моей рукой, я никогда не писал и не напишу".

***

Похороны Элистана для жителей Палантаса превратились в отпевание их прекрасного города. Церемония, согласно последней просьбе жреца, началась на восходе солнца, и на нее явились все жители - молодые и старые, богатые и нищие. Даже раненых - тех, кто не мог двигаться самостоятельно, - принесли на самодельных носилках и уложили на обожженной траве лужаек вокруг храма.
Среди раненых был и Даламар. Когда Танис и Карамон привели темного эльфа и усадили его под опаленными осинами, никто не проронил ни звука: вот уже несколько дней в городе циркулировали упорные слухи о том, что молодой маг сражался с самой Темной Госпожой - как называли Китиару - и победил ее, после чего воинство Повелительницы Драконов разбежалось. Элистан хотел быть похороненным в своем храме, но от величественного сооружения остались одни закопченные мраморные стены. Амозус не раз заводил речь о своем фамильном склепе, но Крисания отклонила его великодушное предложение. Она помнила, что Элистан обрел свою веру в рабском труде, в подземных каменоломнях Пакс Таркаса, и потому распорядилась - а она, как Посвященная Паладайна, стала официальной главой Братства - положить Элистана в одну из глубоких пещер под основанием храма, которые раньше использовались как кладовые.
Это решение многих повергло в шок, но никто не осмелился ни оспаривать, ни подвергать сомнению решение Праведной Дочери Светоносного бога. Пещеры были приведены в порядок, убраны и освящены, а из остатков стен храма - сооружен мраморный саркофаг. Именно с этих пор, даже когда культ Паладайна достиг наивысшего расцвета - а эти дни были не за горами, - жрецов стали хоронить именно в подземном каменном лабиринте, который вскоре стал одной из самых почитаемых святынь на Кринне.
Пока же прихожане в молчании рассаживались вокруг руин храма. Ранние птицы, которые ничего не знали ни о смерти, ни о войне, ни о горе, а знали лишь то, что солнце встает и что они живы, наполнили воздух веселым, беззаботным щебетом. Первые лучи солнца позолотили вершины далеких гор, изгоняя отовсюду, в том числе и из людских сердец, печаль и мрак ночи.
Прощальную речь произнес только один человек. Это была Крисания, и никто не счел это неприличным. И дело здесь вовсе не в том, что молодая женщина по воле Элистана становилась его преемницей на посту Верховного Жреца, а в том, что она, как показалось жителям Палантаса, воплотила в себе всю их боль, их потери и надежды.
Говорили, что этим утром она впервые встала с постели, впервые с тех пор, как Танис Полуэльф на руках вынес ее из Башни Высшего Волшебства и доставил ко входу в Большую Библиотеку, где Эстетики и уцелевшие жрецы трудились не покладая рук, облегчая страдания раненых и умирающих. Довольно долгое время Крисания сама балансировала на грани жизни и смерти, однако ее вера и молитвы жрецов сохранили ей жизнь. Вот только зрение так и не вернулось к молодой жрице.
В то утро Крисания стояла перед жителями города, и ее незрячие глаза были направлены прямо на солнце, которое она никогда больше не увидит. Яркие лучи сверкали в ее длинных черных волосах, обрамлявших прекрасное лицо, на котором ясно видны были глубокая вера и сострадание.
- Я стою в темноте, - сказала Крисания, и ее чистый, нежный голос зазвучал над толпой вместе со звонкими песнями жаворонков, - но я чувствую на своем лице тепло и знаю, что стою лицом к солнцу. И я вижу солнце, хотя мои глаза навеки покрыл мрак. Способность видеть может утратить и тот, кто слишком долго глядит на солнце, и тот, кто слишком долго живет в темноте. Элистан учил нас, что смертные не должны жить только на ярком свету или только во тьме, они должны переходить из тьмы к свету и обратно. Если мы будем не правильно пользоваться и тем и другим - а ведь тень и свет есть великий дар богов, - то потери и смерть неизбежны, однако и день и ночь способны вознаградить любого так щедро, как это только возможно. Мы все прошли через испытания кровью, мраком, огнем... - Тут ее голос сорвался, а те, кто стоял ближе других к Крисании, заметили на ее щеках слезы, но жрица взяла себя в руки и продолжала все тем же уверенным и спокойным голосом:
- Мы с честью выдержали эти испытания, как некогда выдержал их Хума, хотя наши потери неисчислимы, а утраты столь горьки, что мы еще долго будем скорбеть и оплакивать ушедших. Но жертва была не напрасной. Мы стали сильнее, мы укрепились в сознании того, что наш дух может подчас сверкать ярче и чище, чем звезды на небе.
Кто-то, ведомый Черной луной, может выбрать себе тропу тьмы, кто-то предпочтет ходить дорогами света, но и тот и другой путь каменист и опасен, и лишь рука друга, слова ободрения помогут вам осилить нелегкую дорогу.
Способность любить бесконечно, способность сострадать, заботиться о других даны каждому из нас - дарованы щедрыми богами представителям всех рас и народов Кринна...
Крисания немного помолчала.
- Наш город погиб в огне, - проговорила она мягко. - Мы потеряли многих из тех, кого любили, и, возможно, жизнь может показаться кому-то слишком тяжким бременем. Но помните - стоит протянуть руку, и ваших пальцев обязательно коснется чья-то теплая рука, которая протянется вам навстречу. Только вместе с кем-то близким сможете вы обрести силы и надежду, необходимые вам, чтобы идти дальше...
После церемонии жрецы в белоснежных мантиях отнесли тело Элистана к месту его последнего упокоения, а Карамон с Тасом отправились на поиски Крисании. Они отыскали ее среди развалин храма:
Крисания стояла, опустив руку на плечо молодой жрицы, которая стала ее поводырем.
- Тут пришли двое, - доложил ей послушник, - и хотят видеть Посвященную.
Крисания повернулась и протянула вперед руку.
- Позвольте мне дотронуться до вас, - сказала она.
- Это я, Карамон, - неловко начал гигант. - И еще...
- Я... - подавленно пискнул кендер.
- Вы пришли попрощаться, - улыбнулась Крисания.
- Да, мы уезжаем сегодня, - кивнул Карамон, беря ее тонкие пальцы в свои.
- Поедете прямо в Утеху?
- Нет...не совсем. - Карамон слегка замялся. - Сначала мы с Танисом отправимся в Солантус. Потом, когда...когда я снова почувствую себя самим собой, мы воспользуемся магическим устройством и оно перенесет нас в Утеху.
Крисания слегка сжала его руку и заставила Карамона приблизиться.
- Рейстлин обрел покой, - сказала Крисания тихо. - А ты?
- Да, госпожа, - решительно и уверенно ответил гигант. - Наконец-то я смогу жить в мире с самим собой. - Он вздохнул. - Просто мне нужно поговорить с Танисом и разобраться в своей прошлой жизни, привести в порядок события и мысли. Кроме того, - Карамон сильно покраснел, - мне нужно узнать, как строят дома. Когда я строил наш дом, я постоянно был пьян и не имел никакого представления о том, что и как делают мои руки.
Гигант посмотрел в лицо молодой женщине, и она, почувствовав его взгляд, которого не могла видеть, улыбнулась и слегка порозовела. Увидев эту улыбку, увидев мокрое от слез лицо Крисании, Карамон прижал ее к себе.
- Прости... - прошептал он. - Как бы мне хотелось, чтобы я мог избавить тебя от всего этого...
- Нет, Карамон, - ответила молодая женщина. - Я вижу, и вижу ясно, как и обещал Лоралон...
С этими словами она прижала руку Карамона к своей щеке и поцеловала ее.
- Прощай, Карамон. Пусть Паладайн благословит тебя...
Тассельхоф громко шмыгнул носом.
- До свидания, Криса... то есть я хотел сказать - Посвященная, - сказал он жалобно, неожиданно ощутив недостатки своего малого роста и оттого почувствовав себя одиноким и несчастным. - Мне очень жаль, что я устроил такую кутерьму...
Крисания не дала ему договорить. Она протянула руку и, положив ее на голову кендера, пригладила его непослушный хохолок.
- Многие из нас, Тассельхоф, - сказала она, - ходят тропами или дорогами тьмы, и лишь немногие избранные обладают собственным светом, который разгоняет мрак и заставляет ярче сиять все краски дня.
- Правда? Должно быть, это очень нелегко - обладать таким светом. Что же это может быть? Наверное, факел, - предположил Тас. - Свеча слишком мала, к тому же тающий воск всегда капает на ботинки тем, кто ходит со свечой в руке...Скажи, как ты думаешь, смогу ли я когда-либо встретить кого-нибудь из тех, о ком ты говоришь? - с интересом закончил он.
Крисания улыбнулась:
- Я говорила о тебе, Тассельхоф. Насколько я тебя узнала, ты не из тех, кто позволит каплям воска замарать твои туфли. Прощай, Тассельхоф Непоседа. Я не буду просить Паладайна благословить тебя, потому что ты и так его близкий друг...
- Ну, - внезапно спросил Карамон, пока они пробирались сквозь толпу, - решил ты наконец, что тебе делать дальше? Теперь у тебя есть Воздушная Цитадель, которую подарил тебе Амозус, и ты можешь отправиться в любое место Кринна. Возможно, даже на луну, если захочешь...
- Ах вот ты о чем... - рассеянно отозвался кендер, который после разговора с Крисанией пребывал в некоторой благоговейной задумчивости. - У меня больше нет Цитадели. Она была слишком большая, к тому же когда я решил обследовать ее, то оказалось, что внутри нет ничего интересного. А до луны она не долетит, я уже пробовал. Кстати, - он поглядел на Карамона широко раскрытыми глазами, - известно ли тебе, что если подняться высоко-высоко, то из носа начинает течь кровь? А знаешь ли ты, что там, наверху, ужасно холодно и вообще как-то неуютно? Кроме того, луны оказались намного дальше, чем я рассчитывал. Вот если бы у меня было магическое устройство...
И он искоса поглядел на гиганта.
- Об этом не может быть и речи, - отрезал Карамон. - Устройство вернется к Пар-Салиану.
- А я мог бы отнести его старому магу, - тут же предложил кендер. - Заодно и объяснился бы с ним, рассказал, как я нечаянно его сломал, а Гнимш починил и оно чуть не помешало заклятию...Нет? - Он тяжело вздохнул. - Ну ладно. В общем-то, я все равно решил поехать с тобой и Танисом, если я тебе еще нужен... - И он посмотрел на Карамона с печальной, чуть заискивающей улыбкой.
Карамон ответил тем, что обнял кендера за плечи и прижал к себе с такой силой, что раздавил несколько интересных и, несомненно, весьма ценных вещиц, которые нашли себе прибежище в кошельках Тассельхофа.
- Кстати, - спохватился вдруг гигант, - а что ты сделал со своей Цитаделью?
- А-а... - Тас небрежно махнул рукой. - Я подарил ее Рунсу.
- Овражному гному! - ахнул Карамон, останавливаясь.
- Не волнуйся ты так, все равно он не сможет летать на ней один, - успокоил его Тас. - Хотя... - Он задумался и добавил:
- Если, конечно, он не догадается позвать на помощь еще нескольких гномов. Об этом я как-то не подумал.
- Где она? - простонал Карамон.
- Специально для него я опустил крепость на землю в одном чудном местечке, - объяснил Тас несколько смущенно. - Это была самая богатая часть какого-то города, над которым мы пролетали. Ему там очень понравилось, в Цитадели, я имею в виду, а не в городе, хотя, по зрелом размышлении, мне кажется, что и город должен прийтись ему по душе. Как бы там ни было, Руне здорово помог всем нам, поэтому когда я спросил у него, хочет ли он владеть Цитаделью, и он сказал "да", я тут же опустил ее на то место, которое мне понравилось.
- Ну и переполох поднялся, ты бы видел! - со счастливой улыбкой присовокупил Тассельхоф. - Из этого огромного замка выбежал какой-то человек; он уселся на холме прямо напротив Цитадели и начал кричать, что, дескать, это его собственность и какое, мол, мы имели право садиться тут со своей Цитаделью и так далее в том же духе. Начался большой скандал. Тогда - очень вежливо, Карамон! - я указал ему на то, что наша крепость накрыла собой отнюдь не всю его собственность, а потом мы поговорили о необходимости делиться с ближним и все такое. Я уверен, это могло бы его утешить, если бы он только слушал. А потом Руне начал рассказывать этому человеку про то, как ему нравится Цитадель и как он собирается жить в ней со своим кланом. Тогда у этого человека случилось нечто вроде припадка, потому что его унесли, а вскоре на холме собрался уже весь город; Сначала было очень интересно, но потом мне все это наскучило. Короче, я был рад, что Огнекрылый полетел с нами. Он помог мне вернуться.
- Ты мне ничего об этом не рассказывал, - сказал Карамон, изо всех сил стараясь казаться свирепым.
- Ну наверное, я просто позабыл, - пробормотал кендер. - У меня, знаешь ли, было слишком много забот в последнее время. Мне необходимо было многое обдумать, Карамон.
- Я знал, Тас, - кивнул гигант, - и беспокоился за тебя. Вчера я видел, как ты разговаривал с каким-то незнакомым кендером, и подумал, что ты мог бы, пожалуй, вернуться домой. Помнишь, ты говорил мне, что собираешься в Кендермор?
Лицо Тассельхофа стало необыкновенно серьезным. Он сунул свою ладошку в руку Карамона и придвинулся ближе.
- Нет, Карамон, - сказал он негромко. - Это не одно и то же. Я...я боюсь, что больше не смогу разговаривать ни с одним кендером.
Он тряхнул головой, и его хохолок печально закачался.
- Я пытался рассказать им о Фисбене с его волшебной шляпой, о Флинте и его дереве, о Рейстлине и о бедном Гнимше... - Тас сглотнул и, вытащив откуда-то огромный носовой платок, промокнул глаза. - Но они, кажется, меня не поняли. Им просто...нет до этого дела. А ведь это очень трудно, когда тебе самому не все равно, да, Карамон? Иногда это просто больно!
- Да, Тас, - откликнулся гигант.
За разговором они вошли в тенистую рощу, где под высокой, стройной осиной, золотистые листья которой трепетали под лучами солнца, дожидался их Танис.
- И не иногда - постоянно. Просто внутренняя боль намного лучше пустоты, - добавил воин.
Подойдя к друзьям, Танис одной рукой обнял Карамона за широкие плечи, а другую положил кендеру на плечо.
- Готовы? - спросил он.
- Готовы, - ответил Карамон.
- Вот и хорошо. Лошади ждут за рощей. Мы могли бы, конечно, взять экипаж, но, если говорить откровенно, мне никогда не нравилось ездить в этих ящиках на колесах. Да и Лоране тоже, хотя она ни разу в этом не признается. Как бы там ни было, но природа в это время года по-настоящему прекрасна. Давайте же воспользуемся нашим путешествием и порадуемся этой красоте.
- Ты ведь живешь сейчас в Солантусе, да, Танис? - осведомился Тассельхоф, когда они взобрались в седла и поехали вдоль разрушенной улицы, только что расчищенной от обломков. - Я однажды был в Солантусе - там замечательная тюрьма! Одна из лучших, в которых я побывал. Разумеется, я попал туда по ошибке. Небольшое недоразумение с набором столового серебра, который упал с полки и случайно попал в мои кошельки...
Горожане, покончив с похоронами, вернулись на развалины, чтобы собрать осколки своей разбитой прошлой жизни. Заслышав веселый и звонкий голосок кендера, многие оборачивались и долго смотрели путникам вслед...
Даламар поднялся по крутой спиральной лестнице, ведущей в лабораторию под самой крышей Башни Высшего Волшебства. Он шагал по ступенькам, хотя мог бы перенестись в лабораторию магическим способом, и размышлял о долгом путешествии, которое предстояло ему сегодняшним вечером. Жрецы Элистана вылечили его, но темный эльф все еще чувствовал слабость и не хотел лишний раз напрягать свои силы - физические и магические.
Поздним вечером, когда на небе появится черная луна Нутари, он отправится в Вайрет, в другую Башню, чтобы присутствовать на заседании Конклава магов - одном из самых важных за последние несколько сотен лет. Пар-Салиан решил удалиться от дел, и теперь нужно будет выбрать его преемника. Наверное, им станет Юстариус, магистр Ложи Красных Мантий.
И Даламар нисколько не был против этого. Он и сам понимал, что пока недостаточно силен и могуществен, чтобы стать Верховным Магом.
Пока...Однако что-то ему подсказывало, что на том же совете магов будет избираться магистр Ложи Черных Мантий...
Даламар улыбнулся. Он знал, кто будет новым магистром.
Темный эльф уже подготовился к отбытию. Стражи получили строгий наказ не впускать в Башню никого - ни живых, ни мертвых - в его отсутствие. Вряд ли это вообще могло случиться, поскольку не тронутая пожарищами Шойканова Роща надежно охраняла подступы к цитадели магического искусства, однако Даламар подумал, что мрачному одиночеству и тишине Башни скоро придет конец.
По распоряжению темного эльфа несколько комнат Башни были тщательно убраны и обставлены новой мебелью. Даламар планировал вернуться сюда с несколькими учениками - разумеется, принадлежащими к Черной Ложе, - хотя он допускал и возможность того, что если среди Красных Магов Окажутся один или двое, обладающие исключительными способностями и талантом, то и их можно будет пригласить с собой. Причиной такого желания Даламара были его прозорливость и дальновидность, стремление как можно раньше начать передавать другим те знания и умения, которые он приобрел, однако темный эльф не стыдился признаться самому себе и в том, что желает обрести не только учеников, но и добрых товарищей.
Но все это будет потом; пока же ему оставалось еще одно важное дело.
Отворив дверь лаборатории, темный эльф ненадолго замер на пороге. Он не был здесь с того самого дня, когда Карамон, замкнув Врата, вынес раненого Даламара наружу.
В лаборатории было темно. По команде мага в подсвечниках тут же вспыхнули свечи, согревая комнату мягким желтым светом, но тени никуда не исчезли, просто отступили и притаились по углам, словно живые. Даламар взял с ближайшей подставки серебряный подсвечник и начал медленно обходить лабораторию, собирая разбросанные свитки, кольца, магический жезл и прочую мелочь. Как только в руках у него оказывалось достаточное количество магических предметов, Даламар произносил негромкий приказ, и они немедленно отправлялись вниз, в его собственный кабинет.
Вот он прошел темный угол, в котором лежало тело Китиары. Ее кровь засохла на полу безобразным пятном; к тому же здесь было холоднее обычного, словно Сот побывал тут совсем недавно. Даламар не стал задерживаться и прошел к массивному каменному столу, заставленному ретортами и колбами. Из одного сосуда на него с мольбой глянули печальные круглые глаза, и маг произнес слово, которое погасило их - навеки.
Наконец он подошел к Вратам и остановился. Пять драконьих голов, глядевших в жуткую пустоту, все так же разевали пасти в неслышном крике, вознося хвалу своей Темной Королеве. По ним пробегали тусклые отблески, но это было лишь отражение света горевших в лаборатории свечей.
Даламар стоял перед Вратами и долго вглядывался во мрак. Ничего - ни движения, ни намека на свет...Темный эльф протянул руку и потянул за свисающий с потолка тонкий золотой шнур. Сверху упала тяжелая пыльная портьера красного бархата, заслонившая Врата от взглядов посторонних.
Отвернувшись от Врат, Даламар уперся взглядом в книжные полки, уставленные многочисленными томами. Желтый свет подсвечника скользнул по темно-синей коже переплетов и отразился от серебряных рун. От книг исходил пронизывающий холод.
Колдовские книги Фистандантилуса - теперь его.
Там, где заканчивались синие корешки, стояли другие книги, переплетенные в черную кожу и дерево, также украшенные серебряными магическими знаками и рунами. Даламар невольно протянул руку, чтобы дотронуться до них, и почувствовал, что каждый фолиант излучает странное внутреннее тепло, благодаря которому книги казались на ощупь живыми.
И книги Рейстлина - тоже его.
Даламар пристально посмотрел на каждую и вздохнул. В этих томах были описаны чудеса, разгадки многих тайн, каждая книга могла стать источником могущества и власти, но темный эльф отвернулся. Пройдя мимо полок к двери, он взялся за ручку и, обернувшись, отправил подсвечник на каменный стол у окна.
Взгляд его сам собой остановился на одном предмете в лаборатории.
В темном углу стояла вещь, хозяином которой прежде был Рейстлин, - волшебный Посох Магиуса. На мгновение дыхание темного эльфа перехватило: ему показалось, что на вершине посоха - в хрустальном шаре, который оставался темным с того дня - сверкнул огонек. Лишь несколько минут спустя Даламар с облегчением вздохнул, сообразив, что это всего лишь отблеск пламени свечей.
Произнеся негромкую команду, он погасил свечи в подсвечниках, и комната погрузилась во мрак. Да, он действительно ошибся. В наступившем мраке Посох Магиуса перестал быть виден: ни малейшая искра не освещала изнутри его хрустальное навершие, стиснутое золотой драконьей лапой.
Даламар втянул в легкие побольше воздуха и, со вздохом выпустив его, вышел из лаборатории и решительно захлопнул за собой дверь. Достав из небольшой коробочки, испещренной могущественными рунами, серебряный ключ, он вставил его в разукрашенную замочную скважину серебряного замка - совершенно нового замка, созданного отнюдь не кузнецами Кринна. Прошептав магическую формулу, Даламар повернул ключ, и замок щелкнул. В ответ этому звуку раздался еще один щелчок.
Смертоносная ловушка была готова.
Отвернувшись от двери, Даламар призвал к себе одного из хранителей Башни.
Повинуясь его приказу, из стены выплыли бестелесные глаза и придвинулись ближе.
- Возьми этот ключ, - приказал темный эльф. - Ты будешь хранить его целую вечность. Не отдавай его никому, даже мне самому. Начиная с этой минуты ты будешь охранять эту дверь, в которую не должен войти никто. Пусть тех, кто попробует это сделать, настигнет мгновенная смерть.
Глаза несколько раз мигнули в знак повиновения. Когда Даламар начал спускаться по лестнице, он увидел, что светящиеся глаза страшного хранителя, вглядываясь в бесконечную тьму, заняли свое место в дверном проеме.
Темный эльф довольно кивнул и пошел дальше... домой...
Тук-тук-тук!
Тика Вилайн Маджере села на кровати и прислушалась.
Ее сердце стучало так громко, что она почти ничего не слышала, и все же молодая женщина терпеливо выжидала, когда звук, поднявший ее ото сна, раздастся снова.
Но вокруг было тихо. Неужели ей это приснилось?
Откинув с лица рыжие вьющиеся волосы, Тика сонно покосилась в окно. Стояло раннее утро; даже солнце еще не взошло, и небо было глубокого синего цвета, каким оно бывает только перед рассветом. Птицы в ветвях понемногу просыпались, перепархивая с ветки на ветку и звонко пересвистываясь между собой, однако Утеха еще спала. В этот предрассветный час даже городской сторож обычно уступал настойчивому и ласковому теплу весенней ночи и сладко похрапывал под своим навесом, упираясь подбородком в грудь.
"Наверное, мне это приснилось! - с некоторым страхом подумала Тика. - Интересно, привыкну ли я когда-нибудь к тому, что приходится спать одной? Любой звук или шорох заставляет меня подскакивать на постели и таращиться во тьму..."
Она легла и натянула на голову одеяло, пытаясь снова уснуть. Крепко зажмурив глаза, Тика попробовала вообразить, что Карамон снова здесь, попыталась представить себе, как она лежит рядом с ним, положив голову на его плечо, и прислушивается к его ровному дыханию, к мощным ударам сердца - таким уютным и привычным звукам, которые всегда позволяли ей чувствовать себя в безопасности...Вот его рука похлопала ее по плечу, а знакомый голос пробормотал сонно:
- Это просто плохой сон, Тика...К утру все пройдет...
Тук-тук-тук-трах!
Молодая женщина открыла глаза. Нет, это ей не приснилось. И звук, что бы это ни было, доносился сверху. Кто-то или что-то засело в ветвях гигантского гингко, прямо над ее головой!
Отшвырнув в сторону одеяла, Тика соскочила на пол и, двигаясь с легкостью и сноровкой, которые приобрела во время войны, схватила ночной халат, висевший на спинке кровати, и втиснулась в него, впопыхах перепугав рукава. Затем она неслышно выбралась из спальни в коридор.
Тук-тук-тук-трах-бах!!
Тика решительно сжала губы. Кто-то забрался на дерево - туда, где находился их новый, недостроенный дом, который Карамон принялся возводить для Тики среди могучих ветвей гингко. Но кто и зачем? Может быть, вор? Карамон же оставил наверху все свои инструменты...
Тика едва не рассмеялась, но только всхлипнула. Инструменты! Молоток, насаженный так плохо, что слетал при каждом ударе; беззубая пила, напоминающая челюсть овражного гнома; рубанок, которым нельзя было строгать даже масло! И все же они были дороги Тике, и она оставила все это добро там, где оставил его он.
Тук-тук-тук-трах-бах-бах!

Предыдущая страница 17 Следущая страница


Испытание близнецов

Тика уже вышла в прихожую своего маленького дома, когда ей в голову пришла мысль об оружии. Торопливо оглядевшись по сторонам, она схватила первое, что попалось под руку, - увесистую сковороду на длинной ручке. Крепко сжимая сковороду в руке, она неслышно и незаметно выскользнула наружу.
Лучи солнца чуть тронули вершины далеких гор, и снежные пики зазолотились на фоне безмятежно голубого неба. Капли росы сверкали в траве, как крошечные бриллианты, а утренний воздух был прозрачен и свеж, как арбуз. Молодые блестящие листья гингко шуршали наверху и радовались нежным прикосновениям солнечных лучей, разбудивших их. Новорожденный день казался таким свежим, чистым и новым, словно это был первый день только что сотворенного мира, на который боги еще взирают с довольными улыбками.
Но Тика не думала ни о богах, ни о прелести утра, ни о холодной росе, которая стекала по ее босым ногам. Сжимая за спиной сковороду, она подкралась к ведущей наверх лестнице и принялась карабкаться в клеть недостроенного дома, укрепленную на самых толстых сучьях могучего дерева. У края платформы она, однако, приостановила свой подъем, осторожно заглянув через люк внутрь.
Ага! В доме действительно кто-то есть! Тика с трудом разглядела темную фигуру, сидевшую на корточках в темном углу, и, неслышно перебросив свое тело через край люка, стала подкрадываться к незваному пришельцу по теплому деревянному полу. И тут ей послышалось сдавленное хихиканье...
Тика на мгновение заколебалась, потом решительно сжала в руках сковороду и. пошла дальше.
"Это просто воображение разыгралось", - твердила она себе, все ближе и ближе подходя к укрытой плащом фигуре.
Теперь она смогла лучше рассмотреть вора. Это был мужчина, человек очень сильный, если судить по его загорелым мускулистым рукам и ширине плеч. Своими габаритами он, пожалуй, мог бы поспорить с Карамоном - Тика поняла это, хотя незнакомец и был обращен к ней спиной. Но вот он поднял руку, и молодая женщина заметила зажатый в его кулаке молоток Карамона!
Как он смеет хватать Карамоновы инструменты?!
Тика была в ярости, и никакие, даже самые устрашающие размеры не могли ее испугать. К тому же она знала, что все мужчины становятся одинакового роста, стоит только повалить их на землю и приставить к горлу острие меча. Меча у нее не было, зато была сковорода. Тика широко размахнулась и...
- Карамон! Сзади!!! - раздался пронзительный голос.
Гигант с удивительным проворством вскочил на ноги и обернулся.
Сковорода со звоном упала на пол. За ней последовали молоток и несколько гвоздей...
Тика благодарно всхлипнула и заключила Карамона в объятия.
- Разве это не замечательно, Тика? Готов поспорить, ты ужасно удивилась!
Ведь ты правда удивилась, Тика? А скажи, неужели ты действительно треснула бы Карамона по голове сковородой, если бы я не остановил тебя? На это было бы любопытно взглянуть, хотя я не уверен, пошло бы это Карамону на пользу или нет.
А помнишь, как ты огрела сковородой драконида, который хотел ударить Гилтанаса?
Тика?.. Карамон?..
Тассельхоф посмотрел на двух своих старых друзей. Они не произнесли ни слова, они даже не слышали, что он говорил. Они просто стояли, держа друг друга за руки, и молчали, и кендер почувствовал, как какая-то подозрительная влага стекает по его лицу.
- Ну ладно, - сказал он, с трудом выдавив из себя улыбку. - Вы пока побудьте тут, а я спущусь вниз и подожду вас в гостиной.
Кендер ловко спустился по лестнице и вошел в аккуратный маленький домик, стоявший в тени гигантской кроны гингко. Оказавшись внутри, он первым делом достал носовой платок и трубно высморкался и лишь потом принялся осматриваться по сторонам.
- Судя по всему, - пробормотал он, с восторгом разглядывая новехонькую серебряную мисочку с хрустящим печеньем, - Тика и Карамон еще некоторое время пробудут там, наверху, может быть даже до обеда...
Кендер перевел взгляд на чудесный соусник, стоящий на верхней полке, и рассеянно сунул мисочку (вместе с печеньем) в свой самый большой кошелек, пребывая в полной уверенности, что поставил ее обратно на полку.
- Пожалуй, у меня есть время, чтобы произвести инспекцию своего имущества.
Усевшись на полу и задумчиво жуя печенье, кендер вытряхнул на ковер содержимое своих знаменитых кошельков. Первое, что попалось ему на глаза и наполнило сердце гордостью, был комплект самых последних карт Кринна, подаренный ему Танисом. Скрестив ноги, Тас принялся разворачивать карты одну за другой и водить по пергаменту маленьким пальцем в поисках всех тех замечательных мест, которые он когда-то посетил.
- Это были потрясающие приключения, - вздохнул он некоторое время спустя, - но вернуться домой еще лучше. Я останусь здесь, с Тикой и Карамоном, и мы заживем как одна семья. Карамон говорил, что построит для меня специальную комнату в своем новом доме, где будет множество шкафчиков, куда я смогу складывать свои кошельки...А это еще что такое?..
Кендер пристально вгляделся в карту.
- Мерилон? Никогда не слышал про город с таким названием. Интересно, на что он похож...Что же это? - опомнился Тассельхоф. - Ты же обещал покончить с приключениями, Непоседа! У тебя и без того полным-полно историй, которые можно рассказывать Флинту. Ты же собирался осесть и стать уважаемым членом общества!
Может быть, тебя сделают Главным шерифом!..
Скатав карту (и мечтая при этом о том, как он станет шерифом и получит сверкающую шерифскую звезду), Тас повернулся к ней спиной и принялся рассматривать остальные свои сокровища. При этом он разговаривал сам с собой, задавая себе вопросы и сам же на них отвечая.
- Так...белое куриное перо, изумруд, дохлая крыса...Интересно, откуда она взялась?.. Кольцо с украшениями в виде листьев плюща, маленький золотой дракон...Вот честное слово, не помню, как они попали ко мне...вернее, не помню, чтобы я клал их в кошелек. А это?.. Кусок разбитого голубого кристалла, зуб дракона, лепестки белой розы, детский плюшевый заяц, довольно потертый между прочим...Ага! Ну и ну! Чертеж Гнимша с планами механического подъемника!
Та-ак...А это что за книга? "Краткое руководство по производству волшебных фокусов"...Любопытнейшая вещь, я уверен, что когда-нибудь она может мне очень и очень пригодиться. Что там у меня еще есть?..
Кендер нахмурился и даже покачал головой:
- Серебряный браслет Таниса! Сколько же можно его терять?! Интересно, что бы Танис делал, если бы я не ходил за ним по пятам и не собирал все, что он теряет? Удивительная беспечность! И как только Лорана умудряется его терпеть?
Кендер заглянул в последний кошелек и разочарованно вздохнул:
- Вот и все, пожалуй...Что же, все это было очень интересно. Иногда даже не боюсь этого слова - чудесно! Я повстречался с несколькими драконами, полетал на Цитадели, побывал мышью, разбил Глаз Дракона, подружился с самим Паладайном...
Он помолчал, затем снова испустил тяжелый вздох.
- Иногда, правда, мне было очень грустно, - негромко сказал он. - Однако теперь все происшедшие события ничуть не кажутся мне печальными. Просто иногда у меня немного болело вот здесь. - Кендер прижал ладошку к сердцу. - И я уверен, что приключений мне будет очень и очень не хватать. Только мне не с кем стало отправляться в дорогу. Все мои друзья осели, обзавелись семьями, их жизнь стала радостной и спокойной..
Тас озабоченно покивал и запустил руку в кошелек, ощупывая его дно.
- Пора и мне остепениться, - решил он. - Наверное, быть Главным шерифом тоже очень и очень интересно. Я смог бы тогда.. А это еще что такое?.. Тут, в самом углу?
И Тас извлек из кошелька невзрачный брелок, который застрял в складках ткани и никак не хотел вылезать. Потом он поднес его поближе к глазам - чтобы удостовериться, что не ошибся - и судорожно вздохнул.
- Интересно, как Карамон ухитрился его обронить? Он всегда был так аккуратен, особенно когда дело касалось этой штуки! Впрочем, в последнее время у него было столько дел и забот: немудрено, что он случайно положил брелок мимо кармана. Нужно пойти и отдать ему это устройство - Карамон будет очень рад, ему так не хотелось его потерять. Кроме того, что скажет Пар-Салиан?..
Тас пристально рассматривал маленький шарообразный брелок, который умещался у него на ладони. Наверное, поэтому он так и не заметил, что другая его рука - несомненно, действовавшая совершенно самостоятельно, поскольку Тас покончил с приключениями - протянулась к деревянному футляру с картами Ансалона.
- Как там называлось это место? Мерилон?
Наверное, и эти слова произнесла сама его непослушная рука, а отнюдь не почтенный кендер, решивший остепениться и стать шерифом Утехи.
Футляр с картами очутился в кошельках Таса, вместе со всеми остальными его сокровищами, которые самостоятельные руки кендера поспешно рассовали по местам. Кошельки Тас подвесил к поясу, перекинул через плечо, а один - самый маленький - удобно поместился в кармане новеньких ярко-красных леггинсов.
Затем руки Таса начали ловко превращать брелок в жезл, украшенный золотом и драгоценными камнями и выглядевший как настоящий магический скипетр.
- Когда вы закончите, - строго сказал кендер своим рукам, - мы с вами отнесем скипетр наверх, к Карамону, чтобы и он смог полюбоваться на эту красоту...
- А где Тас? - спросила Тика, неохотно выбираясь из теплого уюта Карамоновых объятий. Гигант, щека которого покоилась на мягких, огненно-рыжих кудрях Тики, поцеловал ее в макушку и прижал к себе еще крепче.
- Не знаю...Наверное, пошел в дом.
- Ты понимаешь, что мы теперь останемся без вилок и ножей? - спросила Тика, снова прижимаясь к Карамону.
Гигант улыбнулся. Прикоснувшись пальцами к подбородку Тики, он приподнял ее голову и поцеловал в губы...
Примерно через час Тика и Карамон прохаживались по платформе незаконченного дома и гигант рассказывал жене об усовершенствованиях в планировке, которые он задумал.
- Детская будет здесь, - говорил он, - рядом с нашей спальней. А тут будет спальня для наших старших детей. Собственно говоря, я задумал построить две спальни - отдельную для мальчиков и отдельную - для девочек...
Потупившись, он удачно притворился, будто не замечает яркого румянца на щеках Тики.
- Тут будут кухня, комната Таса, гостевая комната, на случай если Танис и Лорана решат немного у нас пожить. А здесь... - Карамон внезапно запнулся.
Они как раз вступили в единственную комнату дома, которая была почти закончена, - в комнату, над дверью которой была прибита табличка с магическим знаком.
Тика посмотрела на мужа, и ее смеющееся лицо стало вдруг бледным и серьезным.
Карамон поднял руки и, оторвав табличку, некоторое время рассматривал ее, а затем с улыбкой передал Тике.
- Сбереги ее для меня, любимая, - ласково попросил он.
Тика с любопытством посмотрела на Карамона, и ее вздрагивающие пальцы ощупали гладкие края дощечки, коснулись замысловатой рунической надписи.
- Ты когда-нибудь расскажешь мне, как все случилось? - спросила она тихо.
- Когда-нибудь, - ответил гигант, заключая ее в объятия. - Когда-нибудь, - повторил он и, поцеловав волосы Тики, повернулся, чтобы посмотреть на просыпающийся город.
Сквозь густую листву гингко он рассмотрел внизу красную крышу таверны "Последний Приют", а утренний ветерок донес до него сонные, ворчливые голоса, неуверенный смех и запах дыма, поднимающегося из печных труб и растекающегося в воздухе над Утехой.
Карамон обнимал Тику и чувствовал, как ее любовь окружает его со всех сторон, согревая душу. Эта любовь вела его сквозь опасности и страдания, сияя перед ним путеводной звездой, подобно серебристому свету Солинари...или хрустальному шару на вершине магического посоха...
Карамон глубоко и с облегчением вздохнул.
- Впрочем, это не имеет значения, - пробормотал он. - Я вернулся домой.

СВАДЕБНАЯ ПЕСНЯ

Лишь мы с тобой, пройдя сквозь жар сражений,
Преодолев зловещий тьмы порог,
Сумели сохранить наш мир, с трудом спасенный,
И всех, кто обрести его помог.
Смешай дыханье в долгом поцелуе,
Войди в наш дом - и сердце запоет.
И новым счастьем жизнь твою наполнит
Любовь, что нас с тобой переживет.

Предыдущая страница 18 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • КНИГА ПЕРВАЯ (Страница 1)
  • МОЛОТ БОГОВ (Страница 1)
    Пронзительный голос трубы, словно острая сталь, рассек прохладную тишину осеннего воздуха, и армии гномов Торбардина ринулись с гор на равнины Дергота, чтобы сойтись в битве с заклятыми врагами - своими же сородичами.
    • Глава 1 (Страница 1)
      - Опля! - воскликнул Тассельхоф.
    • Глава 2 (Страница 1)
      - Что такое?! - Карамон повернулся и смерил кендера таким странным взглядом, что Тассельхоф почувствовал, как мурашки побежали по его спине не только снаружи, но и изнутри.
    • Глава 3 (Страница 2)
      По крайней мере он был очень похож на труп Карамона, ибо одет был в доспехи Саламнийских Рыцарей - в доспехи, которые Карамон носил во время битвы за Гномьи Врата и в которых он покинул Заман; они были на нем, живом Карамоне, даже сейчас.
    • Глава 4 (Страница 2)
      - Ты и вправду хочешь отправиться за ним? - вскричал Тас, выкарабкиваясь из ямы.
    • *** (Страница 3)
      Тогда они сидели в дренажной трубе, скрываясь от солдат-драконидов, а Рейстлина некстати одолел кашель.
    • *** (Страница 3)
      - Итак, Рейстлин побывал здесь, - пробормотал Тассельхоф.
    • Глава 5 (Страница 3)
      Темнота поглотила путников.
    • Глава 6 (Страница 3)
      Башня Высшего Волшебства возникла перед ними - сложенная из глыб мрака темная грозовая туча на фоне светлого звездного неба.
  • КНИГА ВТОРАЯ (Страница 4)
    • РЫЦАРЬ ЧЕРНОЙ РОЗЫ (Страница 4)
      Властелин Сот сидел на покрытом черными пятнами копоти и выкрошившемся от жара троне в обезображенном пожаром парадном зале своей Даргаардской Башни.
    • Глава 1 (Страница 4)
      Карета с шумом остановилась.
    • Глава 2 (Страница 5)
      "Вернись домой ".
    • Глава 3 (Страница 5)
      После заявления Даламара в комнате надолго воцарилась тишина.
    • Глава 4 (Страница 6)
      Маленький мальчик медленно шел по улицам Утехи.
    • Глава 5 (Страница 6)
      - И вот что выходит из всех этих мужественных решений и обещаний, - сказала Китиара низким, густым голосом.
    • Глава 6 (Страница 7)
      Крисания не могла сказать, как долго они с Рейстлином брели по розовато-серым равнинам Бездны.
    • Глава 7 (Страница 7)
      - Повелитель Гунтар! - воскликнул правитель Палантаса Амозус, вскакивая на ноги.
    • Глава 8 (Страница 7)
      - Крисания.
    • Глава 9 (Страница 8)
      Танис некоторое время стоял перед храмом, обдумывая слова мага.
    • Глава 10 (Страница 9)
      - Итак, Рейстлин, мы снова встретились.
    • Глава 11 (Страница 9)
      - Проклятая облачность! Хоть бы ветер поднялся, уж он бы покончил с ней раз и навсегда! - пробормотал Гунтар.
    • Глава 12 (Страница 9)
      Оттолкнувшись своими мощными задними ногами, Хирсах легко взмыл в воздух и грациозно перемахнул через высокую крепостную стену Башни Верховного Жреца.
    • Глава 13 (Страница 10)
      В дверь негромко постучали, и Танис, погруженный в раздумье, слегка вздрогнул.
  • КНИГА ТРЕТЬЯ (Страница 11)
  • ВОЗВРАЩЕНИЕ (Страница 11)
    Стражник, охраняющий ворота Старого города, притаился в отбрасываемой ими густой тени.
    • Глава 1 (Страница 11)
      - Ну что там, Карамон? - спросил Тассельхоф, вставая на цыпочки и пытаясь заглянуть в книгу из-под руки гиганта.
    • Глава 2 (Страница 11)
      Браслет! Танис машинально бросил взгляд на свое запястье.
    • Глава 3 (Страница 12)
      - Огнекрылый! - сказал себе кендер, как только Танис и Карамон исчезли из виду.
    • Глава 4 (Страница 13)
      Танис и Карамон находились с противоположной стороны башни, на таком же балконе, что и Тассельхоф, только расположенном несколькими ярусами ниже.
    • Глава 5 (Страница 13)
      Даламар сидел один в лаборатории Башни Высшего Волшебства.
    • Глава 6 (Страница 14)
      - Будь ты проклята, Китиара, - прохрипел Даламар, задыхаясь от боли.
    • Глава 7 (Страница 15)
      - Я рад, что ты здесь, со мной, - просто сказал Карамон.
    • Глава 8 (Страница 15)
      Чудовищный свет Врат ослепил Карамона, несмотря на то что он крепко зажмурился.
    • Глава 9 (Страница 16)
      - Входи же, Рыцарь Черной Розы! - повторил Даламар.
    • ПЕСНЯ ВЛАСТИТЕЛЯ СОТА (Страница 16)
      Отвернись от ненужного света, От свечей и болотных огней И послушай, как призраки ночи Из крови возникают твоей.
    • Глава 10 (Страница 16)
      Впереди его ждали Врата.
    • Глава 11 (Страница 16)
      Танису казалось, что капли воды в водяных часах падают прямо на его обнаженные нервы, равномерно и неумолимо.
    • Глава 12 (Страница 17)
      Астинус Палантасский сидел за столом в своем кабинете в Большой Библиотеке и делал записи разборчивым твердым почерком, каким была записана вся история Кринна с самого первого дня, когда боги впервые обратили свое внимание на эту землю.
    • *** (Страница 17)
      Похороны Элистана для жителей Палантаса превратились в отпевание их прекрасного города.
    • СВАДЕБНАЯ ПЕСНЯ (Страница 18)
      Лишь мы с тобой, пройдя сквозь жар сражений,       Преодолев зловещий тьмы порог, Сумели сохранить наш мир, с трудом спасенный, И всех, кто обрести его помог.


Маргарет Уэйс и Трейси Хикмэн

Испытание близнецов

Цикл: "Dragonlance"

Читать книгу

Анонс

Казалось, пришло время, когда чародей смог наконец опустить свой магический посох, а воин - вложить в ножны меч. Однако Силы Тьмы ведут свою зловещую тайную игру, ставка в которой - владычество над всем Кринном. И вновь обагрился кровью невинных жертв ...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление